俄国革命史－托洛茨基

俄国革命史

第一卷 二月革命
王凡西 译

中文版自序
关于著者
俄文版序言
序言
第一章 俄罗斯发展的特点
第二章 大战中的沙俄
第三章 无产阶级与农民
第四章 沙皇与沙后
第五章 宫廷革命的思想
第六章 皇朝的临终挣扎
第七章 五天
第八章 谁领导了二月暴动？
第九章 二月革命的离奇现象
第十章 新政权
第十一章 两重政权
第十二章 执行委员会
第十三章 军队与战争
第十四章 统治集团与战争
第十五章 布尔什维克派与列宁
第十六章 党的重新武装
第十七章 四月事变
第十八章 第一个合作政府
第十九章 进攻
第二十章 农民
第二十一章 群众中的转变
第二十二章 苏维埃大会与六月示威
第二十三章 结论

第一卷附录

一、关于《俄罗斯发展的特点》一章的附录
二、关于《党的重新武装》一章的附录
三、关于《苏维埃大会与六月示威》一章的附录

第二卷 十月革命（上）
郑超麟 译

序
第一章 七月事变：准备和开始
第二章 七月事变：高峰和溃败
第三章 七月时布尔什维克派能取得政权么？
第四章 大诬蔑的一个月
第五章 反革命抬起头来
第六章 克伦斯基和科尔尼洛夫
第七章 莫斯科国政会议
第八章 克伦斯基的阴谋
第九章 科尔尼洛夫的叛乱
第十章 资产阶级与民主派角力
第十一章 群众在打击之下
第十二章 进潮
第十三章 布尔什维克派与苏维埃
第十四章 最后一个合作政府

第三卷 十月革命（下）
郑超麟 译

第一章 十月前的农民
第二章 民族问题
第三章 退出预备国会及为苏维埃大会而斗争
第四章 革命军事委员会
第五章 列宁号召暴动
第六章 暴动艺术
第七章 占领首都
第八章 夺取冬宫
第九章 十月暴动
第十章 苏维埃专政大会
结论
附录
官僚传说
一国建立社会主义么？
关于不断革命论问题之历史的回顾
译者小记

电子版修订说明


中文版自序

    得知我的《俄国革命史》要译成中文出版，这一日不异于是我的一个纪念日，现在我又听说，翻译工作加紧进行，第一卷明年就可印出来了。

    让我表示坚定的希望，希望这部书确实有益于中国的读者。我这部书无论有何缺点，但有一件事情我敢自信的，即是：书中事实的记载完全是出于“良心”，这话是说都有原本史料可以证验的；总之，其中没有一件事实曾经为了某种先定的理论原故而窜改过或歪曲过；更加没有为了个人声望原故而窜改过或歪曲过。

    世界各国，连中国在内，现时青年一代人的不幸就在于：世上有个大规模的工厂，贴着马克思主义的商标，专门伪造历史，伪造理论，伪造其他种种。这个工厂的名字就叫做“共产国际”。极权制度，即一切生活部门都须受官僚指挥的制度，——不可避免地也要扩张其统治权于过去时代。历史变成了原料，随统治的极权党派之需要而构造一切。十月革命和布尔什维克党史也陷于此命运中了。最近的而且最完备的伪造和诬蔑，乃是不久之前在斯大林亲自指导下出版的《苏联共产党史》。全人类图书馆中，我不知道——别人恐怕也不知道吧？——是否有过一本书，其中事实，文件，尤其是人所共知的事实，被人如此无耻地窜改过的，割裂过的或简单从事变进程中涂抹去的，如这本《苏联共产党史》一样，这样做只是为了荣耀一个人，即斯大林。

    为了伪造者手里操有无限的物质资源原故，这本粗暴而笨拙地伪造出来的东西，竟翻译为文明各国的语言，而且印成了几百万几千万本强迫流通于世界上。

    我们手里既没有那种财政资源，也没有那种庞大机关。但我们有着一些更伟大的东西，就是：对于历史真相之重视以及一个正确的科学方法。伪造的东西，即使是强有力的国家机关来伪造，也是经不起时间考验，有朝一日因为内在矛盾原故而被人揭穿。反之，由科学方法建立起来的历史真相，有其内在的说服力，总有一日为人所信服。官僚们为什么要修正，要重造，要窜改，——更恰切地说：要伪造——革命史呢？因为他们不得不要剪断那条联系他们于布尔什维克党的脐带，官僚们篡夺了革命，又不得不斩断了布尔什维克传统，于是更加迫切需要重造历史，即伪造历史。

    布尔什维克主义的本质，乃是无产阶级的阶级（独立*）政策，唯有这个政策能致使十月间夺得政权。在其历史的全过程中，布尔什维克主义都是毫不妥协地反对那与资产阶级合作政策的。布尔什维克主义和孟什维克主义之根本冲突就在此处。而且，布尔什维克主义和孟什维克主义未曾产生以前，工人运动内部的斗争，最后分析起来，也是围绕着这个中心问题的：与资产阶级合作呢，还是不妥协的阶级斗争？所谓“人民阵线”政策，除了这个好听而骗人的名称之外，毫无什么新奇的东西。无论哪种情形，都是要无产阶级在政治上隶属于左翼剥削者的，不管实行起来，是叫做“合作政府”呢，或“左翼联合”（如法国）呢，或如“共产国际”说的“人民阵线”呢。

    “人民阵线”政策产生了特别有害的果实，因为是在资产阶级帝国主义腐败时代实行的。在中国革命中，斯大林居然将孟什维克派图谋在1917年革命时实行的政策，实行到底了。同样事情又在西班牙做一次。这两个大规模的革命之遭受惨败，是出于领导机关使用的方法：这是斯大林主义方法，即是最有害的孟什维克主义的方法。

    “人民阵线”政策，于五个年头中间迫令无产阶级屈服于资产阶级之下，以致反战争的阶级斗争成为不可能的。倘使中国革命因“共产国际”领导而失败，准备下日本侵略的条件；那么西班牙革命的失败以及法国的“人民阵线”的可鄙投降就准备下希特勒进攻及其空前的军事胜利之条件了。

    日本胜利以及希特勒胜利，绝非历史的最后之言。此次战争也要成为革命之母的。革命又是要提出和审查人类历史的一切问题，无论在先进国的或落后国的；革命也要开始排除先进和落后国之间的差别。

    改良主义者，机会主义者，一切墨守旧规的人，都要被事变洪流涌倒的。唯有革命者，具有过去丰富经验的坚强的革命者，跟得上大事变。中国人民命定要在人类未来命运之中占据第一等位置。中国先进的革命者若从这部历史学得阶级（独立*）立场的若干基本法则，那我是很欣幸的，——这些法则将帮助他们避免未来致命的错误，1925—1927年革命便是葬送于那种错误手里……

*　　　　　　*　　　　　　*

    娜塔丽亚·托洛茨基附注：以上文字是托洛茨基同志于1940年7月初写的，作为初稿。有许多事情妨害了他继续写下去；一个月之后，格别乌凶手就把他谋杀了，这篇稿子未曾写完。

    * 原译文中并无“独立”二字。为了指出文中无产阶级阶级立场的实质——保持阶级独立性，任何情况下都不能在政治立场上支持、赞助资产阶级政府（及其政策）——而添加。—C.R


关于著者

关于著者[1]

    这是第一次：一个在一件大事变中起过显著作用的人，写下了一本关于那事变的科学的历史。这是第一次：一次革命能被它的领袖之一所回溯着与解释着。因著者写这本书所采取的是客观的方法，用第三人称说到自己，且除被别人所记录的一些之外，他并不谈起自己的行为与经验，所以在卷首让读者事先对他有一点认识，并稍稍知道一点他所起过的作用，仿佛是理当的。

    在《列宁全集》（这是革命后俄国苏维埃政府所从事的第一次大规模的出版事业）中，凡列宁提到过的一切重要革命家，都附有一篇简单传记。这一人名字汇，是以加米涅夫（党中央委员会的领导分子之一）为总主编，由许多布尔什维克党的官方史家编著的。其中关于里昂·托落茨基的一节如下：

    “L.D.托洛茨基生于1881年（1879年——编者）。在尼古拉也夫组织工人团体，于1898年被流放至西伯利亚，不久脱逃出国，与《火星报》（该报由列宁及其他数人在伦敦编印——编者）合作。他以西伯利亚联合会的代表资格，参加党的第二次大会。党分裂后，他参加孟什维克派。1905年革命之前，他提出了自己特有的与现在特别有名的不断革命论，他断定1905年的革命将直接发展成社会主义的革命，这革命将证明是许多个国家的革命的第一次。他在孟什维克派的中央机关报——《开始》（该报在1905年11月至12月间发行于彼得堡）上辩护这个理论。在赫鲁斯塔廖夫－诺萨尔[2]被捕之后，托洛茨基被举为第一个彼得格勒工人代表苏维埃主席。1905年12月3日，他与苏维埃执行委员会的委员们一起被捕，被处终身流刑，放逐到奥勒特尔斯克的罪犯殖民地，他在途中脱逃，亡命国外。托洛茨基择居于维也纳，在那里出版一种通俗的工人报——《真理》，以备在俄国散发。他与孟什维克派决裂，企图组织一个超党派别。……从帝国主义大战开始之时起，他就采取一种明显的国际主义立场，参加巴黎出版的《我们的话》报编辑部，接受齐美尔瓦尔得大会[3]政纲。见逐于法，他前往美国。二月革命后从美国回来，被英人所执，只因彼得堡苏维埃压迫临时政府向英国提出要求，获得释放。在彼得堡，他参加“区际派”组织，于1917年7月底第六次大会上，在彼得堡与该组织一同加入布尔什维克党，七月事件以后，他被克伦斯基政府所捕，罪名是“领导暴动”，但不久因彼得堡无产阶级的反对而获释。彼得堡苏维埃转向于布尔什维克派之后，更被举为主席，且以这一资格，组织并领导了10月25日的暴动。他自1917年后，即为俄国共产党中央委员会常务委员，以及苏维埃人民委员会委员，他担任外交人民委员长，一直到布列斯特－里托夫斯克和约签订之时，以后被任为军事人民委员长。”

    在这简单的传记中，托洛茨基在生活中三个最高点都给他说到了：第一，说他在1905年当圣彼得堡苏维埃主席，即说他是第一次俄国革命的首领（只叫那时确有一个首领的话）；又说他“组织与领导了1917年的十月暴动”——这意思就是说：在列宁的政治指导下（列宁本人那时躲藏着），他在布尔什维克革命中指挥着军队，关于这次革命，就是本书的主要部分所要写到的；最后则说他当苏维埃政府中的军事人民委员长。这意思就是说他给新的工人共和国组织了防御力量，创立了红军，进行了抵御反革命军队的战争，反革命得到全世界列强军火与给养的支持，战争在十四个前线上进行，战线延长达七千英里，这战争就在他的领导之下获得了胜利。托洛茨基在内战中当最高司令官，享有独立的权力，他独立的程度，可以由这一事实中表示出来，即布尔什维克党与政府的首领——列宁，给他一张白纸，上面签着自己的名，让托洛茨基填发任何在他认为适当的命令或指令。

    对于托洛茨基生活中的三个最高点，我们觉得与其我们自己来说什么话，还不如引那些在地位上足以批判他的人的评论，更加有益些。卢那察尔斯基——另一个出名的布尔什维克，在第一个苏维埃政府中做过教育委员长，关于托洛茨基在1905年革命中的工作，写过如下的话：“托洛茨基在彼得堡无产阶级中的声望，直至他被捕时为止，都是很大的，又因他在法庭上非常动人与英雄式的行为，他的声望更加大了。我应该说：在1905年与1906年的全体社会民主党领袖中，托洛茨基虽然年青，但无疑地表示他是最有充分的修养的；他比任何人都更少带有某种亡命者褊狭性的标记，这标记我已经说过，那时甚至也妨碍了列宁；他比任何人都懂得究竟夺取政权的广大斗争是什么回事。而他从革命中出来，获得了最大的声望。无论列宁或马尔托夫都没有很大获得。普列汉诺夫则因他半立宪民主党[4]倾向而颇失人心。从那时起，托洛茨基便站在前列了。……”

    这段话暴露出报纸上的神话，即是说托洛茨基自勃朗克斯[5]一个裁缝的低微地位跃上了俄国革命的领导机关，那是多么地荒谬。托洛茨基因为是一个反对帝国主义战争的危险的煽动家，被驱逐于瑞士，法国与西班牙之后，来到了纽约，受到当地斯拉夫族劳动民众的欢迎，把他当作他们过去革命的英雄，与未来革命中的一个必然领袖。他向许多大规模的群众大会演说过，其中一次，许多美国人还记得吧，就是在希泡屈劳姆大会场举行的，他当一家俄国革命日报——《新世界》的主笔，籍以维持生活。

    讲到托洛茨基生活中的第二个大成就——组织与领导1917年的十月暴动，那是毋需介绍别人对他的评论的，因事实已为全世界所熟知了。不过有一个人，后来成为他最大政敌的，对托洛茨基的领导所作如下的推崇，读者总会感觉兴趣的吧。在第二百四十一号《真理报》上，约瑟夫·斯大林论“最优秀的党领袖的作用”，用下面的话来证实官方关于托洛茨基在十月革命中所起的作用的记载：“实际组织暴动的一切工作，是在彼得堡苏维埃主席，托洛茨基同志的直接领导之下进行的。我们可以确定地声明：卫戍军之迅速转向于苏维埃方面，以及革命军事委员会工作之勇敢的执行，党应该主要地与首先地感谢托洛茨基同志。”

    托洛茨基的生活之第三个大成就，即他在内战中组织红军与指挥红军，也是人所熟知，毋需解释。不过在马克沁·高尔基的回忆录中，有一段话记载着列宁本人对于托洛茨基在军事方面的功绩的推崇，倒是值得摘引一下的。在高尔基与列宁的谈话中，读到了那谣传的关于列宁与托洛茨基的不睦问题，列宁叹道：“他们仿佛造了好多的谣，最多的是关于我和托洛茨基！”然后，拳头在桌子上敲了一下，接着说道：“请告诉我，另外还有谁，在仅仅一年中间，能组织起一支差不多是模范的军队啊！”

    我们相信，在托洛茨基的生活记录中——包括他在1905年革命中的年青的勇气，对十月暴动的组织与领导，对红军的创造与胜利的指挥，——这部《俄国革命史》将占据一个地位，这部著作乃是这个确乎多才的与有力的心智的几种最高成就之一。

    在这本书中，托洛茨基对于俄国革命中其他著名人物，都作了一个性格的素描，但他自然的略去了对自己的这样一幅素描。为要补足这个缺点，我们贡献读者以下面一段引文，这是从苏维埃教育委员长卢那察尔斯基所写的托洛茨基素描中摘出来的，我们在上面已经从这篇文章中引过了一节了。这篇文章搜集在一本叫《革命剪影》的小书中，1923年出版于莫斯科。

    “1905年1月事件[6]之后，第一次遇见托洛茨基。他来到日内瓦，我已忘记他来自何处，他将和我一起在一个大会上讲演，这大会是召集来讨论那天的惨剧的。那时托洛茨基非常漂亮，和我们所有的人不同，他很美丽。他的漂亮，特别是他那种不管和谁谈话都带有的高傲与随便的态度，很使我不快。我以大不赞成的心情看着这个纨绔子弟，他一只腿搁在另一只膝盖上，摇动着，用一支铅笔很快地在写他行将在大会上演说的一个大纲。但是托洛茨基演说得极好……

    “在1905年革命中我很少碰到他。他不仅和我们离开，而且也不跟孟什维克派在一起。他的工作主要是在工人代表苏维埃里。……

    “我记得有谁在列宁面前说起过这样的话：‘赫鲁斯塔廖夫的星已经殒落了，现在苏维埃中的有力人物是托洛茨基。’列宁的面色沉了一沉，然后说道：‘是的，托洛茨基用他不倦的与出色的工作获得了这个地位。……’

    “一种很大的傲慢气与一种不能或不愿以温柔与关切的态度来对人，没有列宁所常有的那种和蔼，使托洛茨基陷于某种孤寂之境。你要记得：甚至他的某几个私交颇厚的朋友（我说的自然只关于政治方面），后来也都成了他的死敌。……

    “在政治派别中工作，托洛茨基仿佛很不相宜，但是在历史事变的大洋中，他那些个人的特性失去了意义，只有他的优点显示出来。……

    “我常认为托洛茨基是一个大人物，是的，谁能怀疑这点呢？在巴黎（大战期间），他在我的眼中已是一个十分长成的政治家了，以后他还在不断地成长——这究竟是因为我知道他的更深，而他在历史提供的更广大的境界里更能显露出他的全部力量来呢，还是因为革命的真实经验及其诸问题扩大了他的心胸并增大了他翼翅的飞程呢？我可说不清了。

    “1917年春天的鼓动工作，并不属于这些剪影的任务，不过我应该说，在此种工作的伟大规模与眩人的胜利的影响之下，许多接近于托洛茨基的人，甚至要把他看成为俄国革命真正的第一个领袖了。就像M.C.乌利次基吧，他对托洛茨基怀有极大敬意，有一次对我与——仿佛是——马努易斯基说：‘你们看，大革命已经来了，不管列宁怎样有学问，但他在托洛茨基的天才之旁，已开始有点减色了。’这个估计后来证明是不正确的，这并不是因为他夸大了托洛茨基的天赋与才力，而是因为在那时，列宁政治天才的大小还不曾明显。……

    “托洛茨基形诸于外的主要天赋，乃是他的演说天才与著作才能。我以为托洛茨基也许是我们这时代中最伟大的一个演说家。我生平听过社会主义者中所有伟大的国会演说与民众演说家，还听过资产阶级中的许多名演说家，但是除了饶勒斯[7]之外，我却很难在其中举出一个名字来能和托洛茨基相并的。

    “动人的风采，美丽的宽广姿态，言语中很大的节奏，高吭与绝不疲倦的声浪，出奇的连接，言词的文学气，想象的丰富，啮人心腑的讽刺，横溢的热情，以及一种绝对异常的逻辑，真像钢一般的明晰——这些是托洛茨基演说的特性。他能以警句式的讲话，投射出一两下奇准的箭头，他又能宣讲巨大的政治论文，这样的宏论我只曾从饶勒斯那里听到过。我见过托洛茨基讲了两个半乃至三个钟头的话，听众绝对静寂，大家站立着，听着，仿佛给一篇政治的大文章迷惑住了。……

    “讲到托洛茨基的内在性情，如以领袖而论，我已经说过，在党组织的小范围之内，那是不合式与不巧妙的。在这里，他给个性轮廓的极度固执性所妨碍了。

    “托洛茨基对人总是命令式的，叫人刺痛。只有他和列宁合作后对于列宁的关系，常常表示出一种温柔的服从态度。他以一种真正伟人所同具的谦仰心情承认着列宁的优越。

    “以聪明的政治家而论，托洛茨基和他的演说家地位站得同样地高。这是理所当然的。一个最能干的演说家的演说词，如果不靠思想来发射光辉，那他不是别的，只是一个无聊的乐师，而他的演说只是一个叮噹的铙钹吧了。保罗使徒所说的爱，也许不是演说家所需；他也许可以充满着仇恨，但思想却是绝对必需的。……

    “人们时常说托洛茨基是具有个人野心的。这自然是一种纯粹的胡说。我记得当欠尔诺夫接受了临时政府中一个位置时托洛茨基所说的一句很重要的话：‘多么可鄙的野心呀——为了一任大官丢弃了他的历史地位！’在这句话里你看出了整个的托洛茨基。他心里没有一滴虚荣。……

    “列宁也绝无野心。我相信列宁永不看到自己，永不在历史的镜子里照面，永不想到后人会对他怀着怎样的感想，——只是做他的工作，他专横地做他的工作，并非因为他爱好权力，而是因为他确信自己是对的，不能忍受任何人破坏他的工作。他之爱好权力，乃出于他的绝大信心与他的原则的正确，以及（如果你愿意这样说）由于他之不能从他敌人的观点来观察问题（这性格对于一个政治领袖是很有用的。）……

    “与列宁不同，托洛茨基常常看到自己。托洛茨基很看重他的历史作用，而且为要在人类的记忆中留下一个真正革命领袖的荣光，他无疑是准备作任何个人的牺牲的，连他的生命在内。他之爱好权力具有列宁的同样性质，所不同的只是他较常造成错误，没有列宁那种几乎无误的本能罢了；他是一个性情躁烈的人，所以虽然是暂时的，但能被热情所蒙蔽，至于列宁则平静的，常能自持，甚至从来不大发怒。

    “不过你决不要以为这个俄国革命的第二大首领在各方面都次于他的同事：在有些方面，托洛茨基无疑是超过了他的：他更显赫，他更明朗，他更活动。列宁完全适于坐在苏维埃人民委员会的主席椅子里，用他的天才领导着世界革命，但他显然不能胜任托洛茨基所肩负的巨大责任，那些闪电似的从这里到那里的旅行，那些庄严的演说，临时发令的鼓动，时时在减弱的军队的某一点上起着不断发电人的作用。在这些地方，世界上没有一个人能代替托洛茨基。

    “当一次伟大的革命来到之时，一个伟大的民族常能给每一个角色找到一个适当的演员，我们这次革命伟大标记之一，就是共产党能从它的队伍中，提出人来或从其他政党中采取优秀分子，籍以加强它的本身，结果能得到这么多的能人，各适合于政府中的某项工作。

    “一切人中最适合于自己的角色的，那是强者中的两个最强者——列宁与托洛茨基。”

麦克斯·伊斯脱曼

    [1] 这是英译者麦克斯·伊斯脱曼所辑，系搜集俄国革命中的诸大领袖关于托氏所说的评论而成。态度颇为客观，而体裁也很简洁，所以我们愿意把他译出，附于卷首——不管伊斯脱曼现在本人的思想是与托氏正相反对的。——译者

    [2] Хрусталев Нοзарь，律师，维权名人。1905年革命时被选为彼得堡苏维埃第一任主席。－C.R

    [3] 1915年9月5－8日，第二国际部分力量在瑞士的一个村庄「齐美尔瓦尔得」（Zimmerwald）举行会议，史称「齐美尔瓦尔得代表会议」。会议与公开支持本国进行帝国主义战争的社会党人拉开一定的距离，有限揭露了战争的资产阶级性质，并号召各国工人团结起来争取无附加条件的和平。但这次会议未接受列宁的彻底阶级立场，即变帝国主义战争为国内革命战争的主张。这次会议，是第二国际的左翼与骑墙派的妥协结果。－L.X

    [4] 立宪民主党（正式名称为人民自由党）是俄国自由主义君主派资产阶级的主要政党，于1905年10月成立。中央委员中多数是资产阶级知识分子、地方自治局人士和自由派地主。立宪民主党提出一条与革命道路相对抗的和平的宪政发展道路。在第一次世界大战期间，它支持沙皇政府的掠夺政策，曾同十月党等反动政党组成“进步同盟”，要求成立责任内阁，即为资产阶级和地主所信任的政府，力图阻止革命并把战争进行到最后胜利。二月革命后，立宪民主党在资产阶级临时政府中居于领导地位，竭力阻挠土地问题、民族问题等基本问题的解决，并奉行继续帝国主义战争的政策。七月事变后，它支持科尔尼洛夫叛乱，阴谋建立军事独裁。十月革命胜利后，苏维埃政府于1917年11月28日（12月11日）宣布立宪民主党为“人民公敌的党”，该党随之转入地下，继续进行反革命活动，并参与白卫将军的武装叛乱。国内战争结束后，该党上层分子大多数逃亡国外。1921年5月，该党在巴黎召开代表大会时分裂，作为统一的党不复存在。－C.R

    [5] 纽约的犹太人区。——译者

    [6] 即加邦神父领导的流血的星期日。——译者

    [7] 饶勒斯，法国社会主义者领袖，反对大战，致被暗杀。——译者。
    【Jaurès Jean，1859－1914。饶勒斯的实际立场是（本国未参战前的）和平主义，没有，也不可能揭漏法资的本质。例如，1914年7月28日饶勒斯署名的《法国社会党宣言》里说：“法国的社会党人和工人号召全国人民对维护和平的事业给以全力支持。他们知道，在目前危急的时刻法国政府是在明显而真诚地关心防止和减轻发生冲突的危险。他们只要求政府采取措施，争取协商和调停的方法来解决冲突。”（粗体为注者标记。）7月31日饶勒斯被民族主义狂热分子暗杀。法国参战后，社会党中的饶勒斯派采取社会沙文主义立场，公开支持帝国主义战争。－C.R】


俄文版序言

    二月革命算是道地的民主革命。政治上，它是在两个民主政党：社会革命党与孟什维克派的领导之下发展起来的。回到二月革命的“遗训”，即令在目前，也还是那民主主义的正式教条。所有这些仿佛会叫人想到：那些民主派的理论家定该急忙地把二月革命的经验，作一历史与理论的总结，去揭发他崩毁的原因，确定它的“遗训”究竟在何处，并指出如何实行“遗训”的方法了吧。这两个民主政党都已享受了十三年余的长期空闲，而每一政党都拥有一批文人作家，这些人在经验上，无论如何都不能说是不配的。然而尽管如此，我们始终还不曾见到民主主义者论民主革命的一本值得注意的著作。妥协派政党的领袖们，显然不敢把二月革命发展的进程重新叙述出来，虽然他们在这中间，偶尔是起过那样显著的作用的。这难道不奇怪吗？不，完全合乎事理。庸俗民主派的首领们愈加勇敢地对这空虚的遗训发誓，那他们对二月革命的实际就愈觉惶恐。他们自己在1917年几月中占着领导地位这一个事实，恰恰最使他们不愿正视当时的事变。因为他们孟什维克派与社会革命党人（现在这名称叫起来是一种怎样的讽刺！）的悲惨作用，不仅反映着领袖们的个别弱点，而且也表示出庸俗民主主义的历史堕落，以及民主主义性的二月革命之命定的厄运。

    整个的实质在于：二月革命只是一个外壳，其中暗藏着十月革命的核心——这也就是本书的主要结论。二月革命的历史是这样的一部历史，即：十月革命的核心怎样从它妥协派的硬壳中解脱出来。假使庸俗民主主义者胆敢客观地叙述事变的过程，那他们之不能使任何人回返到二月，也正犹不能使麦穗回到它所由产生的种子一样。这就说明了那些混血的二月统治的创造者，现在为什么不得不对自己历史的全盛时期，亦即他们无能的最高点，闭起眼睛来了。

    诚然，人们也许可以举出这件事来的，即由历史教授米留可夫代表的自由主义，还是企图过和“第二次俄国革命”算账的。但是米留可夫完全不掩盖这一点：他只能容忍二月革命。要把国家自由派帝制党人算入民主派，即令是庸俗民主派之列，总是不很可能的吧？事实上，当其他制度已完全不复存留时，他之与共和国相妥协，并非因为他相信了民主主义。不过，即使我们把政治的考虑放在一边，那末米留可夫关于二月革命的著作，无论在哪一种意义上说，也都不能算是科学的作品。自由派的领袖出现于自己的历史中，像是一个受屈者，一个原告，而不是一个历史家。他的三卷书，读起来像是科尔尼洛夫党徒溃败时他在《言语报》上写的冗长社论。米留可夫责备一切阶级与一切党派，说他们不曾帮助他的阶级与他的党把政权集中在自己手里。米留可夫抱怨民主主义者，因为他们不愿，或者不能，成为彻底的国家自由派。同时，他自己又不得不证明：民主主义者愈接近于国家自由派，他们就愈失去群众的支持。最后，他只有责备俄国民众了，说他们犯了一种叫做革命的罪。关于俄国叛乱的煽动者，当米留可夫写他自己的三卷社论时，还是要在鲁登道夫[1]的官衙里去寻找呢。立宪民主党人的爱国主义显然在于：要把俄国民族史上一桩最伟大的事件用德国奸细的导演来加以解释，而为了“俄国人民”的利益，拼命要把君士坦丁堡从土耳其人那里夺过来。米留可夫的历史著作，很有价值地完结了俄国“国家自由主义”的政治运行的轨道。

    要了解革命，正似要了解整个历史一样，只能把他当作一个客观决定的过程。各民族的发展提出了这样的一些任务，它们除了革命之外，是不能用其他方法来解决的。在某些时期，此等方法竟以如此力量来强人接受，以致全国都卷入了悲惨漩涡。把社会的巨变加以道德化，那是再可怜没有的了！这里最适宜的是斯宾诺莎的格言：不要哭，不要笑，但要理解。

    举凡经济，国家，政治，法律诸问题，连带着还有家庭，个性，艺术创作诸问题，都会被革命重新提出，且被自下而上地重新加以观察。人类创造活动的无论哪一个部门，都会被真正人民的革命所闯入，并留下伟大的里程碑。即此一点，让我们附带地说一下吧，已予历史发展的一元论以一个最可信的表示了。革命既暴露出社会的一切经纬，它在社会学的一些基本问题上便投射了一道显明的光；原来社会学是最不幸的一门科学，他被学院式的思想用酸醋与践踏来饲养着的。但当巨大的社会变革时，凡关于经济与国家，阶级与民族，政党与阶级，个人与社会诸问题，都以极度紧张的力量提了出来。假使革命不能立刻解决它本身所由产生的任何一个问题，而只替它们的解决建立了新的前提，那它却把社会生活的一切问题加以彻底的暴露了。认识的艺术就是暴露的艺术，这句话在社会学中比在其他任何方面，具有更多的真确性。

    毋须说，我们的著作并不敢自认为完满无缺。这里贡献给读者的主要是一部革命的政治史。经济问题只当它们为要了解政治过程所必需的时候，才被涉及。文化问题则完全不在研究范围之内。不过我们不可忘记：革命的过程，即为夺取政权而进行的直接的阶级斗争，本质上乃是一个政治的过程。

    第二卷（中译本分成二三两卷——译者）历史是关于十月革命的，著者希望它能在本年秋天问世。

里昂·托洛茨基
1931年2月25日
王子岛[2]

    [1] 第一次大战时德军总参谋长。——译者。

    [2] Prinkipo，土耳其首都伊斯坦布尔附近，马尔马拉海上的一个群岛。1929－1933年流亡期间，托洛茨基在此居住。－C.R


序言

    1917年的头两个月中，俄国还是一个罗曼诺夫朝的君主国。八个月后，布尔什维克派已经执掌了政权。在那年岁首，他们还不很为任何人所知晓，而他们的领袖，则当他们踏上政权之时，也还被控着叛国罪呢。你在历史上再找不到其他这样激剧的一个转变了——尤其你假使记得，这是拥有一亿五千万人口的一个国家的转变。所以1917年间所发生的事件，不管你对它们怀着怎样感想，而它们之值得研究是显然的。

    革命的历史，和其他所有历史一样，首先应该说明发生了什么事，与它们是怎样发生的，不过这还不够。说明的本身，就该弄清楚为什么历史是这样而不是那样地发生。事件既不能看成为一连串冒险故事，也不能视作贯穿在某一条先天道德的绳索上的。它们一定得服从其自己的规律，发现这些规律即是著者的任务。

    一种革命之最确实现象，就是群众的直接干涉历史事件。在平时，国家——不问它是君主的或民主的——总超出于人民之上，而历史则由这一行业的专门家：君王，大臣，官僚，议员，新闻记者所造成。但在这些紧急关头，即当群众再不能忍受旧制度之时，他们就打破那排斥他们于政治舞台之外的一些藩篱，扫清他们传统的代表，以他们自己的干预来替一种新制度创造最初的基地了。究竟这是好是坏，我们且让道德家去判断。我们自己则将历史发展的客观过程所呈现出来的事实，如其实地来加以处理。在我们看来，革命的历史，首先乃是群众强行踏进自己命运之主宰圈的一种历史。

    在一个被革命所笼罩的社会里，各个阶级在冲突着。不过在革命的开始与终结之间，发生于社会经济基础及诸阶级的社会本体中的许多变化，很显然是极不足以解释革命本身的过程的；革命能在短期间推翻年长月久的制度，创造新的，且再把它们推倒。革命事件的动力，直接决定于阶级心理上的急剧紧张与狂热的变化，而各个阶级则在革命之前就已经形成了的。

    问题的症结就在于：社会并不依需要而改变它的制度，好像机器匠之更换他的工具一样。相反地，社会确实把那些附属在它身上的制度，看成为一成不变之物。在数十年中，反对派的批评只能起安全活塞的作用：宣泄群众的不满之气，这批评倒是社会结构得以稳定的一个条件。例如社会民主党人的批评，在原则上就是获得了这种意义的。为要从不满者的身上解脱保守主义的桎梏，并使群众暴动起来，那就需要有与个人或政党的意志无关的、完全非常的一些条件。

    因此，革命时期群众见解与情绪之急剧改变并非由人心的易变性与活动性中发生，恰好相反，乃是从它深刻的保守性中发生的。思想与关系，老是慢慢地拖在新的客观环境之后，一直到那环境以灾难的形式溃塌在人们头上，这情形，在革命时期，就产生了思想与感情的飞跃运动。这在那些具有警察心理的人看来，仿佛只是“煽动家”活动的结果。

    群众之投入革命事业，并不怀有社会改造的预定计划，而是抱着一种他们再不能忍受旧制度的尖锐感觉。只有阶级的领导层才能有一个政治纲领，而即使这个纲领，也还得经过事件的证验，与群众的接纳。所以革命的基本政治过程，就在于一个阶级逐渐地了解那从社会危机中发生出来的各个问题，在于用一种连续接近的方法来积极地确定群众动向。革命过程的各个阶段，由各政党的交替来证明，只叫运动的开展还没有遇到过客观障碍，则比较激烈的政党常能代替那些比较不激烈的，这表示出群众继长增高地以压力把革命推向左边去。但当革命的趋势遇到了障碍，那就开始反动了，革命阶级的各阶层的失望，对革命的淡漠心的增长，且因此加强了反革命势力的地位。这情形，至少是过去历次革命的一般轮廓。

    只有根据着对于群众本身中所发生的政治过程的研究，我们才能理解政党与领袖的作用，我们对于领袖的作用是比谁都更不愿加以忽视的。领袖们在革命过程中，并不是一个独立的但是一个很重要的因素。没有一个领导组织，那末群众的力量将和不导入活塞箱去的蒸汽一样地消散。然而把事变向前推进的却毕竟不是活塞或箱子而是蒸汽。

    要研究革命时期群众意识的变迁，显然有些困难。被压迫的各阶级在工厂中，在军营中，在乡村中，在城市的街道上，创造历史。而且他们又比谁都不惯于把事变记述下来。在社会热情极度紧张时期，很少给人留下思索与反省的余地。所有的缪塞神[1]——便是那司新闻术的平民化的缪塞，虽然她生有强健的腿股——在革命时期也都有点步履维艰了。可是尽管如此，历史家的处境还决不是无望的。记录是不完全的，分散的，不成系统的。但在事件本身的鉴照之下，这些片段却常能让人们推测出那个潜伏过程的方向与节奏来。不问好或坏，而一个革命党的策略，却总是以群众意识变迁的估计作根据的。布尔什维克派的历史进程，表示出这样的一种估计，至少它粗疏的形态，是能够得到的。如果一位革命领袖能在斗争的漩涡中得到此种估计，那末为什么历史家不能在事后得到它呢？

    不过群众意识中发生的过程，并非不相联贯与独立的。不顾唯心论者与折衷主义者怎样生气，而意识总还是被环境所决定。无论二月革命或代之而兴的十月革命，它们的前提条件，我们都只能在形成了俄罗斯，形成了它的经济，它的阶级，与它的国家的那些历史环境中，以及在其他国家所加于它的行为中去寻找。因为最大的谜仍然在于这一件事实，即一个落后国家首先将无产阶级推上了政权，所以我们应该在这一落后国家的特点中去寻找这个谜底解法——这就是说，要在它和其他国家的不同点中去寻找谜底解法。

    俄罗斯的历史特点以及它们的比重，我们将在本书最初几章中加以评论，它将给俄国社会的发展及其内部各种力量以一个简短描写，我们冒昧地希望这几章中不可免的图式主义，不会使读者讨厌。在本书的继续发挥中，读者会在活生生的行动中遇到这些同样力量。

    这本著作绝不愿以个人回忆作依据。著者虽然是此等事件的一个参加人，但并不因此就使他不受一个义务所束缚，即把事件的叙述以严格证实了的文件为根据。凡遇事变行程需要说及著者之时，那他以第三人称来称述自己的，这不是一种简单的文学形式，因为在自传或回忆录中不可避免的主格语调，在历史著作是不允许的。

    不过著者曾参加于此等斗争这一个事实，自然使他不仅较易了解各种行动者的力量——个别的集体的——的心理，而且还更易了解各事件内在的联系。这种便宜，只当他遵守着一个条件时，才能发生积极作用，即：无论对于琐碎的细节或重要事件，无论对于事实或动机与情绪，他都能不依赖他自己回忆的证明。对于这个条件，著者相信在他的本分中是遵守了的。

    还有一个问题应该提到，就是关于著者的政治立场问题，他现在站在历史家地位，与他过去站在这些事件的参加者地位时，保持着同样观点。读者自然没有同意著者政治观点的义务，但在著者方面，却也没有理由隐藏此种观点。不过读者当然有权要求一本历史著作不应该是一种政治立场的辩护，而应是革命实际过程之一幅内部结构完善的图画。只当事件依它们完全自然的必然性，开展在字里行间之时，一本历史著作才算充分完成了它的使命。

    为要做到这个地步，是否要具有那所谓历史家的“大公无私态度”呢？从来还没有一个人清楚地解释了这个大公无私的态度究竟包含着什么东西。那句常被引用的克里蒙梭[2]的话，即必须把革命看成为一个整体(en bloc)[3]，那最好也不过是一种巧妙的遁词。你怎么能把一件本质上是分裂的东西看成一个整体？克里蒙梭之所以说出这句格言，一部分乃由于他愧对他太坚决的祖先，一部分则由于他在祖先们的影子之前表示惶惑。

    现代法国史家中一个反动的，也因而是时髦的史家马台林（L.Madelin）用他那种会客室中的问谈方式，污蔑法国大革命——就是他本国的诞生——道：“历史家应该站立在危城的墙上，同时看着围城者与被围者，”因为只有在这样的方式中，仿佛他才能得到一种“调和的公道”。不过马台林本人的话，表示出他爬上了那划分两个营垒的城墙，也只串演着反动派间谍的角色罢了，他只关心于过去的作战营垒，倒是好的，因为正当革命时，站在城墙上却是一个很大的危险呢。而且在惊恐之时，宣传“调和的公道”的牧师们，常常会被发见在四垛墙底里面，观望着哪一边将取得胜利。

    认真的与批判的读者，不会要求一种阴险恶毒的大公无私——他只能奉献读者一杯调和的酒，杯底里却沉淀着一种精调过的反动仇恨的毒药；他所要求的是一种科学的良心，这良心为了坦白的与不掩饰的同情与反感，要忠实地研究事实，要确定它们之间的真实关系，要揭发他们运动的因果规律，籍以寻找支持。这是唯一可能的历史客观主义，而且这是很够的了，因为它不是为历史家的善意所证明（历史家的善意只有他自己保证），而是为被他发现的历史过程的本身的自然法则来证明的。

    本书的来源是无数的定期刊物、报纸与杂志、回忆录、报告、与其他的材料，这些材料一部分是原稿，但较大部分是由莫斯科列宁格勒革命历史学院出版的。我们认为在书中个别地说明某处引自某种刊物，是多余的，因这只能叫读者弄得厌烦。在我们所利用的书籍中，有几种是具有集体性历史著作的性质的，其中我们又特别利用了那两册《十月革命史论》（莫斯科——列宁格勒，1927年版）。该书系由各个不同的作家所写，它各部分的价值并不相等，但它们总包含着许多事实材料。

    我们这本书中所提到的日期，到处都依照着旧历，即它们比国际的与目前苏维埃采用的日历较迟十三天。著者觉得非应用革命时所应用的历法不可。把这些日期翻译成新式历当然并不费力。不过用手术把这困难除去之后，却会造成更大困难。皇朝的推翻在历史上称为二月革命；但按西历说，它发生于三月间。反对临时政府帝国主义政策的武装示威，在历史上是以“四月事变”的名义记下来的，但照西历它发生于五月间。不必提其他当时所发生的事件与日期了，我们只叫指出这一点就够了：十月革命照西历说是发生于十一月间的。我们将会见到：历法本身就带着事变色采的，而历史家不能以简单的算术来处置革命日历。读者最好能记住：在推翻拜詹廷[4]制的日历以前，革命还得推翻一切附属于它的制度呀。

里昂·托洛茨基
1930年11月14日
王子岛

    [1] muses，希腊神话中司文艺美术之女神。——译者。

    [2] G.E.B.Clemenceau，法国著作家兼政治家，第一次大战时曾任总理。——译者。

    [3] 我认为这里的态度问题是，即对已经发生的革命采取“发生就发生了吧，你不照单收下又能如何？”，隐含着“无所谓对错，这是祖先的历史，父辈的旗帜”,都要继承的意思。这其实是国家认同的思想整合的一部分。－L.X

    [4] 即东罗马帝国的。——译者。


第一章 俄罗斯发展的特点

    俄罗斯历史的基本的，最确定不易的一个特点就是它发展的缓慢性以及由此发生的经济的落后性，社会形式的原始性，文化的低下水准。

    庞大与荒脊的平原，对东风与亚洲的移民都洞开着，它的居民由于自然的本身之故，是命定着要度长期落后生活的。与游牧民族所作的斗争，差不多延长到十七世纪之末。与那在隆冬带来严寒，盛夏送来亢旱的风所作的斗争，便是在目前也还不曾完结。一切发展的基础——农业，是以扩展方法来推进着：在北方砍伐与焚烧森林，在南方则开发原始的草原；人们对于自然的征服是向广的方面而不是向深的方面。

    当西欧的野蛮人定居在罗马文化的废墟上时，那里有许多古旧的石块可作他们的建筑材料，而东方的斯拉夫人在那荒芜的平原上，却没有找到任何遗产，因为他们祖先的程度，比他们自己的更低。西欧民族很快凭着各自天然的边界，建设起产业城市的经济与文化的雏形群体。东方平原的居民则当人口刚显得拥挤一点时，立刻就深入林中，或远走边区的荒地了。在西方，农民中最有创意力与最有企业心的分子，就成为市民，手工业者，商人。但是在东方，积极与勇敢的分子，却是一部分变成商贾，而大部分则成为哥萨克人，边疆居民与拓殖者了。社会分化的过程，在西方是紧张的，在东方则被扩张的过程所延迟与冲淡了。彼得大帝的同代人维可（Vico）[1]写道：“莫斯科维亚国的沙皇虽是一个基督教徒，却统治着一些心智懒惰的人民。”莫斯科维亚人的“心智懒惰”，反映着经济发展的缓慢速度，阶级关系的无定形，内部历史的贫乏。

    埃及、印度与中国的古代文明，具有一种颇能自足的性质，且享有足够的时间，能使各自的社会关系，不管生产力的低下，差不多达到这样一种精细的完成的地步，即各该国中的手工业者已能生产自己的工艺品了。俄罗斯不仅在地理上，即令在社会与历史的方面，也介于欧亚之间。它与西欧各异，但也与东亚不同，在各个不同的时代，它以各种不同的特点，或近于此，或近于彼。东方给它以鞑靼人的羁轭，这在俄国国家的结构上，成为一个重要成分。西方是一个更可怕的敌人，但同时也是一个教师。俄罗斯没有能依照东方的形式主义组织起来，因为它老是要适应于西方军事的与经济的压迫。

    俄罗斯封建关系的存在，曾为以前的历史家所否认，但最近的研究，可算已无条件证实了它。而且俄国封建制度的基本成分，还是与西方的一样；不过单是这一个事实，即封建时代的存在都得经长期科学争论才能加以确定，就已足以证明俄国封建制度的不完成，它的无定形性以及它的文化丰碑的贫乏了。

    落后国家消受着先进国家物质的与智慧的成就。但这意思并不是说：它奴颜婢膝地追随它们，重复着它们过去的一切阶段。维可及其在晚近的信徒们所说的历史循环复演论，乃是依据着对于古旧的，前资本主义文化的轨道的观察，一部分是依据着对于资本主义发展的初期经验而来的。在愈加新近的场合中，某种文化阶段的复演，其实是与整个过程的褊狭性与插话性相关联的。而资本主义的意义却就是要克服这些条件。它准备了，且在某种意义上说，它实现了人类发展的普遍性与永久性。即此一点，就已排除了各国发展形式复演的可能性。落后国家虽不得不追随先进国家，但它并不遵守程序，历史的落后性的特权——这种特权是存在的——允许或更确切些说它强迫一个落后国家去采取一些比预定日期更早完成的事物，去跳过许多中间阶段。野蛮人放下了弓箭，立刻拿起了步枪，他们并不经历过去介于两种武器之间的旅程。移殖到美洲去的欧洲人，并不把历史从头做起。德国或美国在经济上之超过英国，恰巧由于它们资本主义发展的后起。反之不列颠煤业中那种保守的无政府状态，以及麦克唐纳[2]及其朋友们的头脑里的保守的昏乱思想，正是过去的报复，即英国在太久的时期中起着资本主义霸主的作用。就历史上说是落后的民族，他们的发展必然要把历史过程的各个阶段，加以特殊的结合。他们整个发展的历程，带有一种无计划的、复杂的、综合的性质。

    当然，跳过中间阶段的可能性，决计不是绝对的；此种可能性的大小，最后还是要由国家经济的文化的量能来决定。而且落后国家借来的现成的成就，常常会由于适应到自己更原始的文化而加以降低。在这样的情形之下，消受过程的本身就带有矛盾性质。这好像在彼得一世的时候，由于某些西欧的技术与教育，首先是军事的与工业的技术与教育之介绍，巩固了农奴制度，让它成为一种劳动组织的基本方式。西欧的军器与西欧的债款——两者无疑是较高文化的产物——加强了沙皇制度，回头又阻滞了国家的发展。

    历史的规律性与迂腐的图式主义绝无共同之点。发展的不平衡性，这个历史过程之最一般的规律，在后起国家的命运上暴露得最为明显与复杂。在外来必然性的鞭笞之下，落后性不得不从事跳跃。从不平衡这一个普遍的规律中，发生出另外一个规律，这因为缺乏更适当的名称时，可称之为配合的发展律，这意思是说：各阶段路程的接近，各个阶段的联合，古代形态与最现代形态的混合。没有这个规律，（当然要取其全部物质的内容，）就不能了解俄国的历史，也不能了解一般的，所有停留在第二，第三，乃至第十等文化品级上的国家的历史。

    在较富的欧洲的压迫之下，俄罗斯的国家比西欧的国家，吞占了人民财富之远较庞大的相对部分，这不仅使民众遭受着双倍的贫困，而且也减弱了占有阶级的基础。同时因为国家需要后者支持，它便强迫着与规定着它们的成长。结果则官僚化的特权阶级便从来不能充分长成，而俄罗斯的国家也更接近于亚洲式的专制。拜詹廷式的专制，乃是由莫斯科维亚国的诸沙皇在十六世纪之初采取了的，它得到贵族（Nobility）的帮助，臣服了封建的贵族诸侯（Boyars），更使农民成为贵族的奴隶，因此制服了贵族，从而可以在这个基础上，建成彼得堡皇帝的绝对主义。整个过程的落后性充分地表示在这一事实中，即农奴制发生于十六世纪之末，形成于十七世纪，极盛于十八世纪，而只在1861年才算在法理上加以取消。

    僧侣追随在贵族后面，在沙皇专制制度的形成中，也起着不小的作用，但完全是奴仆的作用。教会在俄罗斯从来不曾发达到像在西欧所达到的那种睥睨一切的高度，它自满于专制统治下一个精神婢仆的地位，并且把自己的顺从算是一种功绩。主教与大主教们只当他们为世俗权力的代表人时，才能拥有权力。总主教与沙皇同时更迭。当彼得堡时期，教会对国家的依存关系更为奴式。二十万教士与僧侣，实质上成为官僚的一部分，是一种在信仰方面的特种警察。为要酬报这一种功绩，正教僧侣在信仰、土地与收入诸事上的独占权，乃由一种常规警察来加以保护。

    斯拉夫本位主义，这种落后性的救世主义，把自己的哲学建立在这样一个前提上，即俄罗斯人及其教会是十分民主的，而俄国的政治则是彼得大帝强加于俄罗斯身上的德国的官僚制度。对于这个问题，马克思批评道：“也正是以同样的方式，条顿族的蠢驴们把费烈特立希二世的专制等事，责备法国人，仿佛落后的奴隶不常需要开化的奴隶来给他们以必须的训练似的。”这个简短的批评，不仅彻底结果了斯拉夫本位派的旧哲学，而且也结果了“种族主义者”最新的发明。

    不仅是俄国封建制度的贫乏性，而且也是全部旧俄历史的那种贫乏性，最悲惨地表现于作为工商业中心的，真正中世纪式城市的缺乏。俄国的手工业不曾脱离农业而独立，且保持着家庭手工业的性质。旧时的俄国城市是商业的，行政的，军事的与地主的，因而是消费的而不是生产的中心。甚至那不受着鞑靼人羁轭的诺甫高老特（Novgorod），很近似于中世纪的同业公会（Hansa），但也只是一个商业的而不是工业的城市。诚然，农民手工业之分散于各个区域，发生了对于大规模商业媒介的需要。不过游牧式的商人，丝毫不能在社会生活中占有像西欧那些手工业行会的与兼营工商业的中小资产阶级所占有的地位，他们不可分解地与自己农民的环境相结合着。加以俄国人经商的大道是越过国境的，所以很古以来，就已确保了外国商业资本的领导权。且使整个过程带上了半殖民地的性质，即在这个过程中，俄国商人是西欧城市与俄国乡村之间的中介人。这种经济关系在俄国资本主义时代获得了更大的发展，在帝国主义战争中找到了它极端的表现。

    俄国城市的意义之不足道，最能促进亚洲式国家的形成，在特殊方面说，它排除了宗教改革的可能性，即不能以某种更适合于资产阶级社会要求的现代化的基督教，来代替封建的与官僚的东正教。反对国家教会的斗争，从来以农民教派创立为最高限度，而这些教派中最有势力的一派，却还是“旧信派”[3]呢。

    在法国大革命爆发之前十五年，俄国发生了一次哥萨克人、农民与乌拉尔省的奴工们的运动，那就是有名的普加乔夫叛乱。为要将这次可怖的民众暴动转变成革命，还缺少一点什么呢？缺少一个第三等级。没有城市的工业民主主义，农民战争便不能发展成革命，这和农民的教派不能达到宗教改革一样。普加乔夫叛乱的结果，反而巩固了官僚的绝对主义，它乃是贵族利益的保护人，这次又在困难的时候证明了他保护人的作用。

    国家的欧化，形式上开始于彼得时代，但在继起的一世纪中，它愈来愈成为统治阶级即贵族本身的要求了。1825年，贵族的知识分子在政治上普及了这个要求，以限制专制权力为目的，竟实行了军事阴谋。这是在西欧资产阶级发展的压迫之下，一些先进的贵族企图代替那尚未具备的第三等级。但他们还是要把自由主义的制度与自己阶层统治的基础结合起来，所以他们顶害怕唤起农民。那末那次阴谋始终只是一些光耀而孤立的军官的事业，且他们不经一战而即行服输，就没有什么奇怪的了。这是十二月党暴动的意义。

    拥有工厂的地主，乃是地主等级上首先赞成以自由的雇佣劳动来代替农奴的。俄国谷物对外输出之不断增高也在这同一方面上给了一个推动。1861年，贵族的官僚依靠着自由派的地主，实行了自己的农民改良。在这次行动中，无力的资产阶级的自由主义：起了恭顺的合唱队的作用。这是毋须说的，沙皇制度之解决俄国的根本问题，即土地问题，比普鲁士皇朝在以后十年中之解决德国的根本问题，即它的国家统一，要更为丑恶与狡黠些。一个阶级的任务要借另一阶级的手来解决也是落后国家所特有的许多配合方法之一。

    不过在俄国工业的历史与性质上，配合发展律呈现得最为明确。俄国工业发生得晚，它并不重复先进国家的发展，而是将自己插入这个发展，把那发展中的最先成就，适应于自己的落后性。如果俄国的经济进化整个地说是跳过了行会手工业与家庭工业时期，那末在个别的工业部门中也完成了许多超越技术生产阶段的部门跳跃，而这些阶段在西欧却是以数十年来经历的。因此，在某几个时期中，俄国工业曾以极快的速度发展着。在第一次革命与大战之间，俄国的工业差不多增加了一倍。这在某些俄国史家看来，仿佛已足以得到这样的结论，即“关于落后性与缓慢生长的传说应该抛弃了[4]”。其实这样迅速生长的可能性，恰恰是这个落后性决定的，这个落后性，唉，不仅保持到旧俄罗斯消灭之时，而且还作为旧俄罗斯的遗产，一直保留到今天呢！

    一国经济水准的基本测量器，乃是劳动生产力，而生产力的本身，则又依工业在国家一般经济之中的相对比重而定。在大战前夜，当时沙皇治下的俄国达到了它富裕的最高点，每一个国民收入较北美合众国要低八至十倍，这事实假使你注意到另一个事实，也就不会惊奇了，即俄国五分之四的独立营生的人口从事于农业，而美国则一人从事农业，两人半从事于工业。还有，大战前夜，在一百平方公里的土地中，俄国有0.4公里的铁路，德国有11.7，匈奥帝国有7.0。其他比较的系数也是同样。

    不过像我们上面说过的，正是在经济领域内，配合发展规律以最大的力量表现出来。当农民的土地耕作法，最大部分在革命前简直还停留在十七世纪的水准时，而那时俄国的工业，就自己的技术与资本结构来说却已站在先进国的水准上，而在某些方面，甚至已经超过了它们。小规模的企业，凡雇佣工人不到一百名的，在美国此类工人占全体产业工人数的35%；而在俄国则只占17.8%，雇佣一百至一千工人的中大企业，两国的比重几乎相等；至于最大企业，即每厂雇佣工人达一千人以上的，在美国占全体工人数的17.8%，而在俄国则占44.4%，如就最重要的工业区域而论则俄国的比数更高：在彼得格勒为44.4%，在莫斯科甚至是57.3%。假使以俄国工业和英国或德国的相比，可以得到同样的结果。这事实被我们最初确定于1908年，那些对经济落后性抱着庸俗见解的人，是难于相信这个事实的。不过这事实并不排斥落后性，而只是辩证式地补充了此种性质。

    工业资本与银行资本的结合，在俄国所实行到的那种完备地步，又恐怕在其他任何国家中所不曾有过的。可是工业对银行的附从，同样也就表示它对西欧货币的市场的附从。重工业（五金、煤、石油）几乎完全受着外国财政资本的统治，它在俄国开设有一个辅助的与中介的银行系统。轻工业遵循着同一条道路走。如果外国人大约占了俄国全部股份资本的40%，那末就工业中占指导地位的部门而论，这个百分数还高出许多。我们可以毫不加以夸张地说：俄国银行、作坊与工厂的具有操纵作用的大部分股票，发在外国；而英、法、比三国所持有的资本额，要比德国所持有的为多。

    俄国工业发生的条件及其结构，决定了俄国资产阶级社会性质及其政治面目。工业的高度集中，其本身即已表示了在资本家的上层与民众之间，并无许多中间阶层。此外我们还得说明一点：最重要的工厂、银行与运输机关的所有人既然都是外国人，他们不仅从俄国吸取了利润，而且还因此在各个外国议会中获得了自己的政治势力；他们不仅不促进俄国议会制度的斗争，而且还时常表示反对；人们只叫记一记法国官方所起过的可耻作用就够了。这些就是俄国资产阶级的政治孤立与反民众性的基本的与不可消除的原因。如果在自己历史的曙光期，俄国资产阶级还太不成熟，不足以完成宗教改革，那末当它应该起来领导革命之时，却是过度成熟了。

    与国家发展这一个总的进程相符，俄国工人阶级所由形成的来源，不是行会的手工业，而是农村经济；不是城市，而是乡村。而且俄国无产阶级的结成，并不是逐渐地，经过几世纪的，像英国工人那样拖着过去的重负的，而是跳跃的，经历着环境、联系与关系的突变，且常与昨天截然相决裂。正是这——再加以沙皇制度的集中的压迫——使俄国工人乐于接受革命思想的最勇敢的结论，正犹之乎晚起的俄国工业，乐于接受最新式的资本主义组织一样。

    俄国无产阶级常常在复演他自己简短的发生史。一方面在五金工业中，特别是在彼得格勒，已经结晶了一层祖传的无产阶级，他们和乡村完全脱离了关系；但另方面在乌拉尔，却还多数是半无产阶级半农民的一种形态。每年新的劳动力从乡村流入一切工业区域，更新了无产阶级与其基本的社会泉源间的关系。

    资产阶级政治上的无能，直接决定于它对无产阶级与农民的关系的性质。它不能率领工人在自己后面，因为工人在日常生活中都敌对着它，而且他们早已学会了将自己的任务综括起来了。但它表示出同样地不能领导农民在自己的后面，因为它和地主是以一只共同利益的网联结了的，它害怕在任何方式中财产权的震撼。这样看来，俄国革命的迟发性，不仅是一个历史纪年的问题，而且也是一切民族的社会结构问题。

    英国完成它的清教徒革命时，它的全人口还不曾超过五百五十万，其中五十万人在伦敦。法国当它自己的革命时代，巴黎也只有五十万人，而全国则为二千五百万人。俄国在二十世纪之初，约计人口为一亿五千万，其中三百万以上的人住在彼得格勒与莫斯科。在这些比较的数字后面，隐藏着好些最巨大的差异。非但十七世纪的英国，就是十八世纪的法国，都还不曾知道现代的无产阶级。可是在俄国，在城市与乡村的一切劳动部门中，工人阶级在1905年就已经不下于一千万了，如果连他们的家属计算在内，那末有二千五百万以上，即是说，比大革命时代的法国全人口还要多。自克伦威尔军队中坚强的手工业者与独立农民起——经过巴黎的无裤党——一直到彼得格勒的工业无产者，革命已深刻地改变了自己社会的结构，自己的方法，同样也改变了自己的目的。

    1905年事件，乃是1917年两次革命，即二月革命与十月革命的序幕。在序幕中，已经包含了全剧的一切要素，不过没有彻底演出罢了。日俄战争震撼了沙皇制度。在群众运动的背景中，自由派的资产阶级以自己的反对派立场来恐吓皇朝。工人们对资产阶级独立地组织起来，而且在首次实现的苏维埃的形式中，反对着资产阶级，农民在全国广大的地域中为土地而暴动着。不仅农民，连军队中的革命部分，也都被吸引到苏维埃方面去，苏维埃在革命最高涨的时期，已和皇朝公开争辩到政权问题。不过，那时的一切革命力量，都还是第一次出场，它们既没有经验，又不够自信。自由派正当这个时候，即革命暴露出不仅要震撼沙皇制度，而且还要摧毁它的时候，它们就示威式的退出了革命。资产阶级与民众之激剧决裂，加以它在那时，便已吸引到一大群民主主义的知识分子，使皇朝更易分化军队，分离出效忠的部队，以及用流血的方法来对付工农。虽然也损折了几梗肋骨，但沙皇制度从1905年的事变中出来，还是活着，并且颇为强固了。

    在分隔序幕与本剧的十一年中，历史发展在力量的相互关系中究竟造成了怎样的变化？沙皇制度在这时期中愈来愈跟历史发展的要求相冲突了。资产阶级在经济上愈加有力，但正如我们所见过的，这种势力凭借着较高的工业集中，且依赖于外国资本的继长增高的作用。受到了1905年的教训之后，资产阶级愈加保守与愈加狐疑了。中小资产阶级的比重，早先本来就不足道的，如今更低微了。民主主义的知识分子一般说来并没有任何巩固的社会支持。它能具有过渡的政治影响，但不能起独立作用；他对于资产阶级自由主义的依赖性，极度地增大着。在这样的情形之下，能给农民以一个政纲的旗帜与领导的，只有那年青的无产阶级了。在它的面前既这样地升起了巨大的任务，那就迫切地需要有一个特殊的革命组织，以便一下子包括民众，使他们能在工人的领导之下实行革命行动。因此1905年的苏维埃，在1917年获得了伟大发展。这里我们还不妨提一提：苏维埃不仅发源于俄国史的后起性，而且也是配合发展的产物，这论断甚至可以用这个事实来证明，即工业最发达的国家——德国的无产阶级，在1918至1919年的革命高潮时期，除了苏维埃之外，也找不到其他的组织形式。

    1917年的革命还以推翻官僚主义的皇朝为它的直接任务。但与过去的资产阶级革命不同，现在以决定力量的资格出场的却是一个新的阶级了，它在集中化的工业基础上形成起来，武装着新的组织与新的斗争方法。在这里，配合发展律以其极端的方式出现在我们之前：革命以推翻中世纪式的腐败制度开始，在几个月的过程中，它竟使以共产党为首领的无产阶级掌握了政权。

    这样看来，就它的出发点而论，俄国革命是民主主义的革命，不过它在一种新的方式中提出了政治的民主问题。当工人们已在全国遍设了苏维埃，将士兵与一部分农民包括在内的时候，资产阶级却还在继续讨价还价：要不要给俄国召集立宪会议？在我们将来叙述这些事件的进程时，这问题将以其极具体的方式呈现在我们之前。这里我们只想提到苏维埃在各种革命思想与形式的历史交替中的地位。

    十七世纪中叶英国资产阶级革命，是在宗教改革的外壳之下发展了的。为要依各自的祈祷书来作祈祷而从事的斗争，与反对国王、贵族、教会王公与罗马的斗争视同一体了。长老会派教徒与清教徒都深信他们把自己的俗世利益，置于天意之不可动摇的保护之下。各新兴阶级为之斗争的任务，在他们的意识中，是与圣经里的经文与教会礼拜的仪式不可分离地结合着的。移住到美洲去的人民，将这染着鲜血的传统带过了大洋。盎格鲁·撒克森人解释基督教时那种特殊的活泼气，即发生于此。我们看到：即令在今天，大不列颠的“社会主义者”大臣们，还是用这同样神秘的条文给自己懦弱作支持，而这些经文，十七世纪的人们却正用以辩护自己的勇敢的。

    在法国则跨过了宗教改革，天主教以国教的资格，一直存在到革命。革命并不曾在圣经的经文中，而是在民主主义的抽象理论中，替资产阶级社会的任务找到了它的表现与辩护。不管法国目前的统治者对雅可宾党表示着怎样的仇恨，但事实总是如此：他们现在所以还能用那一时曾籍以掘毁旧社会的一些公式来掩盖自己保守的统治，正该谢谢罗伯斯比尔的激烈工作呢。

    每一次伟大的革命，都划出了资产阶级社会的一个新阶段，及其各阶级意识的新形态。正犹法国之跳过宗教改革一样，俄国跳过了形式的民主主义。俄国的革命党得在整个时代上盖下它的烙印，它不在圣经里，也不在“纯粹”民主主义的世俗化的基督教中，而是在社会阶级的物质关系中，给革命任务寻到了表现。苏维埃制度给这些关系以一个最简单、最赤裸、最透明的表现形式。劳动者的统治，第一次实现在苏维埃制度中，不管它最近历史命运的如何激变，但它之一往不复地深入于群众的意识，却与当年宗教改革或纯粹民主的制度一样。

    「译者注」：伊斯脱曼所辑历史大事件年表[5]，起自1774年普加乔夫暴动，对于文章的了解似乎还嫌不够，所以我们不得不把俄罗斯建国经过，略加叙述。

    俄罗斯历史，约可分为四个时期：（1）神话与独立侯国时期；（2）蒙古或鞑靼人统治时期；（3）莫斯科维亚时期；（4）沙俄帝国。

    神话与传说，我们在这里不谈。关于俄罗斯民族的起源问题，直到现在，俄国史家还是聚讼未决。不过在第九世纪时，开始有了苏士达尔、脱威尔、梁尚、莫斯科、诺甫高老特等独立侯国，那是确定了的。这些小国互相争斗，永无宁岁，一直到1238年被东方来的蒙古人统治了为止。

    蒙古人的统治名义上是从1238年到1462年，但在1380年被莫斯科公国的亲王蒂米脱里联合各小邦击败Mamai汗之后，实际上钦察汗国已经完结。1462年伊凡第三之最后推翻了蒙古统治，并不费多大力气。莫斯科公国的伊凡第三既解脱了蒙古人的束缚，便并吞了其他侯国，且侵占乌拉尔与波兰，建立了莫斯科维亚皇国。这可说是统一的俄罗斯国家之始。故在十八世纪之前，人们总还以莫斯科维亚来称呼俄国。莫斯科维亚皇国形式上虽采取了拜詹廷式的专制，然社会及经济方面，各地大小诸侯仍旧保有很大的独立性；所以一到后来，纷争又起，终且引出外患，波兰人占领了莫斯科、瑞典人也来入侵。迨1617年，俄罗斯人暴动，逐出了侵略者，开国民大会，选举密契尔·罗曼诺夫为沙皇，是为罗曼诺夫朝皇统之始。

    不过真正将古旧的莫斯科维亚皇国，变成为现代俄罗斯帝国的，却不能不说是从十七世纪的彼得大帝开始了，因为他不仅在面积上扩大了领土，而且在社会方面，他也完成了很大功绩，譬如介绍西欧进步的生产技术，以及最后废除了残余的诸侯（Boyars）等等。——译者。

    [1] 维可（1668——1774）意大利哲学家，始创历史哲学。——译者

    [2] MacDonald, James Ramsay（1866—1937）——英国工党创建人和领袖之一。1906－1909年任独立工党主席。1911－1914年和1922－1931年任工党议会党团主席。推行机会主义政策，鼓吹阶级合作和资本主义逐渐长入社会主义的理论。—C.R

    [3] “旧信派”为俄国东正教中改革的一派。——译者

    [4] 这个断语是包克洛夫斯教授所作的。参看附录一。

    [5] 指英译本的大事年表。－C.R


第二章 大战中的沙俄

    俄国之参战，在动机与目的上都是矛盾的。流血斗争之进行，本质上是为了争夺世界统治。但在这个意义上，俄国并无力量担负此种斗争。所谓俄国本身的战争目的（土耳其海峡、加里西亚、亚尔美尼亚，）则具有省份性质，并且此种目的之能否达到，还须视它们与主要参战者的利益符合到何种程度，只能在这种程度内，它们附带地获得解决。

    同时，俄国既是一个大国，便不能不参加于先进的资本主义国家的格斗之中，这好比在从前时候，它不能不采用作坊，工厂，铁路，快枪，与飞机一样。在最近一派俄国历史家中，时常争论着一个问题：沙俄对于现代帝国主义政策到底成熟到何种程度？不过在争论中，他们老是陷于经院主义，因为在国际舞台上，他们把俄国当成一个独立因素，加以孤立的观察。然而它不过是整个系统中的一环而已。

    印度无论就本质与形式来讲，都是以英国殖民地的资格参战的。中国的参战，在形式的意义上是“自愿的”，而实际上只是奴隶参加主人间的格斗。俄国的参战，则有些介于法国参战与中国参战之间。俄国以参战的代价，换得了它与先进国的同盟权利，由此可输入资本，支付利息，这就是说：在本质上，它参了战就可有权成为同盟国之特权殖民地了；不过在同时，它又可由此获得权利，去压迫与掠夺土耳其、波斯、加里西亚，以及一般比它自己更弱更落后的国家。俄国资产阶级这种两重性的帝国主义，在根本上，带有世界其他更大强国的代理人性质。

    中国的买办制度，乃是民族资产阶级的典型，这是一种介于外国财政资本与本国经济之间的代理人。在世界的国家等级中，俄国在战前所占的位置比中国的要高得多。如果不发生革命，它在战后会占有怎样的位置，这是另一问题。不过一方面俄国皇朝，另方面俄国资产阶级，总都带上了愈加明显的买办特点：他们生活与营养在与外国帝国主义的联系上，他们为这联系服务，如果失去了这个依靠，他们就无法维持。诚然，他们即使在这个支持之下，终于也还是不能维持下去。半买办式的俄国资产阶级之具有世界帝国主义的利益，与那靠拿回扣藉主人利益来生活的经纪人，具有同样意识。

    战争的工具是军队。既然无论哪一个国的军队在民族神话中都认为是不败之师，那末俄国统治阶级也见不到什么理由要把沙皇的军队作为例外。事实上呢，它只当征讨半野蛮民族，弱小邻邦与腐朽国家时，才是一个严重的力量；在欧洲的竞技场上，它只有成为联军的一部分才能行动；在防御的情形中，只当它配合了幅员庞大，人口稀少与道路难行等条件，才能履行它的任务。苏伏劳夫[1]是指挥农奴军队的能手。但法国革命给新社会与新军事艺术开启了门户，给苏伏劳夫的军队判了死刑。

    农奴制的半取消，与普遍兵役制的采取，使军队的现代化到了这样的一种程度，即国家所已达到的程度，这就是说，把国家的一切矛盾带进军队中去了，而国家则还得完成它资产阶级性的革命。诚然，沙皇军队是照西欧的模型建立与武装起来的；但这是形式多于实质。农民士兵的文化水准与军事的技术水准并不相符。在军队的指挥部中，表现出俄国统治阶级的愚昧，懒惰与盗窃行为。工业与运输，在战时集中的要求之前，不断地暴露出自己的破产。在战争的第一天，军队仿佛还武装得不错，但很快就变成了不仅没有武器，甚至还没有皮鞋。在日俄战争中，沙皇军队曾表示出它有多大的价值。当反革命时期，皇朝得到了国会的帮助，充实了军事库藏，给军队补好了许多破绽，其中也补好了它无敌的声誉。1914年却来了一次新的，远较严重的试验。

    在军事给养与财政方面，——俄国在战时立刻发觉自己是奴隶般依赖着同盟者了，这不过是它对先进资本主义国之一般依赖，在军事上的表现罢了。然而同盟国的援助却无济于事。弹药的缺乏，生产军需品的工厂之稀少，运输此种物品的铁道网的疏落，就把俄国的落后性翻译成失败这一种无人不晓的言语，军事失败提醒了俄国的国家自由主义者：他们的祖先没有完成资产阶级性革命，因而后辈对历史负担着债务。

    战争的头几天也就是耻辱的头几天。在几次部分的失利之后，1915年春天便突然发生了总退却。将军们自己罪恶性的无用，遭致了溃败，却对和平的民众复仇。很大的地区被以武力夷成废墟。人们像蝗群一般地被用鞭子赶到后方。对外的溃败又用对内的歼灭来加以补充。

    在答复同僚们关于前线情势所发的惊恐的问题时，陆军大臣波立凡诺夫将军说过这样的话：“我信赖我们这不能深入的幅员，无法通过的泥泞与圣尼古拉·米里吉斯基这位神圣俄罗斯的保护人的慈悲。”（1915年8月4日会议。）一星期后，罗斯士基将军对同样这几位大臣承认：“军事技术的现代要求，我们是无力适应的。无论如何我们总不能追上德国人。”这不是一时间的情绪。军官史丹开维奇转述军队里工程师的话道：“跟德国人打仗没有希望，因为我们一点也不能有什么作为。甚至新的作战方法，也会变成我们的失败的原因。”这样的呼声是无数的。

    唯一事情，为俄国将军们所竭力从事的，就是把人肉从全国拉出来。人们对待牛肉与猪肉，要无比地珍惜些。参谋部中下贱的渺小的人物有如尼古拉·尼古拉也维奇手下的雅奴许开维奇与沙皇手下的阿列克谢耶夫，总是用新的动员来弥补一切破绽，且以数字的行列来安慰自己和同盟者，虽然那时所需要的是战斗员的行列。差不多有一千五百万人被动员了。他们充塞了军需处，营房，转送站；拥挤着，践踏着，各自践着脚，愤怒着，咒骂着。这些人群如果对于前线只是一些虚幻的巨数，那末他们对于后方的破坏却是很真实的因素。约计五百五十万人被杀，受伤与被俘。逃亡者的数目增加了。早在1915年7月间，大臣们就已经叹息道：“可怜的俄罗斯呀！甚至它的军队，以前曾以胜利的响雷震惊了世界的……现在都变成为完全由懦夫和逃亡者所组成的了。”

    大臣们自己以一种绞刑手的方式嘲笑着“将军们退却的勇敢”，同时讨论着如下的问题来消磨时间：要不要把圣者的骨头从基辅搬走？沙皇决定不需要，因为“德国人不敢冒险去触动它们，如果触动了——那末德国人就得更倒霉。”但宗教会议却已经决定了：“当我们出走的时候，就把最宝贵的带了走。”这事件并非发生于十字军时代，而是在二十世纪，当俄国失败的消息已经用无线电来传播的时候了。

    俄国之所以战胜奥匈联邦，较大的根源在于匈奥而不在于俄国。分崩离析的哈普士堡皇朝，久已在征求掘墓人了，而且这掘墓人还毋须有很高资格的。便是在从前，俄国也曾战胜过一些内部腐朽的国家，如土耳其，波兰或波斯。与匈奥敌对的西南线上的俄军，获得了巨大胜利，他们就和其他战线上的俄军不同。他们中间产生了一些将军，固然并没有证明出是什么军事上的天才，但至少他们并没有完全感染那些常败将军们的宿命主义。从这中间，后来产生了几个国内战争中的白军“英雄”。

    一切人都在寻找一个可以归罪的人。他们说所有的犹太人都是奸细。他们虐杀具有德国姓名的人。尼古拉·尼古拉也维奇大公的参谋部下令枪决宪兵大佐米亚索也道夫，罪名是德国奸细，但他显然不是奸细。他们逮捕了废物而且邋遢的陆军大臣苏洪姆林诺夫，罪名是叛国，这倒也许不是没有根据的。英国外相格雷对俄国国会代表团的主席说：你们的政府很勇敢，竟敢在战争时期控陆军大臣以叛国之罪。参谋部与国会指责宫廷亲德。大家统统妒忌同盟国，而且仇视他们。法国司令部为要节省自己的军队，把俄国士兵安插在队伍里。英国是慢慢地决了心的。在彼得格勒的会客室与前线的司令部里，人们可爱的开着玩笑：“英国发誓要战至最后一滴……俄国士兵的血。”这些玩笑漏到下面，直达前线。“一切都为了战争！”大臣，国会议员，将军，新闻记者都这样说。“是的，”士兵开始在战壕里思索起来了，“他们全都准备战至最后一滴血……我的血。”

    俄国军队在整个战争中，比其他任何参战国军队，丧失了更多的人，被杀者约二百五十万，或及协约国全体军队总损失的40%。在头几个月中，士兵们在交火之下未经思索地死去，或者思索得很少。但是一天天的过去，他们累积了经验，累积了下级士兵的痛苦经验，他们得不到能干的指挥。他们凭自己穿着无底靴而作的无目的行军的次数，与不吃午餐的次数，来测验将军们糊涂的程度。从人与物结成的血的混合物中，发生了一个一般化了的词：“乱七八糟”，这个词在士兵的用语中，则被另一个更丰富涵义的词代替了。

    农民组成的步兵解体得最快。含有很大百分数产业工人数的炮兵，一般地说，是最能接受革命思想的，这在1905年已经清楚地表示了出来。如果在1917年，炮兵反而比步兵暴露出更大的保守主义，那末原因便在于步兵部队和筛子一样，打那里漏过去的是愈加新来的与训练得愈少的人群。炮兵呢，则因所受损失要无比地小，还保持着老的干部。同样现象也能在其他专门化部队中观察得到。不过在最后，炮兵也还是屈服了。

    当军队从加里西亚撤退时，总司令部签发了一道秘密命令：凡逃亡与犯其他罪状的士兵，概施鞭笞。士兵比连衣可讲道：“他们开始为极小的罪状，好比自动离队数小时，就鞭笞士兵，有时只为了提高作战精神，也会鞭笞起来。”早在1915年9月17日，柯老派脱金就已引证了古契柯夫的话写道：“下级军官开始作战的情绪很高。现在可沮丧了，因为不断退却，失去了胜利的信心。”差不多在同时，内政部大臣论到莫斯科住着三万名伤愈的士兵，说道：“这一大批暴乱之徒不知道纪律，骚动着，与警察斗殴（不久有一个警察给士兵杀死了），夺回被捕的人，以及干其他的不法举动。无疑地，将来如果发生纷乱，所有这大批人都会参加在暴徒方面的。”就是那个士兵比连衣可写道：“一切人所关心的只是和平……谁得到胜利与如何和平，——军队对这问题最不关心：它要以任何代价取得和平，因为它厌倦了战争。”

    富于观察力的女人费道尔轻可，在部队里充当善心护士，她倾听着士兵们的谈话，差不多听到了他们的思想，且能在碎纸片上把他们记录下来。这样著成了那本小书：《战争中的人民》。它让我们看到见了一个实验室，在那里面，炸弹、铁丝网、窒息瓦斯与当权者的卑劣行为，在漫长岁月的过程中造成了数百万俄国农民的意识，而且在那里，几世纪来的成见与人们的骨头一起毁裂。在士兵们自编的许多警句中，早已包含着未来国内战争的一些口号。

    罗斯士基将军在1916年12月中抱怨道：里加是北线上的不幸之窠。这是“宣传的窠巢”，特温斯克也是如此。勃罗西洛夫将军证实这一点，他说：从里加区域调来的军队是士气沮丧的，士兵们拒不进攻，他们把一个连长挑在枪刺上举起来，必须枪毙几名才好；以及诸如此类的话。与军官有密切关系而且视察过前线的罗将柯承认道：“军队最后解体的基础，在革命之前很久就已经存在了。”

    最初分散着的革命分子，差不多毫无影踪地沉溺在军队中了。但随着普遍的不满情绪的高涨，他们便浮到水面上来，将罢工工人遣往前线，以示惩罚这个举动，又充实了鼓动家的队伍，而退却则给他们造成了有利的听众。一个秘密警察的报告说道：“后方的军队，而尤其是在前线的军队中，充满了这种分子，其中一部分为成为积极的暴动力量，另一部分则只能拒绝镇压暴动。”……彼得格勒省宪兵管理处在1916年10月间报告道：根据土地协会一个全权代表的报告，军队中的情绪叫人害怕，军官与士兵间的关系极度紧张，甚至发生流血冲突，到处能遇到几千的逃兵。“无论什么人只叫走近军队，他总会得到这样一个完全与深信的印象：军队的士气已经绝对丧失了。”为了谨慎起见，那报告又加添了几句说：虽然这些消息中有许多仿佛是未必然的，但总得相信，因为许多从作战部队中回来的医生，也做着同样精神的报告。

    后方的情绪呼应着前线的情绪。在1916年10月举行的立宪民主党大会上，大多数代表特别注意到“人民所有阶层，特别是乡村与城市贫民”的冷淡，与对于战争之结局失去信心。1916年10月13日，警察总监在一个总括报告中写道：“在无论什么地方，以及在无论哪一阶层的民众中，都可以观察到厌战情绪与对于尽速获得和平的渴望，他们绝不计较在怎样的条件中缔结和平。”

    然而，再过几个月，所有这些大人先生，议员与警官，将军与土地协会的全权代表，医生与过去的宪兵，却会异口同声地咬定革命杀死了军队中的爱国主义，并且说布尔什维克从他们的手里夺去了确有把握的战争胜利。

    在军事爱国主义的合唱队中起着指挥者作用的，无疑是立宪民主党人。自由主义早在1905年之末，就已跟革命断绝可疑的关系，在反革命时期之初，它便揭起了帝国主义的旗帜。一件事情是从另一件事情发生的：假使不能把封建渣滓从国家中清除，藉以保证资产阶级的统治地位，那只能和皇朝与贵族同盟，以便保证资本能在世界舞台上获得一个较好地位了。如果世界的巨灾真系在各个角落里准备而成，因之它的出现，在某种程度以内，即令对于那个巨灾最负责的组织者都仿佛是突然的，那末皇朝外交政策之操纵者——俄国自由派，在那次巨灾的准备中占有一个并非最后的地位，也同样是无疑的。俄国资产阶级的领袖具有充分权利，把1914年的大战当成自己的战争来欢迎。在1914年7月16日国会的一次庄严的会议上，立宪民主党的党团宣称：“我们不提出条件与要求，我们只简单地把我们克敌的决心投到这架天秤里去。”全国团结在俄国也成为正式教条。当莫斯科举行爱国主义的示威时，仪礼大臣盆肯道尔夫伯爵对外交官说道：“呀，这就是你们所能见到的革命，柏林人给我们预言过的革命了！”法国大使巴雷奥老格解释道：“同样思想显然抓住了所有的人。”人们觉得自己的责任，就是要在绝对不许有幻想的环境中，滋养与散布幻想。

    不必等到好久就可以得到使人清醒的教训。还在战争开始之后不久，最易感动的立宪民主党人之一，一个律师兼地主——劳及乔夫，在他本党中央委员会的会议上叫喊道：“难道你们真以为用这些笨蛋作战可以得胜的吗？”事变证明：用这些笨蛋作战是不能取胜的。自由主义既对胜利失去了大半信心，便企图利用战争惰性来清除君侧的奸党与强迫皇朝妥协，为此目的所应用的主要武器，就是指宫廷党为亲德派，并说它准备单独媾和。

    1915年春天，当那些没有武器的军队从所有前线退下来时，政府方面，不是没有同盟国的压力的，提议叫私人工业为军队工作。为了这个目的，设立了一个专门评议会，其中除官僚之外，包含着最有势力的工业家。发生于战争初期的土地协会与城市协会，以及1915年春天设立的军事工业委员会，成了资产阶级为胜利与政权而斗争的一些据点。国会依靠着这些组织，自然以更大的信心，出来作资产阶级与皇朝之间的中介人了。

    不过宽广的政治远景，并没有把人们的视线从当前的重要任务上引开。特别评议会正像一个中央蓄水池，从那里，几千几百万的，乃至累积到几亿的金钱，经过分叉的输送道，大量灌溉着工业，并且附带还养成了许多贪欲。在1915至1916年期间，国会中与报章上曾经公布了几种军事利润；自由派略卜兴斯基一家在莫斯科开设的纺织公司，获得了百分之七十五的纯利润；脱威尔制造厂甚至获得百分之一百一十一；高尔曲根的铜厂，以一千万的底本，获得了一千二百万以上的利润。在这个部门里，爱国主义这美德得到了丰富的报偿，而且报偿得很快。

    各种投机与交易所的赌博，达到了亢进的痉挛症的地步。巨额财富从血的泡沫中发生出来。首都中面包与燃料之缺乏，并没有妨碍那宫廷珠宝商法贝尔奇夸口道：他从来没有做过这么好的买卖。女官维罗博娃说：从来没有一季，能像1915年至1916年的冬季中那样定制了这么多的贵重衣服，而且买了那么多的钻石。夜总会里挤满了后方的英雄：合法逃兵和体面的绅士们，他们的年纪上前线已经太老，但为享受人生的快乐却还很够年青。在此灾祸时期参加盛宴的人们中，大公爵们决不会落在最后。没有一个人害怕花费得太多。连绵的金雨从天而降。“社会”伸出了手和袋，贵族的太太们高高揭起了衣裙去承受，一切人——银行家，军需官，工业家，沙皇与大公爵的舞姬，希腊正教的各级僧侣，女官，自由派的代议士，前方与后方的将军，激进的律师，男女的皇亲国戚，无数的外甥，特别是侄女，都溅泼在这血的泥泞里。一切人都急忙地抢夺着与贪吃着，深怕那祝福的雨会停止下降，并且一切人都带着不满之情，排斥那早日媾和的可耻思想。

    共同的利益，国外的失败，国内的危险，使有产阶级的各个政党互相接近起来。大战前夜原本分裂着的国会，在1915年形成了一个爱国主义的站在反对派立场的多数派，它获得了“进步联盟”这个名称。“联盟”的官样目的，当然是要“满足由战争所引起的需要。”没有加入这“联盟”的，左边有社会民主主义者联盟与劳动派，右边则为各个臭名扬溢的黑色百人团。国会中所有的其他派别：立宪民主党人，进步党人，三派十月党人[2]，中央派与一部分国家主义派都参加了“联盟”，或附属于它；各个民族派别，例如：波兰人，立陶宛人，穆斯林，犹太人等，也是如此。为了不要拿责任内阁的公式来吓唬沙皇，“联盟”要求成立一个“由全国物望所归的人士所组织的统一政府。”内务大臣谢巴刀夫亲王当时批评进步联盟，说它是“由社会革命危险所引起暂时的联合。”要懂得这句话的意义，那是不需有很大的洞察力的。立宪民主党的首领，因而也是反对派联盟的首领米留可夫，在他本党的大会上说：“我们在火山上行走……紧张达到了极限……不小心丢开一梗火柴，就足以酿成可怕的大火……现在比任何时候都更需要有一个坚强的政权，不管是怎样的政权，无论它是好是坏。”

    在战争失败的重压下，沙皇许会表示让步，这种希望是很大的，甚至在八月间，一种自由派的报纸上登载了一张拟想的“物望内阁”的预备名单，它以国会的议长罗将柯为首相（依照另一种传说，首相一席是属之于土地协会的主席李沃夫亲王的），以古契柯夫为内务大臣，米留可夫为外交大臣等。这些人中的大多数，都自以为要跟沙皇联盟来反对革命的，不料一年半以后，他们却成为“革命政府”的官员了。这样的滑稽事情，历史已经允许它出现过不止一次了。不过在这一次，那些玩笑至少是开得很短的。

    高连茂金内阁中的大多数阁员，并不曾比立宪民主党人被事件的进程惊吓得较差，因此他们也倾向与进步联盟进行妥协。“一个政府，在它背后既没有最高统治者的信任，也得不到军队、城市、地方自治会议[3]、贵族、商人、或工人的信任，它非但不能行动，而且也不能存在。这是一个显然不合理的东西。”这几句话是谢巴刀夫亲王在1915年8月间用以批评那个由他自己作内务大臣的政府的。外交大臣萨尚诺夫说道：“只要你把一切事情都布置妥当，还给他们做好一个逃遁的出路，那立宪民主党人首先就会妥协。米留可夫是一个最伟大的布尔乔亚，并且顶害怕社会革命。而大多数立宪民主党人，自然也都为自己的资本发抖。”至于米留可夫方面，那他也承认进步联盟是应该“让点步”的。因此，双方都准备从事买卖，而事情仿佛是完全顺利的。但是这位给年龄与尊荣的重负压坏了的官僚，这个一把年纪的无耻之徒，这个惯在两场叶子戏之间玩玩政治，且为了替自己辩解与反对一切责难起见而说战争与他“无关”的高连茂金首相，于8月29日到行营里报告沙皇，带一个上谕回来说：一切人事都应仍旧，唯有固执的国会应于9月3日解散。大家静听着沙皇解散国会的诏书，没有说出一个字的抗议：议员们向沙皇大呼“万岁”之后，四散走了。

    自认为得不到任何人支持的沙皇政府，此后怎样还能存在一年半有余呢？俄国军队的暂时胜利当然发生了影响，但又为可祝福的金雨的影响所加强了。前方的胜利固然很快就告停止，但后方的利润却还是继续着。不过皇朝在它被推翻之前的十二个月中之所以能趋于稳固，主要原因还在于民众不满情绪之激剧的分化。莫斯科秘密警察长报告道：资产阶级因为“害怕在战后有发生革命叛乱的可能，”故表示右倾。这样看来，人们还以为在战争的时候是不会发生革命的。工业家认为比革命更可怕的，乃是“军事工业委员会中某些领袖们之间同无产阶级卖弄风情。”宪兵上校马丁诺夫——他专攻过的马克思主义文献还留着痕迹——的一般结论说：政治形势相当改善的原因，是“社会阶级之更大分化，这分化掩盖着各种阶级利益的尖锐的矛盾，目前感觉得特别尖锐的那些矛盾。”

    1915年9月国会的解散，乃是对资产阶级而不是对工人的一个直接挑衅。但当自由派喊着“万岁”——固然不是很热烈地喊——而走散之时，彼得格勒与莫斯科的工人却以罢工来表示反抗。这就更使自由派冷淡起来了：他们最害怕那不速的第三者闯进他们与皇朝间的家庭争论。但是第二步应该做些什么呢？在左翼的轻微怨声的影响之下，自由主义还是选择那累验的方单：绝对站在合法的立场上，实行爱国行动，藉使官僚制度变成“仿佛是不必要的。”自由派内阁的名单，无论如何得暂时搁开了。

    那时局势自动地在恶化着。1916年5月，国会重新召集，但谁也不知道为了什么。号召革命，国会是无论如何都不愿意的。但除此之外它却什么都没有说。“在这一届议会中，”——罗将柯回忆道——“事情没有生气；议员们并不经常出席……不断的斗争仿佛没有结果，政府是什么都不愿意听，乱子愈来愈多，国家在走向毁灭。”在资产阶级对革命的恐惧中，以及在资产阶级因没有革命而形成的无力中，皇朝于1916年之际找到了一种类似社会支持的东西。

    交秋之时，局势更加尖锐化了。战争的无望已成为一切都明白的事，民众的愤慨随时都有越出界限的危险。自由派一方面照旧攻击宫廷党“亲德”，但同时又认为必须试探和平机会，准备自己的明天。只有这样，方能解释1916年秋，进步联盟的领袖之一——议员泼老讨包包夫何以在斯德哥尔摩与德国外交家华尔堡进行谈判。到法国人与英国人那里去作亲善访问的国会代表团，自不难在巴黎与伦敦得到这样的信心，即亲密的同盟者想在战争期间，从俄国榨出它所有的生命汁，以便战后使这落后国家成为自己经济剥削的主要地方。被击败的俄国，假使拖在得胜的协约国的后面，那意思就是说已经是殖民地的俄国了。俄国的有产阶级没有其他出路，只有企图从那过紧张的协约国的怀抱里解放出来，利用两个有力营垒间的矛盾，寻找走向和平的独立道路。国会代表团主席与德国外交家的会见，乃是这样道路上的第一步，它一方面是对同盟者的威吓，目的在于得到让步，另方面则在刺探与德国接近的实际可能性。泼老讨包包夫规划的行动不仅得到沙皇外交界的同意——这次会见是在俄国驻瑞典大使的面前举行的，——而且还得到了国会全体代表团的同意的。自由派利用这次侦察，顺便还追求着一个并非不重要的内政方面的目的。他们向沙皇暗示道：“信赖我们吧，我们能替你办到的单独和平，会比（拉斯布丁的党羽）史朵梅尔所能办的还要好，还要可靠。”按照泼老讨包包夫的计划，也就是按照他们的一些教唆者的计划，俄国政府应该“早几个月”通知同盟者：必须停战，如果同盟者拒绝进行和议，俄国应与德国单独签订和约。在他的自白——这已经在革命以后写的了——中，泼老讨包包夫说起一件仿佛是自明的事情道：“俄国一切有理性的人，连差不多‘人民自由党’（即立宪民主党）的全体领袖在内，都相信俄国不能继续作战了。”

    泼老讨包包夫回国后，把这次旅行与会谈的经过报告沙皇。沙皇对单独和平的意见表示充分同情。他不过只是没有见到有吸引自由派人士到这件事情中来的理由吧了。泼老讨包包夫本人之偶然加入了宫廷近幸党之列，他之与进步联盟决裂关系，那是要用这个花花公子的个性来解释的，据他自己的话说，他爱上了沙皇与沙后，同时——又爱上了内务大臣这只意外得来的皮包。不过泼老讨包包夫背叛自由主义这一段插话，一点也不能变更自由派外交政策的一般意义，即它是贪婪，懦怯与背信的混合物。

    11月1日国会重行召开。国家的紧张达到了难堪的地步。人们都希望国会能采取坚决步骤。得干出点事情来了，或者，至少也得有所说明。进步联盟又觉得非藉助于国会的暴露方法不可了。米留可夫从国会的讲台上列数出政府所采取和最主要的步骤，每数一事，他总是问着：“这是傻事呢还是背叛？”其他的议员们也唱着高调。政府差不多没有得到辩护的人，他以自己的惯用的方法答复：国会演说人的演辞不许在报上登载。因此，这些演辞便印成几百万分来分散。不仅后方的，而且前方的政府机关，也都传抄着这些演说辞，时常还依照着抄写人的情绪，添加一些东西进去。11月1日辩论的共呜，竟使那些举发人自己都感染到忧郁呢。

    一群极右派人物，受1905年革命的镇压者杜尔诺伏唆使的一些顽固官僚，那时向沙皇上了一本纲领式的奏章。这些有经验的，曾经受过严格警察学校训练的高官们，他们的眼光并不坏，而且还是相当远的，如果他们的药方并未应验，那末原因只在于他们所治的旧制度的毛病，一般说来是无药可医的了。上奏章的人反对向资产阶级反对派作任何让步，并非因为自由派会走得太远，像庸俗的黑色百人团所想的，显贵的反动家很看不起这些庸俗的人，所以原因不在此，只在于自由派是“那样地荏弱，那样的分散，而且直截了当地说，他们是那样的无能，以致他们的胜利将是暂时的而又不是巩固的。”反对党中最主要的政党——立宪民主党的弱点，在它的名称上就已经决定了：它称为民主主义的，可是在本质上它是资产阶级的；虽然在很大的程度以内，它是一个自由派地主的党，但他却在强制赎回土地的政纲上签了字。这些秘密顾问用他们惯说的赌经写道：“如果没有这些从别人桌子上弄来的赢牌，那末立宪民主党人不过是自由派的律师，教授与各部官吏的一个人数众多的集合体罢了——别的再没有什么。”而革命者则不同。奏章上一方面承认革命党的重要性。同时咬牙切齿地说道：“此等政党的危险与力量，乃在于他们之有思想，有金钱，（！）有现成的与组织完美的群众。”这些革命党“正确地期望着最大多数农民的同情，只要革命领袖们指头点着别人的土地，农民的同情立刻就会向着无产阶级。”在这些条件之下，一个责任内阁的建立能有什么贡献呢？结果是“右派的政党全被彻底摧毁，再逐渐并吞中间各党：中央派，自由主义保守派，十月党人与立宪民主党中的进步派，这些进步派在开始时会具有决定性的重要意义的……但这同样命运也威胁着立宪民主党人……以后呢？以后就是革命的群众出场了，建立公社，摧毁皇朝，毁灭有产阶级，最后则是农民强盗。”我们不能否认，反动派警察的仇恨，这儿却高扬到特殊的历史预见的地步了。

    奏章中具有积极性的那一部分纲领并不新颖，但是彻底的，以对君主专制矢忠不渝的人组织政府，取消国会；两都宣布戒严；准备力量镇压叛乱。这纲领在实质上，也是革命前最后几月中政府政策的基础。不过要使这政策成功，首先得有力量，这力量在1905年的冬天操在杜尔诺伏的手里，但它在1916年的秋天却已经不复存在了。因此，皇朝企图偷偷地与逐步地把国家窒死。内阁更迭了，人选的原则是根据着“自己人”，即无条件效忠于沙皇与沙后的人。但是这些“自己人”，首先那个卖党者泼老讨包包夫，却是卑卑不足道与可怜的。国会不曾取消，但重被解散了。彼得格勒的戒严，一直到革命已取得胜利之时才被宣布。而军事力量之准备用以镇压叛乱者，却自身先给叛乱所控住了。不过所有这些事情，要过两三个月之后才得明显起来。

    此时自由派尽他们最后的努力来挽救局势。一切赋有选举权的资产阶级团体，发表了许多新宣言来拥护国会反对派在11月间的演说。此等宣言中之最大胆的一个，乃是在12月9日通过的城市协会的决议案：“不负责任的罪犯与狂人，准备着俄罗斯的失败、羞耻与奴属。”人们主张“国会在负责政府未成立之前，不要散会。”甚至那官僚与大产业者的机关——国家谘议院，也赞成请那些负有全国人望的人士来执政。同样的调解办法，连贵族联合大会都主张着：连蒙上青苔的石头都开始说话了。但局势则一点也没有变化。皇朝不能让残遗的政权从手里溜走。

    最后一届国会的最后一期会议，经过了动摇与拖延之后，终于在1917年2月14日召集了。这离革命的来临，已经不到两星期了。人们等待着示威。在立宪民主党机关报——《言语》上，与彼得格勒军区司令哈巴洛夫将军禁止示威的告示并排地登载着米留可夫的一封信，他警告工人，要他们当心那些来自“黑暗泉源”的“不好的与危险的鼓动”。虽然发生了罢工，但国会的开幕却是进行得相当平静的。国会装着一种神气，仿佛它对政权问题，已再也不感到兴趣。国会所忙于处置的问题虽然是尖锐的，但完全是事务性的，即粮食供应问题。情绪不振——据事后罗将柯的回忆说——“我们感觉到国会的无力，从事于无益斗争的疲倦。”米留可夫老是重复着这句话：进步联盟“将以言语，而且只以言语来行动。”就是这样地，国会卷进到二月革命的漩涡中去。

    [1] 苏伏劳夫（1729—1800）俄国名将——译者。

    [2] 十月党（十月十七日同盟）代表和维护俄国大工商业资本家和按资本主义方式经营的大地主的利益，属于自由派右翼。该党于1905年11月成立，名称取自沙皇1905年10月17日宣言。第一次世界大战期间，它曾号召支持政府，后来参加了军事工业委员会的活动，同立宪民主党等组成“进步同盟”，主张把帝国主义的掠夺战争进行到最后胜利，并通过温和的改革来阻止人民革命和维护君主制。二月革命后，该党参加了资产阶级临时政府。十月革命后，十月党人反对苏维埃政权，在白卫分子政府中担任要职。－C.R

    [3] 地方自治机关是沙皇政府为使专制制度适应资本主义发展的需要，于1864年颁布条例逐步设立的。按照这个条例，县地方自治会议议员由县地主、城市选民、村社代表三个选民团分别选举，以保证地主在地方自治机关中占优势。省地方自治会议的议员由县地方自治会议选举。地方自治会议的主席由贵族代表担任。地方自治局由地方自治会议选举产生，每届任期三年。地方自治机关在内务大臣和省长监督之下进行活动，他们有权停止它的任何一项决议的执行。沙皇政府只授权地方自治局管理当地经济事务。从19世纪90年代起，由于供职的知识分子（其中有自由派、民粹派以至社会民主党人）影响增大，地方自治局的活动趋于活跃。1917年二月革命后，资产阶级临时政府扩大了地方自治机关的权限，并在乡一级设立了地方自治机关。十月革命后，地方自治机关被撤销。－C.R


第三章 无产阶级与农民

    俄国无产阶级在专制国家的政治条件中，完成了它自己最初的几步。被法律禁止的罢工，地下小组，非法传单，街道游行，与警军冲突——这些就是它的学校，这学校是由迅速发展的资本主义与慢慢屈服的专制主义这两个条件综合而成的。工人之集中于大企业，国家压迫的集中性质，最后加以年青与新鲜的无产阶级之冲动性，便发生了这样的结果，即西欧颇为稀少的政治罢工，在俄国却成为基本的斗争方法了。

年代 | 政治罢工的参加人数（以千为单位）
1903 | 87[1]
1904 | 25[1]
1905 | 1,843
1906 | 651
1907 | 540
1908 | 93
1909 | 8
1910 | 4
1911 | 8
1912 | 550
1913 | 502
1914 | 1,059
1915 | 156
1916 | 310
1917（1、2两月） | 575

    始于本世纪初的罢工工人的数字，乃是俄国政治史上一个最有教益的指数。所以我虽极不愿拿数字来重累本书，但也不能不引证自1903年至1917年这一期间的俄国政治罢工表。我们把数字弄成最简单的形式，它们只对那些在工厂监察处管辖之下的企业而言；凡铁路，矿业，手工业，以及一般小企业（更不必说农业了，）则因种种原因，并未计算在内。不过各种时期罢工曲线的变化，也不会因此而比较看不清楚的。

    我们看到了一条曲线，——这在曲线中是独一无二的——它是一个孕育着大革命的民族之政治体温的曲线。在一个落后的国家里，无产阶级为数甚少——在隶属于工厂监察处之下的企业中，1905年约有一百五十万工人，1917年约有两百五十万工人！——但罢工运动却发展到世界上任何地方都未曾有的程度。当小资产阶级的民主主义荏弱无力，农民运动则分裂离散，且在政治上盲目无知，在这样条件中，工人的革命罢工就成为一种破城槌，让觉醒的民族用来攻击专制主义的城墙。在1905年这一年中，政治罢工的参加者达一百八十四万三千人，（有些工人是参加了好几次罢工的，这里当然是重复算上了，）只凭这个数目，即使我们对俄国政治日历不再知道其它东西，也足以使我们的指头在表上指出革命之年来了。

    在1904年，即在日俄战争第一年中，工厂监察处所发表的罢工人数，一共不过两万五千，1905年，政治罢工与经济罢工两者的参加人，一共有二百八十六万三千，比上年增加了一百十五倍。单凭这一个非常的事实，就足以叫人想到：无产阶级既为事变的进程所逼，仓促间酿成了这样空前的革命活动，那就该以任何代价，从自己的核心中发出一种能适应着斗争的范围与任务的伟大性的组织来了；这种组织就是苏维埃，它诞生于第一次革命中，成为总罢工与夺取政权的机关。

    无产阶级于1905年的12月暴动中遭受了失败，在以后两年中，仍旧英勇地奋斗，以图保持既得的地位。这两年，就罢工的数字看来，这是直接的衔接着革命的，不过已经是退潮之年了。再往后的四年（1908－1911），呈现在罢工统计这面镜子中的，乃是反革命胜利的几年。这时期恰巧又碰到了工业恐慌，于是更使那业已流尽了血的无产阶级精力耗竭。低潮的深处是与高潮的顶点相对称着的。民族的痉挛症在这些简单的数字中找到了反映。

    开始于1910年的工业活跃，使工人们站起足来，且予他们的力量以新的刺激。1912年至1914年的数字，差不多重复了1905年至1907年的数字，不过是在相反的程序中，即不是从高潮到低潮，而是从低潮到高潮了。现在是更多的工人，而且他们有更多的经验，在新的更高的历史基础上，展开着新的革命进攻。1914年上半年，在政治罢工者的数目上，显然已接近了第一次革命那年所达到的最高点。但战争发生，突兀地打断了这个过程。大战的头几个月，以工人阶级政治上的滞钝性为其特点。不过早在1915年的春天，这种麻痹情形就开始过去了。展开了政治罢工之新的循环，这循环在1917年二月中，以工人及士兵的暴动来解开了。

    群众斗争之急剧的进退，使俄国无产阶级在好几年中，仿佛是不可认识似的。这些工厂在两三年之前，曾因某一件警察的专横行动而一致罢工的，今天却完全失去了革命的色彩，并且对于当权者最可怕的罪刑，也曾毫无抵抗地加以接受了。大败曾使人们在长期间失却勇气。革命分子失去了驾御群众的力量。群众意识中，又升起了那些尚未焚毁的成见与迷信。在这些时候，从乡间出来的鄙野分子，使工人的队伍变得稀淡了。怀疑主义者便带着讥讽态度摇着头，这样就是1907年至1911年间的情形。可是群众中分子运动的过程，却医好了失败的心理创伤。一次新的事变，或一次隐藏着的经济的推动，便展开了一个新的政治循环。革命分子重新找到了自己的听众。斗争在更高的阶段上复活转来了。

    为要懂得俄国工人阶级中两个主要派别，心目中必须看到下述的事实：孟什维克主义最后形成于反动及退潮诸年，主要依赖着与革命脱离关系的一薄层工人之上，至于布尔什维克主义则在反动时代遭受到残酷的摧残，迨至战前几年中，却迅速地高升到新的革命潮流的顶点。“最有力量、最勇敢、能不断从事于斗争、能抵抗且能经常进行组织的，那是团结在列宁周围的这些组织与人物。”——这几句话，乃是警察厅用以批评战前几年中布尔什维克的工作的。

    1914年7月间，当外交家们以最后一只钉子敲进准备用以钉死欧洲的那个十字架时，彼得格勒像一只革命的锅子似地沸腾着。法兰西共和国的总统庞加莱[2]去到亚历山大三世的坟上献放花圈，正在街头冲突的最后回声与爱国主义游行的最初呼声之中。

    1912年至1914年间攻势的群众运动，如果不被战争所打断，会不会直接就推翻沙皇制度？回答这个问题是很难用一种完全确定的态度的。那过程当然会一往不复地走上革命。但革命在这个情形下，得经过怎样的阶段呢？它不会再遭到一次失败吗？工人得以多久的时间来唤起农民与争取军队呢？在所有这些方面，都只能做一些猜度。战争无论如何，总是开始给这过程以一个后退的动向，而这只为在次一阶段上，可以更有力地加速这个过程，并保证它获得莫大的胜利。

    在第一通战鼓声中，革命运动死亡了。最活动的一批工人被动员去了。革命分子从工厂中被抛掷到前方。罢工要受严重的处罚。工人刊物一扫而尽。职工会都被窒死。作坊中注入了成千万的妇女，孩童与农民。战争——加以第二国际的破灭——在政治上大大地使群众误入了迷途，并使那当时刚抬起头来的工厂当局，能用工厂的名义来说些爱国主义的话，能吸引到大部分工人，且强迫那些比较勇敢与坚决的工人保持沉默与等待。革命思想简直只能在狭小的与低声说话的范围中，维持着光热。在工厂中，那几时没有一个人敢自称“布尔什维克”，这不仅害怕被捕，并且还怕挨那些落后工人的打。

    国会中的布尔什维克党团，人选本弱，一到了战争爆发，它就不能称职了。它和孟什维克派的议员们一起发表了一个宣言，答允“保卫民族的文化福利，反对从任何方面来的任何袭击。”国会用鼓掌来特别指出布尔什维克的放弃立场。在俄国的政党组织与派别中，没有一个采取了列宁在国外所宣布的公开失败主义的立场。不过布尔什维克中爱国主义者的百分比是很小的。与民粹派及孟什维克相反，布尔什维克早从1914年起，就开始在群众中以文字及口说的方法进行反战鼓动了。布尔什维克的国会议员们不久就从迷惘中恢复转来，重新进行革命工作；关于这，由于那详尽的奸细系统，当局是很密切地获得情报的。只叫指出这件事实就够了：当大战前夜彼得格勒党委员会的七个委员中，有三个原来是替秘密警察服务的。沙皇制度就是这样的与革命玩着迷藏之戏。11月间，布尔什维克的议员们被捕。在全国开始了一次扑灭该党的运动。1915年2月间，布尔什维克党团事件在法院中审讯。议员们的行径是很谨慎的。党团的理论教唆者——加米涅夫，和现在任乌克兰中执会主席彼脱洛夫斯基的态度一样，与列宁的失败主义观点离开。警察厅见到议员们之遭受严厉处分，并不曾在工人方面引起任何反抗运动，颇为满意。

    仿佛战争在暗地里更换了工人阶级的成分。这在相当大的范围内，实际本来如此：彼得格勒工人的成分差不多有百分之四十是新的。革命的传统突然破坏了。战前的一切事物，连布尔什维克的国会党团在内，一下子退到了后面，差不多完全给人忘却了。但在这种平静的，爱国主义的，一部分甚至还是在专制主义的无望的掩盖之下，群众中却正积聚了未来爆炸的情绪。

    1915年8月间，沙皇的大臣们奔走相告：工人们“到处在搜寻叛变卖国与有利于德国人的怠工事实，而且很热心地在寻求我们前方失利的负咎人。”实际上，这期间正在觉醒的群众的批评，一部分由于真心，一部分则只为了保护色，往往从“保卫祖国”的立场出发。但这种思想不过是一个出发点罢了。工人们的不满，给自己开拓着更深刻的道路，终于使厂主，使黑色百人团的工人，使厂方的走狗们不能作声，让布尔什维克的工人抬起头来。

    群众从批评转入到行动。愤怒之情最先发泄于粮食纷扰中，这种纷扰在某些地方采取了局部叛乱的形式。在市场上或广场上的妇女，老人，儿童，比那时在工厂中负有军事责任的工人，觉得更能自主些与勇敢些。在莫斯科，这种运动于5月间转变成反德国人的虐杀。虽然它的参加者主要是些城市里的流氓，并且在警察的保护之下武装起来的，但是在工业区的莫斯科竟能发生虐杀运动，这个可能性的本身，就已足以证明工人的觉醒所达到的程度，还不能以自己的口号与纪律，加在那些乱动的城市小民身上了。波及全国的粮食纷扰，破坏了战争的催眠状态，且开拓着罢工的道路。

    不熟练劳动力之流入工厂与对于军事利润之贪婪的追求，使各处的劳动条件都趋恶化，且发生了最残酷的剥削方法。生活费用的提高自动地减低了工资。经济罢工乃是群众的必然反映，这反映发生得愈迟，则其来势愈猛。与罢工相随而至的，则有露天大会，政治决议的提出，与警察冲突，时时开枪，打死了人。

    斗争首先发生在中心的纺织区域。6月5日，警察在考斯脱罗马枪击织工，四死九伤。8月10日军队向伊凡诺伏·伏士尼辛斯克的工人开枪，死十六人，伤三十人。在纺织工人的运动中，又牵涉进地方部队的士兵。全国各地都发生抗议罢工，反对伊凡诺伏·伏士尼辛斯克的枪杀案。经济斗争和它平行地泛滥着。纺织工人往往跑在前列。

    与1914年上半年相比，这次运动就其进攻的力量与口号的明确性来说，乃是后退了一大步。这是没有什么奇怪的，因为在斗争中吸引进很多生的群众，而且它是在工人们的领导层完全解体这种情形之下发生的。虽然如此，在这战时第一次的罢工中，却已听得到大斗争临近的声音了。司法大臣黑伏斯刀夫在8月16日说道：“如果说现在还不曾发生工人们的武装示威，那完全因为他们没有组织的缘故。”高连茂金的意见表示得更确切：“工人领袖们的困难在于缺乏组织，它因国会五议员的被捕而破坏了。”内务大臣补充道：“国会议员（布尔什维克）决不能赦免，他们是一种最危险的工人运动的组织中心。”这班人至少对于真正敌人在哪里这个问题是不会弄错的。

    当内阁甚至在大纷乱与此同时准备对自由派让步之时，还以为必须依照旧法，从头部打击工人革命，即打击布尔什维克。大资产阶级努力与孟什维克取得合作。被罢工运动的宏大规模所骇住了的自由主义工业家，企图将爱国主义的纪律加在工人们身上，乃让工人推选出来的代表参加军事工业委员会。内务大臣抱怨道，要反对古契柯夫的计划很难：“整件事情是在爱国主义的旗帜之下，且以国防的名义进行的。”不过我们应该指出：就连警察也避不拘捕社会爱国主义者，将他们看作是反对罢工与革命“过火”行为的一些间接同盟者。秘密警察因为过分相信爱国社会主义的力量，所以深信在战争持续期间，暴动是不会发生的。

    当军事工业委员会进行选举时，以那强有力的五金工人格伏士吉夫——此人以后我们还会见到他，做革命混合政府的劳工部长——为首的祖国保卫派居于少数。不过他们不仅利用了自由资产阶级的援助，而且还利用了官僚们的助力，打败了由布尔什维克领导的抵制派，强迫彼得格勒的无产阶级派代表参加爱国主义的工业机关。孟什维克的立场，清楚地表示于他们的一个代表后来在委员会中向工业家所作的一篇演说中，他说：“你们应该要求现存的官僚政权下台，把他们的地位让给你们，你们是现存制度的继承人。”年青的政治友谊并不是每日地，而是每小时地增长着。等到革命之后，这友谊将产生它成熟之果。

    战争使地下的秘密运动遭受到可怕的摧残。自从国会党团被捕之后，布尔什维克就不会有集中的党的组织。地方委员会的存在是插话性的，而且经常与工人区域没有联系。只有分散的团体、小组与个人，在干些工作。可是罢工斗争的开始活跃，使他们在工厂中赢得了精神与力量。逐渐地，他们相互间发见了，建立了区的联系。地下工作复活转来。后来警察厅里写着这样的话：“在俄国拥有最大多数秘密社会民主党组织的列宁派，自从战争开始起，就在各大中心区域（例如，彼得格勒、莫斯科、哈尔可夫、基辅、土拉、考斯脱罗马、夫拉地米尔斯卡雅县、萨马拉）散发大量革命宣言：要求停战，推翻现存政府与建立共和国。并且这种工作在工人的罢工与扰乱中，已有了明显的结果。”

    工人游行到冬宫的那个传统纪念日，在一年之前差不多还是不声不响地过去了的，而在1916年1月9日却引起了普遍的罢工。罢工运动在这一年中增加了一倍。每次大的与坚决的罢工，总同时发生着与警察的冲突。对于军队，工人们表示出一种明显的友谊；秘密警察不止一次地记载着这个可怕事实。

    军事工业膨胀了，吞尽了它周围所有的资源，同时也掘毁了自身的基础。和平生产的部门开始衰亡。虽然有这么多的计划，但经济的调节不曾有丝毫成绩。官僚制度在有力的军事工业委员会的反抗之下，已不能把此事操在自己手里，同时却又不愿把调节的作用交给资产阶级。混乱滋长着。不熟练的工人代替着熟练工人。波兰的煤矿、作坊与工厂，很快就失去了：在大战的第一年中，约有全国工业能力的五分之一丧失了，全生产量的百分之五十，供应着军队与战争的需要，其中大约有百分之七十五是由国内的纺织工业生产的。载重过度的交通工具，已表示出无力供给各工厂以必需量的燃料。战争不仅吞去了本年度国民收入的全部，而且还开始大大地斫蚀了国家的固定资本。

    工业家愈来愈不愿对工人让步，而政府则仍旧以严厉的压迫来答复每一次罢工，这一切都推动工人的思想从部分走向一般，从经济走向政治：“该一下子全体罢工了。”这样产生了总罢工的思想。群众的激烈化，不能比罢工统计中所表示的更令人相信的了。1915年，参加政治罢工的人数比参加经济斗争的要少两倍半；1916年，前者比后者少两倍；但在1917年的头两个月中，政治罢工所包含的人数，比经济罢工的人数已经多到六倍。彼得格勒的作用可以由一个数字来决定：在战争的几年中，它一个地方的政治罢工者竟占全国的百分之七十二！

    在斗争火焰中，焚毁了不少古旧的信念。秘密警察“带着痛苦”报告道：如果依照法律的要求，对“一切无礼的与公开的侮辱圣上的事件”统统办理，“那末违犯第一百零三条的案子将达到空前未有的数目”。但群众的意识却还是落在他们自身运动的后面。战争的可怕压迫与国家的破灭，竟如此加速了斗争的过程，以致广大的群众一直到革命之时，也还不能自拔于许多从乡村或从城市小资产阶级家庭中带来的观点与成见。这件事实在二月革命头几个月中也还留着它的记印。

    在1916年岁尾，物价飞跃地增涨着。通货膨胀与运输解体之外，复加以商品的实际缺乏。那时间，人民的需求紧缩了一半有余。工人运动的曲线突然向上伸展了。自从十月以来，斗争进入到决定阶段，各式各样的不满合而为一：彼得格勒在作急奔之后之一顿，准备着明年二月间的跳跃。露天大会的潮浪飞快地波及到各个工厂。讨论的题目是：食粮，生活高昂，战争，政府。布尔什维克的传单分散着。政治罢工开展了。工厂的出口处举行着临时组成的示威。某些个工厂与士兵们表示亲善的事件也看到了；凶猛的罢工爆发出来，抗议法庭对于波罗的海舰队革命水兵的审判。法国大使请史朵梅尔首相注意一件他所知道的士兵枪击警察的事实。史朵梅尔宽慰大使说：“将予以无情镇压。”11月间，很多该服军役的工人被从彼得格勒工厂里弄出来送上前线。这一年在雷雨中告了终结。

    华里也夫把当时情形与1905年相比之后，得到了一个极不安的结论：“反对情绪达到了这样非常的程度，这在上述的纷乱时期（即1905年革命——译者）中，广大的群众远不会达到过的。”华西里也夫不信赖卫戍军。甚至连警官都觉得不完全可靠。秘密警察提出了报告，说到总罢工口号之复活以及关于恐怖行动再炽的危险。从前线回来的士兵与军官，谈起现状道：“还在那里观望什么？——把这班肮脏的奴才抓起来，杀死就得。假使我们在此地，我们可不会老是思想的”，以及诸如此类的话。

    布尔什维克中央委员会委员希里亚泼尼高夫，本人是五金工人出身，讲述那几天工人们神经紧张的情形道：“有几时，只叫一声汽笛，或者一点喧嚷，就够使工人们当作是停工的信号。”这件小事无论当作政治的象征，或当作心理的情调看，都同样是出色的；因为革命在没有跑上街去之前，已经踞坐在人们的神经中了。

    各省也经历着同样的阶段，不过比较慢些罢了。这种运动之愈加带有群众性，以及它战斗精神的增涨，使重心由纺织工人转入五金工人，由经济罢工转为政治罢工，由各省转到彼得格勒。在1917年的头两月中，一共有五十七万五千名政治罢工者，其中最大部分是在首都。当1月9日的前夜，警察虽然又搜捕革命者，但在血的纪念日，首都仍旧有十五万工人罢工。情绪是紧张的，五金工人走在前列，工人们愈来愈觉得退路是没有了。每一个工厂都形成了一个活动核心，常常团聚在布尔什维克的周围。当二月最初的两星期中，罢工与露天大会不断地进行着。8日那一天，普提洛夫工厂里的警察遭到了一阵“铁片与铁渣的冰雹”。14日，即国会开幕的日子，彼得格勒罢工者约达九万人。莫斯科也有几家工厂停工。16日，当局决定在彼得格勒采用面包券办法。这件新奇的事情袭击着神经。19日粮食店的四周聚集了许多民众，尤其是妇人，大家要求面包。一天之后，城中某几部分发生了抢劫面包店的事件。这已经是几天后就将来到的那次暴动的闪电了。

*　　　　　　 *　　　　　　 *

    俄国无产阶级不仅在自身中汲取着革命勇气。它居于民族少数这一个事实，就已经说明：它如果不在人民大众中获得有力的支持，那就不能使自己的斗争具有这样规模，更不能起来作国家的首领了。而土地问题则给它保证了这样一个支持。

    迟至1861年才发生的农民的半解放，使乡村经济陷在与两百年前差不多同样的水准之上。旧有公社土地——当土地改革时相当遭受盗窃——的保存，再加上老式的耕作法，自然使乡村人口过剩的危机尖锐起来，而这危机同时也就是三田制的危机。农民之所以更加觉得落入圈套，因为那些过程并非发生于十七世纪，而是发生在十九世纪，即是在很先进的货币的条件之下，这种经济对木梨所提出的要求，只有曳引机才能予以满足了。在这里，我们又见到了历史过程中各个阶段的接近，以及它的结果，即矛盾之异常尖锐。

    有学问的农学家与经济学家曾宣说过这样的话：假如在合理耕作的条件之下，土地是完全足够的，这就是说，他们叫农民跳跃到更高的技术与文化阶段，可不必侵犯地主与乡村警官，也不必侵犯沙皇。但是没有一个经济制度，尤其是最滞缓的农业制度，曾经在尚未竭尽它可能性之前就下了台的。农民在没有发见他必须转入一种较为紧张的经济文化之前，他还得作最后一次尝试来扩大自己的三田制。这尝试如想成功，显然只有牺牲那些不属于农民的土地。窒息在自己窄狭的土地范围中，处在国赋与市场的急迫的鞭笞之下，农民们不得不企图一劳永逸地取消地主们的土地。

    在第一次革命的前夜，欧俄境内所有可耕土地之总数共计二亿八千万俄亩[3]。其中公社领地约及一亿四千万，皇室领地五百余万，教会修道院的领地则约为五百五十万俄亩。在全部私有土地中，三万名大地主，共有七千万俄亩，每人各占五百余；其它土地则归一千万农户所有，他们所有的土地数目，也就等于三万名大地主的所有。这一个土地统计，构成了农民战争之现成的政纲。

    在第一次革命中，未能消灭地主。那时全体农民群众并不曾统统起来，乡村中的运动不曾与城市中的运动相配合。农民组成的军队表示动摇，最后还供给了足以扑灭工人运动的力量。当谢米诺夫斯基禁卫团刚解决好了莫斯科暴动之后，皇朝便立即抛去了一切关于削减地主土地，以及削减它自己专制权力的思想。

    不过，被打败的革命对于乡村却决不是毫无影踪地过去了的，政府取消了旧时的土地赎取金，且开启了更广大的移住西伯利亚的可能性。受了惊吓的地主们，不仅在田租方面作重大让步，并且还开始拼命出卖自己的产业。那些能租田与购买地主土地的富裕农民，很成功地利用了此等革命果实。

    不过1906年11月9日的法律，开启了最宽广的门户，让农民中分裂出资本主义的农民来，该项法律乃是胜利的反革命之一个主要改良。11月9日的法律，甚至给任何公社中的少数农民有违反大多数人的意志，从公社土地中割出一块来作为独立产业的权利，所以它是反对公社的一颗资本主义的爆炸弹。内阁会议主席斯托雷平[4]把政府这个农民问题中新政策的本质描写成“向强者下注”。这意思就是说：鼓励上层的农民用购买“解放了的”地块这个方法，来占领公社的土地，再转变新的资本主义农民为现存制度的支持。不过提出这样的一个任务是容易的，要解决它可就比较难了。企图将富农问题偷偷地代替农民问题，反革命是理该要折断自己的颈子的。

    至1916年1月1日之时，二百五十万名家主[5]据有一千七百万俄亩的私产。此外还有两百万名家主要求着他们该分派到的一千四百万俄亩。这仿佛是政府改良的巨大成功。但是分离出来的经济单位，大多数是完全不能自存的，它们不过成为自然淘汰的材料罢了。这时候，最后的地主与小农则拼命出卖，前者出卖自己的的领地，后者出卖自己的小土块，至于以买者资格出场的，则主要是那新兴的农民资产阶级。农村经济进入到一个确实是资本主义的兴旺阶段。俄国农业生产品的输出，五年内（1908－1912）自十亿增至十五亿卢布。这意思就是说：广大的农民群众业已无产阶级化，而乡村的上层分子则把愈来愈多的谷物抛售到市场上去。

    代替那强迫的公社联系，农民迅速地发展了一种自愿的合作，这在不多几年之内，竟能相当深入到农民群众中，同时它又马上成为自由派与民主主义者理想化的对象。不过在合作社中，只有那些富农有实际力量，而归根结蒂，这合作社也就是为富农服务的。民粹派知识分子把自己的主要力集中在农民合作社中，最后则将自己对于人民的爱，转换到殷实的资产阶级的轨道。这在特殊方面说，也就准备了“反资本主义的”社会革命党将来与道地资本主义的立宪民主党缔结同盟的基础。

    自由主义在表面上，虽对反动的土地政策保持反对立场，但怀着很大希望，注视着公社之因资本主义的作用而解体。自由主义的特鲁别茨哥依亲王写道：“在乡村中发生着一种有力的小资产阶级，它那特自的性质与格调，无论对统一贵族（United Nobilty）的理想，或社会主义者的梦想，都同样是背弛的。”

    但这块可赞美的徽章还有它的反面。从公社中分裂出来的不仅是“有力的小资产阶级”，还有与他们相反的人呢。战争开始时，出卖那无以自活的一小块土地的农户，数目达到了一百万，这就表示有不下于五百万的无产阶级化的人。还有几百万赤贫的农民——他们除了保留着一块不能图得一饱的土地之外，别无他物，——也是颇具爆炸性的材料。结果则农民中再生产着此种矛盾，竟使俄国这么早就掘毁了整个资产阶级社会发展的基础。新的乡村资产阶级，本应成为旧的与更有力的有产者之支持，但它与基本的农民群众如此敌对，竟和旧的有产者之敌对整个人民一样。在农民资产阶级能成为现存制度的支持之前，它本身先就需要一个坚强的制度来作支持，以便保持它业已取得的地位。在这样的情形之下，无怪乎土地问题要在历届国会中都成为极尖锐的问题了。谁都觉得最后一句话还不曾说出。农民议员彼得脱里钦可有一次在国会的演讲坛上说道：“凭你们辩论多少，——总不会造出另一个地球来的。这就是说，你们不会把土地给我们。”这个农民不是布尔什维克，也不是社会革命党人；相反的，他是右派议员，是一个皇党。

    土地运动与工人的罢工运动一样，至1907年末而渐趋沉静，自1908年起部分地复兴，在以后几年中愈益加强。诚然，斗争多半是在公社的内部扩展着的；而反动派的政治算盘也正打在这里。当分割公社土地时，常常发生农民的武装冲突。不过反对地主的斗争也不曾消逝。农民竭力焚烧贵族的庄园、收成物、干草堆，顺便也会占领那些违反公社众人意志而被割去的零碎土地。

    战争发生时，农民正处在这样的情形中。政府从农村中带走了大约有一千万劳动者与两百万匹马。贫弱的经济单位愈来愈贫弱。没有播种地的农民数目增大了。而在战争的第二年，连中农都开始破产。农民对战争的仇视逐月增强着。在1916年的10月间，彼得格勒宪兵总部报告道：乡村中已经不再相信战争的胜利了：根据保险掮客，教师，商人等的话，“一切人都等待着，并且焦急地问着，到底这可咒诅的战争几时才得完结？……”不但如此：“到处都讨论着政治问题，做着反对地主与商人的决议，建立各种团体的小组……统一的中心现在还没有，不过要知道农民是会经过合作社联合起来的，而合作社则每小时都在全俄生长着。”这儿有些话是夸大了的，宪兵在某些地方跑过了头，不过所指出来的基本点，却无疑是正确的。

    各有产阶级不能不预见到，乡村行将开出发票来和他们算账，不过他们一想道总有解救之法，这些阴暗思想便消散了。关于这一点，那位最爱寻根探源的法国大使巴雷奥老格，在战争期间，曾和前任农务大臣克利伏兴，前首相高高夫次夫，大地主抱勃林斯基伯爵，国会议长罗将柯，大工业家普地洛夫与其它的名人们谈过话。这就是当他谈话时所发见的人们的意见：要把激烈的土地改革实行出来，得有一支含有三十万测量员的常备队，进行十五年工作才行；不过在这时期中，家主的数目该达到三千万名了，因此，一切预见的估计都将不能适用。这样看来，土地改革在地主官僚与银行家的眼中，乃是求取与圆面积相等的正方形[6]。至于农民之完全不懂得这样微妙的数学，那是毋须说的。他们以为，首先得一阵烟熏走那些老爷们，然后再瞧。

    如果在战争期间，乡村里总还是比较平静的话，那就因为它的活动分子正在前方。士兵们不会忘记土地，至少当他们不想到死的时候；而战壕中农民们想到未来，那思想总渗入了火药气味。不过即使农民学会了拿枪，但是单凭他一已之力，也还从来不曾完成过民主的土地革命，亦即农民本身的革命的。它需要领导。农民们该在工人身上去寻找领导者，在世界史上还是第一次。俄国革命与所有过去革命间的基本的、也可以说是全部的不同点，即在于此。

    在英国，农奴制度实际消灭于十四世纪之末，即在俄国农奴制未发生前的两世纪，在它消灭前的四世纪有半。农民土地所有权之被剥夺，在英国经过了一次宗教改革与两次革命，一直拖到十九世纪。资本主义的发展既不是从外面逼入，因此它有足够的时间，能在无产阶级觉醒而走进政治生活之前很久，就消灭了独立的农民。

    在法国，资产阶级为要与国王的绝对专制、贵族制度与教会的王公斗争起见，它的各个阶层不得不用几种方法：在十八世纪末完成了激烈的土地革命。此后，独立的农民便在长时期内成为资产阶级制度的支持者，而在1871年，它帮助资产阶级镇压了巴黎公社。

    在德国，资产阶级表示出不能用革命方法来解决土地问题，它在1848年把农民出卖给地主，和三百余年前，当农民战争时，路德把农民出卖给他们的诸侯一样。另一方面，德国无产阶级在十九世纪中叶还是太弱，不足以握起对农民的领导权。因此，德国的资本主义发展获得了一相当长（虽然没有英国资本主义所得到的那样长）的时间，还足以使那从未完成的资产阶级革命中出来的农村经济，从属于自己利益。

    俄国1861年的农民改革，乃是贵族与官僚的皇朝，在资产阶级社会要求的压迫下，但当资产阶级全无政治力量之时，实行出来的。农民解放的性质是如此：国家之被逼从事于资本主义的改造，便不得不转变土地问题为革命问题。俄国资产者曾梦想要照法国式，或丹麦式，或美国式——任何国家的形式都好，只是不要俄国式，来求得土地关系的发展，但他们没有看透，也没有及时地叫自己具备些法国历史或美国社会结构的知识。民主主义的知识分子，虽然具有革命的历史，但当紧急关头，他们总是和自由资产阶级与地主在一起，而不是跟革命的农村在一起。只有工人阶级在这样的条件之下，才能成为农民革命的首领。

    落后国家的配合发展律——意即落后成分与最新因素之特殊的结合——在此地是以它最完全的形式呈现在我们之前，并且还给了我们一个钥匙，去猜破俄国革命基本的谜，如果作为旧俄历史的野蛮遗产的土地问题，已为资产阶级所解决，如果它能被资产阶级所解决，那末俄国无产阶级无论如何不能在1917年走上政权。为要实现苏维埃的国家，需要两个历史性质完全不同的因素的接近与相互错综；这就是说：必须农民战争，即为资产阶级发展的曙光期所特有的运动，与无产阶级暴动，即表示资产阶级社会夕照时的运动，相互参杂起来。1917年革命的本质就在于此。

    [1] 1903年与1904年的数字，是对一般罢工而言，当然其中经济罢工的次数还比较多些。

    [2] Raymond Poincaré（1860—1934），法国政府首脑。曾任总理兼外交部长（1912－1913）、总统（1913—1920）。推行军国主义政策，极力策划第一次世界大战。十月革命后是武装干涉苏维埃俄国的策划者之一。－C.R

    [3] 俄亩，约及我国的十二亩强——译者。

    [4] 斯托雷平（l862—1911），出身贵族。因镇压农民运动有功，1906年起任内务大臣和大臣会议主席。策划并发动1907年“六三政变”，开始斯托雷平反动时期（1907—1911）。镇压工农革命运动，大肆屠杀革命者，绞索遍及全国，被称为“斯托雷平的领带”。领导实施斯托雷平土地改革。1906年法令规定农民有权退出村社，随时可将份地确定为私产，以建立独立田庄（在村社某一地段内获得一块份地）和独家农场（完全脱离村社的土地），通过农民银行扶持“殷实”农民建立独立田庄和独家农场；1911年法令公布土地规划条例，规定凡进行土地规划的地方，村社份地均自动变为私产；推行向西伯利亚等边疆的移民政策。旨在摧毁村社，扶植富农阶级，在一定程度上促进俄国资本主义的发展。1911年在基辅被社会革命党人暗杀。－C.R

    [5] 即独立形成的自由农民——译者。

    [6] 即不可能之事。——译者【此为三大几何作图问题之一：化圆为方。1882年被证明不可能。－C.R】


第四章 沙皇与沙后

    本书最不愿致力于那些无关的心理学上的探究，即人们现在往往企图用它来代表社会的与历史的分析。在我们的视野中，最先站立着那些伟大的历史动力，它们具有超乎个人的性质。皇朝乃是此种动力之一。但所有这些力量都经过了人而行动着。且皇朝由其原则使然，是与个人相联结的。所以但凭着这一点，就已经说明我们为什么应该注意那个皇帝的个性了，他被社会发展的过程所决定，竟遭遇到了革命。此外，我们还希望在以后的研究中，即令是部分地，也要指出在什么地方，个性不再成为个性而告完结，——完结得时常比人们所感觉到的快得多，——同时个人的“特征”，又怎样地常常只是为一种较高法则所刻划下来的个别的爪痕。

    祖先们留给尼古拉第二的遗产不仅是一个伟大的帝国，而且还有革命。他们没有给他一种才能，使他能以之统治这帝国，甚至去统治一省或一县的才能也没有。历史洪流的波浪，愈来愈冲近宫廷之门，而这位罗曼诺夫朝的末代君王却以不闻不问的冷淡态度来对待它：在他的意识与他的时代之间，仿佛隔着一种透明的但是绝对不能通过的中介物。

    革命之后，接近过沙皇的人们曾经不止一次地回忆着：当他统治期间的最悲惨的时期，如旅顺口之降服与舰队在对马岛附近的沉没，十年后，当俄国军队从加里西亚败退，以及再过两年后，当他逊位的前几日，所有沙皇周围的人都沮丧，惊骇与震动了，只有尼古拉一人还保持着平静。当雷电在他头上鸣闪的时候，他仍旧会垂询他在俄国旅行过多少俄里，会记起他过去行猎的偶遇，官场会议的故事，而一般地会对自己日常生活的琐事发生兴趣。“究竟这是什么回事呢？”有一个接近于沙皇的军官自问过，“这种很大的，几乎不能叫人相信的自持力，是教养所致呢，是因为相信凡事皆由神之前定呢，还是因为知觉不够呢？”在这问题中已经包含了答案的一半。沙皇的所谓“教养”，与他在最非常时期中能够自制的那种力量，决计不能单单用外界的训练来解释的，因为这里的本质乃在于他内心中的浑噩，他心力的贫乏，他意志冲动的懦弱，那双不动声色的假面具，在某些人中间是被称为教养的，在尼古拉身上却成为他天性的一部分了。

    沙皇的日记是一切证物中最可贵的一种：一日一日地过去，一年一年地下来，他的册页里尽拉扯着心灵空洞的记录。“散了很久的步，射死两只乌鸦。在阳光中饮茶。”步行，划船。又是乌鸦，又是饮茶。一切都在生物学的境界上。关于教会仪式的回忆，是以记录酒宴所用的同样笔调写下来的。

    当国会召集的前几天，全国都在痉挛中震战，尼古拉写道：“4月14日。穿薄衬衣散步，又在皮舟中打桨。饮茶阳台。史丹娜和我们一起吃午饭，一同划船。读书。”关于读物，他没有写一个字，究竟是感伤主义的英国小说呢，还是警察厅的报告？“4月15日。接受维特[1]的辞呈。马丽与地米脱里同吃午饭，用车子送他们进宫。”

    当决定解散国会的那一天，显宦方面与自由派人士都经历着一种恐怖的感情亢进症，而沙皇在日记上写道：“7月7日。星期五。早晨很忙。比平时较迟半小时与军官们同进早餐……暴雨，闷热。一起散步。接见高连茂金签署解散国会的法令！与奥尔加及彼蒂同进午餐，整个黄昏读书。”关于行将解散国会的问题，加上一个惊叹号，这是他感情的最高表现。

    被解散的国会议员，号召人民拒缴赋税与停服军役。发生了许多次军事暴动：在斯维亚包格，喀琅施塔得，在战舰上与军队中。反对高级官员的革命恐怖，以前所未有的规模复活起来。而沙皇写道：“7月9日。星期日。事情发生了！国会今天关门。做完弥撒，进早餐时，看见许多人摆着一副心事脸孔。……天气好极。散步时遇到米夏叔，他昨天才打喀琴那回来。午饭前与整个黄昏，都静静地忙着。在皮舟中打桨。”他之打桨是在皮舟中，那是告诉了我们的；但是忙些什么呢，没有说。他的日记老是如此。

    在同一的危急时期，稍后几日，他的日记是：“7月14日。穿好衣服，骑脚踏车到海滨浴场，海中游泳颇乐。”“7月15日。浴两次。很热。只有我们二人进午餐。阵雨。”“7月19日。晨浴。在田场上接见大臣。与夫拉地米尔叔及恰根同进早餐。”暴动与炸药的爆发，简直没有提到一笔，只写着：“可爱的事件！”这句话里含着的那种低级的淡漠之情。实在令人吃惊，此种淡漠从来不曾发展到自觉的厚颜无耻。

    “早晨九点半，我们坐车到里海团部去……散步很久。天气是怪好的。洗海水浴。茶后，接见李沃夫与古契柯夫。”这次很突然地接见两个自由主义者，是因为斯托雷平企图使反对派的政治家参加自己的内阁，而关于这，沙皇却没有提到一个字。这位未来临时政府的领袖，李沃夫亲王，当时也说起过那次沙皇的接见：“我料想行将见到的皇上，该是受着悲痛的打击的吧，但是并不如此，出来接见我的却是一个穿着深红色衬衫的很有点快乐而活泼的家伙。”

    沙皇的见识，不会比一个低级警官的见识来得宽广，他们之间所不同的，只是后者更懂得实际些，以及迷信比较的差些罢了。在许多年的过程中，尼古拉所阅读的，并由此获得他的思想的唯一报纸，乃是梅显尔斯基亲王用国帑来办的一种周刊，梅显尔斯基是官僚反动徒党中的一个卑贱与被收买的新闻记者，甚至为他自己的一伙所鄙视。沙皇的见识经历了两次战争与两次革命而不曾改变，因为在他的意识与事变之间，永远存在着淡漠这一个不能透过的中介物。

    称尼古拉为宿命论者并不是没有理由的。我们只需加添一句：他的宿命论绝不是积极地依赖自己的“星宿”。相反的，尼古拉自以为是一个不幸的人。他的宿命论只是对历史发展的一种消极自保的形式，而它又与专横手携手地并进着；此种专横就其心理的动机说是渺小的，但就其后果说却是骇人的。

    维特伯爵写道：“‘我要它如此，它就该如此，’这口号在这位懦弱统治者的一切行为中都表示出来，他只因懦弱之故，干了一切为他君临期间特有的事情——整批地叫那些多少有点无辜的人流血，而大部分又是全无目的的。……”

    人们有时把尼古拉与他那半疯狂的高祖父保罗相比；他是被近臣得到他自己儿子——“祝福的”亚历山大的同意而窒死的。实际上，这两个罗曼诺夫氏在下述的性质上也确相近似：因不信自己而对一切人的不信，全能小人的猜忌，背信的感情，还有那可以称之为加冕巴利亚[2]的意识。不过保罗要无比地更有光彩些，在他的疯狂举动中含有幻想成分，虽然是不负责的幻想。而在这位后辈的身上，却一切都是灰暗的，没有一个鲜明的特点。

    尼古拉非但没有定见，而且一无信义。谄媚者称他为可爱的人，为惑人者，因为他对宫廷近臣们的态度是温柔的。不过沙皇恰恰对于那些业已决定撵走的大臣们，表示出特殊的温柔，大臣在接见时迷惑于分外的恩泽，但回家来却发见了叫他辞职的书信。这是沙皇对自己渺小无能之一种特殊的复仇法。

    尼古拉在一切具有天才与大方的人们之前，总以仇恨的态度退缩着。他只当处身在全无才能与头脑空洞的人们中，在伪善者，在近乎白痴者，即在他不必仰首而望的人们中，才会觉得舒服。他具有自爱之心，甚至还是很强烈的自爱，但并非积极性的，它没有一点创意力，只是因为妒忌而用以防御的。他按照着每况愈下的原则来选择内阁大臣。具有智慧与品格的人，他只在最危急的情形中，当别无其它出路的时候，才召来任用，这和人们为救命而召请外科医生是一样的。当初之起用维特是如此，后来之对待斯托雷平也是如此。沙皇都用一种不甚掩饰的仇视态度来对付这两人。只叫局势的尖锐性一经过去，他便马上与这些顾问决裂，因为他们的身长太超过他了。裁汰的工作是那样有系统地进行了的，以至末届国会议长罗将柯，在1917年1月7日，当革命已敲着大门的时候，冒险启奏沙皇道：“在陛下的周围，已不剩一个可靠和诚实的人，一切好人都被撤职，或已退休，留着的只有一些臭名洋溢的人了。”

    自由资产阶级想与宫廷觅得妥协的一切努力，都归泡影。不倦而宣闹的罗将柯企图用自己的报告来动摇沙皇，仍劳而无功！沙皇不但对于论辩，就是对于冒渎，也都置之不理，他只是静静地在准备解散国会。过去曾为沙皇宠儿，后来参与杀死拉斯布丁的大公爵地米脱里，对自己的同僚尤苏博夫亲王怨诉道：沙皇在总司令部，对周围的一切，一天比一天地更表示得冷淡了。依地米脱里之见，人们在给沙皇服用某一种药物，能使他的精神机能麻痹起来的。自由派的历史家米留可夫写道：“谣言盛行，都说沙皇这种智慧的与精神的麻木状态，是拼命用酒精来维持着的。”这一切都是虚构，或是夸张。沙皇毋须乎乞灵于麻醉剂，因为致命的“药物”早已生在他的血液里。不过在战争与那导成革命的国内危机这些大事变的背境中，那些毒药的表现特别刺目些罢了。拉斯布丁倒是一个心理学家，他简单地评论沙皇道：他“内里的东西不够。”

    这个阴暗、平淡与“颇有教养”的人，却是残酷的。并非可怕的伊凡或彼得大帝那种积极的、为要追求历史目的而发挥出来的残酷——尼古拉第二的残酷与它有什么共同之点呢？——它乃是末代子孙为自己的末运所惊骇而发生的懦怯的残酷。早在本人统治的曙光期内，尼古拉就称赞法朗高利团的士兵为“好小子”，因为他们枪杀了工人。他老是“快意的读着”如何用鞭子抽打“剪发的”女学生，或在虐杀犹太人之时，人们如何打破了无防御力之人的脑盖的报告。这个戴着皇冠的痞子，全心全意地倾慕着社会的败类，与黑色百人团的流氓，他不仅慷国库之慨，给他们很多的钱，而且还爱跟他们谈论关于他们的事业，且当他们偶然杀害了反对派的议员时，还会原恕他们。维特，镇压第一次革命时那个政府的领袖，在自己的《回忆录》中写道：“当这些队伍的官长从事于无益暴行的消息传到皇上的耳中时，总会得到他的赞许，而且无论如何他总加以袒护。”当波罗的省总督要求撤换一个名叫立希脱尔的中尉，因他“但凭己意不经审判而处决好些无抵抗的人”时，沙皇在他的报告上批复道：“呀，多么好的小子！”这样的怂恿是多到无量数的。这个“迷人者”，没有意志，没有目的，没有想象力，比古今史上的一切暴君都更加可怕。

    沙皇受着沙后的很大影响，这影响是随着年月之进展与困难之加大而增长着。他们两人合在一起，构成了一种统一体。便是这个统一体，也已能表示出在环境的压力之下，个人要靠团体来补充到何种程度了。不过首先还得讲沙后本人。

    大战时法国驻彼得格勒的大使毛利斯·巴雷奥老格，是精通了法国学士院会员与女管门人的心理的，他给这位末代沙后绘了一帧仔细润饰过的小像：“道德上的不平和，间歇性的忧愁，无限的烦闷，精力盛衰的交替，关于彼岸与冥界之痛苦的思想，迷信——所有这些特点，那样清楚地表现于皇后的个性中的，难道不是俄罗斯民族的特点吗？”不管这话是怎样的希奇，但在这个稍带甜味的谎语中，也确有着真理的粒子。无怪俄国的讽刺家萨尔透可夫要称那些由波罗的省男爵出身的大臣与省长们为“具有俄国灵魂的德国人”了，因为无疑地，正是那些与人民绝无关系的外国人，造就了“真正俄国”行政家的最纯粹的文化。

    但依巴雷奥老格的话说来，沙后既那样彻底地把握着俄国人民的灵魂，那他们究竟为什么要这样公开地仇视她呢？回答很简单：为要替自己新的处境作辩解，这个德国妇人便以冷酷的愤怒之情，采取了俄国中世纪制度（所有中世纪制度中之最贫乏与最丑陋者）的一切传统与训诫，但在这个时期，人民却正用了很大的力气，要从自己中世纪式的野蛮中解放出来呢。专制魔鬼确实迷住了这个黑森邦[3]的公主：她从自己的穷乡僻壤高升到拜詹廷专制主义的顶点，自然无论如何都不愿把它放手了。在正统派宗教中她找到了能适合于她的新命运的神秘主义与魔道。她愈加不屈不挠地相信自己的使命，则旧制度的丑陋便愈加显得赤裸。沙后以强有力的性格，与坚峻的热情补充着那个没有意志的沙皇，并且统治着他。

    1916年3月17日，即在革命之前一年，那时这苦恼的国家已经在失败与破灭的挟榨机中压扁了，沙后给总司令部的丈夫写信道：“……你不应该施恩，组织责任内阁等等——不应该做他们所希望的一切事情。这一定得是你的战争与你的和平，光荣是你的与我们祖国的，决计不是国会的。他们在这些问题上，无论如何连说一句话的权利都没有。”这在无论哪一方面说来，都是一个完备的政纲。坚定地控制着这个经常动摇的沙皇的，正是她。

    自从尼古拉出宫，来到军中，担任虚有其名的总司令以后，沙后便公然处理着内部的事情。大臣们进奏于她，仿佛到一个摄政的女皇那里去一样。她和宫廷中小范围内的近幸们进行阴谋，反对国会，反对大臣们，反对总司令部的将军，反对全世界，而且部分地也反对沙皇。1916年12月6日，沙后写信给沙皇道：“……既然你说要保留泼劳讨包包夫，他（脱连包夫首相）怎么敢出来反对你？把你的拳头敲着桌子，别让步，要做主人，要听你坚决的小妻子与我们‘朋友’的话，相信我们。”三天后，又写道：“你知道你是对的。高高地抬起你的头。命令脱连包夫跟他共同工作……把你的拳头敲着桌子。”这几句话仿佛是虚构出来的。但它们却摘自原信。其实要虚构也不能虚构到这个样子。

    12月13日，沙后又唆使沙皇道：“只是不要答允责任内阁，所有的人都为它发狂。一切事都平静些与好些了，不过大家都要感到你的手腕。多么久了啊？已经整整几年了，人们对我说着同样的话：‘俄罗斯爱感受鞭子’，——这是他们的天性！”这个信奉正教的黑森邦女人，受温莎尔的（指英国王族。——译者）教育与头上戴着拜詹廷的皇冠，不仅是俄罗斯灵魂的“化身”，而且还有机地鄙视着这个灵魂：他们的天性需要鞭子，这是俄国沙后在皇朝崩落之前一月有半，给俄国沙皇写的信中论到俄国人民的一句话。

    沙后的性格虽然优越，但在知识上却并不高于丈夫，甚至还比他为低；她之渴望处身在傻瓜笨蛋们中间，比她的丈夫更甚。沙皇与沙后和女官维罗博娃间那种亲密的与长期的友谊，可使我们测量出这对专制夫妇的精神高度。维罗博娃自称笨人，这倒不是谦虚。维特，人们不能否认他具有正确的眼光，他批评她是一个“最普通的、愚蠢的彼得格勒的姑娘，不美丽，像是饼干粉中的水泡”。年老的显官们，大使们与财政家们，奴颜婢膝地和这个贵人勾搭，她的智慧仅足以不忘了自己的钱袋，然而沙皇与沙后却曾和这个人在一起度过长长的时间，曾同她讨论大事，曾与她通信，或在通信中谈到她。她比国会，甚至比内阁都更有势力。

    不过维罗博娃本人只是那个“朋友”与帝后之间的媒介罢了，“朋友”的权威超过了所有这三人，沙后给沙皇写信道：“……这是我私自的意见，我将弄清楚我们的‘朋友’的意见如何。”“朋友”的意见就不是私自的了，它能决定问题。“……我是坚决的”，几星期之后沙后坚持说：“不过听我的话，那意思也就是听我们的‘朋友’的话，以及在所有的事情上相信我们……我为你痛苦，像为一个柔弱与软心的小孩而痛苦一样，——小孩需要领导，但当上帝派了一个人来告诉他该做什么的时候，他却听从坏的顾问。”

    由上帝派来的“朋友”——就是格里高利·拉斯布丁。

    “……我们的‘朋友’给我们祈祷，又给我们帮助，那末万事皆好了。”

    “假使我们没有‘他’，那早已万事皆休，这一点我是完全相信的。”

*　　　　　　　　　　*　　　　　　　　 *

    在尼古拉与亚历山大拉（沙后名。——译者。）的整个君临期内，不仅从全俄国，而且还从各国输入了符咒师与女巫到宫廷里来。设立了一些专门探访巫师的大官，他们会依次围绕在某一个代神发言者的周围，在皇帝之前组成一个有力的上议院。其中不乏具有伯爵夫人名号的伪善的老妇，有终日无事颇觉疲倦的官员，也有雇佣着整个内阁的金融巨头。东正教的高级僧侣以忌嫉的眼光，看见了催眠术家与魔法家之间的未曾特许的竞争，于是急忙打道，升入到阴谋的中央圣殿里去。维特为要反对这个统治的小组，曾两次受挫，他称它为“生瘫病的宫廷狗党”。

    朝廷愈加孤立，皇帝愈觉没有保障，那他愈加需要彼岸世界的帮助。某些野蛮人为要求情，便用绳子缚住一小块板在空中摇动着。沙皇与沙后则利用小板来谋达许多极其不同的目的。在沙皇乘坐的车厢里，发见了一个完备的礼拜堂，其中有大小神像，与各式各样祭祝的物件，这些东西他最初用以对敌日本的，后来用以抵抗德国的炮火。

    宫廷中人的程度，本是代代相承，无有变化。在那个被称为“解放者”的亚历山大二世的治下，大公爵们是真心相信着家鬼与女巫的。在亚历山大三世的治下，并不见得好些，只是比较的平静些。“生瘫病的狗党”从来存在，不过分子变换着，方法更新着罢了。尼古拉第二并不曾创造，只是从他祖宗那里继承着野蛮中世纪的宫廷风气。可是，在这几十年中，国家却改变了，任务复杂了，文化提高了，而宫廷中人就显得落在很远的后面了。如果皇朝在鞭笞之下向新势力让了步，那它在内心里却是完全不能现代化的，它反而闭关起来，当它尚未成为笼罩全国的一种讨厌的恶梦时，中世纪制度的精神早在仇恨与恐怖的重压之下凝厚起来。

    将近1905年11月1日，即在第一次革命最紧急的时期，沙皇在日记上写道：“我们认识了一个神人，格里高利，来自土包尔斯克省”。这就是拉斯布丁，一个西伯利亚农民，头上有一个光光的创疤，是因为当年偷马给人打伤了的。这个“神人”在恰好的时期出来，很快便找到了达官们的帮手，更确切地说，倒毋宁是他们找到了他，这样就形成了一个新的统治小团体，它紧紧地抓住了沙后，复经她而牢牢地抓住了沙皇。

    从1913年至1914年间的冬季起，在彼得堡的最高社会中已经公开谈论着：一切最高官员的任命，官职之设置与契约的订定，都惟拉斯布丁的一党是赖。“长老”本人逐渐变成国家的一种机关了。他很周密地由卫队保护着，而与他竞争的阁员们则以同样周密的态度追踪着他。警察厅的侦探们在日记上每小时都记着他的生活，而且也没有漏掉了这个报告：当他访问故村包克洛夫斯基时，拉斯布丁喝得多醉，且和自己的父亲怎样作流血的斗殴。在同一天，即在1915年9月9日，拉布斯丁打了两个亲善的电报：一个给住在皇村的沙后，另一个给那住在总司令部的沙皇。

    侦探们用史诗的笔调，每天登记着这位“朋友”的酒宴。“今天晨间五时回来，极醉。”“从25日至26日那个夜里，女伶V和拉斯布丁过夜。”“他同亲王夫人D.（沙皇宫中某侍从官之妻）来到亚斯多里亚旅馆……”，这里并列地又写着：“大约在晚间11时从皇村回家。”“拉斯布丁同亲王夫人Sh.回家，颇醉，不久又一共出去。”次日清晨或晚间，他旅行到皇村去。对于侦探所发那个具有怜惜之意的问题：为什么“长老”总是思索着？所得的回答是：“他决不定究竟召集国会呢，还是不召集。”以后记的又是：“晨间五时回家，醉得很。”这样地，在长年累月中，那调子总是在三个键上弹着：“醉得很”，“颇醉”，“极醉”。这些有关国家的重要报告汇编在一起，且由宪兵长官格洛巴乔夫将军签署作证。

    拉布斯丁势力的全盛时代延长了六年，即皇朝最后的几年。“他在彼得堡的生活”，尤苏博夫亲王（他在某种限度以内也是这种生活的一个参加人，后来他杀死了拉斯布丁）说道：“变成为一种永无间断的欢宴，变成为一个突然走运的囚犯的泥醉的纵乐。”国会议长罗将柯写道：“我手里有一大堆母亲们写来的信，她们的女儿给这个无耻的淫棍污辱了。”同时，彼得格勒区的大司教必脱里姆，与差不多目不识丁的大主教伐尔那伐，却是仗拉斯布丁的力量而得到这两个位置的。神圣宗教院的总检事萨勃来尔，长期间由拉斯布丁支持着，而拒绝接见“长老”的高高夫次夫首相，则是凭拉斯布丁的意志撵走的。拉斯布丁在任命史朵梅尔为内阁会议主席，泼老讨包包夫为内务大臣，拉也夫为宗教院新的总检事长，以及任命其它的许多人。法兰西共和国的大使巴雷奥老格设法跟拉斯布丁见到了面，同他接吻，并且喊道：Voilà un veritable illuminé（呀，这才是一个真正得天启的人！）他这样干，为的是要获得沙后的欢心，以期有利于法国的事业。“长老”的财政代办犹太人谢曼诺维奇——此人在秘密警察的记录上是一个俱乐部里的赌徒与重利盘剥者——经过拉斯布丁，把那个全无信义的家伙道勃罗伏尔斯基弄上去做司法大臣。

    关于新的任命，沙后给沙皇写信道：“你把这张小小的名单保留在身边，我们的‘朋友’请你关于所有这些人都和泼老讨包包夫讨论一下。”过了两天：“我们的‘朋友’说，史朵梅尔还可以当几天内阁会议的主席。”又说：“泼老讨包包夫在我们的‘朋友’之前表示尊敬，他将有福了。”

    在这几天中的一天，即当侦探们登记着酒瓶和女人的数目那几天中的一天，沙后在一封写给沙皇的信中悲叹着道：“人们责备拉布斯丁，说他吻抱女人等等。读读使徒们的行传好了，——他们吻抱所有的人作为敬礼的表示。”引证《使徒行传》也不见得能叫侦探们信服。在另一封信中，沙后走得更远，她写道：“在晚祷时，我那样的想起我们的‘朋友’：文人和法利赛人怎样地迫害基督，他们假装出是完人的样子……但是实际呢，在自己的国度里并没有先知。”

    将拉布斯丁与基督相比，在宫廷范围中是习以为常的，而且决非偶然。沙皇夫妇在历史的威力之前所感到的惊恐是太尖锐了，以致他们不能自满于非人格的神与福音书中基督那个若有若无的影子。应该让那个“人子”重新降临。在拉布斯丁的身上，这个被遗弃的和临终挣扎的皇朝，找到了一个按照自己形象做成的基督。

    旧朝的参议员塔庚崔夫说道：“如果不曾有拉布斯丁其人，那也得造出一个来的。”这几字所含有的意思，比写这几个字的人所想象的要多得多。假使我们把流氓主义这个名词的意义了解成社会下层一些反社会的寄生分子的极端表现，那我们能有十足的权利称拉布斯丁主义为戴上皇冠的登峰造极的流氓主义。

    [1] 维特(1849～1915)，自由主义官僚。1905～1906年为沙俄立宪政府第一任首相。1905年10～12月，他一面建议沙皇发表《十月十七日宣言》，许诺给人民一定政治权利，同资产阶级的代表进行入阁的谈判；一面派兵镇压塞瓦斯托波尔、喀琅施塔得水兵起义和莫斯科十二月武装起义。－C.R

    [2] 印度最下等的流氓。——译者

    [3] 黑森邦属德，本为一公国。——译者。


第五章 宫廷革命的思想

    统治阶级既然想避免革命，究竟为什么不企图除掉沙皇及其周围的人呢？他们曾经这样想过，但是不敢。他们既对自己的事业没有信心，而且也缺乏决心。宫廷中革命的思想悬在空中，一直等国家革命来把它淹没。只为要更明白地懂得在革命爆发的前夜，皇朝与贵族官僚及资产阶级的上层间的相互关系起见，我们就不得不研究一下这个问题了。

    占有阶级由于他们利益、习惯与卑怯使然，是十足的皇党。不过他们要一个没有拉斯布丁的皇朝。皇朝则回答他们道：接受我目前的样子。关于廉洁内阁的要求，沙后对他们的回答是从拉斯布丁的手里拿过一只苹果来，送给总司令部里的沙皇，要求沙皇吃这苹果，以便增强自己的意志。“记着吧，”她发誓地说，“甚至费列泼先生（一个法国骗子催眠术家）都说，不能答允宪法，因为这将是你与俄罗斯的同归于尽……”“你要做彼得大帝，做可怕的伊凡，做保罗皇帝——把一切践在脚下！”

    这是恐惧迷信与对于国家之恶毒的见外心的一种多么可憎的混合品呀！固然，至少在最上层，沙皇的家庭仿佛还不是那样孤单的，因为拉斯布丁总是被上流社会太太们的星宿所包围，而妖术也已普遍地统治了贵族。但这种恐惧的神秘主义并不是联络人，而是相反地分散人的。每一个人都依自己的方法来拯救自己。许多贵族家庭拥有各自竞争的圣者。甚至在彼得格勒最上层的社会中，沙皇家庭也恰好被看成是染上瘟疫似的，被用一种不信与仇恨的避疫隔离物所包围着。女官维罗博娃记忆道：“我深深地意识到与感觉到所有在我们周围的人，对于那些我尊之为神的那些人，怀有一种恶意，而且我觉得这种恶意具有同样可怕的广度。……”

    在战争的紫色背景里，在地下震动的明显的辚辚声中，特权者并不片刻拒绝生之欢乐，相反的，他们贪婪地吞咽着这些欢乐。但在他们的宴会里，却愈加经常地会出现一个骷髅，动着指头的小骨节来叫人害怕。那时，他们开始觉得，一切不幸都在于“亚里丝”[1]那种讨厌的性格，在于沙皇的阴险而缺乏意志，在于那个贪婪的傻瓜维罗博娃，在于那头盖骨上有一个伤疤的西伯利亚基督。预兆着不可忍受的潮浪冲过了统治阶级，痉挛地从周围紧逼到中心，愈来愈使那住在皇村里的可恨的最上层孤立起来了。维罗博娃在自己那本一般说来是极其虚伪的《回忆录》中，很明显地表示出这个最上层当时的感觉：“……我曾一百次地自问：彼得格勒的上流社会究竟发生了什么事情呢？他们都在精神上生了病吗？或者染上了在战时猖獗的某种瘟疫吗？难于了解，不过事实是如此：所有的人都陷于一种反常的兴奋状态中了。”

    罗曼诺夫氏广大的家族，所有这些贪婪、骄横与大众所仇视的这一群大公爵与大公主们，都属于这些神志颠倒者之列。害怕得要死，他们拼命想从那往自己身上紧迫拢来的圈子中解脱出去，他们在佛龙特（见注释[2]）化的贵族之前低头，窃窃私议着这对沙皇夫妇，他们相互鼓励着，并且还鼓励着自己周围的人。尊严的皇叔们给沙皇写了一些劝告的信，人们在尊敬的口吻里，听得到骂詈与切齿之声。

    已经在十月革命之后了，泼老讨包包夫虽然不很文学地，但是有声有色地描写着上流社会的情绪：“革命之前，甚至最上等的阶级都佛龙特化了。在上流社会的客厅与俱乐部里，对政府的政策作严厉的与非善意的批评；沙皇家庭中所形成的关系，被他们探究着与讨论着；关于国家元首的小故事，在他们中流传着；诗也写出来了；许多大公爵公然出席这些集会，他们的出席，在群众眼中，使这些讽刺的故事与恶毒的夸张具有特别的可信性，这种玩意的危险性，他们直到最后关头都还不曾意识到。”

    关于宫廷近幸党的谣言，又因人们指责它亲德，与甚至指责它直接通敌，而特别厉害了。这位喧哗的但不很可信的罗将柯干脆声明道：“气味之相投与他们中间的联系，就逻辑上的看来是那样清楚的，以致德国参谋部与拉斯布丁一群之间的相互关系，至少对于我是没有什么疑义的：因为这没有任何可疑的地方。”简单求助于“逻辑上的”清楚性，大大减弱了这一证词的坚决语气。就是革命之后，拉斯布丁党羽与德国参谋部间的关系也不曾发见任何证据。关于那所谓“亲德派”问题，事情却属相反。当然，事情并不关于那德国妇人——沙后，首相史朵梅尔，伯爵夫人克拉密黑尔，宫内的大臣弗里特立克斯伯爵，以及其他具有德国姓氏的人们的民族同情与反感。老的女阴谋家克拉因密黑尔的那本厚颜无耻的《回忆录》，特别清楚地告诉我们：欧洲各国的上层贵族具有怎样超民族的性质，他们因出生，承袭，对于一切较下等级的鄙视,以及“最后的但并非最不重要的”，由于在古旧的城堡中，时髦的避暑山庄中，与在欧洲的宫廷中那种国际性的通奸，结合在一起了。比较得更为真实的，倒还是宫廷婢仆们对于法兰西共和国的阿谀的律师所表示的反感，与反动家们——不管他们具条顿式或斯拉夫式的名字——对于柏林政制的真正俄罗斯精神所表示的同情；因为它老是以那些涂腊的胡须，伍长的姿势与自满的愚蠢叫俄国的反动家们感受到深刻的印象。

    但解决问题的并不是它。危险性是从局势的本身的逻辑中发生出来的，因为宫廷不能不从单独媾和中找到得救之道，所以局势愈危险，它就愈加坚决地要单独媾和。以后我们还会看到，自由主义以它自己的领袖为代表，曾企图保留单独媾和的机会，以便自己将来踏上政权。但正因为如此，它便进行猛烈的爱国主义的鼓动，用以欺骗民众与恐吓宫廷。宫廷近幸党在这样尖锐的问题上，不敢在时机未成熟之时表示出自己的真面目，甚至不得不伪装一般爱国主义的口吻，而同时则为单独媾和寻找根基。

    曾任警察厅长的柯尔洛夫将军，属于拉斯布丁的宫廷近幸党，他在自己的回忆录中自然否认自家的主人与德国人联络或对他们同情，但他立刻又补充道：“史朵梅尔的意见以为对德作战乃是俄国的最大不幸，这战争并没有任何严重的政治理由，为了这意见，人们是不能责备他的。”但是人们不能忘记：具有这样有趣的“意见”的史朵梅尔，却是一个正与德国作战的国家的政府领袖呢。沙皇最后一任内务大臣泼老讨包包夫，当自己踏进政府的前夜，在斯德哥尔摩与德国外交家进行谈判，并将这些谈判报告给沙皇。拉斯布丁本人，就据那位柯尔洛夫将军说，“认为与德国作战对于俄国是一个很大的不幸。”最后，皇后在1916年4月5日写信给沙皇道：“……他们不敢说‘他’（指斯拉布丁——译者）与德国人有什么共通的东西，他像基督一样，对一切人都仁慈与宽大，以同样的态度对待无论属于哪一宗教的人；一个真正的基督教徒都应该如此。”

    当然，与这个永不脱离沉醉状态的真正基督徒沆瀣一气的，不仅是骗子，高利贷者与贵族的媒婆，而且还有真正的间谍，这是十分可能的。这样一种“关联”当然不能除外。但立于反对派地位的爱国家们却更广泛与更直接地提出问题：他们直接地说沙后叛国。邓尼金将军在其远在以后才写的《回忆录》中作证道：“在军队中，毫不顾时间或地点，人们高声谈论着皇后坚决要求单独媾和，又谈着她之出卖吉钦尼尔上将，仿佛她曾把上将来俄访问一事通知了德国人，以及诸如此类的话……这情形在军队的情绪上，在它对皇朝与革命的关系上，起了很大的作用。”就是这个邓尼金告诉我们说：已经在革命之后，阿列克谢耶夫将军对于皇后叛国这一个直率的问题，“含糊与勉强地”回答道，当他在检查文件时，在沙后那里发见了一张地图，上面详细注明着全线军队的地点，又说这事情对他，阿列克谢耶夫，发生了一个痛苦的印象。……接着，邓尼金意味深长地加添一句道：“其他不再说一句话，他改变了话题。”不管沙后那里有没有这样一张神秘的地图，但不幸的将军们显然不反对把自己战败的一部分责任，转嫁于沙后身上。这个在军队中爬行着的关于宫廷叛国的责难，无疑地，主要是从上而下，即从无能的司令部里传下来的。

    但假使沙后本人把军事秘密，甚至把同盟军主将们的头颅，都出卖给德皇威廉，而沙皇则在一切事情上都服从着沙后，那末除了解决掉这对沙皇夫妇之外，还有别的办法吗？既然军队的与反德派的首领都算是尼古拉·尼古拉也维奇大公，那末仿佛由于职位之故，他会被推举出来作宫廷革命的最高维护者了。因此，在拉斯布丁与沙后的坚持之下，沙皇便撤了大公爵的职，将总司令的位置拿在自己手里。可是沙后甚至连职务移交时叔侄会面都觉得害怕。她给总司令部里的沙皇写信道：“亲爱的，你要竭力小心才好呢，别让尼古拉夏逼你答允什么，或逼你做别的什么事，——你要记得，这是格里高利将你从他以及他的恶人那里救出来的……你要凭俄罗斯之名记得：他们要干些什么；他们要撵掉你（这不是私议，奥尔洛夫那里已经有一切文件），要将我送进修道院。……”

    沙皇的兄弟米哈依尔对罗将柯说：“全家都知道亚历山大拉·费道罗扶娜是多么的有害。只有一些卖国贼包围着我的兄弟与她。一切有品格的人全走了。但是怎么办呢，在这样的情形中？”这就是问题之所在了：怎么办呢，在这样的情形中？

    大公主马丽亚·巴夫洛夫娜在自己儿子的面前，坚持要罗将柯发动“除去”沙后。罗将柯提议把这次谈话作为不曾有过，否则，他为誓言所拘束，必须报告沙皇说：大公主向国会议长提议毁灭皇后。这样一来，这位伶俐的侍从长官便把一个弑后的问题，变成可爱的上流社会的笑谑了。

    有时内阁本身也会立于沙皇之尖锐的反对地位。还在1915年，即在革命之前一年有半，在政府的会议中公然发表演说，这些演说便是目前看来，也仿佛是不可置信的。陆军大臣波立凡诺夫说：“只有与社会妥协的政策才能挽救局势。目前这种动摇的堤岸不能预防灾难。”海军大臣格里高老维奇说：“连军队都不相信我们，等待着变故，这不是秘密。”外交大臣沙尚诺夫说：“沙皇的民望与他在民众中的威信，大大地动摇了。”内政大臣谢巴刀夫说：“在这正在形成的局势中，所有我们这几个人都不适宜于统治俄国……需要一个独裁，或者是一个妥协的政策。”（1915年8月21日会议。）无论独裁，无论妥协，都已经不能有所帮助了；无论这，无论那，都已经不能实行了。沙皇不敢实行独裁，拒绝采用妥协政策，又不接受那些自然认为不合适的大臣们的辞呈。保管文件的那个最高官在大臣们的演词上加了一句按语道：显然我们都得吊死在街灯柱上了。

    在这样的自觉中，如果连官僚方面都说必须实行宫廷革命，把它当作预防日益增展的革命之唯一方法，也就不足怪了。有一个参加这样谈话的人回忆道：“假使我闭上了眼睛，那我会以为是处身在激烈革命者的社团之中。”

    一个宪兵上校，特别研究南俄的军队情形，在报告中描绘了一幅暗淡的图画：由于宣传之力，特别是说沙皇与沙后亲德的宣传，军队已能接受宫廷革命的思想了。“这种意义的谈话，在军官们的会议中是公开进行的，并不遭到最高指挥官方面的必然的反对。”泼老讨包包夫从他自己的一方面来证明道：“最高指挥官中有许多人同情宫廷革命；有些个别的人则与那所谓进步联盟的主要分子发生关系，或受他们的影响。”

    后来臭名洋溢的海军大将高尔却克，当他的军队被红军摧毁以后，在苏维埃的侦查委员会之前供述道：他同国会里的许多反对派分子有关系，他欢迎他们的讲演，因为“对那存在于革命以前的政权，他的态度是反对的。”不过高尔却克并没有说到宫廷革命的计划。

    当拉斯布丁被杀与接着因此而放逐了大公爵们之后，上流社会中特别高声地谈到宫廷革命的必不可少。尤苏博夫亲王讲述道：当大公爵地米脱里在宫中被捕，好多部队里的军官跑去见他，向他提议各种坚决的行动计划，“对于这些，他当然不同意。”

    同盟国的外交界，至少是英国大使，认为是参与这个阴谋的。英国大使在1917年1月间，无疑由于俄国自由派的唆使，曾企图去影响尼古拉。事先大使得到了本国政府的允许。尼古拉注意地与客气地听大使讲话，对他表示谢意，然后——谈到另外的事情上去了。泼老讨包包夫报告尼古拉说：布哈南（英驻俄大使——译者）与进步联盟最主要的人物有关系，提议派人监视英国大使。尼古拉仿佛不赞成这个提议，觉得监视大使，“与国际传统不符”。同时柯尔洛夫却毫不隐讳地说，“密探机关每天注意着立宪民主党领袖米留可夫与英国大使的关系。”因此，国际传统倒丝毫不会碍事。但破裂了国际传统并没有得到多大的帮助：便是这样也不会破获什么宫廷阴谋。

    事实上有这样的阴谋存在吗？没有东西能证明它。它太广泛了，这“阴谋”，包括着太多与太杂的方面，以致无法成为阴谋。它悬挂在空中，好像是彼得格勒社会上层分子的情绪，好像是一个模糊的赖此可以得救的思想，又好像是一个失望时的口号。但它不会能凝固到实际计划的程度。

    十八世纪上层贵族，曾不止一次地用囚禁或窒死不良皇帝的方法，来实地改正皇统继承的次序。这手术最后一次在1801年施用于保罗沙皇。因此，我们不能说宫廷革命违反了俄罗斯皇朝的传统：相反地，它已成为此种传统之固定的成分。可是贵族很久以来便已自觉到坐鞍不稳了。他们把窒死沙皇的荣誉让渡给自由资产阶级。但后者的领袖们却并不表示出较大的果敢。

    革命后，人们曾不止一次地把自由派的资本家——古契柯夫与德列钦可，与接近他们的将军克里木夫，当作阴谋家的核心。这位在当年反英的包尔人的军队中当过志愿兵，善于决断的古契柯夫，这位带有踢马刺的自由主义者，一般地在“社会舆论”方面看来，仿佛应该是一个最适宜的阴谋人物了。事实上也不会是那个唠叨的教授米留可夫！古契柯夫无疑地曾不止一次重温着那个便捷之一击的思想，即用一团禁卫的兵来代替革命与预防革命。维特早在他的《回忆录》中就谈到过古契柯夫，他恨他，把他说成为一个少年土耳其党对付不合适苏丹的那种方法的崇拜者。可是即使在年青时代也不会发挥出少年土耳其党勇敢的古契柯夫，却已大大地老成起来了。而重要的则在于这个斯托雷平的战友，竟不能不看到俄国环境中与古旧土耳其情形之间的差别，竟不能不自问：宫廷革命是否会既不能成为预防革命的方法，反而变作融化冰山的一个最后的推动力；并且这样一来，是否会弄成药物较疾病的本身更易致命呢？

    在论及二月革命的文献中，总是把宫廷革命的准备，当作一个确定的事实来谈。米留可夫是这样说的：“在二月间，已计划着实行它了。”邓尼金则把实行期挪至三月。二人都提起那个“计划”：要半路截留沙皇的火车，请求逊位，如遭拒绝，（他们认为一定拒绝的）就予沙皇以“肉体上的消除”。米留可夫又加添一句说因预见到革命的可能，进步联盟的领袖们（他们没有参加阴谋，没有“确切地”得到它准备的情报），便在狭隘范围内进行讨论：当政变胜利之时，如何加以较好的利用。近年来一些马克思主义的研究作品，也相信那个政变已有实际准备的故事。由于这个例子，恰巧我们可以探究出：传说在历史科学中是多么容易地与巩固地取得一个地位。

    阴谋之重要的证明，乃是被人们常常提起的罗将柯那个颇有声色的故事，但这故事所证明的，恰恰就是此种阴谋之未曾存在。1917年1月，克里木夫将军从前线回到首都，在国会议员的面前抱怨道，目前的情形是不能继续的了：“假使你们决定采取这个极端办法（撤换沙皇），那我们会拥护你们。”假使你们决定！……十月党人希特洛夫斯基气愤地喊道：“当他正在毁灭俄罗斯时候，是不必怜悯与姑息他的。”在喧嚷的辩论中，不知是真还是假，据说勃罗西洛夫说了这样的话：“假使要我们在沙皇与俄国之间挑选一个——那我就追随俄国。”假使要！年青的百万富翁德列钦可的发言，有似一个不屈的弑君者。立宪民主党人兴格略夫说：“将军的话是对的：政变不能避免。……但是谁决定去干呢？”问题正在这里：谁决定去干？罗将柯陈述的要点就是它，所以他本人起来反对政变。在以后几星期的过程中，计划显然丝毫都不曾进行。关于截留沙皇火车的话不断地谈着，但是谁去实行却完全不知道。

    俄国的自由主义在比较年青之时，常用金钱与同情支持革命的恐怖主义者，希望借用他们的炸弹，将皇朝驱入它的怀抱。在这些可敬的先生们中，没有一个是惯于将自己的头颅来冒险的。不过起主要作用的终于还不是个人的恐惧而是阶级的恐惧，他们考虑着：现在固然不好，但也许还会更坏呢。无论如何，假使古契柯夫，德列钦可与克里木夫真正决心实行政变，即是说，他们动员了力量与手段，实际地准备了它，那末在革命之后，这事情一定会十分明确地大白于世，因为参加者，尤其是那些年青的实行者（这些人应该需要得不少），没有任何理由要把那“差不多”已经完成的事业保持沉默，因为在二月之后，这资格只能保证他们的宦业。然而，这样的表白却不曾有过。事情是十分明白的，古契柯夫与克里木夫的政变，只不过在饮酒抽烟时的一些爱国的慨叹罢了。思想轻浮的贵族佛龙特派，与身价重实的财阀反对派一样，都无心用行动来改正一个不利于己的天意的行程。

    1917年5月间，自由派中最会说漂亮话与最空洞的人们之一——麦克拉可夫，在国会（革命将把它和皇朝一起扫除，）的秘密会议上喊道：“假使子孙们将来要咒骂这次革命，那他们也要咒骂我们，因为我们不能及时地从上而下用政变来预防它！”再过一些时，克伦斯基已经亡命国外了，也将跟着麦克拉可夫悲叹道：“是的，俄国有选举权的公民，来不及实行及时的从上而下的政变，（关于这，人们说了这么多的话，做了这么多（？）的准备，）来不及预防国家之自发的爆裂。”

    这两种叹息完成了一幅图画，它表示出：便是在革命业已施展了它一切不可克制的力量之后，受过教育的俗子们却还在想着：当初如果“及时”掉换了一个皇朝的头目，还是能预防革命的！

*　　　　　　　　*　　　　　　　　 *

    要干“大的”宫廷革命虽缺乏决心。但由此却发生了一个小革命的计划。自由派的阴谋家不敢选择皇朝的主角；大公爵们便决定选择皇朝的后台提示人：他们把杀死拉斯布丁看作挽救皇朝的一个最后方法。

    娶罗曼诺夫氏一个女子为妻室的尤苏博夫亲王，牵涉于大公爵地米脱里·巴夫洛维奇与皇党议员卜立希开维奇的案件中。他们还想把自由派麦克拉可夫也牵涉在内，显然要使那次暗杀具有“全国民”的性质，这个著名的律师，很聪敏地拒绝了，却供给阴谋者以毒药。这是一个很时髦的细节！阴谋者倒不是没有理由的，他们觉得罗曼诺夫氏的汽车很容易把杀死了的尸体运走，所以大公爵的徽章找到用处了。其他的情形是照那种迎合低级趣味的电影剧本排演的。在12月16日至17日的那一个夜里，拉斯布丁被诱赴小宴，见杀于尤苏博夫的私室之中。

    统治阶级，除了狭小范围的宫廷近幸党与神秘主义崇拜者之外，都把拉斯布丁的被杀当作一种救命的行为来加以欢迎。在家中被捕的大公爵，——他的两手，据沙皇说，还染着农民（虽然是基督，也还是农民！）的血——得到一切居住在彼得堡的皇族的同情访问。沙后的同胞姊妹——大公爵塞尔的寡妇，来电说她替凶手们祈祷，祝福他们的爱国行动。报纸，在未被禁止提起拉斯布丁之时，登载着狂欢的文章。在戏院中，人们企图以示威的方式来对凶手们表示敬意。行人在街上相互道贺。尤苏博夫亲王回忆道：“在私人的住宅中，在官场的会议里，在酒楼中，人们都为我们的健康干杯；在工厂中，工人们为我们高呼万岁。”工人们得知了拉斯布丁被杀之后并没有表示不快，这是完全可以承认的。但他们的高呼“万岁”，与复兴皇朝的希望却毫无共同之点。

    拉斯布丁的宫廷近幸党隐匿起来了，待机而动。他们神秘地埋葬了拉斯布丁，隐瞒着全世界：沙皇，沙后，沙皇的女儿们与维罗博娃；如果围绕在这个被大公爵们所杀的、这个神圣的“朋友”、这个过去的偷马贼的尸体之旁，沙皇的家庭一定会觉得是自身之见弃于人的吧。但是，即使是埋葬了的拉斯布丁，也还不能得到平静。当罗曼诺夫氏的尼古拉与亚历山大拉算已被捕之时，驻扎皇村的士兵们就掘坟开棺。在被杀者的头旁，放着一个神像，上面有如下的签名：亚历山大拉、奥尔加、达将娜、马丽亚、安那斯达细亚、安娘。临时政府不知为了什么缘故，派一个特使去，要把尸体运到彼得格勒来。群众反对，特使便不得不就地焚烧了尸体。

    “朋友”被杀之后，皇朝一共还残存了十个星期。但这个短短时期仍旧是属于他的。拉斯布丁虽已不在，而他的影子却继续统治着。与阴谋者的一切期望相反，沙皇夫妇在暗杀案之后，竟以特别的决力来擢用拉布斯丁党羽中最可鄙的分子。为替拉斯布丁复仇，一个恶贯满盈的匪棍被任为司法大臣。好几个大公爵被逐出首都。谣传泼老讨包包夫施行精神术，召唤拉斯布丁的鬼魂。绝望的活索愈来愈拉得紧了。

    拉斯布丁的被杀起了很大的作用，但这绝不是那些暗杀的参加者与起意者所算到的作用。它不是减弱了危机，而是加剧了它。到处：在宫廷中，在司令部中，在工厂与农舍中，都谈论着这次暗杀。结论自然而然地得了出来：要反对患瘫病的宫廷近幸党，便是大公爵们也除了毒药与手枪之外别无他法了。诗人勃洛克关于拉斯布丁的被杀写道：“结果了他性命的那颗子弹，正落在统治皇朝的心坎。”

*　　　　　　　　*　　　　　　　　 *

    罗伯斯比尔有一次曾提醒立法会议道，贵族的反对派削弱了王朝，唤起了资产阶级，而在它的后面却跟着民众。同时罗伯斯比尔又预言过：在欧洲的其他部分，革命将不能像在法国那样地发展得快，因为其他国家的特权阶级，已经得了法国贵族的经验了，再不会发动革命了。罗伯斯比尔给我们做了一个出色的分析，但他的预想却弄错了，即他以为法国贵族反对派的轻率的主动，给其他国家的贵族以一个一劳永逸的教训。俄国在1905年，尤其在1917年又表示出反对专制与农奴制度的因而是反对贵族的革命。在它的初步，总得到不仅是普通贵族的，而且有上层贵族中最特权分子的，甚至有朝廷中人的无系统的、矛盾的但很真实的合作。这一个显著的历史现象，仿佛与社会的阶级学说相冲突。但实际上，它只与该学说庸俗了解相矛盾罢了。

    革命发生于社会的一切矛盾达到了最高度紧张的时候，但这时候所造成的局势，甚至对于旧社会的各阶级，即命定着要破灭的各阶级也是不能忍受的。我们虽不愿把生物学的比喻看得比它所应得的意义更重，但还是值得提起这一类比喻。分娩这个行为在某个时机，无论对于母亲的机体或它的产儿，都同样地不可避免，特权阶级的反对派，表示出他们的传统社会地位与社会继续存在的要求间之不能相容。一切都开始从占统治地位的贵族手中溜出去了。贵族自觉到处身于大众仇视的焦点，便把罪恶推卸给官僚，后者又责备贵族。然后，共同地或单独地，他们就把自己的不满向他们政权的皇冠发泄。

    有一时曾被召入阁，服务于贵族等级机关的谢巴刀夫亲王说道：“萨马林和我——都是省里贵族的领袖。自今以前，没有一个人把我们当作左派，我们也不曾把自己当作这样的人物。但我们两人都不能懂得国内这种情形：皇帝和他的政府竟会和一切理智健全的（革命的阴谋是不值得谈的）社会——即和贵族，商人，城市，‘地方自治会议’，甚至和军队，都发生激烈的不同意见。如果在上面的人不愿意考虑我们的意见，那我们的责任所在，只有告退。”

    贵族看出一切不幸的原因，在于皇朝之盲目或失去了理智。特权等级不相信已根本没有能调和新旧社会的政策；换句话说，贵族不肯自安于它的末运，于是把死前的苦恼，转变为反对旧制度最神圣的力量，即反对皇朝的一个反对派。贵族反对派的尖锐性与无责任性，原因在于历史对于上层贵族的溺爱，以及它之不能忍受自己在革命中所感觉到的恐惧。贵族佛龙特派之无系统性与矛盾性，要用这个理由来解释，即这一反对派的阶级是没有出路的。正和一盏灯相似，在它熄灭之前，发出一下光亮的、虽然带烟的火光，——贵族在消逝之前，也发出了反对派的闪光，它给自己的死敌帮了极大的忙。这样就是那个过程的辩证法，它不仅与社会的阶级学说相符合，而且也只有这学说才能加以解释。

    [1] 即沙后亚历山大的呢称。——译者。

    [2] 找不到译者的注释。英译本附录特殊名词注释中这一词条解释是：佛龙特(frondeurs)，译名投石党，本是17世纪法国国王路易十四年幼未亲政时的贵族反对派的名称，后来泛指统治贵族中的反对派。－C.R


第六章 皇朝的临终挣扎

    皇朝像一只腐烂的果子，在革命还来不及解决其最迫近的一个任务之前，它就因震动而掉下来了。如果我们不企图指出皇朝倾倒时的情形，那我们描写的旧统治阶级的面貌，还是不完全的。

    沙皇在毛奇略夫总司令部里。他这时到那里去，并非因为那边需要他，而是要逃避彼得格勒的纷扰。宫廷史官杜平斯基将军，与沙皇一起在司令部，在他的日记上记着：“这里开始了平静的生活。一切都会照旧的。不会因他（沙皇）而发生什么事情。也许只因偶然的外来的原因，会使什么事情改变吧。”……2月24日，沙后给司令部里的沙皇写信，照例用的是英文：“我希望国会里的克特林斯基（指的是克伦斯基）会因他那可怕的演说而受绞刑，——这是必不可少的，（战时法律，）它将成为一个榜样。大家都渴望与切盼你能够表示坚决。”25日，司令部接到陆军大臣的电报，说首都发生罢工，工人中开始骚动，但采取了对付的办法之后，没有什么严重的事情。总而言之：这不是第一回，也不是最后一次！

    老是教沙皇不要让步的沙后，企图在现在也保持坚决。26日，她显然打算加强尼古拉的无望的勇气，拍电给他说，“城里——平静。”可是在黄昏发出的电报上，已不得不承认“城中十分不好”了。在信里她写道：“应该干脆地对工人说，不许他们罢工，假使罢工，就将他们送上前线以示处罚。完全不需要放枪，只要秩序，以及不让他们过桥。”是的，所要的并不多：只要秩序！但重要的在于不让工人们到城中心来，让他们于愤怒的无力状态中闷死在市郊。

    27日早晨，伊凡诺夫将军率领了圣·乔治营[1]从前线开向首都，还赋有独裁者的全权，——不过这个独裁权力须待他占领了皇村之后才可加以宣布。“再不能想像出一个更不行的人了”，后来自己也扮演过军事独裁者的邓尼金将军回忆道，“一个衰迈的老头，不懂得政治环境，已经没有了气力、精力、也没有意志与威严。”那次之所以会选中伊凡诺夫，是因为对于第一次革命的记忆：11年前他镇压了喀琅施塔得的暴动。但是这个年头逝去得并非不留踪影的：镇压者变得衰迈了，而被镇压者却长得强壮了。北方和西方的前线都奉命准备遣派军队到彼得格勒。显然地，人们以为前面还有足够的时间哩。伊凡诺夫本人觉得一切都会迅速而顺利地了结，甚至还不曾忘记关照副官到毛奇略夫的去购买食品，以便馈赠彼得格勒的好友。

    2月27日早晨，罗将柯又给沙皇打了一个电报，他以如下的话来作结：“已经到了最后关头，祖国与皇朝的命运就要决定了。”沙皇对宫内大臣费列特立克斯说道：“又是这个胖子罗将柯给我写这一些废话来，我对这些简直连回答都不愿意。”然而不，这不是废话呀！而且一定要回答的。

    大约在27日中午时分，总司令部接到哈巴洛夫的一个报告，说到巴夫洛夫斯基、伏伦斯基、立陶夫斯基与泼雷奥勃来顺斯基诸团的哗变，并说必须从前线抽调可靠的部队回来。一小时后，陆军大臣打了一个极安人心的电报：“从早晨起，在某些军队中开始发生的骚动，已被忠于自己的责任的各连各营所坚决而有力地镇压了……我坚信马上就会平静……”但在晚上七点钟以后，就是这个倍里亚夫已经报告道：“我们用少数仍忠于自己荣誉责任的部队，并不能镇压军事哗变”，请求赶派真正可靠的军队，而且数量要多，足以“在全城的各部分同时行动。”

    那天的内阁会议，认为这是用自己力量把那假定为一切不幸的原因，即半疯狂的内务大臣泼老讨包包夫，从自己中间除去的很好时机。同时哈巴洛夫将军发了一道命令——它是对政府保守秘密而草成的——说：遵照皇上谕旨，宣布彼得格勒戒严。这样地，人们便是在这里都还企图将热的和冷的混合起来，虽然那企图已经不再是预有成算的，而且无论如何都已经是无望的了。甚至把宣布戒严的布告在全城张贴都没有成功：市长巴尔加既不能找到浆糊，也不能弄到刷子。在这些官员之间，一般地已没有什么东西能把他们黏在一块了，因为他们已属于阴影的王国。

    最后一届沙皇内阁的主要阴影，是那个七十岁的老亲王高利津，以前他办过沙后的某种慈善机关，而在战争与革命时期将他提出来担任政府的领袖。当朋友们询问这个“好心的俄国乡绅，年老的白痴”，——自由派男爵诺尔特形容他的话——为什么他要接受这样一个麻烦的职位时，高利津回答道：“为要多一个愉快的回忆。”这个目的，无论如何他总不曾达到。末届沙皇政府在这几小时内自己作何感想，下面罗将柯所讲的一段故事可作证明。马林斯基宫里正召开着内阁会议，当群众向该地前进的第一个消息传来时，立刻把宫里的一切灯火熄灭了。统治者只希望一件事情：叫革命不要注意他们。但这消息证明是虚伪的，群众并不来进攻，当灯火重新点起来的时候，沙皇政府的某一个官员，“自己吃了一惊”，因为发见自己在桌子底下了。究竟他在那里累积了怎样的回忆，并没有记述下来。

    不过就是罗将柯本人的情绪，显然也不是最高的。这个国会议长打了很长久的电话，企图寻找政府而未果之后，再试打电话给高利津亲王。亲王回答他道：“请你以后不要再为什么事情而找我了，我已经辞职。”罗将柯听到了这个消息，据他的一个忠实的秘书说，他沉重地倒在一把椅子里，双手掩住了眼睛……“我的上帝，多么的可怕！……没有政府……无政府……流血……”轻轻地啜泣着。当沙皇政权的老鬼怪消逝之时，罗将柯觉得自己是不幸的、被弃的与变成孤儿的了。在那一小时内，他离这个思想有多么的远呢，即他明天得做革命的“领袖”了！

    高利津在电话中的回答，得用这个事实来解释，即在27日晚上，内阁会议最后自认不能应付目前局势，且向沙皇提议请一个得众望的人来作政府首领。沙皇回答高利津道：“关于在目前环境中之更换人员，我认为不能容许。尼古拉。”究竟他还在期待怎样的环境呢？同时沙皇要他们采取“最坚决的办法”来镇压暴动。这事情说说容易，做做难。

    次日，28日，终于连悍然不驯的沙后的精神都消沉了。“让步是必不可少了”，她打电报给尼古拉说，“罢工继续着，许多军队转到了革命力量方面。亚里丝。”必须全体禁卫团和卫戍军的暴动，才能叫这个来自黑森邦的专制制度的狂热鼓吹者同意“让步是必不可少了”。现在连沙皇都开始猜想，“那个胖子罗将柯”所通知他的并不是废话。尼古拉决定动身去会合家属。也许总司令部的将军们在他的背后轻轻地推，因为他们自己也觉得不安。

    沙皇的火车开始走得没有一点岔儿，地方长官与省长们一似往日地出来欢迎。远离着革命的漩涡，坐在习惯了的车厢里，处身于习惯了的随从之间，沙皇显然又失去了对于愈加迫近的大结局的感觉。在28日3点钟，那时他的命运已经为事件的进程所决定，他从维亚士马打电话给沙后道：“怪好的天气。希望你安适平静。许多军队已自前线撤回。你温情亲爱的尼基。”非但不让步——现在连沙后都坚持的让步——那个温情的亲爱的沙皇却从前线遣派军队。不过，虽然是“怪好的天气”，沙皇于几小时后，就要亲自遭遇到革命的怒潮了。火车开到维雪尔车站，铁路工人不再让他前进：“桥梁坏了。”这个籍口，靠得住是随从们自己捏造出来，用以缓和情势的。尼古拉企图过去，人们又企图把他经由包洛高也，转入尼古拉也夫斯基铁道；但工人们也不许他上那里去。这比所有的彼得格勒来的电报都更加清楚。沙皇和总司令部失去了联系，又找不到上自己京城去的道路。革命用了简单的铁路上的“卒”，竟“将”起王来了！

    在火车中随侍着沙皇的宫廷史官杜平斯基在日记上写道：“大家都承认，那次在维雪尔的夜间变故，乃是具有历史意义的一夜……对于我是十分显然的，关于宪法的问题已经解决了；它一定要采用了……大家都说，只叫跟他们，跟临时政府的人员做买卖就好了。”在降下的信号柱（它后面厚积着致命的危险）之前，弗烈特立克斯伯爵，道尔高罗基亲王，来黑登倍格公爵，所有这些高等绅士们，现在都赞成宪法了。他们甚至不再想到斗争。只叫做买卖，也就是说，只叫像1905年一样，企图再欺骗一下就好了。

    当火车逡巡着，找不到道路的时候，沙后接二连三地打电报给沙皇，要他尽快回去。但是电报都从电报局里退了回来，上面用蓝铅笔批着：“收报人所在不明。”电报局的官员竟找不到俄国的沙皇。

    军队奏着乐，打着旗子，向陶立特宫前进。一队卫兵在大公爵吉立尔·夫拉地米罗维奇的率领之下，跑出街来，据伯爵夫人克拉因密黑尔作证，那个大公爵突然间表示了革命态度。哨兵跑走了。亲近的人都弃宫而走。维罗博娃回忆道：“凡有办法的，都自寻生路去了。”小股的革命士兵在宫中游荡，带一种渴望的好奇心浏览着一切。当上层还没有决定怎样办的时候，下层已经把沙皇的宫殿变成了博物馆。

    所在不明的沙皇，回转到泼斯可夫，到北方前线的司令部去，那里的司令是老将罗斯士基。在沙皇的随从中，接二连三的提出条陈。沙皇则延宕不决。当革命已经用分钟来计算的时候，他却还是用日与星期来打算。

    诗人勃洛克用这样的特性来形容皇朝最后几月中的沙皇：“顽固而无意志；兴奋而对一切都感觉麻木；对人不信任，说话带嘲笑而谨慎，本人已不能自主。他已不能了解情势，没有明确地采取过一个步聚；而只是把自己完全交给那些他本人使之掌权的人们的手中。”在2月底与3月初的那几天内，无意志与嘲笑，谨慎与不信任这些个特点，究竟应该增强到何种程度呀！

    最后，尼古拉决定了打电报——但显然又没有打——给那个可恨的罗将柯说，为了拯救祖国，委任他组织新内阁，但替自己保留着外交，陆军与海军这三大臣的任命权。沙皇还想同“他们”做做买卖，因为“许多军队”正在向彼得格勒前进了。

    伊凡诺夫将军来到皇村确实没有遇到阻碍。这显然因为铁路工人不决定出来和圣·乔治营冲突的缘故。后来将军承认：在路上，对于那些不恭顺的下属，曾有三四次得用“父权势力”来对付，使他们跪下。“独裁者”一到皇村，当地长官就告诉他说：“圣·乔治营如果跟军队冲突，那将危害沙皇的家属。这些官长们简单因为害怕自己遭殃，于是劝这个镇压者不要卸下行装就动身回去。

    伊凡诺夫将军向另一个“独裁者”——哈巴洛夫，提出了十个问题，都得到了明确的回答。这里把它们录下来，因为这是值得的：

伊凡诺夫的问题： | 哈巴洛夫的回答：
1、哪些部队安静，哪些部队叛乱？ | 1、在我管辖之下，在提督府中，有四个禁卫连，五队骑兵与哥萨克，两个炮队；其他军队转入革命者方面，或取得革命者同意而保持中立。士兵们或单行或结队在全城游荡，缴军官们的械。
2、哪几个车站是警备了的？ | 2、所有车站都处于革命者的势力之下，被他们严密把守。
3、城中哪几部分还保持着秩序？ | 3、全城在革命者的势力之下，电话不通，与城中各部分的联络断绝。
4、保持秩序的那几部分由何种政权统治？ | 4、不能回答。
5、是否政府全部都能正常地工作？ | 5、各部大臣被革命者逮捕。
6、你现在管辖着何种警队？ | 6、一点都没有管辖。
7、军部方面哪一些技术的与经济的机关还在你的管辖之下？ | 7、一个都没有。
8、在你掌握之下的有多少粮食？ | 8、在我掌握之下并没有粮食。2月5日城中存有面粉560万普特。
9、落于叛乱者手中的军械，大炮与军需可多？ | 9、一切炮兵设备都落于革命者之手。
10、哪些军权与司令部在你的管辖中？ | 10、军区参谋长在我个人的指挥之下；与其他的军区机关没有联络。

    得到了关于局势之毫不含糊的知照，伊凡诺夫将军“同意”叫自己这未卸的军用列车退回到特诺车站。“这样地”，总司令部里的主要人员之一，卢考姆斯基将军作结论道，“具有独裁全权的伊凡诺夫将军的这次差遣，除了丢脸之外，什么都没有得到。”

    不过这次丢脸具有寂静的性质，它不知不觉地被湮没在事变的波浪之中。人们可以猜度着：独裁者把食品送给了彼得格勒的亲友，还跟沙后作了一次长谈：她提起自己在病院里自我牺牲的工作，并抱怨军队与人民的忘恩负义。

    在那个时候，经过毛奇略夫传到泼斯可夫去的消息，一个黯淡似一个。留在彼得格勒的沙皇陛下的亲身卫队，其中每一个士兵的姓名都被他知道，并且全都承受沙皇家属的恩泽的，可是竟会现身在国会中，请求准许他们逮捕那些拒绝参加暴动的军官们。海军副提督柯劳希告诉说，无法镇压喀琅施塔得的暴动，因为他不能担保任何一个部队的忠诚。海军提督尼平甯来电，说波罗的海舰队已经承认国会的临时委员会。莫斯科司令姆劳左夫斯基报告说：“大多数军队已携带大炮投向革命党人，因此，全城已在革命党的势力之下，市长及其助手已离市政厅而去。”

    离去——意思就是逃走。

    所有这些消息都在3月1日的晚上报告了沙皇。关于责任内阁，人们谈判与劝说到了深夜。最后，沙皇在夜间两点钟予以同意，他的随从们轻松地叹了口气。他们显然以为革命问题由此可以解决，所以同时发了一道命令，叫那些调向彼得格勒去镇压暴动的部队回返前线。罗斯士基在黎明时便赶紧将这个好消息告诉罗将柯。但是沙皇的钟走得太慢了。罗将柯，在陶立特宫中已被民主主义者，社会主义者，士兵，工人代表们所重重压迫，回答罗斯士基写道：“你所提议的办法不够，皇朝的本身问题已经露骨地提出来了……到处的军队都站在国会与人民方面，要求逊位给皇子，由米哈依尔·亚历克山大洛维奇摄政。”当然，军队方面既不想要求皇子，也不要求米哈依尔·亚历克山大洛维奇。罗将柯只想把这个口号推在军队及人民的身上，国会还是希望将革命停止在这个口号上。不过这样也好，那样也好，沙皇的让步已经来得迟了，因为“无政府状态达到这样的程度，以致我（罗将柯）不得不在今天夜间任命临时政府。遗憾得很，宣言来得晚了一些”。……这几句堂皇的话，证明国会议长为高利津而流的眼泪已经很快地干了。沙皇读了罗将柯与罗维斯士基的谈话，动摇了，再读一遍，等待着。但现在连军事长官都来发警告了：事情跟他们也有一点儿关系！

    在那一夜里，阿列克谢耶夫将军在前线的各总司令间举行了一次特种的全体投票。现代革命的完成，因有电报参加，倒是一件好事，因为占有阶级执政者对于革命的最初刺激与反应，能在电报纸上替历史保留下来。3月1日至2日的夜里，沙皇的上将们的谈判本身，乃是一个无比的人类的文件。沙皇应该逊位呢，还是不逊位？西线总司令爱惠尔脱将军只当罗斯士基与勃罗西洛夫尔将军表示了意见之后，才肯作自己的结论。罗马尼亚前线总司令萨哈罗夫将军，要求把其他所有总司令的结论先告诉他。经过长期迟延之后，这个勇敢的军人表示：他对于皇帝的热爱，不允许他的灵魂接受那个“卑鄙的提议”；但虽然如此，他还是“号哭着”，谏请沙皇逊位，藉以避免“更卑鄙的强求”。侍从武官长爱惠尔脱很合理地解释屈服之必不可少：“我正采取一切方法，使关于首都现状的消息不透入军队，以便保证它不发生无疑的骚动。现在并无方法可以遏止首都的革命。”大公爵尼古拉·尼古拉也维奇从高加索前线跪求沙皇采取“最高办法”，逊去皇位；从阿列克谢耶夫，勃罗西洛夫尔将军与尼来甯提督那里，来了同样的祈求。罗斯士基自己在口头上也作同样的请愿。将军们恭敬地将七把手枪枪口对准神化皇帝的太阳穴。这几个军事领袖们怕失去了与新政权调和的时机，同样又怕自己的军队，于是那惯于放弃阵地的他们，便对这个沙皇与最高司令长官作一致的劝告：不要战斗便退出战场。这已经不是辽远的彼得格勒了，反对它，仿佛可以派军队去对付的；但现在的问题是关于前线，军队就得向这里去借的。

    听过了这个颇有深意而虚伪拘礼的报告之后，沙皇决定逊去那时早已不为他所有的皇位。一个适合于这时机打给罗将柯的电稿拟出来了：“在真实福利与挽救俄罗斯母国的名义之下，我不辞任何牺牲。因此。我准备逊位于我儿，为使他能在我的身边留至成年的起见，故由我弟米哈依尔·亚历克山大洛维奇大公爵摄政。尼古拉。”不过，这次电报也不曾发出，因为消息传来，说国会议员古契柯夫与苏尔根已离首都到泼斯可夫来。这给了一个新的理由来延迟决定。沙皇下旨将电报收回。他显然怕买卖做得太便宜，并且还在期待着令人宽慰的消息，更确实些说，他希望奇迹。尼古拉在3月2日至3日的夜间12点钟接见来到的议员。奇迹不曾发生，再推诿以属不能。沙皇突然声明，他不能跟儿子分别，——那时在他的头脑里游荡着何等样的糊涂希望呢？——并签发一个宣言，声明逊位给弟弟。同时又对参议院颁布一道敕令，任命李沃夫亲王为内阁总理大臣，尼古拉·尼古拉也维奇为最高总司令。沙后对于家属的猜疑心，仿佛已经证实了：可恨的“尼古拉夏”跟阴谋家们在一起，回来重掌政权。古契柯夫显然当真地以为革命是能和最显贵的军事首领调和的。而尼古拉大公也以纯洁的动机来接受这个任命。他甚至在几天之内还发布了某些命令，并号召人们完成爱国的责任。但是，革命却毫无痛苦地除去了他。

    为要保持自由决定的外貌起见，关于逊位的宣言便填了下午三点钟的日期，理由是沙皇最初决定逊位是在那个钟表点。然而白天的“决定”是逊位给儿子而不是给弟弟，并且事实上已经收回，因为期望着历史车轮的好转。不过关于这一层，没有人高声提起。沙皇在可恨的议员们之前，最后一次企图挽救面子，而议员们方面，则允许伪造文件，这就是欺骗民众。皇朝从舞台上退出的时候，也遵守着自己的仪式。而它的继承者们也还是忠于自己。他们大概把自己的默许，甚至还算是征服者对被征服者的一种大度吧。

    与平素自己日记上那种淡漠的文体稍稍不同，尼古拉在3月2日那天这样写着：“早晨，罗斯士基来，向我宣读他和罗将柯在电话中所讲的冗长谈话。根据他的话，彼得格勒的情形已到了这样的程度：由国会议员组成内阁，将不能有所作为，因为以工人委员会代表的社会民主党和他们斗争。必须我逊位。罗斯士基将这次谈话转告总司令部里的阿列克谢耶夫与全体司令们。12点钟来了回复。为了拯救俄国并使军队坚守前线起见，我决定采取这一步骤。我同意了，他们就从总司令部发出退位诏书。晚间古契柯夫与苏尔根自彼得格勒来，我跟他们谈话，将签了名的修正诏书交给他们。夜间一时我由泼斯可夫动身，怀着沉重的感觉；周围是叛逆，卑怯，欺骗。”

    我们应该承认，尼古拉的悲愤并不是没有根据的。还只在2月28日那天，阿列克谢耶夫将军打电话给各线的全体总司令道：“在所有我们这几个人的身上，放着一个对国王与祖国的神圣责任，要忠于我们在作战军队的部队中所负的责任与所发的誓言。”可是过了两天，阿列克谢耶夫却号召就是这几位总司令们不要忠于“责任与誓言”。在军队的指挥官长中，我们找不到任何一人出来卫护自己的沙皇。大家都唯恐落后地转入到革命的船中去，都坚决地打算在那里找到了一个舒适的房舱。将军们与提督们一个个撕下了沙皇的字徽，打上了红色带子。后来只听说有一个义人，是什么军司令，在宣新的誓言时心碎而死。不过并没有证明，究竟他的心碎是否只因为沙皇制度之受凌辱，而不是为了别的原因。高等文官们由于地位使然，自没有比武官们表示更大勇气的必要。凡有办法的，都自寻生路去了。

    不过，皇朝的时钟决计不能与革命时钟相符合。3月3日黎明，罗斯士基又被召去听由首都直接打来的电话。罗将柯与李沃夫要求遏住沙皇的诏书，它又显得太晚了。新的执政者闪烁其词地说道：如果阿来克先衣登基，那也许能得人——谁呢？——同意，但米哈依尔接位却绝不能接受。罗斯士基并非不带恶意地对这问题表示遗憾，因为昨夜到来此的国会议员们，对于自己这次前来的目的与任务，并不曾得到充分的通知。但议员们方面也能找到辩解。“这样一种兵变的发生，对于一切人都是意外的，类似的事情我还不曾见过”，御前大臣（按即罗将柯——译者）用这话来对罗斯士基解释，仿佛他一生的作为，只在于观察兵变似的。“宣布米哈依尔作皇帝，简直是火上加油，人们会开始无情地消灭一切可以消灭的东西的。”革命怎样地使他们所有的人洄漩，腐败，震颤与痉挛呀！

    将军们把革命的这一点新的“卑鄙的强求”，哑口无言地吞了下去。只有阿列克谢耶夫在他给总司令的电讯报告中，轻轻地表明了这一点心迹：“各个左派政党与工人代表们对国会议长施行强大压力，在罗将柯的报告中没有坦白与真诚。”在那几个小时内，将军们所缺少的只有真诚！

    但在这一点上，沙皇又变了心思。从泼斯可夫来到毛奇略夫之后，他交给自己以前的参谋长阿列克谢耶夫一个条子，要他转发彼得格勒，他同意将皇位传给自己儿子。显然这种作法，在他看来，最后是更有希望的。阿列克谢耶夫，据邓尼金说，拿了电报出去……可没有拍发。他以为业已对军队及全国发布的两种宣言，早就足够了。岔子是由这一事实发生的，即不仅沙皇和他的顾问们，便是国会里的自由派人士，思想都比革命进展缓慢。

    在3月8日，最后从毛奇略夫动身之前，那时沙皇形式上已经被捕，他写了一张告军队书，以如下的几句话作结：“谁现在想着和平，谁愿望和平——那他便是祖国的叛徒，是它的奸贼。”这其实是一种暗示的企图，想使自由派不能以亲德的罪名加在沙皇头上。企图不发生效果，因为人们竟已不敢印这张通告了。

    这样地，便结束了一个朝代，它乃是失败、不幸、贫乏与恶行之一个不断的铁链，从他加冕时的霍登加惨案[2]起，中经对罢工者与暴动农民的枪杀，日俄战争，对1905年革命之可怕的镇压，无数的杀戮，讨伐，与对小民族的屠杀，最后以俄国之狂妄而卑劣地参加于疯狂而卑鄙的世界大战为止。

    到了皇村，他与家属同被幽禁于宫中，据维罗博娃说，沙皇那时轻轻地说道：“人间没有公道。”但是恰好这几个字，确切地证明：历史的公道，纵然来得晚些，但还是存在着。

*　　　　　　　　*　　　　　　　　 *

    罗曼诺夫氏的末代帝后，与大革命时代法国帝后间的相似点，颇为明显。这一点已在文献上为人指出，不过是粗略地，且未由此得出结论，然而它绝不像初见之下所觉得的那样偶然，并且它给我们以可贵的材料来作结论。

    沙皇与法王两人在时间上相去虽有125年，但在某些方面，像是串演同一角色的两个戏子。消极的，忍耐的，但是具有报复心的那种恶意，成为两人共有的特性，所不同的只在于路易的恶意系由一种可疑的仁善所掩蔽，而尼古拉的则隐匿于殷勤之下。两人都在人民的心目中造成这样一个印象，仿佛他们为国事过分辛劳，但同时却不肯把自己的权力即令让出一小部分，他们对于这些权力是不能加以任何利用的。两人的日记，甚至在笔调上或在笔调的缺如上，都是相似的，都暴露出压抑着的精神的空虚。

    那个奥国女人与黑森邦的德国女人，也从各方面形成了一种明显的对称。两位皇后都不仅在体质上，而且在精神上都高于皇帝。马丽亚·安东内脱比亚历山大拉·费道罗扶娜较不信神些，且与后者不同，她热烈地欢喜享乐。但两人同样地轻视人民，不能容忍让步的思想，同样地不信任自己丈夫的勇气，卑视他们，不过安东内脱带一种轻蔑的影子，亚历山大则带着怜悯。

    当时接近彼得堡宫廷的一些回忆录的作者们，当他们开始叫我们相信：如果尼古拉第二只是一个平民，那他在身后定会遗留一个好纪念的，这时，他们只在重复着很久以前人们对路易十六所作善意批评的老调罢了，无论在我们对历史与对人性的了解，都不会增添了多大知识。

    我们已经听到过了，当李沃夫亲王在第一次革命的悲惨事件达到顶点时，因他所见的非但不是一个沮丧的沙皇，反而是“一个穿着深红色衬衫的很有点快乐而活泼的小伙子”，而怎样地生气。李沃夫亲王说这句话，只是不自知地重复着毛里斯省长于1790年在华盛顿所写关于路易的批评：“处在这样的地位，还能好好地吃、喝、睡、笑的人，这个比任何人都更加快乐的好小子，你能希望从他那里得到点什么呢？”

    当亚历山大拉·费道罗扶娜在皇朝倾倒之前三月，预言道：“一切都转向更好的方面去了，——我们朋友的梦竟有这样多的意义！”这时她只在重复着马丽亚·安东内脱的话，她在王权被推翻之前一月写道：“我感觉到精神的生气，又仿佛有某种东西对我说：我们不久就会幸福与得救了。”沉溺下去的时候，两人都看到了虹似的梦境。

    某些相似之点，当然具有偶然性质，且只有历史传说的旨趣。无比地较为重要的，乃是由环境的伟力以接种之法，或直接赋予人的那些特点；这些特点在个人与历史客观因素间的相互关系上，投射了显明的光辉。

    一个反动派的法国史家评论路易道：“他不会想望：这是他性格的主要特点。”这一句话仿佛是为尼古拉写的：两人都不会想望，但两人都会不想望。可是一个财富输尽的历史事业的最后代表们，究竟能“想望”些什么呢？

    “他常常听着，微笑着与少作决定。他的第一句话，通常是一个不字。”这是说谁呢？又是说卡贝脱（Capet，法王姓氏—译者）的。但在这样的情形中，尼古拉的行为方式却是一个十足的剽窃了。两人都“将皇冠推向前面，遮住眼睛”，向绝壑走去。但假使张开了眼睛，走向那同样不能避免的绝壑，难道还容易些吗？事实上，假使他们把皇冠推向后脑，会改变什么呢？

    所以应该向专门的心理学家推荐，要他在尼古拉与路易，亚历山大拉与安东内脱，以及他们近幸们的言语中选出那些相对称的，汇编一册。材料是不缺乏的，而结果还会得到一个最有教训意义的历史证明，有利于唯物论的心理学，即：同一种类的（当然决不是同样的）刺激，在同一种类的条件之下，会引起同一种类的反应。刺激的授予者愈有力，则它愈能克服个别的特点。人们对于呵痒的反应是各异的，但对于红铁的反应可就一样了。正和在汽锤的打击下，球形与正方形的铁块同样成为铁片一样，在太大与太难逃避的事件的重压下，一切反抗者都给摧毁了，“个性”的界限也消失了。

    路易与尼古拉是生活颇多波澜的一种朝代的两个末代君王。他们两人著名的内心的平衡，在艰难时期的平静与“快乐”，乃是内在能力贫乏，神经弹性软弱，精神资源贫瘠的表现。这两个在道德上阉割了的人，都绝对地失去了想像力与创造力，他们所有的智慧，刚足以感觉到自己的卑琐与养成一种对一切有才能者与有意识者之妒忌的仇恨。两人都恰巧在深刻的内部危机与民众的革命觉醒的条件中，来统治一个国家。两人都和新思想的侵入与敌对力量的潮浪作战。无决断，伪善与说谎，在两者都是较小部分由于个性的荏弱，较大部分由于他们之完全不能维持自己承继的地位。

    但关于他们妻子的情形是怎样的呢？亚历山大拉较之安东内脱，则更达到了一个公主的，尤其是一个像黑森邦那样偏僻的公主的梦想的顶点，因为她嫁给了一个强国之具有无限权力的君王。两人都极度地意识到自己崇高的使命：不过安东内脱比较更轻佻地，而亚历山大拉则带着那业已翻译成斯拉夫教会语言的清教徒式的伪善精神。统治的失败与民众不满的增长，无情地破坏了这个幻想世界，这世界是由那两个狂热的，但终于还是鸡脑一般的头脑所建造的。由此，发生了不断增长的怨恨，对那些不在她们之前倾倒的异邦人的刻骨铭心的敌视；对那些多少愿意顾虑一下敌对世界，即多少愿意顾虑一下国家的，大臣们之仇恨；由此，发生了她们甚至对于自己宫廷的疎远，与对丈夫的永远侮辱，因为他做新郎时在她心中所引起的期望，没有给以满足。

    心理学派的历史家与传记家们，时常在历史的伟力借个人而屈折透达的地方，去找寻与发见纯粹个人的与偶然的事物。这种同样的观察错误，亦为宫廷中人所同具，他们以为俄国的末代沙皇乃是一个天生的“不幸者”。便是沙皇本人也相信，他是在一个不幸星宿的光照之下诞生的。实际上，他的不幸乃由于祖先们传给他的旧目的与他所处的新的历史条件之间所发生的矛盾。古人说：当朱庇特大神[3]想毁灭一个人的时候，便先取去他的理性；这话乃是在迷信的形式中，表示出来深刻的历史观察的总结。在歌德论理性的话中，说它会变成无意识——Vernunft wird Unsinn（理性变成无意识）——也就包含着这个意思，即历史辩证法的非人格的朱庇特大神，从那些过时的历史制度中取去了理性，且使此等制度的保护人非归于失败不可。罗曼诺夫氏与卡贝脱氏的脚本，早已为历史伟剧的发展所写就。演员们所能做的一部分，不过略为解释罢了。尼古拉的不幸正和路易的不幸一样，并非植根于他们个人的生辰八字中，而是在等级官僚制皇朝的生辰八字中。首先，他们两人都是绝对主义的末代子孙。他们俩道德上之卑不足道，发源于他们这朝代的不肖，而道德堕落又使这末代气象具有特别恶毒的性质。

    人们也许会反驳道：如果亚历山大第三少喝一点酒，他能多活几年，那末革命所遇到的将是一个性格完全不同的沙皇，将与路易十六绝无对称之点了。不过这个反驳，一点都不能推翻我们上述的话。我们丝毫不想否认个人在历史演变的运动力学中所具有的意义，也不想否认偶然的与个人的意义。我们所要求的，只是不要把历史上的个人及其所有的特点，只当作心理特征的一个总目，而要把他当作系由确定的社会条件中生长，并对这些条件反应的一种活的真实。正如一朵蔷薇不会只因科学家指出了她赖于发长的土壤与空气的成分而失去了香味一样，人们暴露了一个人的社会根源，也不会除去他的香味或臭味的。

    上面提出关于亚历山大第三可能多活几年的那一种意见，恰巧能从另一方面来弄清楚这同一个问题。我们可以假定，亚历山大第三也许不会在1904年与日本作战。这会延迟第一次革命的到来。延迟到什么时候呢？也许这“1905年的革命”，即第一次力量的试验，亦即专制制度的第一个裂痕，会成为走向第二次共和革命，与第三次无产阶级革命的一个简单的序幕吧。关于这，我们只能予以一些多少有点趣味的猜测。不过无论如何，革命并非导源于尼古拉第二的性格，且亚历山大第三并不会解决革命的任务，总是无可争论的。只叫记着这一点就够了：不论何时何地，由封建制度转入资产阶级制度从没有不经武力震动而能完成的。还只在昨天我们见之于中国，今天我们又将目睹于印度了。所以最多我们只能说：皇朝的这一或那一政策，皇帝的这一或那一个性，能加速或延迟革命的来到，且在革命的外表进程上盖下某一个记印罢了。

    当沙皇制度已临到最后几月，几星期与几日之时，当它的赌博已经绝望地输完的时候，它是以怎样恶毒与无力的坚决态度来企图自保呀。假使尼古拉本人缺乏意志，那末沙后已补足了他的缺点。拉斯布丁是疯狂地为自存而斗争的那一群人行动的工具。便是在这一个狭隘范围内，沙皇的个性就已经为群体所吞灭了，这群体代表着过去的凝结物及其最后的痉挛。在皇村住着的上层分子对于革命的“政策”，不过是一只被追迫的与精疲力竭的猛兽的反映罢了。假使坐在高速度的汽车中在大平原上追赶一只狼，那末这畜生最后便只有无力地喘息与躺卧着了。但当你企图把圈套戴上它的颈子时，它就想把你咬成碎块，或至少将你咬伤。其实在这样的情形之下，此外它又能怎么办呢？

    自由派以为此外还有办法。尼古拉非但不及时地与取得选举权的资产阶级谋取妥协，藉以阻遏革命，——这是自由派反对末代沙皇的控诉状，——他反而固执地避免让步，甚至在最后几天内，业已处在命运刀子的宰割之下时，那时每一分钟都得估计了，但他还是延迟着，与命运作买卖，以致错失了最后的可能。所有这些话听起来都能叫人首肯的，但是多么地遗憾呢，这样正确地知道如何挽救皇朝的自由派，却不能替自己找出挽救之法来！

    如果说沙皇制度在任何时候与任何条件之下都不曾让过步，那是荒谬的。它让过步，当它为了自存而不得不然的时候。在克里米战争溃败之后，亚历山大第二实行过农民的半解放，以及在地政，法庭，出版，教育机关等方面的许多自由主义的改良。当时沙皇本人表示自己改革的主要动机道：从上面来解放农民，为的不要从下面来解放他们。在第一次革命的打击之下，尼古拉第二曾给过半个宪法。斯托雷平让农民公社趋于破坏，为的要扩大资本主义力量的活动地域。不过所有这些改良，只因为部分让步可以保全整体，即能保全等级社会与皇朝本身的基础，才对沙皇制度具有意义。当改良的后果开始越出了这个界限时，皇朝便不可避免地要往后退。亚历山大第二在后一半的君临期间，偷盗着前半期的改良。亚历山大第三在反改良的路线上走得更远。尼古拉第二见革命当前，乃在1905年10月间让步，然后，他便解散了他亲自召集的国会，且一当革命刚减弱之时，便完成了国家政变。在七十五年——如果我们从亚历山大第二的改良算起——的过程中，发展着时而隐藏，时而公开的历史力量的斗争，它远超于每一沙皇的个人品格之上，且最后推翻了皇朝。只有在这一过程的历史范围内，才能替各个沙皇，他们的性格，他们的“传记”，找到位置。

    即令是最专制的暴君，也很少与“自由的”个人，即能随意规定事变形态者，相近似。他总是那些照自己形相来规定社会的特权阶级的代理人。当这些阶级还不曾完尽其使命时，皇朝是巩固而自信的。那时皇朝的手中操有政权之可靠机关，且能无限制地选择政权的执行者，因为最有才能的人，还不曾转变到敌对的营垒里去。那时的皇帝，或由本人，或由一个宠幸者作中介，能成为一个进步的大的历史任务的负担者。但当旧社会的太阳最后沉向西天时，情形就不同了：那些特权阶级由民族生活的组织者变成为寄生的赘瘤；他们失去了自己的领导作用之后，便丧失了对于自己使命的意识与对于自己力量的信心；他们把对自己的不满，转变成对皇朝的不满；朝廷孤立了；能对他至死矢忠的人数减少了；他们的水准降低了；同时危险增加了；新的力量压迫进来了；皇朝失去了任何创造发动的能力；它防卫着，逃避着，退却着，——它的行动带上了简单反拨的机械性质。这一个命运，便是那半亚细亚式的罗曼诺夫氏的专制也不曾逃避得了。

    假使在那所谓纵切面上来看痛苦挣扎的沙皇制度，那末尼古拉是一群败类的轴心，这群人根本已属于最后判决了的过去。如在历史悠久的皇朝的横断面上看，则尼古拉乃历朝接成的那个铁链的最后一环。与他最接近的几代祖先，他们在当时也参加于家属、等级与官僚的集团中，不过这些集团的范围较大罢了。他们曾经试行过各种各样的统治方法，想在旧社会制度的周围筑起城垣，借以防止向它进袭的运命，但是虽然如此，他们还是把一个混乱的、子宫内孕育着成熟革命的帝国，传给了尼古拉。如果他还有选择之余地的话，那只能在趋于灭亡的各条道路之间了。

    自由派梦想过一个不列颠式的君主政体。但泰晤士河畔所形成的国会制度，难道是和平进化所致，或是某一君王之“自由的”先见的结果吗？不是的，它之凝成，乃是斗争的结果，这斗争延长了一世纪，而且有一个国王在斗争中，还在十字路口失去了自己的头颅了哩。

    上面提到的罗曼诺夫氏与卡贝脱氏历史心理学上的对比，附带地，也很可以扩大到第一次革命时期不列颠国王夫妇的身上去。查理一世在根本上，也表示出传记家与历史家以较小的理由归之于路易十六与尼古拉第二的那些特点的综合。蒙德古[4]写道：“查理还是消极的，在不能表示反抗的地方，他便让步，虽然带着嫌恶之心，但仍旧欺骗；他享受不到民望，得不到信任。”另一个论这位查理·斯图亚特的史家写道：“他并不是笨人，但他缺少品格的坚决性……恶运这一个角色，是他的妻子替他串演的，这个法国妇人亨利爱达，是路易十三的姊妹，比查理本人，感染着更多的绝对主义思想。”我们不必详细地说明这被人民革命所摧毁的第三对——年代上说是第一对——国王夫妇的特性。我们只叫指出这一点就好了：在英国，人民的仇恨也首先集中于王后，她是法国人与天主教徒，人们指她与罗马进行阴谋，与暴动的爱尔兰人有秘密关系，且在法国宫廷中玩弄鬼计。

    但英国至少拥有几世纪的时间让它支配。它是资产阶级文明的先锋。它并不处于其他民族的压迫之下，反而愈来愈把他们放在自己的压迫之下。它剥削着全世界。这就缓和了内部的矛盾，积累了保守主义，促成了财富的丰饶与脂肪质沉淀物的稳定，此种脂肪质的沉淀物有如：地主的寄生层，皇朝，上议院与国教会。由于资产阶级英国发展的非常的历史特权，与弹性相结合的保守主义，便从制度转入于道德中。对于这一点，大陆上的各种俗子们，有如俄国的米留可夫教授与奥地利马克思主义者的奥托·鲍威尔，甚至到今天还继续为之狂欢。但是恰恰在目前，英国在全世界受着压迫，在浪费着自己过去因特权而积聚的最后资源，它的保守主义在失去弹性，甚至以工党为代表，正转入于狂暴的反动。在印度的革命之前，“社会主义者”麦克唐纳除了尼古拉第二用以反对俄国革命的那些方法之外，找不到其他的方法来对付。不列颠如今正在走上前去迎接伟大的革命震动，它保守主义的残余，它的世界霸权与它目前的国家机构，都将在这震动中消灭得无影无踪；这一点只有瞎子才不能见到。麦克唐纳之准备这些震动，一点也不比尼古拉当年准备得更坏，而且也不会带有较少的盲目性。就是这一点，我们可以见到，也是对“自由”个人在历史上所起作用这一问题的一个不坏的图解！

    但是发展落后，居于一切欧洲国家的尾端，足下站着贫乏的经济基础的俄国，怎能形成一种社会形式的“弹性保守主义”呢？何况它显然又特别要合乎教授派自由主义及其左边的影子，即改良派社会主义的需要呢？俄国是落后得太远了，——且当世界帝国主义将它抓来放进压榨机之时，它已不得不在很短的时间内走完自己的政治史。如果尼古拉曾经走上前去迎接自由主义，以米留可夫替换史朵梅尔，则事变发展在形式上会有点两样，但本质上却不会各异。因为路易十六在革命的第二阶段上恰好走过这样的道路：招吉伦特派(Gironde)来执政。而这可不曾使路易本人免于断头台，其后也不曾使吉伦特派免于此厄。累积着的社会矛盾非爆发出来不可，既爆发了，那就得实行清除工作到底。在民众的压力面前，最后终于不得不把自己的不幸、贫穷、愤怒、热情、希望、幻想与目的提到公开舞台上来的皇朝与自由派间所玩弄的上层勾结，只具有插话性的意义了，它们固然也能对出场的程序发生一点影响，也许还能影响到幕数的多少，但绝不能影响到戏剧的一般发展，更不能影响它的严酷结局。

    [1] 圣乔治的十字勋章，是用以奖励在战斗中有特殊功勋的人的。这种勋章的获得者，就自动地成为“圣乔治骑士”。在这个团体中占绝对优势的是些军国主义者。－C.R

    [2] 1894年尼古拉第二举行加冕礼时，莫斯科霍登加场上的无组织群众，拥挤杂沓，继之以乱闯，以致死者数千。——译者

    [3] Jupiter古罗马的主神。——译者。

    [4] M.W. Montagn(1689－1762)，英国女作家。——译者。


第七章 五天

（1917年2月23日至27日）

    2月23日是国际妇女节。社会民主党各团体本想依常规来纪念她：集会，演说，传单。在前夕，没有一个人的头脑里曾想到过妇女节会成为革命的第一日。各团体中没有一个曾号召在这一天举行罢工。不仅如此，甚至那布尔什维克的组织，而且是最具有战斗性的一个组织：维包格区的委员会，全体都是工人，竟也反对罢工。群众的情绪，据工人区的领袖之一——加育劳夫作证，是颇为紧张的，每一个罢工都有转变为公开冲突的危险。但因委员会认为战斗行动的时机尚未来到：因党不够坚强，工人与士兵很少联系，所以决定不号召罢工，而准备在不确定的未来作革命的进攻。这样的一条路线，是委员会在2月23日的前夜采取的，并且还仿佛全体都接受了它。然而在第二天早晨，不顾一切指令，若干工厂的纺织女工还是罢了工，并且遣派代表到五金工人那里，请求援助罢工。加育劳夫写道，布尔什维克们“不情不愿地”答允援助，他们的后面跟随着孟什维克的与社会革命党的工人。但一经发生了群众罢工，那就得号召一切人到街上来，并且自己出来领导；加育劳夫提出的决议如此，维包格委员会不得不表示同意。“关于跑上街去的思想，很久就在工人中成熟了，只是在那个时候，谁都不能预见到上街游行会发生什么结果。”让我们记住这一个参加者的陈述吧，这对于事件运动力学的了解是很重要的。

    如果游行示威，士兵将从营房跑到街上来反对工人，这一点，人们在事前认为是无有疑义的。这么一来会发生什么结果呢？这是战争时候，当局不会开玩笑的。但从另一方面说，一个战时的“后备”兵，并不是正规军的老兵。难道他真是这样可怕吗？在各个革命团体里，把这问题讨论了很多次，不过是很抽象的，因为没有一个人，绝对地没有一个人——这可以根据一切材料来坚决地断定的——甚至在那时都不曾想到2月23日这一天会成为坚决向专制制度进攻的开始。人们谈到示威，总存着一种不确定的，但无论如何是有限的远景。

    因此，事实是这样的，二月革命是从下面开始，无产阶级中最受压迫与被践踏的一部分——女工，纺织女工，（其中我们得想到有不少士兵的妻子），克服了她们自己革命组织中的反对，无所忌惮地握住了发动权。愈拖愈长的购买面包的行列成为最后的一个推动力。那天罢工的大约有九万名女工与男工。战斗的情绪发泄在示威、露天大会与和警察所作的冲突中。运动在维包格区及其大企业中发展起来，从那里又蔓延到彼得堡方面。在城市的其他部分中，据秘密警察的证明，并未发生罢工与示威。那天已经调动军队来帮助警察，数目显然不多，和他们也不发生冲突。妇女群众，其中不仅女工，出发到市政局去要求面包。这就和向一只雄羊要奶一样。城中各部分出现了红旗，就上面所写的字来看，表示出劳动者要的是面包，他们既不要专制，也不要战争。妇女节过的很成功，具有热情，没有牺牲，但这本身隐藏着什么，关于这，是到晚上也还没有一个人能够猜度。

    第二日，运动不仅没有低落下去，反而增长了一倍：大约彼得格勒的一半产业工人在2月24日罢工了。工人一清早便进了厂，不去上工，开露天大会，然后开始向市中心游行。新的区域与新的居民群众吸引到运动中来。“面包”的口号，给“打倒专制！”与“打倒战争！”的口号排除了或掩盖了。尼夫斯基大街上不断的游行：最初是紧密的工人群众，唱着革命歌曲，较后是夹杂的市民群众，里面也有学生们的蓝色帽子。“散步的人群对我们表示同情，从某几个伤兵医院的窗中，士兵们向我们挥动手中的任何物件。”是否有许多人体会到伤兵对示威者挥手所含有的意义呢？不过哥萨克们不断地，虽然是并不凶狠地，向群众冲击，他们的马都口喷白沫；示威者向两边分散，然后再集拢来。群众中不曾有恐惧心。“哥萨克们答允着不开枪的”，这句话从这人的口传到那人的口。显然地，工人们和个别的哥萨克谈过话。不过稍后，喝得半醉的龙骑兵咒骂着出现了，冲进人群，开始用标枪敲打人头。示威者用全力坚持着，不分散奔跑。“不会开枪的”，事实上，也不曾开枪。

    一个自由主义的参议员，在街上看到了死了的电车，——或者这是次日的事，是他记错了！——有些给打破了玻璃，有些卧倒在轨道旁，于是记起1914年7月那几天，即大战前夜的情形来了。“仿佛旧的企图在复活了”，这议员的眼睛并不曾欺骗了他，——这里的连续性是显然的：历史拣起那被大战切断的革命线索的两端，打一个结，将它们连了起来。

    在整天的过程中，民众从城市的这部分倾注到那部分，被警察竭力驱散着，被骑兵，偶然也被步兵阻止着与挤迫着。与“打倒警察！”这个喊声的同时，愈加经常地可以听到对哥萨克所喊的“万岁！”声了。这是有重大意义的。对警察，民众表示着猛烈的仇恨。他们用哨子，石头，冰块来逐走骑警。但工人们却用一种完全不同的态度来对付士兵。在营房的周围，在哨兵巡逻兵与哨兵线的附近，时常会站着三两个工人与女工，和他们亲密地交谈。这是一个新阶段，它是从罢工的增长与工人和士兵的接触中发生出来的。这样的阶段在每一个革命中都不能避免。但它永远似乎是新的，而实际上也每次都依新的方式发生着，读到过它或写到过它的人，等得见到它的时候是不会认识的。

    那天在国会中，议员们讲述着广大的群众密密地挤满了整个士那明斯基广场、全条尼夫斯基大街与所有邻近的街道，又说见到了完全未有的现象：革命的但不是爱国的民众，以“万岁！”的喊声来欢迎那带着军乐的哥萨克与士兵。国会议员不懂得这一切是什么意思，想去问人，第一个遇到的人回答他道：“警察用鞭子抽打一个女人，哥萨克们出来了，驱逐了警察。”究竟这事情实际上是否这样发生的，那谁都不能证实。不过民众相信它是这样，而且也可能如此。信心并非从天而降，它从过去的经验中发生出来，因此它成为胜利的保证。

    维包格区最先进的工厂之一，爱立克森厂的工人，于早晨集会之后，全体群众二千五百人，出发到参孙尼也夫斯基大街，在一个狭隘的地方遇到了哥萨克兵。军官们首先冲入群众，用马胸开道。在他们的后面，哥萨克们漫街奔腾着。这是一个紧急关头！不过骑兵小心地，只循着军官们所开好的走廊，以长的带形通了过去。加育劳夫回忆道：“有几个微笑着，有一个向工人好意地眨眨眼。”哥萨克并不是无所谓而眨眼的。工人因一种对哥萨克友爱的但非仇视的信心，而更加勇敢了，这勇气又稍稍感染了哥萨克。眨眼的人找到了仿效者。不管军官怎样地再想努力，哥萨克们不公然破坏纪律，但不强暴地驱散群众，而只从他们中间漏了过去。这样重复了三四次，却使两边更加接近了。个别的哥萨克开始回答工人的问话，甚至跟他们作刹那间的谈话了。纪律只剩着最薄弱与透明的一层外壳了，立时有破裂的危险。军官们赶快把骑兵斥堠哨与群众分开，放弃了驱散群众的念头，使哥萨克横断了街道放了一道哨兵线，不让游行者走向市中心去。但即使这样也无补于事：哥萨克们遵守纪律站在那里，然而不阻止工人在马腹的下“潜水”。革命并不能随意选择自己的道路：在最初几步，它得在哥萨克的马肚子底下走向胜利。一个绝妙的插话！一双绝妙的讲述者的眼睛，它注意着那过程的所有曲折。这不足为奇，因为讲述者是一个领袖，他后面跟着两千多人。司令官的眼睛既得注意敌人的鞭子或枪弹，这眼睛的视觉是锐利的。

    军队的急剧转变，仿佛首先在哥萨克中，在这些历来成为镇压者与讨伐者中，觉察出来。但这意思并不是说：哥萨克较其他的军队更加革命。相反的，这些稳固的有产者，骑着自己的马，珍视自己哥萨克的特点，卑视普通农民，不信任工人，含有许多保守主义的成分。不过正因为此，由战争引起的变化，更清楚地可以在他们的身上发觉出来。此外，正因为他们总被引向各方，派赴各处，去敌对民众，使他们的神经感受到刺激，使他们首先遭到试验。他们讨厌了这一切，他们想回老家去，于是眨眨眼，仿佛说道：“干吧，倘使你们懂得怎样干，我们是不会妨碍你们的。”但所有这些只是富有意义的象征罢了。军队还是军队，它受纪律的束缚，而主要的线索还操在皇朝手中。工人群众没有武装。领导者们甚至还不曾想到那决定的终局。

    在那天内阁会议所讨论的各项问题中，有一个问题是关于首都的纷扰。罢工吗？示威吗？都不是第一次了。一切都是预见了的，命令都已发布了。于是就讨论其他日常事项。

    命令是怎样的？虽然在23与24两日中，有28个警察——数目的明确让人心折——给人殴打，但军区司令，那个几乎是独裁者——哈巴洛夫将军却还是不愿开枪。这不是由于善心：因为一切都已预见到，且已事前标明，连开枪都规定了时候的。

    革命只在日期的意义上说，才是突发的。一般说来，两极——革命的与政府的两极，都仔细地准备着革命，准备了许多年，永远在准备着。讲到布尔什维克，那末1905年以来他们的全部活动不是别的，只是准备第二次革命罢了。而政府的活动，大部分也是在准备镇压新的革命。政府工作的这一方面，在1916年秋天具有特别的计划性。以哈巴洛夫为主席的那个委员会，在1917年1月中旬拟就了一个摧毁未来暴动之细密计划。全城分为六个警察辖区，每一辖区再分成好些小区。所有武装力量的指挥者，是后备禁卫军司令官欠勃金将军，军队分配给各区。在这六个辖区的每一个区中，警察、宪兵与军队联合在一起，归一个特别的军官团指挥。哥萨克骑兵仍受欠勃金本人指挥，以作较大规模的行动。镇压的程序是这样规定着的：开始只由警察行动，其次由哥萨克拿鞭子出场，只当实属必要之时，才让军队带着枪械与弹药出动。正是这个由1905年经验发挥出来的计划，实际执行于二月的那几天中。不幸并非在于计划本身的缺点，而在于人的材料。在这上面，有使枪炮完全不响之虞。

    形式上，这计划是以全体卫戍军为基础的，他们共计有十五万名；但真正能算数的却一共不过几万人。除过警察——约有3500人，还厚望着军官学校。这是要拿当时彼得格勒卫戍军的性质来解释的，它几乎完全由后备兵，首先是由附属于正在前方的禁卫团的那十四个后备营，所组成的。除此之外，卫戍军中还参加有：一个后备步兵团，一个后备脚踏车营，后备装甲车师，少数工兵与炮兵队，与两团顿河哥萨克兵。这是很多，太多的人了。膨胀的后备部队所由组成人群，或者差不多不曾受过训练，或者得以免除了训练的。但是在实质上，全体军队都是如此。

    哈巴洛夫仔细地遵循着业已拟就的计划。在第一天，23日，只单纯地调动了警察。24日，主要是把骑兵调上了街道，不过只用鞭子与标枪来行动。步兵的利用与枪火的使用，那得视事件的继续发展而定了。然事件却不让它有所等待。

    25日，罢工蔓延得更广了。根据政府的数字，那天参加罢工的共达二十四万工人。比较落后的阶层，拖在先锋队的后面，连小企业中的多数工人都罢了工，电车停驶，商业机关停止了工作。在这一天的过程中，高级学校的学生也实行罢课来参加罢工。中午时，几万的民众齐集到加丈大教堂及其四周的街道上，人们企图开街道大会，跟警察发生了好几次武装冲突。演说者出现在亚历山大第三的纪念碑上。骑警开枪。一个演说者受伤倒了下来。群众中有人还枪，打死了一个警察巡官，打伤了警察区长与好几个警察。对宪兵抛掷玻璃瓶、爆炸物与手溜弹。战争教会了这种艺术。士兵们表示消极，有时还对警察表示仇恨。群众中兴奋地传说着一个故事：当警察开始在亚历山大第三的纪念碑附近向民众开枪时，哥萨克对骑马的“法老”[1]（这是警察的诨名）开了一排枪，“法老们”竟不得不奔逃。这显然不是一个为要提高自己精神而流传的虚构的传说，因为这事件，虽然说法不一，但各方面都能加以证实的。

    工人布尔什维克加育劳夫，那几天的真正领袖之一，讲当时的情形道：在一个地方，示威者在骑警的鞭打之下逃窜，这地方能为哥萨克的哨兵所望到，于是他，加育劳夫，和另外几个工人，不跟人逃跑，而是脱了帽子，走到哥萨克那里去说道：“哥萨克兄弟们，帮助工人为和平的要求所作的斗争吧，你们看，法老怎样对我们饥饿的工人们。请帮助我们吧！”这种故意自卑的口气，这些拿在手里的帽子——是多么锐利的心理估计，怎样不能模仿的一种姿态呀！街道冲突与革命胜利的全部历史，充满了这样的临机应变。但它们毫无影踪地湮没在大事变的深渊中了，——遗留给史家的只有一般化的外壳。“哥萨克们立即奇怪地相互间望了望”，加育劳夫接着说道，“我们还来不及走开，他们已冲出去格斗了。”几分钟后，在车站的门边，群众抬起一个哥萨克来抛掷，以表亲爱，因他当群众的面，用军刀杀死了一个警察巡官。

    不久警察完全不见了，就是说，开始秘密行动了。代替出来的是平托着枪的士兵。工人惊慌地问他们道：“难道，同志们，你们来帮助警察吗？”回答只是一句粗暴的“走开去”。再问话，结果还是同样。士兵们阴郁地，虫在咬他们的心，当问题恰恰落在他们痛苦的中心时，他们不能忍受。

    同时，解除“法老”的武装，已成为一个普遍的口号。警察是一种残忍的、不可调和的、被人恨而又恨人的敌人。要争取他们到自己这边来，那连谈都谈不到。只有殴打他们，或者杀死他们。军队则完全两样：群众竭力避免跟他们作敌对的冲突，反而设法叫他们站到自己方面来，劝说，引诱，亲善，跟他们融合在一起。群众对于骑兵，始终还带有戒惧之心，虽然有关于哥萨克行为之有利的谣传，（这也许是稍稍夸大一点的）。骑兵高高地超出于群众之上，他的灵魂由马的四支脚与群众的灵魂隔开了。一个人物，大凡人们得从下而上看他的，那总仿佛是更重要些与更可怕些。步兵——那他就在此地，跟大家并肩，站在阶沿上，比较亲近，也比较容易接近。群众拼命想同他们弄得亲密，望着他们的眼，用自己火热的呼吸包围着他们。在工人与士兵的相互关系上起着大作用的，乃是妇女——女工。她们比男子们更勇敢地冲入士兵的哨线，用手夺住他们的枪，祈求着，差不多是命令着：“取下你们的刺刀，跟我们一起。”士兵们激动着，惭愧着，焦灼地交投着眼色，动摇着；有谁首先决了心，于是刺刀负疚地高举在前进群众的肩膀之上，步哨线开了，快乐与感谢的“万岁”声激动了空气，士兵们给包围着，到处是争论，责难，请求，——革命又前进了一步。

    尼古拉从总司令部给哈巴洛夫发了一个电令：“明天”必须遏止乱事。沙皇的意志与哈巴洛夫“计划”的第二步适相符合，因此电报只是一个补充的推动力。明天军队得开始说话了。不太迟吗？现在还不能说。问题是提出来了，但远不会解决。哥萨克的默许，某些步兵斥堠哨的动摇，——这不过是敏感的街道上千口传述的一些富有意义的小事罢了。那足以鼓励革命的群众，但绝不足以争取胜利。何况还有相反性质的小事发生呢。在那天下午，一小队龙骑兵，据说是回答群众中的手枪射击，首次在高斯基市场（Gostiny Dvor）附近向示威者开火：据哈巴洛夫向总司令部的报告说，死三人，伤十人。这是一个郑重的警告！同时哈巴洛夫恫吓道：一切经过征兵登记的工人，倘在28日前不上工，将被遣往前线。将军提出了一个以三天为期的最后通牒（ultimatum），即给革命以一个宽大的期限，比它为使哈巴洛夫与皇朝成为赘物所需时期更长。不过这一点只当胜利之后才明白。在25日的晚上，还没有一个人知道明天的子宫里究竟孕育着什么。

    让我们更清楚地来了解运动内在的逻辑。在2月23日“妇女节”的旗帜之下，开始了彼得格勒工人群众之久已成熟与长期抑制的暴动。暴动的第一个阶段是罢工。在3天的过程中，罢工扩大着，实际上变成了总罢工。即此一点，就给了群众以信心且使他们前进了。愈加具有进攻性的罢工，与那使革命群众与军队相遭遇的示威，结合起来。这就把整个任务提高到更高的平面，在这里，问题得用武力来解决了。头几天获得了好些部分成功，但其中含有的象征意义，较多于实在性质。

    延长数日的革命暴动，只有在这种情形之下才能成功地发展，即：假使它是一阶段高升到另一阶段，获得了胜利又一胜利。胜利的前进发生停顿是危险的，拍子打得长是致命的，但是光有了胜利也还不够，必须让群众及时认识这些胜利，能够懂得它们的价值。即使在这样的时期，就是当胜利业已在握的时候，也能让它滑去的。这在历史上是常有的事。

    最初三天是斗争之不断提高与不断加剧的日子。然而正由于这个原因，运动所达到的水平已不能以象征的胜利为足够了。全体积极的群众已经跑上了街道。他们很成功地对付了警察，而且没有因难。在后来的两天内已经把军队吸引到事件中来：第二天只有骑兵，第三天连步兵也出动了。他们逐退群众，拦住去路，有时又在放任他们，但开枪却差不多从来不曾有过。上面的人不急急于破坏计划，一部分由于他们没有充分估计到所发生事情的意义——反动派观察的错误，对称补足了革命领导者的错误，——一部分由于对军队的不信任。但恰恰在第三日上，斗争发展的力量与沙皇命令的力量，使政府不得不认真地叫军队出来行动了！工人们，尤其是先进的工人们，懂得这一点，况且早一天龙骑兵已经开过枪，现在的问题是全面地提出在双方之前了。

    2月25日夜里，在城市的各部分逮捕了大约一百个人，属于各革命的团体，其中有布尔什维克彼得格勒委员会的五个委员。这也表示政府之转取攻势。今天将发生什么事情？工人们从昨天的枪杀后觉醒过来的态度如何？而最主要的：军队将说些什么话？2月26日的朝阳是在不定与极度焦灼的雾气中明亮出来的。

    因为彼得格勒委员会的被捕，城中一切工作的领导权转入于维包格区之手。这也许还比较得好些。党的上层领导是无望地迟缓。只在25日早晨，布尔什维克中央委员会的政治局，才最后决定发一张传单，号召全俄总罢工。当传单发出，如果它实在是发出的话，这时彼得格勒的总罢工已经走向武装暴动了。领导者从上面观察着、动摇着与落后着，这就是说，他们并不领导。他们在运动的后面蹒跚。

    愈接近工厂愈有决心，不过，今天，2月26日，连各区也表示焦灼了。饥饿的、疲倦的、寒颤的、肩上负着巨大的历史责任的维包格区领袖们，在城郊，在菜园中集会，以便交换关于今天的印象，与共同确定路线……什么路线呢？再举行一次示威的路线吗？但是政府既经决定走极端，没有武装的示威会有什么结果？这问题使他们心里痛苦。“仿佛只有一种事情是显然的：暴动正在消灭着。”此地我们所听到的是早已为我们熟知的加育劳夫的声音，初初听来，仿佛这声音不是他的。在暴风雨之前，气压表竟降得那样低。

    当那些甚至最接近群众的革命家都表示动摇时，运动的本身在实质上却比参加者所想像的走得更远。早已在前夕，即在2月25日的黄昏，维包格区方面已完全落在暴动者的手中了。警察局给捣毁了，有几个警官被杀，大多数警官则躲起来了。市政府跟首都里的大部分区域都失去了联络。26日早晨，发见出不仅是维包格区方面，而且彼斯基区，差不多一直到立登尼大街，都处在暴动者权力的掌握之下。至少警察报告中所描写的情形是如此。在某种意义上说这是对的，虽然暴动者简直没有完全体会到这一点：因为在很多的场合中，警察无疑会在感受工人的威胁之前，便丢弃了自己的巢穴。但即使放开这一点不管，工人区域中警察之被清除，在工人的眼中也不具有决定意义，因为军队还不曾说出它最后的一句话。暴动“正在消灭着”，勇敢中之最勇敢者这样想。然而它却正在开始发展。

    2月26日恰巧是星期日，工厂停工，所以不能一早就从罢工的范围来测定群众的压力。也因为这个原因，工人不能像早先几日所做的一样，不能在工厂中集会，这又使示威发生了困难。早晨，尼夫斯基大街上是平静的。正在这几小时内，沙后打电报给沙皇道：“城中平静。”但平静并不延长好久。工人们逐渐从各附郭向市中心集中，行进。桥上不让他们通过，他们打冰上蜂涌过来：好在时候还只二月，整条尼瓦河就是一架冰桥。向冰上的群众射击，不足以阻止他们前进。城市改样了。到处是巡逻队、步哨线，与骑兵的斥堠哨。一切通向尼夫斯基的街道，特别加紧防堵着。从看不见的伏兵处，时常放出枪来。死伤的人数增大着。救护车向各方疾驶。究竟从哪里与谁在开枪，并非常常能够弄明白的。无疑的，受过惨酷教训的警察，决不愿让自己出头露面。他们从窗口，阳台门，柱子背后，阁楼上开枪。凡假设一经成立，便容易转变为神话。据说要吓唬示威者起见，许多士兵改穿了警察制服。据说泼老讨包包夫在房子的阁楼上埋下了许多机关枪巢。革命后所成立的调查委员会，并没有发现这些巢。不过这不能说它们不曾有过。虽然，警察在那一天是退居次要的地位了。军队终于出来参加了行动。他们接到严厉的命令，要向群众放枪，而士兵们，主要是教导队，即军队中的下级军官学校学生，也实行开了枪。据官方数字，那天死了四十人，伤者同数，惟由群众拖走与运走的，尚未计算在内。斗争转入了决定的阶段。群众会不会在铅丸之前后退到自己的市梢去呢？不，他们没有后退。他们要达到自己的目的。

    官僚的、资产阶级的与自由派的彼得堡陷入了惊慌中了，国会议长罗将柯，那天要求从前线调遣可靠的军队回首都来；然后他“改变了心思”，向陆军大臣倍里亚夫建议不要开枪，但用救火皮带喷射冷水来驱散群众。倍里亚夫与哈巴洛夫将军商量之后，回答道：喷射冷水会发生相反的结果，“只因它是激怒群众的”。这样地，在自由派、大官僚与警察上层分子间，进行着关于对付暴动民众应浇冷水或热铅的谈话。那天的警察报告，证明救火皮带是不够用的：“在纷扰时，可以观察到一个普遍的现象，暴动群众对军队表示极端的不逊，当要他们分散时，他们便向军队抛掷石头与从街上掘起来的冰块。当军队向天空开枪示警时，群众非但不逃散，而且用大笑来答复排枪。只当实弹向群众的中心射击时，才能驱散群众，不过大多数的示威参加者还会躲藏在附近房屋的院子里，等射击一经停止，他们又走到街上来。”这个警察报告表示出群众的热度已经升得很高了。诚然，群众自己先开始用石头与冰决来轰击军队——即令是教导团，——都是不很叫人相信的，因为这与暴动群众的心理，与他们曾对军队所采用的聪明战略，太相违反了。为要替大批的屠杀找一个补充的辩解，那个报告的色采与描写的情形，并不完全与事实相符。不过基本之点却是忠实地转述了的，而且还异常地明显：群众不愿再事退让，他们以一种乐观的愤怒态度抵抗着，甚至在放枪杀人之后，他们还留在街上，他们所执着的并不是生命，而是阶沿，石头，冰块。群众不单是凶狠的，他们还是大胆的。这因为军队虽然开枪，但群众并没有对它失去信心。他们打算着胜利，不惜以任何代价来获得胜利。

    工人们对军队所施的压力增强了，——正遭遇着政府方面对军队所施的压力。彼得格勒卫戍军最后陷入于事件的焦点之中。差不多延长三天的犹豫时期——其间大多数卫戍军能对暴动者保持友谊的中立——业已终结了。“向敌人开枪”！皇朝命令着。“不要对兄弟姊妹们开枪！”工人与女工们叫喊着。并且还不止此；他们又喊道：“跟我们一起走！”这样地，在街道上与广场上，在桥畔，在营门边，进行着不断的，有时戏剧式的、有时不知不觉的、但始终是殊死的为争取士兵灵魂的斗争。在这个斗争中，在男女工人与士兵间的尖锐接触中，在来福枪与机关枪之不断的爆炸声中，决定了政权、战争与国家的命运。

    对示威者的射击，增加了领导分子中的不信任心。单是运动的规模，就开始仿佛是危险的了。甚至在维包格区委员会的会议上，在26日晚间，即在胜利之前12小时，也竟会讨论到这个问题：现在应否宣布罢工终结。这似乎是很可惊奇的。但问题在于：事后认识胜利要比事前容易得多。而且情绪常常在事变消息的推动之下改变着。精神的消沉很快会变成勇敢的高涨。像加育劳夫与瞿古林那一类人，个人的勇气是足够的，但有时会被对群众所负的责任感所压缩。在普通工人们中，动摇比较少些。关于他们的情绪，一个情报灵通的秘密警察的奸细，在布尔什维克组织中起着大作用的苏尔干诺夫报告了警宪当局：“因为军队不阻止群众”，这个奸细写道，“而且在个别的场合中，他们甚至设法妨碍警官们的发动，所以群众相信自己的行动是不会受到惩罚的，现当他们在街上游行两天而不受到阻碍之后，革命方面便提出了‘打倒战争’与‘打倒专制’的口号来了，民众相信这个思想：以为革命业已开始，胜利将属于群众，政府无力镇压运动，因为军队站在他们一方面，以为决定的胜利已经临近，因为军队纵使不是今天，也总会在明天公然参加于革命力量方面的，以为开始了的运动将不会平静下去，而会不断地生长到全部的胜利与国家的变革。”这估量的简单明了真是出色之至！这报告的本身乃是一个最有价值的历史文件。当然，这并不妨碍得胜了的工人枪决这一文件的著者。

    奸细们——他们的数目很大，特别在彼得格勒——比任何人更害怕革命胜利。他们执行着独自的政策：在布尔什维克的大会上，苏尔干诺夫坚持着极端的行动；而在他对秘密警察所作的报告中，则唆使当局，说他们必须坚决地应用枪杀之法。也许苏尔干诺夫怀着这个目的，竟拼命夸大了工人们进攻的信心吧。但在基本上他是对的：事变很快证实了他的估计。

    双方阵营里的领袖们都动摇着与猜度着，因为没有一个人能先天地测定力量的相互关系。外面的表示已完全不能成为测验器，因为革命危机的主要特点之一，就在于意识与社会关系的旧形式之间的尖锐冲突。力量的新关系，秘密地潜伏在工人与士兵的意识中。正是那政府之转取攻势，（这是为革命群众早几日的进攻所引起的），才使力量的新关系从潜伏状态变成为行动状态。工人渴求地与命令式地注视着士兵的眼，而后者则焦躁地与不自信地避开了眼光：这意思就是说士兵已经有点不能给自己保证了。工人更勇敢地去接近士兵。士兵阴沉地，但并不仇视地，甚至还带点歉意地，保持着沉默，而有时——这种情形愈来愈常见了——则以一种假装的严厉态度来答话，藉以掩盖他在胸膛里跳跃得多么厉害的心。这样就完成了转变。士兵显然抛弃了自己士兵的身分。在这样干的时候，士兵并非马上就认识了自己的。当官的说：革命使士兵迷醉了；而士兵则觉得相反，他从营房的鸦片中清醒过来了。这样地准备着那个决定的日子：2月27日。

    不过，已经在早一日的黄昏时，发生了一件事情，它虽只具有插话的性质，但还是把2月26日的全部事变加上了一道新色彩：向晚时，禁卫军巴夫洛夫斯基团的第四连实行哗变。在某警察巡官的书面报告中，十分确定地指出了哗变的原因：“对同团教导队不满，因它在尼夫斯基大街站岗，对群众开枪。”谁把这消息报告了第四连的呢？关于这问题的记录偶然还保存着。大约在白天两点钟的时候，少数几个工人来到巴夫洛夫斯基团的营房边。你一言我一句地，他们把尼夫斯基大街上的开枪事件传述着。“告诉你们的同志，连巴夫洛夫团的兄弟们都对我们开枪了，我们在尼夫斯基大街看见穿你们的这种制服的士兵。”这是一个热烈的非难，一种燃烧似的号召。“大家都痛苦与脸色惨白。”种子并没有落在石头上。将近六点钟。第四连在一名准尉官——他是谁？他的名字和千百个同样英勇的名字一般，埋没得无影无踪了，——的率领之下，擅自离营，向尼夫斯基出发，以便召回自己的教导队。这不是因为吃到了生蛆的肉而发生的兵变，这是一种高度革命发动力的行为。路上，这连人跟骑警斥堠哨相遭遇，开了一枪，一名警察与一匹马被打死，另一个警察与另一匹马给打伤。哗变者在街道的旋风中，以后还干些什么，那是不能考据了。后来这连人回转营房，把全团的人都激动起来。可是枪械已给藏过；根据某些材料的话，士兵们一共才拿到了三十支步枪。他们很快为泼雷奥勃来顺斯基团的人所包围。十九名巴夫洛夫团的士兵被捕，给监禁在堡垒里；其余的人投顺了。据另一个记录说，长官在那天晚上发现有二十一个士兵携枪逃亡。这是一个危险的隙漏！这二十一个士兵将在通夜里寻找同盟者与保护者。只有革命的胜利才能搭救他们。工人们从他们的口中，将确切地知道发生了什么事情。这对于明天的斗争倒不是一个不好的预兆。

    自由派最出名的首领之一——纳博科夫，他那真实的回忆录有些地方简直像是他的党与他的阶级的日记。他在夜间一时，正作客回家，步行过那黑暗的与警戒的街道。他“惊愕的而且怀着阴郁的预感”。他许是在一个十字路口，遇见了一个逃亡的巴夫洛夫斯基团的士兵。两人匆忙地交身擦过：他们相互间本来就无话可讲。在工人区域与军营里，有些人在值差，或者在商议，另一些人则在露营中打盹，或狂热地在说着明天的梦呓。在这种地方，那个逃亡的巴夫洛夫斯基团的士兵寻到了他的避难所。

*　　　　　　　　　　*　　　　　　　　 *

    二月间群众斗争的记录是怎样的贫乏，甚至比十月斗争时不丰富的记录还要贫乏。十月间，党每天领导暴动的群众；在党的文章、告示与记事录中，至少记录了斗争之外表的持续性。而于二月间则不然。群众差不多没有从上面来的领导。报纸都沉默着，因为盛行罢工。群众并不返顾，独自造成了自己的历史。所以要把街上发生的事件，重新构成一幅生动的图画，简直是不可思议的。假使能事后重新确定它们一般的持续性与内在的法则，就已经是不坏了。

    尚未失去权力机关的政府，一般说来，甚至比左派政党更不能观察事变，至于这些政党，我们知道，原已是极不高明的了。当26日的开枪“成功”之后，大臣们在一瞬间又振作了精神。27日拂晓时，泼老讨包包夫安心地报告道：据报，“一部分工人心想复工”。然而工人们却连想都不曾想着要回到机器上去。昨天的枪杀与失败，并不曾使群众丧失勇气。这是怎样解释的呢？明显得很，负数被某些正数所超过了。暴动群众涌上了街道，与敌人冲突，拉士兵的肩膀，在马肚子的下爬钻，攻击，散跑，把尸体遗留在十字路口，偶尔夺得一些枪械，传递消息，听取谣言——他们成为一个具有无数耳目与触角的合同体。夜间从斗争场上回来，回到了工厂区域，群众便细味着白天的印象，筛去那些偶然的与微小的，得出了自己颇有力量的结论。在27日夜间群众所得的结论，大概与奸细苏尔干诺夫报告当局的情形一样。

    从早晨起，工人又像流水般拥进了工厂，在大会上决定要继续斗争。与在往常一样，情绪最坚决的是维包格区的工人。不过在其他区域中，早晨的大会也都在很大的热情中举行了的。继续斗争！但在今天这样决定有什么意义呢？总罢工的结果，产生了广大群众的革命示威，而示威则导入了军队的冲突。今天要继续斗争，那意思就是号召武装暴动了。可是没有一个人提出这个号召。它是不可抵抗地从事变中生长出来的，但它绝对不曾置于革命政党的日程之上。

    在紧急关头，革命领导的艺术，十分之九便在于能细察群众情绪，这犹之乎加育劳夫之研究哥萨克人眉毛的运动一般，不过是在更大的范围内观察罢了。细察群众情绪这一个无出其右的本领，乃是列宁的伟大力量。但列宁那时不在彼得格勒。合法的与非法的“社会主义的”总部，克伦斯基们，齐赫泽们，史高倍列夫们与所有那些围绕在他们周围的人，都发出警告并反对运动。便是由希里亚泼尼高夫，柴鲁茨基与莫洛托夫组成的布尔什维克中央，也反映出无办法与缺乏创意力。实际上，他们是让各工人区与各军营自己去干的。第一个对士兵而发的宣言，只在26日，由一个接近布尔什维克的社会民主主义组织发出的。这宣言具有很不坚决的性质，其中连吁请士兵转入民众一边的意思都没有包含，——它在27日的早晨分发于各区。“不过”，据该组织的领导者尤林尼夫证明，“革命事变的发展速度竟快到这个地步，以致我们的口号已落在它的后面。当传单深入到士兵群众中时，士兵早已走过革命方面来了。”至于布尔什维克的中心，则希里亚泼尼高夫依从了二月革命中最好的工人领袖之一——瞿古林的请求，才算于27日早晨写了一张告士兵书。它印了没有呢？它最好也只能在大团圆的时候才出现。要对2月27日的事件发生影响，那它怎么也不可能。所以我们简直可以得出这样的一个规律：在那几天中地位愈高的领导者，落在事变的后面愈远。

    不过暴动虽然还没有人直呼其名，但它总还是成为当前迫切的任务了。工人的全部思想都向着军队。难道我们不能撼动它吗？零碎的鼓动今天已经不够。维包格区工人在莫斯科团营房的附近开露天大会。事情结果是失败了：因为军官或上士来拨动机关枪的把手，难道还困难吗？工人们给猛烈的枪火驱散了。在后备团的营房附近，也有过同样企图。可是那里也一样：在工人与士兵之间，阻隔着带机关枪的军官。工人领袖们激怒了，寻找枪械，向党里要求。他们得到的回答是：士兵们那里有枪，到他们那里取去。这一点他们自己也知道。但是怎样去取呢？今天一切都会一下子崩裂下去吗？这样地，达到了斗争的危急点。或者是机关枪扫除掉暴动，或者是暴动夺取机关枪。

    当时布尔什维克彼得格勒中心的主要人物——希里亚泼尼高夫，在其回忆录中，讲述着他怎样打发工人到兵营里去拿取枪械，藉以拒绝工人对于枪械，即令对于手枪的要求。他想用这个方式来避免工人与士兵间的流血冲突，把全部希望寄托在鼓动上，这就是说，寄托在以言语及榜样来争取士兵这一个方法上。关于那几天内最出名的首领的这一陈述，我们找不到其他能证实它或推翻它的证据，而他这一陈述与其说是表示远见，毋宁说它表示狡猾的推诿。倒不如承认领导者那里什么枪械都没有，比较得干脆些。无疑地，每一革命的命运，在某一个阶段上，是靠军队情绪的转变来决定的。没有武装的或差不多没有武装的民众，要与人数众多、纪律严密、武装整齐与指挥有方的军事力量作对，那是不能取得胜利的。不过每一次深刻的全国危机，总不得不在或多或少的程度内波及于军队；这样地，它配合了真正民众革命的其他条件，准备了它胜利的可能性——当然不是胜利的保证。然而军队之转入于暴动者的一边，并不是自动发生的，也不是简单一种鼓动的结果。军队是由各种各类的人形成的，它那相互冲突的分子系由纪律的恐怖维系着。革命的士兵们，就是在决定关头的前夕，也还不能知道自己是多么大的一个力量，与他们可能发生的影响如何。工人群众当然也是由各种各类的人形成的。不过后者在准备决定的过程中，能检阅自己的队伍，这可能性比士兵的要大到无数倍。罢工，开会，示威，固然是斗争的行为，但同样也就是斗争的测验器。参加罢工的不是全体群众。准备从事斗争的并不是全体罢工者。当最激烈的时机，跑上街去的是那些最坚决的分子。动摇的、疲倦的或保守的便坐在家里。这儿革命的淘汰自然而然地发生着，人们在通过事变的筛子。但军队的情形则不同。各种革命的、同情的、动摇的、敌视的士兵，始终被强制性的纪律联系着，而联系的线索则直到最后时期，还集中在军官的拳头里。士兵们的队伍，每天还一似往日地以“第一队”与“第二队”来计算；但是怎样才能把他们依叛乱的与顺从的这个标准来区分呢？

    士兵转入革命方面的那个心理因素，是由长期分子运动的过程准备了的，这过程，与自然界的一切过程一样，具有它独自的临界点。但怎样确定这一点呢？军队中某一些部队，许已完全准备跟民众联合，但得不到外来的不可缺少的推动力。革命的领导者还不相信他能争取军队到自己方面来，因而错失了胜利的机会。在这样一次成熟的、但不曾实现的暴动之后，军队中许会发生反动：士兵们会失去心中爆发着的希望，重新对纪律的羁轭低头，当与工人再度遇见的时候，特别在远方，他们会表示与暴动者作对了。在这个过程中，有许多不能衡量的或难于衡量的成分，许多交流，与许多集体的暗示与自我暗示（auto-suggestions）。不过从所有这些物质力与精神力之复杂的综合中，以不可否认的清澈性显出了一个结论来：士兵们愈加相信暴动者确实已在暴动；相信这不是示威，过后不必再回营与报告；相信这斗争不是赌生而是赌死；相信如果他们参加，民众能够胜利，并相信这斗争不仅保证不会受到惩罚，而且还会使一切人的命运改善——那他们便愈加能放弃刺刀转向民众方面来。换句话说，只当暴动者自己真的准备以任何代价，甚至以血的代价来取得胜利之时，他们才能唤起士兵情绪的急变。而这一最高度的决心，从来不能而且也不愿成为非武装的。

    当向前推进的民众与阻止去路的士兵发生了遭遇，这是危急之时，但危急的一小时中，又有它危急的一分钟，这是当那灰色哨兵线还不曾散开，还肩并肩地支持着，但是业已动摇的时候，一个军官鼓起他最后的一点毅力发出“放枪！”的命令。群众的叫喊，恐怖与威吓的呼号，掩盖了号令的声音，但只掩盖了一半。枪枝摇动，群众向前挤进。这时军官把手枪的铳口对准那个最可疑的士兵。从那具有决定意义的一分钟中，又发生它决定的一秒钟。那个最勇敢的士兵给打死了，本来其他的士兵是不自觉地在看他的行动来决定自己的行动的，这时有一个班长拿起死者的步枪射击群众，哨兵线合扰来了，枪械自动地发射出来，把群众驱入于小巷与后院之中。不过自从1905年以来，曾有很多次情形是相反的：在最危急的一瞬间，当军官准备扳动枪机时，群众中的加育劳夫与瞿古林之流，便先开出一枪来阻止他。这不仅决定街道冲突的命运，而也许会决定整天甚至整个暴动的命运。

    希里亚泼尼高夫给自己立下的任务，就是不给暴动者以火器，以免工人与军队发生敌对冲突，这任务一般说来是不能实行的。在事情发展到与军队起冲突之前，早已发生了无数次工人与警察的冲突。街上的斗争是从解除可恨的“法老”的武器开始的，他们的手枪业已转入暴动者之手。就手枪的本身说，用以对抗敌人的步枪，机关枪与大炮，那是一种无力的，简直是玩具似的武器。然而这些大武器真的在敌人的手中吗？为要试验这一点，所以工人们也要求武器。这问题得在心理的范围内解决。可是即使在暴动中，心理的过程也还是与物质过程不可分离的。凭藉着夺自“法老”的手枪，工人们前去获得士兵们的步枪。

    士兵在那几天的感情虽没有工人的那么积极，但并不较为浅薄。让我们再记一记吧：卫戍军主要是由那些各有几千名的后备营组成的，他们已被决定调上前线去补充队伍了。这些人，大多数是一家之父，在这战争业已失败，而国家已经破产的时候，将要走进战壕。他们不愿战争，他们心想回家，要回到田场去。他们很知道宫廷里干些什么，他们对皇朝并没有丝毫依恋，他们不想跟德国人作战，更不愿跟彼得堡的工人作战。他们仇视首都的统治阶级，这阶级在战争的时候享乐。在他们中间，有好些具有革命历史的工人，他们能予所有这些情绪以综合的表现。

    把士兵这种深刻的而还不曾公开暴露出来的革命的不满之情，变成为公开的哗变行动，或者至少在第一时期变成为哗变性的抗命行动，——这就是任务之所在。在斗争的第三日上，士兵们最后失去了对暴动保持善意的中立之可能。关于那几小时间，工人与士兵遭遇时所发生的事情，只有偶尔的片断留给我们。我们已经听到过了：在前一夜，工人们怎样热烈地向巴夫洛夫团的人抱怨他们教导队的行为。这样的情景，这样的谈话，责备与呼吁，在城市的所有角落里都发生着。士兵方面再没有动摇的时间了。昨天长官逼迫他们开枪，今天还要逼迫他们。工人们不放手，不退却，在铅弹之下，他们想达到自己的目的。跟他们在一起的，还有女工，妻子，母亲，姊妹，爱人。是的，正是在这个时候，人们这样地常常在角隅里窃窃私语：“但愿大家在一块儿……”在这极度痛苦的时机，在想起行将来到的那一天而感到难堪的恐惧之时，士兵们对那些强迫他们当刽子手的人怀着闷郁的仇恨，这时在营房里响出了公然愤怒的第一声，而在这些声音——总是无名氏的声音——中，整个营房带着一种轻松与狂欢之情认识了自己。罗曼诺夫皇朝崩溃那一日的太阳，就是在这样的情形中升出了大地。

    在那位永不疲倦的加育劳夫的家里，开着晨间会议，到会的有40多个工厂与作坊的代表，大多数主张继续这次运动。是大多数而不是全体。究竟是怎样的大多数呢，可惜无法确定了。在那些时候，当然是没有工夫来记录的。况且这决定也证明是落后的了：会议被士兵暴动与开放监狱的这个令人心醉的消息打断了。苏尔干诺夫和所有到会的人接吻。这是犹大的吻，但幸而没有什么钉死十字架的事情接踵而来。

    从早晨起，后备禁卫军的各营，在被率领出营房之前，便接连地暴动起来，继续着上夜巴夫洛夫团第四连所已开始了的事业。在文件记录与回忆中，这一人类历史上的伟大事件，只留剩着灰色的与暗淡的痕迹。被压迫的群众即使在他们高升到历史创造的最高峰时，也很少讲到自己，更少写到自己。而胜利之笼罩一切的狂欢，后来又涂抹了记忆的工作。现在就让我们拣起那所有的记录来看看吧。

    最先哗变的是伏伦加斯基团的士兵。早在晨间七时，一个营长便打电话去惊扰哈巴洛夫，以便报告他一个消息：教导队，亦即特别想赖以从事镇压工作的部队，拒绝出营，它的队长被杀，或在军队的前面自杀；不过第二种说法马上被否认了。破釜沉舟之后，伏伦斯基团的人便赶紧去扩大暴动的基础：现在这对于他们乃是唯一得救之道。他们忙跑到附近立陶夫斯基、伏伦斯基与泼雪奥勃来顺斯基团的营房去“唤出”士兵，好像罢工者从这厂跑到那厂去唤出工人一样。一会儿后，哈巴洛夫得到报告，说伏伦斯基团的人不仅没有听从将军的命令而缴出枪械，而且与泼雷奥勃来顺斯基团与立陶夫斯基团的人一起，并且更可怕的，“联络了工人”，捣毁了宪兵师的营房。这证明昨天巴夫洛夫团士兵们的经验没有白过：暴动者找到了领袖，且同时获得了行动的计划。

    在27日早晨的数小时内，工人们所设想的暴动任务的解决，比实际上的解决期要无限的远些。更确切些说，他们以为这任务差不多还完全留在前面，而其实那时它的十分之九业已落在后面了。工人对营房所施行的革命压力，与业已完成的士兵上街的革命运动适相符合。在这一天的过程中，这两股有力的洪水汇合在一起，以便把那一所旧建筑开始漂去屋顶，其次推倒墙壁，再次毁坏基础，终于把它冲洗得无影无踪。

    瞿古林是最初跑到布尔什维克总部去的那些人中之一，他手拿步枪，肩挂弹袋，“浑身沾满了泥污，不过满面生光，得胜气慨”。怎么还能不满面生光呢？士兵们手拿武器转到我们这边来了！有些地方的工人已跟士兵联在一起，深入营房，领取枪械与子弹。维包格区的工人与最坚决的军队共同拟就了一个行动计划：占领警察局，那里据守着武装的警察；解除所有警官们的武装；开放拘禁在警察局里的工人，与监狱里的政治犯；消灭城中心的政府军队；与尚未奋起的军队及其他区中工人发生联络。

    莫斯科团之参加暴动，并非没有经过内部斗争的。一般说来，各团中内部斗争竟这样少，这是可惊的。皇党的上层军官无力地从士兵群众的身上崩落下去，他们或者隐藏在裂缝之中，或者赶快变换了颜色。阿申纳尔工厂的一个工人考劳了夫回忆道：“在白天两点钟，当莫斯科团出发之时，我们武装了自己……各人拿了手枪与步枪，获得了一群向这边走来的士兵，（他们中间有几人请我们指挥他们，并指示他们干什么），于是出发到底黑文斯基去向警察局开枪。”这样看来，工人们是没有感觉到一分钟的困难便指示了士兵去“干什么”。

    胜利的喜讯前后相继传来：自己的装甲车出现了！上面插着红旗，它们在各区向一切尚未投顺的人们施行威吓。现在再不必在哥萨克的马肚子的下匍伏了。革命已经全身地站立起来了！

    将近中午12点钟，彼得格勒又成为军事行动的场所了：到处放射着步枪与机关枪。谁在放与何处在放，那不是常常能够弄得明白的。明白的只有一点，就是：过去者与未来者在互相射击。还有不少偶发的射击，孩子们在玩弄那些无意中得到的手枪。军械局打破了：“光是勃朗宁一种，都给拿走了几万支”。被焚烧着的区法院与警察局的房屋，黑烟形成的大柱直上云霄，在某几个地点，冲突与互射紧密到真正战争的程度。在参孙尼也夫斯基大街上，工人们跑到脚踏车队所驻扎的营房去，营门口拥挤着好些士兵。“干吗站着不动，同志们？”士兵们微笑着，“不是好意地微笑着”，——一个参加者证明道——保持着沉默，而长官们则粗暴地命令工人走开。脚踏车兵与骑兵一样，在二月革命与十月革命时，都是军队中最保守的部分。在篱垣之前，迅速地聚集着工人与革命的士兵。得拔去这可疑的一营！有谁通知说：已经派人去请装甲车来；否则也许无法对付这些脚踏车骑兵了，因为他们已经筑起了壕堑，架上了机关枪。然而群众是难于等待的，他们焦躁地不耐，同时他们的不耐是对的。双方都开始放枪了，但是篱垣阻挡着路，它将士兵与革命隔离着。进攻者决心破坏那篱垣。一部分给破坏了，一部分烧着了，营房显露出来，为数大约有二十座。脚踏车营的士兵集中在两三座中。空营房立刻都着了火。六年之后，加育劳夫回忆道：“燃烧着的营房与营房四围已被破坏的篱垣，机关枪与步枪的射击，包围者那种激动的脸色，以全速力驰来装满武装革命者的卡车，以及最后，一辆炮口发光的装甲车之出现，构成了一幅最壮烈的与难忘的图画。”这是古旧的、农奴制的、神父、警察的沙皇俄罗斯，在宫房与篱垣中焚烧，在烟火中死去，在机关枪的射击的吃逆声中窒息。这怎能叫加育劳夫，以至几十、几百、几千的加育劳夫们不欢欣鼓舞呢！来到的装甲车，对那脚踏车队的官兵所据守的营房开了几炮。指挥官给打死了，军官们撕去了肩章与等级的符号，从邻近营房的菜园里逃走了，其余投降。这也许是那天冲突中最大的一次。

    那时军事暴动带上了瘟疫性质。在那天没有暴动起来的，只有那些来不及暴动的部队。黄昏时，谢米诺夫斯基团的士兵也参加了，这一团是以1905年野蛮地镇压莫斯科的暴动出名的：11年光阴倒不曾白过！会同了轻骑兵，谢米诺夫斯基团在深夜时“唤出了”伊士马伊洛夫斯基团，他们被长官禁锁在营房里。1905年12月3日，围困第一届彼得格勒苏维埃并逮捕其人员的，就是这一团，它在现在也还算是最落后部队之一。首都中沙皇的卫戍军，共计有十五万名，破裂了，溶解了，消失了。到夜里，它业已不再存在。

    得悉了早晨关于军队哗变的消息，哈巴洛夫还想从事抵抗，派出约莫有一千人的混合军队，付以最严厉的命令，前去对付暴动者。但是该项军队的命运却是神秘的。革命后，这个独一无二的哈巴洛夫说道：“那一天开始发生了一些不可能的事情……一团人出发了，在一个勇敢与坚定的军官——这是指库尖包夫团长而言的——的指挥之下出发了，然而……没有结果。”在这团之后派出的几连人，也消失得无影无踪。那将军开始在宫殿广场之上编组后备军，但“没有子弹，而且也无从获得”。这一切都是从哈巴洛夫在临时政府调查委员会上所作的真实口供中摘引来的。究竟用以镇压暴动的队伍弄到哪里去了？这是不难猜度的：他们一经出发，马上就沉没在暴动中了。工人，妇女，小孩，哗变的士兵，从四面八方围绕着哈巴洛夫的队伍，或者把他们当作自己人，或者拼命使他们变作自己人，不让他们走其他任何道路，只有跟这广大无垠的群众走在一起。要想和这密集的，业已无所忌惮的，无有竭尽的，无孔不入的群众斗争，那是很少办法的，正好像在面糊堆中舞剑一样。

    与不断的兵变报告同时，又来了许多请求，请派可靠部队去镇压暴动，保卫电话局，立陶夫斯基城堡，马林斯基宫与其他更为神圣的地方。哈巴洛夫打电话到喀琅施塔得，要求派遣可靠的部队，但那面的指挥官回答道：他自己也在替这堡垒担心。原来哈巴洛夫还不曾知道：暴动也波及到邻近的戍军。那将军企图，或者假装企图要把冬宫变成角形堡垒，可是计划马上就认为不可能实现而放弃了，乃将最后的少数“效忠”军队调往提督府。最后在那里，这个独裁者急于要完成一件最重要与刻不容缓的事情：印发两项最后的政府法令——一项关于泼老讨包包夫之“因病”辞职，另一道宣布彼得格勒戒严。后一道法令，他的确需要赶紧发出，因再过几小时之后，哈巴洛夫的军队就要解体了，并从提督府四散到各自的家里去了。只由于革命的无知，以致没有在27日黄昏便逮捕这个赋有可怕全权而绝不可怕的将军。这件事在第二天，毫不麻烦就干成了。

    难道这是可怕的帝俄在致命危险之前所能表示的全部抵抗了吗？是的，差不多是全部了，——虽然它具有很大的压迫民众的经验，也不管它有详细拟就的计划。稍过一会儿，那些从迷惘中回复过来的皇党中人解释二月革命中民众之所以这样容易胜利，说是由于彼得格勒卫戍军之特殊性质。可是革命继续发展的全部过程，推翻了这个解释。真的，还在这个末年之初，宫廷近幸党虽就向沙皇提起过：必须更换首都的卫戍军。而沙皇则不难让自己相信：禁卫军中的骑兵算是特别忠贞的，“炮火中处得很久”，而今则在它彼得格勒的营房里休养。不过在得到了前线恭敬的提议之后，沙皇同意了以三队水军卫兵来替换那四团骑卫兵。据泼老讨包包夫说，这次更替仿佛不曾得到沙皇同意，而是总司令部方面怀着恶毒的阴谋擅自实行的：“水兵系由工人中征募而来，乃是军队中最革命的分子。”然而这是一种明显的胡说。这简单因为禁卫军的，特别是骑卫兵的最高长官们，在前线造就了一个太好的境遇，以致不很想回到后方来。此外，这些军官想到了原先赋予他们的那种镇抚之职，一定是觉得害怕的，因为在执行这些职务时他们所应率领的一些军队，一上前线，便变得与往日在首都阅兵场上的完全不同了。不久以后，前线上发生的事件，就表示出骑卫军那时已和其他的骑兵无异，而调来首都的水军卫队，则在二月革命中绝未起积极作用。整个问题在于：制度的纪律已经最后地腐烂，不留着一条有生气的线了。

    在2月27日的整日间，群众未曾流血便解放了首都许多监狱里的政治犯，其中有1月26日逮捕的军事工业委员会的爱国团体，与40小时之前被哈巴洛夫逮捕的布尔什维克彼得格勒委员会的委员。在监狱大门口，立刻发生了政治的分化：孟什维克爱国派向国会去，那里正分配着官职与地位；布尔什维克则前往工人区，到工人与士兵那里去，以便和他们共同完成夺取首都的工作。切不可予敌人以喘息之机。革命比任何其他事业，都更需要进行得彻底。

    谁想把暴动的军队引到陶立特宫去的？这就无法回答了。这样的一个政治行程，乃发生于全部局势之中。一切与群众没有联系的激进分子，自然而然地被吸引到陶立特宫去，因为它是反对派情报的中心。也许正是这些分子，在27日突然感受到活力的注入，便以哗变的禁卫军之领导者资格出场了。这是极其可信的一种推测。这个角色是受人尊敬的，而且已差不多没有危险了。波丹金宫由于其地位使然，成为最合适的革命中心。陶立特花园和全部军事区域只有一街之隔，那区域里有禁卫军的营房，还有好些军事机关。诚然，许多年来，城市的这一部分无论在政府或革命者方面，都认为是皇朝的军事堡垒。实在它以前也确是如此。现在却一切都改变了。从禁卫军区域中发生了士兵暴动。暴动的士兵只叫跨过街道，便能到达陶立特宫的花园，同时这花园离尼瓦河又只有一方之地。而尼瓦河的彼岸，展开着维包格区，这只革命的汽炉：工人们只要走过亚历山大桥，如果桥被吊起，那只要走过尼瓦河上的冰，便能来到禁卫军的营房或陶立特宫。这样地，那个成分复杂而又冲动的位于彼得堡东北方的三角形：禁卫军、波丹金宫与大工厂，便坚固地联结起来而成为革命的行动场地了。

    在陶立特宫中，已经设立了正在计划着各种中心组织，其中还有暴动的作战司令部。我们不能说它具有很认真的性质。“革命的”军官们，就是那些过去不知为了什么，甚至会以误会之故，而与革命发生了关系的军官们，很平安地睡过了暴动，等到它胜利之后，他们便赶紧引起人家注意自己，或经别人号召，出来“替革命服务了”。他们深思地观察了局势，悲观地摇着头。这些杂乱的士兵群众，常常是没有武装的，完全不适于作战。没有大炮，没有机关枪，没有联络，又没有指挥官。敌人只消有一团坚强的军队就够了！现在，革命的群众固然妨碍着街道上之任何有计划的行动。但是一到夜里，工人们会回家去，居民会静下来，城市会变成空寂。假使哈巴洛夫用一团坚强军队来打击兵营，他就能控制局势。这种想法，我们顺便说一句，在将来革命的所有阶段上，会以各种不同的方式发生出来。——“给我一团劲旅”，那些大胆的团长们曾不止一次地在自己的一伙中说，“我会在两秒钟内给你清除所有这些尘芥。”有几个人，我们将要看到，将真的企图这样干。但大家都不得不重说着哈巴洛夫的话：“一团人出发了，和一个勇敢的军官一起，然而……没有结果。”

    是的，从哪里会得到结果呢？一切可能动用的军队中最不可动摇的是警察与宪兵，以及某些军队中的教导队。但他们在真正群众的进攻之前，表示得很可怜，跟八个月以后，即在十月革命中，圣乔治营与军官学生之表示无力一样。皇朝从哪里去取得这团救命军，——它有决心而且有能力与两百万人口的城市作长期的无望的决斗呢？革命在那口头勇敢的团长看来，仿佛是没有保护的，因为它还是可怕地混乱：到处是没有目的的运动，冲突的洪流，人的漩涡，惊惶得仿佛是突然聋了耳朵的人物，没有系扣的战壕里穿的大氅，指手划脚的学生，没有枪械的士兵，没有士兵的枪械，向天开枪的孩子，成千人喉咙喊出来的喧嚷，荒诞谣言的飓风，虚伪的恐吓，虚伪的欢喜，——这仿佛只叫把宝剑高举在所有这些喧嚷之上，一切就会消散得无影无踪似的。这是一个粗野的视觉上的错误。混乱只是表面上的。在这些混乱现象的下面，进行着一种群众围绕于新轴心的不可抗御的结晶运动。这不可计数的群众还不曾明白地规定出他们所要的东西，但他们对于那所不要的东西，却怀着一种极度仇恨。在他们的背后是一种不可收拾的历史的雪崩。向后回去的道路是没有的。纵使有人驱散了他们，那么他们又会在一小时后重新集合起来，而第二次打岸的浪涛，将比第一次更凶狠与更加流血。自从二月革命那几天之后，彼得格勒的空气变成那样赤热的，以致每一敌对的军队来到这只火力强大的熔炉中，或者只要走近了它，就会给它的气息灼伤，变化着，失去了自信，感觉到瘫痪，便不战而降，听任胜利者的处置了。明天，被沙皇从前线派来的，率领一营圣·乔治骑士的伊凡诺夫将军会相信这一点。五个月的后，科尔尼洛夫将军遇到同样命运。八个月后，将要轮到克伦斯基。

    在前几天中，在街上，哥萨克仿佛是最听人民的劝告的：这因为他们最被人指摘。但当事情发展到直接的暴动时，骑兵再度证实了他们保守的名望，它落在步兵之后了。27日他们仍旧保持着观望的中立态度。如果哈巴洛夫对他们已不再信赖，那末革命对他们也还是害怕。

    位于冬宫及大公爵们的宫邸对面，尼瓦河中一个岛上的彼得堡罗堡垒，现在也还是一个谜。住在自己的墙垣后面，堡垒里的守卫兵是，或者仿佛是，一个与外界影响完全隔绝的小世界。那堡垒没有常设的大炮，只有一尊老式炮，每天给彼得格勒报告午时，但是今天城墙上却架起了好几尊野战炮，瞄准着尼瓦河上的桥。他们准备干什么？陶立特宫的司令部为了怎样对付堡垒这一个问题，烦恼了整整一夜，而在堡垒里则为这一问题痛苦：革命将怎样对付我们？朝晨时分，这谜才解决了：“在不侵犯军官这一条件之下”，堡垒可对陶立特宫投顺。弄清楚了局势，——这并不困难——堡垒里的军官们便赶快要在那不可避免的事变进程中占一先着。

    27日向晚时，士兵，工人，学生与市民连绵不绝地涌到陶立特宫去。在这里，他们希望找到那些什么都知道的人——去获得消息与训令。军火从四面八方一抱一抱地拿进宫来，贮藏在一个业已变成兵器库的房间里。夜间，陶立特宫里的革命司令部开始办公。它派出队伍去保卫各个火车站，派出斥堠哨到任何可能发生危险的去处。士兵们热心地，毫无怨言，虽然是极其纷乱地，执行着新政权的命令。只是他们每次都要求一道书面的命令罢了。这种要求，多半系由军队中残余的长官与书吏们起的意。不过他们是对的：因为必须在这混乱中立刻造成秩序。革命司令部，以及刚刚产生的苏维埃，都还不曾有任何印章。革命还只得用官僚管理的方法来配备自己。不过在时间的进展中，它这一点可惜做得过了分。

    革命开始搜索敌人。全城在捕人，“专横地”捕人——以后自由派人士会责备着说。但是整个革命就是专横的。一批批被捕的人给押解到陶立特宫来：枢密院院长，一些大臣，秘密警察的侦探，“亲德派的”伯爵夫人，整批的宪兵长官。有几个大官，像泼老讨包包夫，则自己跑来自首，因为这里反而比较安全。“厅堂的四壁，以前回响着赞美绝对主义的歌声，现在却只听见啜泣与叹息了，”那位伯爵夫人恢复自由后这样写着，“一个被捕的将军无力地瘫坐在近旁的椅子里。几个国会议员殷勤地献给我一杯茶。将军被震撼到灵魂的深处，激动地说道：‘伯爵夫人呀，我们眼见着一个大国家的死亡！’”

    这时候，那个并不想死亡的大国，却打那些过时人的身边经过，践着它的皮靴，鸣着它的枪把，它的呼喊震动了空气，踏着过时人的脚而前进。革命老是以它的不客气见称的：这大概因为统治阶级不曾肯费神把好规矩及时教给人民之故吧。

    陶立特宫成了临时政府的作战司令部，政府中心，军火库，革命的狱堡；革命还没有拭去它脸上的血与汗。大胆的敌人也潜进到此地，到这个漩涡中来。偶然间发现了一个改了装的宪兵团长，他坐在角落里写笔记——不是为要做历史，而是替将来的军事法庭搜证据。士兵与工人要就地结果他的性命。但“司令部”人加以干涉，轻易地把那宪兵领出了群众。那时革命还是好性子的，相信人，软心肠。只当它受到了很多次叛变、欺骗与流血的试验之后，才变成了无情。

    革命胜利的第一夜，充满了惊悸。仓促指定的火车站与其他地点的特派员们（他们中间的大多数，是由个人关系引援来的投机性的知识分子，革命的新贵与有一面之缘的熟人——他们比上士级的军官，特别是工人出身的，不知要无用到多少倍！）开始神经过敏起来，随处都见到危险，呶呶不休地责备士兵，不停不息地打电话给陶立特宫，要求增派援兵。但是陶立特宫里也是人情激动着，打着电话，派着援军，这些队伍多半不能到达。据一个参加那夜陶立特宫司令部的人说：“那些接到命令的人并不执行；而行动的人却并没有命令。”……

    工人区便是没有命令而行动的。革命的头领们把自己的工人领出了工厂，占领了警察局，等到唤出了士兵与捣毁了反革命的堡垒之后，却并不急于上陶立特宫，各总部，各个领导的中心去；而是相反的，他们以嘲笑和不信的态度向那一方面摇头：“这些好小子已经蜂拥在一块，在分配那不是他们打死的而且还不曾弄到手的熊的皮了。”工人布尔什维克们，以及其他左派政党的最好的工人，整日价在街上，夜间则在区的总部里，与各兵营保持联系，准备明天的斗争。在胜利的第一夜里，他们继续着与发展着五昼夜来所已执行过的工作。他们是革命的嫩骨，还太脆弱，与一切在初期的革命一样。

    前文已述的立宪民主党中央委员纳博科夫，那时正在总参谋部滥竽充数地当差；27日，他照常待在办公室，对当日事变一无所知，下午三点准时回家。晚上，他在家听到莫尔斯卡耶街上有枪声。装甲车疾驰而过，三三两两的士兵与水兵，沿墙侧步前奔，可敬的自由主义者老纳从前室的边窗上观察着这一切。“电话没坏，朋友们向我通报当日事变的大小详情。平时我们早去睡了。”很快，他将以一个主要鼓吹者的身份，出任革命（！）临时政府的办公厅主任。明天，街上将有某位陌生老者——职员或教员——对他脱帽：“谢谢您替人民办的大好事。”带着一脸的假谦虚，纳主任将亲述这一切。

    [1] Pharaohs本为埃及国王之称。——译者。


第八章 谁领导了二月暴动？

    受革命损害的那些阶级的律师与新闻记者们，事后曾浪费了不少笔墨，企图证明二月间所发生的事情，本质上只是一次娘儿们的骚乱，后来获得了兵变的支持，是诈称为革命的。当年路易十六也曾企图把巴士底狱的夺取想成为一种骚乱；但人们却恭恭敬敬地解释给他听：这是革命呢。那些在革命中蒙受了损失的人，很少愿以真名字来称呼它，因为这个名字，不管那些恶毒的反动派如何努力想加以玷污，但它在人类的历史记忆上总围绕着一道从旧桎梏与成见中获得解放的荣光。每一世纪的特权阶级，以及他们的走狗，老是企图宣布推翻他们的那次革命，与过去历次革命相反，只是一次兵变、纷乱或暴徒的骚乱。寿限已过的各个阶级，都没什么发明创意。

    2月27日之后不久，曾有好几次企图，要把革命与少年土耳其党的军事政变等量齐观，这样的政变，我们已经知道，在俄国资产阶级的上层曾梦想过好多次。不过这种比拟是没有希望的，以致连一家资产阶级报纸都郑重地予以反对。一个年青时代曾经研究过马克思学说的经济学家杜冈·巴拉诺夫斯基，这个俄国型的桑巴特[1]，于3月10日在《交易所消息报》上写道：

    “土耳其党的革命在于军队的胜利暴动，它是为军队的领袖所准备与实行的。士兵们不过是自己官长阴谋的顺从的执行者。然而在2月27日推倒俄国皇座的各团禁卫军，却是没有他们的官长而自动出来的……开始暴动的不是军队而是工人。来到国会的不是军官而是士兵。士兵之拥护工人并非因为他们顺从地执行着他们军官的命令，而是因为……他们感觉到自己与工人的血缘关系，工人与他们自己一样，也属于劳动者阶级。农民与工人——这两个社会阶级，干成了俄国革命。”

    这几句话既不需要修正，也不需要补充。革命的往后发展，已充分证实了与加强了这几句话的意义。

    在彼得格勒，二月革命最后的一日乃是胜利的最初一日：那天充满了狂欢，拥抱，快乐的眼泪，滔滔不绝的感情的流露；同时，它又是予敌人以最后打击的一个日子。枪声还在街上响着。据说泼老讨包包夫的“法老”，不曾得知民众胜利的消息，还是从屋顶向下射击着。下面的人则向阁楼、假窗与钟楼开枪，人们假定那些地方住着沙皇制度之武装幽灵。大约在四点钟，他们占领了提督府，这里躲藏着过去国家政权的残余物。革命组织与临时形成的团体，在全城拘捕着人。希吕塞尔堡苦役监狱不放一枪即被占领。无论在首都或它的附郊，愈来愈多的军队参加到革命中来。

    莫斯科的变动只是彼得格勒暴动的一个回声。工人与士兵中怀着同样的情绪，不过表示得没有那样清楚罢了。资产阶级中所表示的倾向略左。至于革命组织中，则比彼得格勒的具有更大弱点。当尼瓦河畔的事件开始发生时，莫斯科激进派知识分子召集了一个会议，讨论着该做些什么，并未得到结论。2月27日，莫斯科的工厂作坊中开始罢工，然后又发生示威。军官们对营房中的士兵说，街上有乌合的痞子们骚乱，就会镇压下去的。“但早已在现在”，士兵希希林说，“士兵就能把痞子这两个字从反面来了解了。”两点时分，从各团出来的许多士兵，出现在市政局的大厦里，在寻求参加革命的方法。次日，罢工扩大了。群众拿了旗子到市政局来。摩托车连的一个士兵穆拉洛夫，他是老布尔什维克，农学家，性子善良与勇敢的大个子，把第一支完整的与有纪律的队伍（它占领了无线电站与其他地点），领到了市政局。八个月后，穆拉洛夫将指挥莫斯科军区的所有军队。

    监狱开放了。就是这位穆拉洛夫驾驶着一辆装满了开释的政治犯的卡车。一个警官，举手齐着帽嘴，询问革命者是否也要把犹太人开放。捷尔任斯基刚从苦役监狱里放出，还不曾换去囚衣，便在市政局大厦里演说起来，这儿已经组织了代表苏维埃。炮兵道劳费也夫讲雪乌糖果厂的工人如何于3月1日带了旗子到炮兵旅的营房里来与士兵亲善的情形，又讲到他们中间有好多人如何忍受不住快乐而哭了出来。在城中，偶尔从角落里会有枪射出，但一般说并不曾发生武装冲突，也没有牺牲者：彼得格勒替莫斯科负了责任了。

    在许多省里的城市中，运动在3月1日才刚开始，甚至在莫斯科也已完成革命之时才开始。在脱威尔，工人罢了工，游行到兵营去，又同士兵混合在一起，走遍全城的街道。那时唱的还是《马赛曲》，不是《国际歌》。在尼齐尼·诺甫高老特，几千民众聚集在市政局，这些市政局在大多数的城市中，都起着陶立特宫的作用。市长演说了一会之后，工人便带了红旗前去释放监狱里的政治犯。向晚时，二十队卫戍军中，已经有十八队自愿转到革命方面了。在萨马拉与萨拉托夫，举行了露天大会，组织了工人代表苏维埃。在哈尔可夫，警察局长到车站上去得知了革命的消息之后，便站立在马车上，在激昂的群众之前，高举他的帽子，尽他的肺量喊道：“革命万岁，万岁！”也加德林诺斯拉夫关于革命的消息是从哈尔可夫得来的。副警长迈开大步，走在游行队的前面，手里擎着长长的指挥刀，仿佛是公祭日大阅兵的姿势。等得到最后明白了皇朝不能再起之时，国家机关里的人便小心地取下了沙皇的肖像，藏匿在阁楼上。这样的传说，有真实的也有捏造的，在自由派人士中流传得不少，这些人那时谈到革命，还不曾失去应用玩笑口吻的兴趣。至于工人，以及卫戍军中的士兵，则以完全不同的态度经历了这些事变。

    关于其他许多省里的城市（泼斯可夫、奥勒尔、留平斯克、本沙、喀山、察利津等，）《编年史》在3月2日那一天有这样的记载：“一知道暴动消息，人民便参加了革命。”这一描写，不管它是怎样地简略，但对于所发生的情形却作了根本正确的说明。

    乡村中，关于革命的消息是从邻近的城市流进来的，它的流传一部分由于官厅，但主要的乃由于市集，由于工人，由于请假回乡的士兵。乡村之接受革命，比城市来得迟缓，并且较不热烈，不过也同样深刻地：乡村将革命同战争与土地问题联结了起来。

    如果说彼得格勒完成了二月革命，那不是夸大之谈。全国的其余部分是附从于它的。除了彼得格勒，无论哪里都不曾发生战争。在整个国家中，不曾找到过一部分人民，任何政党，任何机关或军队，决定挺身而出，要为旧制度斗争的。这就表示出反动派事后的说法，即以为如果彼得堡卫戍军中有骑卫兵，或者如果伊凡诺夫从前线调来一旅可靠军队，则皇朝命运就会不同这种说法，是何等的没有根据了。无论在后方或前线，都找不出一旅一团准备为尼古拉第二斗争的。

    革命是由一个城市发动并靠它的力量来实行的，这城市大约拥有全国人口的七十五分之一。假使你愿意，那你可以说，这一最伟大的民主主义行动，却是用最不民主的方式来完成了的。它以既成事实置于全国之前。立宪会议业已在望这一个事实，并不能改变问题的实质，因为召集全国代表会议的日期与方法，系由胜利的彼得格勒暴动中产生的机关决定的，这一般地在民主形式作用问题上，与特殊地在革命的时代上，投射了一道明显的光辉。革命时常予那些对人民意志所作的法理的拜物教以重大打击，革命愈加深刻、勇敢与民主，则此种打击也就愈是无情。

    人们经常说，尤其是对法国大革命而言的时候，总以为专制制度的极端集中化，结果让革命的首都能替全国思想与行动。这种解释是肤浅的。如果革命表现出集中化的倾向，这不是效法那被推翻的专制皇朝，而是新社会之不可抗拒的要求的结果，这新社会是不能与特殊的神宠论（particularism）相调和的。如果首都在革命中起着一个仿佛集中全国意志的支配作用，那只因为首都最清楚与最彻底地表现着新社会的根本倾向罢了。各省把首都所已采取的步骤，当作他们自己已实现的意愿来接受。各中心城市的发动作用，并不含有破坏民主主义的意思，而是民主主义之机动性的实现。不过，这种机动性的节奏，在历次伟大的革命中，从来不曾与形式的，代表制的民主主义的节奏相符合。各省附和着中心城市的行动，但在时间上是比较略迟的。革命既以事件之迅速发展为其特征，则各省之事后附和城市这一个事实，便在革命的议会制度中造成了尖锐的危机——不能以民主方法解决的危机。在所有真正的革命中，全民代表制总一定与革命的动力相冲突，而首都则为此种动力的主要发源地。十七世纪英国的情形如此，十八世纪法国的情形如此，二十世纪俄国的情形也是如此。首都的作用并非由官僚集中主义的传统而是由起领导作用的革命阶级的处境来决定，至于革命领导阶级的先锋队，自然集中在主要城市：这无论对资产阶级与无产阶级而言，都是同样正确的。

    当二月革命的胜利完全确定之后，便开始来计算牺牲者。彼得格勒的伤亡数共计一千四百四十三名，其中八百六十九名是军人，而此数中有六十名是军官。与大屠杀的任何一次战役相比，这些数目都深深叫人感觉到微小。自由派的报章宣布二月革命是不流血的。在爱国主义的各党间实行普遍的关系净化与相互宽赦之时，没有人肯出来确定真相。这位一切胜利事业的朋友，甚至也是胜利暴动的朋友——亚尔培·汤麦斯[2]，那时写到“那最光明，最节日气的，最不流血的俄国革命。”诚然，他希望革命始终会处在法国交易所的支配之下。不过归根结蒂说来，汤麦斯毕竟不是这种说法的发明人。1789年6月27日，密拉博[3]惊叹道：“怎样的幸福呀，这次大革命将没有恶行与不流眼泪而获得成功！……太久以来，历史总只告诉我们一些猛兽行为的故事……我们现在可以希望：人的历史正在开始了。”当全体三个等级联合在国民会议中的时候，亚尔培·汤麦斯的祖先们写道：“革命结束了，它不曾化费一滴血。”虽然我们应该承认，在那时期实际上确乎也不曾流血。而在二月的那几天中，则并不如此。可是关于不流血革命的传说却顽固地坚持着，适应于自由派资产阶级的要求，它把事情描写成这个样子：仿佛政权是自动地交给他们的。

    如果二月革命绝不是不流血的，那末鉴于暴动时期，以及特别当暴动后第一时期中牺牲者数目之不足道，总不能不令人惊异的吧。毕竟这是俄国民众对几世纪来身受的压迫、迫害、侮弄与可恶的耳光之一种清偿呀！固然，水兵与士兵在某些地方确曾对付了几个最卑劣的酷刑者，杀了几个军官。不过这种杀害的数目在开始比之于旧时流血的侮辱次数，那是极少的。只在好久以后，当群众相信统治阶级要把一切拉向后退，并且要像他们从来攘夺那非由他们生产的生活财富一般地，攘夺那非由他们完成的革命之时，群众才抛弃了他们的善心。

    杜冈·巴拉诺夫斯基说二月革命系由工人与农民（后者以士兵代表）完成，这是对的。但还有一个问题不曾解决：谁领导了革命？谁使工人兴起？谁领士兵走上了街道？在胜利之后，这些问题成为党派斗争的题材。最简单的，就是它以这样的一个普遍公式来解答：谁也没有领导了革命，它是自发的。“自发”的理论，真是再好没有地投合了不仅这些先生们的心意，他们昨天还和平地治理着，裁判着，控诉着，保障着，做着买卖或指挥着军队，今天却急忙地跟革命攀上了亲戚；而且也投合了许多职业政客与过去革命者的心意，他们在睡梦中度过了革命，所以愿意这样想：在这方面他们原不曾与其他所有的人相异。

    在他那古怪的《俄国纷乱史》中，过去的白军总司令邓尼金将军，这样说到了2月27日的情形：“在那个决定的日子上，没有领袖，只有一种盲目的不可抵抗的自然力。在它那可怕的奔流中，那时看不到目的，看不到计划，也看不到口号。”有学问的历史家米留可夫，探究得没有比这个酷爱写作的将军深刻些。在革命之前，这个自由派领袖宣布任何关于革命的思想都是德国参谋部的起意。但是经过了一次使自由派走上政权的革命以后，局势变得复杂了。现在米留可夫的任务已不在于用霍亨索伦氏的起意来辱没革命，而是相反的，乃在于不把发动的荣誉交给革命者了。因此，自由派便全心全力地扶植着革命是自发的与非人格的那种理论。米留可夫同情地引证着那个半自由派、半社会主义者史丹开维奇（他是一个大学讲师，后来做总司令部的政府特派员，）所说的话。史丹开维奇关于二月革命，写过这样的话：“群众自己行动，服从着某种不能说明的内在的号召……士兵们用什么口号出来的？当他们夺取彼得格勒与焚烧地方法院时候，谁领导了他们的？没有政治思想，没有革命口号，不是阴谋，也不是骚乱，而只是一种自发的运动，它一下子把旧政权粉碎得无影无踪。”这儿自发性差不多带上了神秘性质。

    就是这位史丹开维奇又给我们以一个最有价值的证明：“1月底，我在一次很亲密的朋友们的集会上，偶然遇见了克伦斯基……对于民众兴起的可能性，大家都确定地表示了否定态度，深怕一经引起的人民的群众运动，将落于极左的孔道中，而这对于战争的进行会造成极度困难。”克伦斯基的亲密朋友们的观点，在本质上与立宪民主党的观点并无丝毫差异。从这里是不能产生发动力的。

    “革命之袭击有似晴天霹雳”，社会革命党主席秦情诺夫说，“让我们坦白地承认：它之来到，对于我们，即对于长年为它工作并永远期待着它的革命者们，也仿佛是一件伟大的与愉快的意外之事。”

    事情对于孟什维克也好不了多少。有一个曾亡命国外的资产阶级记者，讲述他2月24日晨电车上遇见未来革命政府部长史高倍列夫的情形：“这个社会民主党人，是运动的领袖之一，对我说：这骚乱带有抢劫性质，不免要给镇压下去的。但这并不妨碍史高倍列夫在1月之后，一口咬定说，干了革命的是他和他的朋友。”此地，色彩大概煊染得浓了一点。但在这根本上，合法的社会民主党孟什维克派的立场，是转述得颇近于真的。

    最后，左派社会革命党人中最后起作用的领袖之一，后来成为布尔什维克的姆斯的斯拉夫斯基，这样说到二月革命：“革命突然降临到我们，即当时革命者的身上时，宛如《福音书》上愚蠢的小姑娘，正打着盹。”[4]究竟他们像小姑娘到何种程度，这倒并不重要；不过他们大家都熟睡着确是真的。

    布尔什维克的情形如何呢？我们已经知道一部分了。那时彼得格勒布尔什维克地下组织的主要领导者是三个人：工人出身的希里亚泼尼高夫，柴鲁次基与学生出身的莫洛托夫。希里亚泼尼高夫在外国住过很久，与列宁的关系很接近，在政治意义上，他比中央委员会办事处的其他两人较为成熟与积极。可是希里亚泼尼高夫本人的回忆，最好不过地证实了那三人是不能胜任事变的。直到最后一小时，这些领袖还认为这是革命的示威，与许多次示威一样，而决不是武装暴动。早已为我们所熟知的加育劳夫——维包格区的领袖之一，坚决地断定说：“我们完全没有感觉到党中心机关的领导的创意……彼得格勒委员会的委员是被捕了，而中央委员会主席希里亚泼尼高夫同志则无力对明天的事情给予指示。”

    地下组织的软弱，乃是警察破坏的直接结果；在大战初期爱国情绪猖獗的环境中，此种破坏使政府得到了非常的结果。一切组织，连革命组织在内，都有落于其社会基础之后的倾向。布尔什维克的地下组织，在1917年之初还不曾从压迫与溃散的状态中恢复过来，而群众中的爱国狂热却已激剧地为革命的愤慨所代替了。

    为要更加清楚地了解革命领导方面的情形，应该记得：最有权威的革命者，左派政党的领袖们，都亡命在国外，一部分则被拘禁在狱中或流放地。对旧制度愈加危险的政党，则在革命时期它便愈加酷烈地显得没有头脑。民粹派拥有国会的党团，以无党派的激进分子克伦斯基为首领。社会革命党的正式领袖欠尔诺夫正在外国。孟什维克在国会里拥有党团，以齐赫泽及史高倍列夫为首领。马尔托夫亡命国外，丹[5]与策列铁里则在流放地。在民粹派的与孟什维克的左派党团的周围，围绕着大量过去参加过革命的社会主义的知识分子。这就造成一个类似政治参谋部那样的组织，但是这种参谋部，只能在胜利之后才显露出来。布尔什维克没有国会党团：五个工人议员，被沙皇政府当作革命的组织中心，在大战的最初几月就已被捕。列宁亡命国外，季诺维也夫和他在一起，加米涅夫在流放地，当时不很知名的实际工作领导者：斯维尔德洛夫，赖可夫，斯大林，也在流放中。波兰社会民主党人捷尔任斯基，当时还不属于布尔什维克，则在苦役监狱里。那时恰巧存在的几个领袖，只因为他们惯于在有绝对权威的领导之下行动，自己不以为且别人也不以为他们能在革命事变中起领导作用的。

    但假使布尔什维克党都不能对暴动者起一个有威望的领导，那末其他的政治团体就不用说了。这便加强了关于二月革命自发性的那种流行信念。然而这是大错的，至少也是没有内容的。

    首都中的斗争并非延长一小时或两小时，而是五天。领袖们企图遏止它。群众则报之以压力，而且向前进。反对他们的，有：古旧国家，在它传统的表面之后，还假定存在着强大力量；有自由资产阶级，以及国会，土地协会，城市联合会，军事工业组织，学院，大学，以及颇为发达的出版物；最后，还有那两个有力的社会主义政党，它们以爱国主义的抵抗力反对着从下面来的攻击。在布尔什维克党的身上，暴动找到了最接近的，然而失去了头脑的组织，它拥有分散的干部，软弱无力的非法小组。不过虽然如此，那几天谁都不曾期待的革命，却发展起来了，且当表面上仿佛运动业已衰落之时，它却以一次激剧的上升，一个强烈的震动，保证了自己的胜利。

    究竟这前无成例的容忍力与进攻力从何而来？光用痛苦来解释是不够的。痛苦这一种东西还嫌太少。彼得堡的工人，尽管在大战几年中，因生手之参加而变成虚弱，但还具有大的革命经验。当领导缺乏且上层表示反对之时，在他们的容忍力与进攻力中，就存在着那并不常常表明的、可是颇有根据的一种对于力量的估计，与对于自己战略的计算。

    大战前夕，工人中的革命阶层，跟随于布尔什维克之后，而他们的后面则又带着群众。大战一经开始，局势突然变了：稀薄的一层保守派抬起头来，他们的背后拖着该阶级的大部分，革命分子显得孤立了，静默下去。在战争的过程中，局势开始变化，最初是缓慢地，等到失败之后，便愈加急速与激烈了。积极的不满之情抓住了整个工人阶级。不错，在工人阶级的大部分中，这个不满是蒙受着爱国主义的色彩的；但它与有产阶级之计算的与卑怯的爱国主义并无共同之点，这些阶级把一切内政问题都延迟到胜利之后。恰恰是战争，它的牺牲，它的恐怖与它的耻辱，不仅使工人中的老的阶层，甚至使新的阶层也与沙皇制度发生了冲突。以一种新的激烈程度冲突着，并使他们得到结论：再也不能忍受了！这结论是普遍的，他把群众联合一起，且予他们以强大的压力。

    军队膨胀了，它吸收了几百万工人与农民。每人都有他的自己人在军队中：儿子，丈夫、兄弟、亲戚。军队不像战前一样地与人民隔离了。现在，人们遇见士兵的机会是无比地多：送他们上前线，当他们请假回家的时候跟他们一起住；在街上与电车中，跟他们谈起前线情形；到伤兵医院去探望他们。工人住区，军营，前线，以及在某种限度内连乡村都成为传达消息的脉管。工人们知道了士兵的感情与思想。关于战争，关于那些因战争发财的人，关于将军们，政府，以及关于沙皇与沙后，他们谈过无数次的话。士兵谈到战争就说：去它妈的！而工人说起政府也就回答道：去它妈的！士兵说：你们到底为什么在此地京城里老不说话？工人回答道：赤手空拳干不了什么事，1905年的时候我们早吃过军队的苦头……士兵便想了一下说：大家一下子起来好吗？工人说：正是要大家一下子！这样的谈话，在战前是进行于个别间的，带有密谋性质。现在它们却到处在谈了，谈到任何问题，而且差不多是公开地，至少在工人区中是如此。

    沙皇的秘密警察有时很准确地放出它的试探针。革命前两星期，彼得格勒的一个侦探（具名为克里斯地扬诺夫），密报着行驶于郊外工人区的电车上的一次谈话。士兵讲述着他的一团里有八个人被判苦役，因为去年秋天他们拒绝向诺贝尔厂的工人开枪，反而射击了警察。谈话公开，因在工人区中，警察和和侦探都不愿意让人觉察。“我们要跟他们算账”，士兵的结论这样说。那报告接下去又说：“有一个工匠对他说：‘要这样干就得组织起来，好让大家一条心。’士兵回答道：‘别愁这个，我们老早就组织好啦……他们血也喝够啦，人家在阵地里受罪，他们在这儿可连面包都吃厌啦！’……没有发生特别的乱子。2月19日，1917年，克里斯地扬诺夫。”这是一首无比的侦探写的史诗！“没有发生特别的乱子。”但它们是会发生的，而且很快就要发生：电车上的谈话就表示出它们之难于避免的临近。

    姆斯的斯拉夫斯基用一个有趣的例子来形容暴动的自发性：当革命之后马上发生的“2月27日军官协会”，企图以填写问题表的方法来确定谁先率领伏伦斯基团行动时，他们收到了七种回答，对这一具有决定意义的行动，提出了七个发动者。我们还可以添加一句：发动的作用确实属于好几个士兵，这是极可信的；而且那个主要的发动者在巷战中丧了命，埋没了自己的姓名，也是可能的。但这并不减损无名氏这一发动行为的历史重要性。更重要的乃是事情的另一方面，它将使我们到军营之外去探究。禁卫军诸营的暴动，对自由派与合法社会主义的人士是惊奇之事，但对工人却绝非意外。没有工人的暴动，则连伏伦斯基团也不会跑到街上来。工人与哥萨克在街上的遭遇，（律师从他的窗上看到并用电话转告了议员的）在律师与议员看来是无人格过程的一个片断：工厂中的蝗虫跟军营中的蝗虫遭遇。但是那些敢于对工人眨眼的哥萨克就不是这样看法；那些立刻断定：“哥萨克是善意地眨眼”的工人也不是这样看法。军队与人民间的分子互渗运动，是不断地完成着的，工人们密切注意着军队的温度：且立刻觉得临界点之迫近。正是这个，予那深信胜利的群众进攻以如此坚强地的力量。

    这里我们应该引用一位自由派官员的锐利的评语，他想把自己对于二月革命的观察作一总结。“一般人都说：运动的开始是自发的，士兵们自动跑到了街上。我绝不能赞同这个意见。究竟‘自发’这两个字是什么意思？……‘自行发生’在社会学中，比在自然科学中更不合适。只因在有名氏的革命领袖中，没有一人能把自己的票签挂在运动之上，那末这运动并不是无人格的，而只是无名氏罢了。”这样确定问题，比米留可夫之藉助于德国奸细与俄国人的盲目自发性，那是要无比地郑重些。至于说这话的人，那就是前任总检察官；遭遇革命时他正做着沙皇参议员。也许正是那法庭上的经验，让柴伐次基懂得了革命暴动是既不能听外国奸细的指挥而发生，也不能以自然界无人格过程的方式发生的吧。

    就是这位著者讲了两件小事，这使他仿佛从一个钥匙洞中窥看了革命过程的实验室。星期五，2月24日，那时在上等人中还没有一个人能料想到在最近将来会发生革命，有一辆电车，其中乘着一个参议员，很突然地，发出一个刺耳之声，以致玻璃窗统被震动，有一扇甚至碎了，车子从立登尼街折入一条横街，停了。卖票员要大家下去：“车子不向前开了。”乘客反对，咒骂，但还是下了车。“我一直到现在还能想见那个不作声的卖票员的脸：狠毒地坚决的，像一种狼的形象。”一眼望去，电车交通到处都停了。这个已被自由派官员看出“狼相”来的坚决的卖票员，一定是给崇高的责任心支配着，以便以他一人之力，在战争时期，把那载有官员的车辆停止在帝京彼得格勒的街上。正是这样的卖票员们，停止了皇朝这个车辆，大致也说着这样的话：“车子不向前开了！”且在急忙之中，不分宪兵官长或自由派的参议员，便一股脑儿把官僚们赶下了车子。立登尼大街上的卖票员是历史的一个自觉因素。他得事先受过教育的。

    地方法院焚烧时，一个自由派法学家（也是那位参议员的同道中人），在街上表示可惜之意，因为法院的专家鉴定实验室与公证人的文件从此消灭了。一个神情阴郁年纪不小的人，装束看来是工人，愤愤地反对道：“房子跟田地我们自己会分配，用不着文件！”多半这个插话是以文学笔法润饰过的。但这类年纪不小、能给予必要的答复的工人，在群众中却确有不少。他们本人与地方法院的焚烧并无关系：干吗要烧它呢？但他们无论如何已不能为此种“过火”行动所骇住了。他们给群众武装了一些不仅为反对沙皇警察，而且为反对自由派法学家所必须的思想。（这些法学家最怕的是财产的公证文件在革命的火焰中烧掉）。这些工厂中与街道上无名的素朴政治家，并非从天而降，总得有人教育过他们的啊。

    当秘密警察记录二月最后几天的情形时，也指出这个运动是“自发的”，就是说：它没有从上面来的有计划的领导；但他们马上又加添一句说：“是在无产阶级一般的扩大宣传之下”进行的。这个估量真是一语破的：这些反对革命的职业家们，在他们去居住革命家让出来的狱室之前，比自由派领袖们对于那正在完成着的过程，具有一个远较亲切的观点。

    自发性这一种神秘学说，解释不了任何事物。为要正确地估量局势与决定予敌人以打击的时机，则群众或它的领导层必须对历史事变能作自己的考察，并须有估计这些事变的自己的标准。换句话说，那群众必须不是抽象的群众，而是彼得格勒的工人群众与一般的俄国工人群众：他们经历过1905年革命，经历过1905年12月莫斯科暴动，他们被击毁于禁卫军的谢米诺夫斯基团之手；那群众中必须散布着这种工人，他们曾彻底的思索过1905年的经验，批判过自由派与孟什维克的立宪幻想，接受了革命的远景，曾几十次默想过军队的问题，注意地观察着军队中所发生的情形，他们能从自己的观察中做出革命的结论，且能将这些结论转告别人。最后在卫戍军本身的队伍中，必须有先进的士兵，他们过去为革命宣传所感动，或至少为它所触着。

    在每一个工厂，每一行会，每一连，每一茶馆，在伤兵医院，在转送站，甚至在人口日渐减少的乡村中，都进行着革命思想之分子运动。到处都有解释事件的人，这些人主要是工人，人们向他们听取见闻，并盼望从他们那里得到所需要的意见。这些领袖们时常与政党无关，靠那由各种孔道传到他们手里去的革命结论来营养，从自由派报纸的字里行间读出他们所需要的东西。他们的阶级的本能被一种政治的标准所琢磨，即使他们并不把自己所有的思想都发挥到底，可是他们的思想却总是不变与坚决地在同一方面上前进。经验，批评，创意，自我牺牲这许多成分，贯通了群众，这就是革命运动这个自觉过程中的有决定意义的内部运动力学，绝非浮浅一瞥所能见到。

    自由派与驯良左翼的狂妄大佬们，总以为群众内部的变化永远不超出蚁穴蜂巢式的瞎忙水平。其实，激荡劳工人群的思想之深刻、勇敢和觉悟程度，把上等阶级赖以立足的贫乏思想远抛到后面。非但如此，他们的思想还比较得更合乎科学些：这不仅因为它颇承马克思主义方法的培养，而首先因为它不断受那快要踏进革命舞台的群众之活经验的滋补。思想的科学性乃在于它和客观过程的适合，又在于它之能影响这一过程与领导之。难道那受《启示录》感应与信仰拉斯布丁梦想的政府各界的思想，能些少具有这种特点吗？或者自由派的思想，即希望参加于资本主义大国间的格斗，落后的俄国便能同时得到胜利与国会制度的那种思想，是有科学根基的吗？或许这类知识分子——他们奴颜婢膝地适应着童年便已衰朽的自由主义，而同时又用久已失去生命的隐喻来保障自己虚幻的独立——的思想生活是合乎科学的吗？其实，在所有这班人的思想中，有一个精神停顿、怪物、迷信与虚幻的王国，如果你愿意这样说的话，它乃是“盲目自发性的王国”。在这样的情形之下，难道我们没有权利把自由派关于二月革命的哲学全部倒置过来吗？是的，我们是有权这样说的：当那官方社会——由各个占统治地位的阶级、阶层、派别、政党与派系所形成的好多层数的全部上层建筑——靠着惰性与机械性在得过且过，受着过时思想残渣的营养，对于发展的不可抗拒的要求聋聩不闻，迷惑于幽灵，预见不到任何东西之时，在工人群众中却发生着一种独立的与深刻的生长过程，这不仅增长了他们对统治者的仇恨，而且更能使他们对统治者的无力作批判性的估计，更积累起经验与创造的自觉；至于革命暴动及其胜利，则完成了这个过程。

    因此，对于上面提出的那个问题：谁领导了二月革命？现在我们可以作很明确的答复了：领导了二月革命的，主要是受了列宁党的教育的那些觉悟的与经过锻炼的工人们。不过我们必须立刻加添一句：这一领导足以保证暴动的胜利，但它不足以立即替无产阶级的先锋队保证革命中的领导权。

    [1] Werner Sombart（1863～1941），德国历史学派解体时期的经济学家、社会学家。桑巴特青年时期曾倾向于马克思主义，自第一次世界大战后，公开反对马克思主义阶级斗争理论。－C.R

    [2] Albert Thomas，法国右派社会党人。第一次世界大战期间是社会沙文主义者，参加资产阶级政府，任军需部长。－C.R

    [3] Mirabeau（1749－1791），伯爵，自由派贵族，大革命初期领导人、著名的演说家和政治家。曾因号召反抗王权多次被囚，1789年出席三级会议，积极领导和参加建立国民议会的斗争，享有很高声望。1790年开始与宫廷往来，为国王和王后充当秘密顾问。1791年1月当选制宪议会主席，4月因过度疲劳死亡。－C.R

    [4] 《马太福音25：1～13》中的故事。大意是天国到来的时候，“那日子，那时辰，你们不知道”，没有做好准备，都在睡觉。－C.R

    [5] 即唐恩（古尔维奇），费多尔·伊里奇（Дан（Гурвич），ФедорИльич,1871－1947），俄国孟什维克领袖之一。原译者将该人名译作“但”，因容易引起误读，故本电子版全部改为“丹”。以下不再一一注明。—C.R


第九章 二月革命的离奇现象

    暴动胜利了。但它把夺之于皇朝的政权交给谁呢？这里我们就转入了二月革命的中心问题：政权怎样地与为甚么落于自由派资产阶级之手？

    国会方面与资产阶级“社会”并不看重那开始于2月23日的骚乱。自由派议员与爱国主义的记者们依旧聚集在客厅中，讨论着脱里斯脱[1]与阜姆[2]问题，并重新断定着俄国之必须拥有鞑靼尼尔海峡[3]。当解散国会的法令业已签署时，国会委员会还在急忙地讨论着以粮食事务交由市政自治机关处理这一个问题。在禁卫军各营暴动之前不到十二小时，斯拉夫族互助会还在和平地听着常年会的报告。代表中的一个回忆道：“只当我们开过了会，步行回家时，平素热闹的街道上某种可怕的静寂与空虚，才使我惊心。”可怕的空虚形成在旧统治阶级的周围，且已压抑着此等阶级之未来继承者的心。

    到了26日，政府与自由派两方才明白了运动的严重性。在那一天，大臣们与国会议员之间进行着妥协谈判，关于这次谈判的内容，自由派后来始终不曾揭露。泼老讨包包夫在自己的陈述中说，国会联盟的领袖们依旧要求在得民望的人士中任命新大臣：“这办法也许能安抚人民。”但我们知道：革命的发展在26日酿成了某种停顿；这使政府在短期间自以为稳固些了。当罗将柯去见高利津，想劝他辞职之时，首相的答复便是指着桌上的文书夹，那里面放着解散国会的现成命令，有尼古拉的署名，只是没有日子。高利津便填上了日期。当革命的压力继长增高时，政府怎么敢决定这一步骤呢？对于这个问题，在统治的官僚中久已形成了一个坚定的观念。“不管我们是否跟着自由派同盟，但对于工人运动却总是一样。要对付这个运动，我们可以用其他方法，而直到如今，总是由内政部对付它的。”高连茂金早已在1915年的8月里就说过这样的话。另方面，官僚们也以为国会当被解散之时，它不敢采取任何勇敢步骤的。又还是在1915年的8月间，当讨论到解散那个不满的国会这个问题时，内务部大臣谢巴刀夫亲王说过：“国会那些家伙简直不敢表示直接的不服从。他们的大多数毕竟都是些胆小鬼，都在为自己的臭皮囊发抖。”亲王的话固然说得不很文雅，但归根结蒂却是对的。这样看来，官僚们跟自由主义的反对派从事斗争时，觉得自己的立场是十分稳固的。

    27日早晨，为继长增高的事变所惊吓了的议员们，集开例会。大多数议员只在会场上才得知国会被解散。因为早一天还跟大臣们进行着和平的谈判，所以这消息格外觉得突兀。“不过虽然如此”，罗将柯骄傲地写道，“国会还是服从了法律，它仍旧希望能找到一条走出这样迷乱局势的道路，它没有通过主张议员不散与强行开会的任何决议。”议员们举行了一个私人谈话会，相互间承认着无力。温和的自由派雪洛特洛夫斯基，后来并非不怀幸灾乐祸之意地，回忆着：一个极左派的立宪民主党人尼克拉索夫——克伦斯基的未来同僚，提议“把全权交给一个孚民望的将军，建立军事独裁”。这时，没有参加这次国会私人会议的进步联盟的领袖们，正在进行实际的挽救之策。他们把米哈依尔大公召来了彼得格勒，请他实行独裁，“逼令”政府的僚属辞职，以直接电话要求沙皇“赐予”一个责任内阁。在这几小时内，第一批禁卫军的暴动业已开始，自由派的资产阶级却在尽它最后之力，想藉一个皇室独裁者之助，来平定暴动，同时，又要牺牲革命来与专制皇朝谋得妥协。“大公爵的犹豫”，罗将柯抱怨道，“以致坐失了良机。”

    激进的知识分子对于它所想望的东西，是怎样地容易相信呀，这被那个无党派的社会主义者苏汉诺夫所证实了，他这时正开始在陶立特宫中起某种政治作用。他在自己那部浩瀚的回忆录中说道：“他们把那难忘之日的早晨数小时内的基本政治消息，告诉了我，解散国会的法令业已公布，国会的回答是拒绝散去，选举了一个临时委员会。”这几句话乃是一个几乎不离开陶立特宫与拼命找那些熟识的议员来唠叨的人写的。米留可夫继罗将柯之后，在他的革命史里决然地声明：“在几次热烈的演说之后，那里通过了一个决议：大家不要离开彼得格勒，但不是像传说所云：决定‘不要解散’国会这一个机关。”“不要解散”的意思就是说：即令已晚，也要保持发动权。“不要离开”的意思则是说：洗干净手，等着，看事变的进程转入哪一边。不过苏汉诺夫的轻信自有它足以解嘲的情形。说国会采取了革命的决议，不服从沙皇法令，这谣言很快由国会的记者们放进了他们的《消息公报》；因总罢工之故，这是当时唯一的出版物。因为暴动在当天便获得了胜利，议员们绝不愿急忙地改正这个错误，好让自己的左派朋友们保持着幻想：只当他们亡命国外之时，才来弄清真相。这段插话仿佛是次要的，但充满了意义。国会在2月27日所起的革命作用，完全是一个神话，它的产生，乃由于那因革命而欢欣、又为它所惊吓的激进知识分子的轻信，他们不信任群众有彻底完成事业的能力，渴望能尽快依赖着那操有选举权的资产阶级。

    在那些隶属于国会多数派的议员们的回忆录中，幸而还保存着关于国会如何遭遇革命的故事。据右派立宪民主党人孟塞列夫亲王的记载说：在27日晨集会的许多议员中，没有一个主席团中人，没有一个政党的右派的首领，没有一个进步联盟的头目；因为这些人已经知道了解散国会与暴动的消息，所以宁愿在尽可能长久的时间不要出头露面。显然正是在这同一时候，他们和米哈依尔进行了关于独裁的谈判。孟塞列夫说：“普遍的惊慌与迷惘笼罩了国会。甚至兴高采烈的谈话都停止了，而代之以叹息与简短的对答，有如：‘竟来了’，之类，或公然表示对于自己身家的恐惧。”这样便是比别人叹息得更响的一个最驯良的议员说的话。已经是下午两时了，那时领袖们才觉得非出临国会不可，于是主席团的书记带了一个更无根据的喜讯来：“乱事不久就要平定，因已采取了办法。”所谓办法，许是指那关于独裁的谈判而言的。但是国会垂头丧气，它希望进步联盟的领袖们能说一句解决问题的话。米留可夫声明道：“我们现在不能对这问题采取任何决定，因为乱事的规模我们还不明白，究竟当地军队、工人与社会团体的大多数站在哪一边，也不曾清楚。我们得搜集关于所有这一切的确实情报，到那时还来得及讨论局势，而现在还太早。”在2月27日下午两点钟，自由派竟还以为“太早！”“搜集情报”，意思就是说洗干净手，且等斗争的结果。但是米留可夫还不曾完结他的演说，——我们可以顺便说一下，他之开始讲话就为的要一无结论，——克伦斯基便极度兴奋地奔进了会场，就说大批人民与士兵群众正向陶立特宫前来，想要求国会掌握政权！……激进派议员确切地知道广大民众所要求的是什么。事实上，首先要求国会掌握政权的，是克伦斯基自己，而国会在精神上却还希望镇压暴动。克伦斯基的通知引起了“普遍的迷惘与不知所措的神情”。不过当他尚未讲完之时，国会的当差便慌慌张张地跑进来，打断了他的话，说士兵的先行部队已经来到，卫兵队把他们拦阻在宫门口，队长仿佛已受重伤。一分钟后，发现士兵们已经进宫了。后来的事情，在许多演说与文章中说到：士兵们前来向国会致敬，并对它宣誓效忠。不过现在一切都陷于致命的狼狈。水淹到他们的脖子边了。领袖们在交头接耳地密谈。认为必须获得喘息的犹豫时间。罗将柯于是急忙把别人告诉他的一个提议提出来，主张组织临时委员会。只听见赞成的叫喊。不过大家都想尽快地溜走，已没有表决的时间了。不比别人害怕得差些的议长，便提议把委员会的成立事宜，交由长者会办理。会场中残留着的不多几人，又发出一声赞成的叫喊。那时大多数议员早已溜之大吉，这样就是被沙皇解散的国会对于暴动胜利的第一个反应。

    这时，在同一个宫里，在一个比较得不富丽些的部分中，革命已创立了另一个机关。革命的领导者毋需发明这个组织。1905年苏维埃[4]的经验，永远铭镌在工人们的意识中。在每一次运动的高潮期间，即使在战争时期，苏维埃的思想也几乎是自动地复活转来。虽然对于苏维埃作用的了解，布尔什维克与孟什维克间有深刻的不同——社会革命党人一般地对它没有固定的估计——但对于组织形式的本身，却是没有争论的。从监狱里释放出来的孟什维克派们，军事工业委员会的委员们，在陶立特宫中遇到了工会运动与合作运动的领袖们，右派的领袖们，以及孟什维克的国会议员齐赫泽与史高倍列夫，马上就组织了工人代表苏维埃临时执行委员会，这在全日的过程中，主要是以过去的革命者，即与群众失去了联系而保持革命者“名义”的人来充数。成分中也有布尔什维克参加的执行委员会，号召工人们立刻选举代表。第一次会议定于晚上在陶立特宫中举行。它实际举行于九点钟，核准了执行委员会的人员，又补充以一切社会主义政党的正式代表。不过首都得胜无产阶级的第一次代表会的意义，完全不在这里。在会议上，有暴动各团的代表的参加，他们前来表示贺意。他们中也有十分粗野的士兵，仿佛被暴动震撼了，舌头的运转还不灵活。但恰恰是他们找到了适当的字眼，为任何其他的演说者所不能找到的。这是革命中最动人的情景之一，它感觉到自己的力量，感觉到觉醒群众之不可计数，任务的艰巨，自己胜利的骄傲，以及想到明天而感觉到欢乐的忧闷，因为明天应该比今天还要美满。革命还不曾具有礼节，街道还在烟火之中，群众还不曾学会新歌，会议进行得没有秩序，没有边际，像是洪水泛滥的江河，苏维埃在它本身的热情中喘不过气来。革命已经是强有力了，但还是像孩子那般天真。

    在这第一次会议上，决定将卫戍军与工人联合在工人与士兵代表的苏维埃中。谁首先提出这个决议的？它定然是从多方面，更确实些说，是从一切方面发生出来的，是那天决定了革命命运的那个工兵亲善的回声。不过我们不得不指明一点，据希里亚泼尼高夫说，社会爱国主义者最初反对军队的之牵入政治。苏维埃以执行委员会为代表，从发生的时候起便开始以政权的方式行动起来。它选任了一个临时粮食委员会，要它替一般地暴动者与卫戍军设法获得粮食，它与自己并列着，组织了一个临时革命参谋部，——那几天一切都称为临时的，——关于这，我们在上面已经讲过了。为要把财政资源从旧政权的官吏手中拿过来，苏维埃决定立即以革命哨兵占据国家银行，国库，造币厂与国家证券贮备处。在群众的压力之下，苏维埃的任务与作用不断地增大着。革命获得了自己无疑的中心。从今以后，工人，士兵，很快还有农民，都只向着苏维埃：它在他们的眼中变成一切希望与一切力量的集中点，成为革命本身的化身。但是占有阶级的代表们也将到苏维埃中——虽然是咬牙切齿地——去寻求保障，指示，与请求解决冲突。

    不过，早在胜利的头几小时，当革命的新政权以神话式的速度与不可抵御的力量在奠定基础之时，几个领导苏维埃的社会主义者们，就已惊恐地向四周找寻着真正的“主人”。他们认为政权应该转入资产阶级之手，那是理所当然的。这里就系着新制度之一个主要的政治的结：绳子的一端通至工人士兵执行委员会的办公室，另一端则通至资产阶级政党的中央机关。

    下午三时，当首都的胜利业已完全决定之时，长者会会议选举了一个“国会议员临时委员会”，其中所包括的人物，除进步联盟所属各党之外，还有齐赫泽与克伦斯基。齐赫泽拒绝，克伦斯基表示动摇。这个委员会名称小心地表示着：它并不是国会的一个公的机关，而是国会议员的一个私的机关。进步联盟的领袖们所彻底思索了的，只有一个问题：怎样避免责任，别让自己束住了手。委员会的任务以谨慎的两可语气规定着：“恢复秩序，与各机关及各个人发生联系。”没有一个字提到这些先生们到底想恢复何种秩序，也没有一个字提到他们想跟何种机关发生联系。他们现在还不敢公开染指于熊皮的分赃：因为它如果还不曾打死而只受了重伤，那将如何是好？只到了27日晚间十一时，那时，据米留可夫承认，“革命运动的整个规模业已弄清，临时委员会才决定采取进一步的办法，将那落自政府之手的政权拿在自己手里。”在不知不觉中，这个新机关便由国会议员的委员会变成为国会本身的委员会了。因为要保持国家与法理的继承关系，没有比欺诈更好的方法了。然而米留可夫却对最重要的一点默而不言：即在那天组成的执行委员会的领袖们，业已在临时委员会中出席，且坚决要求这委员会掌握政权。这个友谊的推动是有效力的。后来米留可夫用这样的话来解释国会委员会的决定：那时政府仿佛已准备派遣效忠的军队来镇压暴动者，“而在首都街道中，情形已达到真实战斗的地步”。事实上呢，政府已没有任何军队，暴动早已整个地成为过去了。罗将柯后来写道：假使拒绝政权，“则国会的人会被逮捕，全体会给暴动的士兵杀死，而政权会立即转入布尔什维克之手”。这当然是一种荒唐的夸张，完全符合于那位可尊敬的宫内大臣的精神的。但它正确地反映着国会的自身感觉，它之接受那托付给它的政权，有如一椿政治的强奸事件。

    在这样的情绪中，要采取一个决定是不容易的。特别动摇得厉害的是罗将柯，他问别人道：“这将成为什么——是叛逆呢，不是叛逆？”皇党议员苏尔根（据他自己的报告）回答他道：“这一点都不是叛逆。你以忠臣的资格拿了政权吧……假使大臣中有逃跑的，就应找人来代替他们……也许会有两种结局：一切都平静下去——主上任命新政府，那我们就把政权还给他。假使不平静下去，那我们如果不拿政权，别人会拿它，那些在工厂里已经选出某些痞子的人……”对于那些反动绅士们对工人所发的下流的漫骂，我们用不着生气，因为革命已经牢牢踏住这些大人先生们的尾巴。寓意很清楚：假使皇朝胜利，我们便跟它一起；如果革命胜利，那就拼命抢夺它。

    会议延长得很久。民主派的领袖们在焦躁中等待着决定。最后，米留可夫从罗将柯的房间里出来。带着庄严的神情。米留可夫走到苏维埃代表团那里声明道：“已经决定了，我们掌握政权。”……苏汉诺夫狂欢地回忆道：“我没有问究竟他的所谓‘我们’指的是谁，我不再多问。不过我真所谓全身心地感觉到一种新局势。我觉得那几小时内完全受自然力作弄在疾风中震荡着这只革命之舟，扯起风蓬来了，它在可怕的浪涛与颠簸中，得到了运动的稳定与规律。”这是一种多么浮夸的方式，散文式地承认着小资产阶级民主主义对资产阶级自由主义的奴属呀！而这又是一个多么致命的政治前瞻的错误呀！因为把政权交给自由主义者，不仅不会使国家这只舟楫平稳，反而从那一天起，它就成为革命无力、最大混乱、群众痛苦、前线崩溃、以及将来内战极度惨酷的原因了。

*　　　　　　　　　　*　　　　　　　　　　 *

    假使你只回顾既往，看到过去的几个世纪，那末政权之转入于资产阶级之手这一个事实，仿佛是颇为正常的：在过去所有的革命中，在巷战的障碍物上作战的是工人，学徒，以及参加到他们这边来的士兵；而打窗子上注视着巷战的殷实的资产阶级，却于事后拿取了政权。但1917年的二月革命则与过去历次革命不同，它具有无可比拟的更高的社会性质与革命阶级之更高的政治水准，它的暴动者对自由资产阶级保持一种仇视的不信态度，因此，它一经胜利，便发生了一个革命政权的新机关——苏维埃，它依靠着群众的武装力量。在这些条件之下，政权竟转入于孤立的与没有武装的资产阶级之手，那是需要解释的。

    首先我们得更亲切地观察一下革命结果所形成的力量的相互关系。是不是苏维埃中的民主派，受客观环境的逼迫而将政权让给大资产阶级的？资产阶级自己并不这样想。我们已经见到了，它非但没有希望从革命中取得政权，而是相反的，它在革命中预见到一个危害自己整个社会地位的致命危险。罗将柯写道：“各个温和派政党不仅不希望革命，简直是害怕革命。特别是那个人民自由党（立宪民主党），因它站在各温和的政派的左翼，所以比其他任何派别具有更多的与全国革命政党接触的机会，它比其他任何派别更担心那日益逼近的灾难。”1905年的经验太深刻地告诉了自由派，工农胜利能给资产阶级的危险，不会比给专制皇朝的危险为小。二月暴动的进程，仿佛只证实了这个预见。不管那几天革命群众的政治思想在许多方面是怎样地没有定形，但劳动群众与资产阶级间的分水线，却总是不可调和地划下了的。

    接近自由派人士的大学讲师史丹开维奇，是进步联盟的朋友而不是它的敌人，他用如下的特点来形容自由派人士（他们不曾能阻住这次革命）在革命次日的情绪：“形式上，他们庆祝革命，赞美革命，对那些争自由的战士大喊‘万岁’！缀上红色的带子，而且举了红旗游行……但在他们心中，在私人谈话中——他们却害怕着，颤抖着，并觉得自己成了某些在陌生路上行走的敌对的自然暴力的俘虏。永远不会忘记的是罗将柯这个肥胖的大人与尊贵人物的样子，当他在陶立特宫的走廊上，打衣服散乱的士兵群众中穿过去时，虽然保持着崇高庄严的态度，但他苍白的脸上却凝结着一种极度痛苦与失望的表情。表面上是说：‘士兵前来拥护国会与政府斗争’，而事实上，国会从最初一天就被取消了。同样的表情，可以在国会临时委员会全体委员，以及他们四周那些人的脸上找到。据说进步联盟的代表们，陷于无可奈何的绝望的歇斯底里中，在各人的家里哭泣。”这个生动的证词比其他对于力量相互关系之社会学的研究，还要有价值得多。根据罗将柯自己讲的故事，他见到了下述情形，因无力的愤怒而发抖：有一些不认识的士兵，“不知奉了谁的命令”，逮捕了旧制度的官吏，带他们到国会来。这位宫内大臣对这些人表示出某种像典狱长的神情，他和他们之间自然是有不同的，但他们总还是他自己一类人。罗将柯为士兵们的“专断行为”所激动，他便邀请被捕的雪克洛维托夫到他的办公室里去，可是士兵们却断然拒绝把这可恨的大臣交给他。“当我企图显出一点权威时”，罗将柯说，“士兵们围住了那个俘虏，且还带着一种极挑衅式的与无礼的表情，把他们的步枪指向我，这以后，绝无借口，就将雪格洛维托夫带到不知哪里去了。”难道还能比这更明显地证实史丹开维奇的话，即军队仿佛来援助国会，而实际上却取消了它——这句话吗？

    政权从第一小时起就操于苏维埃之手，关于这一层，国会中人比其他任何人更不容保持幻想。十月党议员雪特洛夫斯基，进步联盟的领袖之一，回忆道：“苏维埃夺取了一切邮电机关，彼得格勒所有的火车站，所有的印刷所，以致不得到它的允许，人们就不能拍发一个电报，不能离开彼得格勒，也不能印刷一张布告。”对于这个关于力量相互关系的毫不含糊的说明，我们只叫把它弄得明确一点就好了：苏维埃之“夺取”电报局，铁道，印刷所等，这意思是说：在这些机关中服务的工人与职员，除苏维埃外，不愿听命于其他任何机关罢了。

    雪特洛夫斯基的抱怨，最好不过地被一个小事件所证明了。它发生于苏维埃与国会双方领袖进行政权谈判的最高点时。他们的联席会议，给泼斯可夫发来的一个紧急电讯打断了。正在该地的沙皇，当他在铁道上流浪了一趟之后，召罗将柯去直接通话。国会的全权议长声明道：他独自个儿不能上电报局去。——“让工人与士兵的代表诸君给我一个卫队，或者同我一快去，不然我会在那边电报局里被捕。——可不是吗？你们有力量，有政权”，他激昂地接着说，“你们当然能够逮捕我的……也许会逮捕我们全体，我们不知道！”……这事发生于3月1日，即当以罗将柯为首的临时委员会“拿取”政权后不到两昼夜的时候！

    在这样的情形之下，那末自由派究竟怎样走上政权的呢？既然他们害怕革命，反对革命，企图镇压革命，而完成革命的又是仇视他们的群众，并且从暴动中发生的工人与士兵的苏维埃，以那样的坚决与勇气而为局势之天然的与公认的主人，那末是谁，以及怎样地，使他们有权在革命之后组织政府呢？

    现在让我们来听听另一方面，那些交出了政权者的话。苏汉诺夫关于二月间那几日写道：“人民不向着国会，对它不感兴趣，也不想在政治或在技术上把它当作运动的中心。”这个承认，因为出之于那个不久就要倾全力以政权交给国会委员会的人之口，所以格外出色。关于3月1日的谈判，苏汉诺夫往后说道：“米留可夫完全懂得：要不要把政权交给资产阶级政府，执行委员会具有决定的充分权力。”还能比这表示得更决绝吗？还有比这更清楚的政治局势吗？然而不管如此，苏汉诺夫完全违反着局势与自己的估计，马上声明道：“起来代替沙皇制度的政权，只应是资产阶级的……我们不得不采取这样的方针。否则暴动就要失败，革命就要灭亡。”没有罗将柯——革命就要灭亡！

    活生生的社会力量相互关系问题，此地代之以先天性的公式与条件性的名词，这就是知识分子教条主义的实质。不过后面我们将要看到：这种教条主义绝对不是柏拉图式[5]的，它完全起着真实的政治作用，虽然是蒙住了眼睛的。

    我们之引用苏汉诺夫的话，并不是偶然的。在第一个时期，执行委员会的灵魂不是它的主席齐赫泽，这个诚实而褊狭的乡僻人；而正是苏汉诺夫，这个一般说来最不适于领导革命的人。这个半民粹派半马克思主义者，与其说是政治家，毋宁说是有良心的观察者；与其说是革命家，毋宁说是记者；与其说是记者，倒毋宁说是空谈家，他只当革命观念还不须付诸实行的时候，才能保持它。大战中是一个消极的国际主义者，从革命的第一天起，他就决定要尽可能迅速地把政权与战争掷给资产阶级。谈到理论，即是说，如果不是由于能力，则至少由于需要非把事情弄出个端倪不可之时，他是高出于当时执行委员会中的所有委员的。不过他的主要力量，总还在于他能把那乌合的但仍然是一类的兄弟们的有机特点，翻译成教条的言语，这些特点是：自己力量的不信，在群众面前的恐惧，与对资产阶级的恭敬。列宁称苏汉诺夫为小资产阶级的最好代表之一。这在那些用以称呼他的名字中，算是最恭维的一个了。

    不过在这里，决不要忘记我们所说的小资产阶级，首先一方面是对新的资本主义式的小资产阶级，对工厂商店与银行的雇员，对资产阶级的官吏，另方面是对工人官僚而言的，这些人就是新的中等阶层，就是用了这个阶层的名义，那个并非无名的德国社会民主党人爱德华·伯恩施坦，在上世纪之末修改了马克思的革命观念。为要回答工农革命怎样把政权交给了资产阶级这一个问题，必须在政治的链子上引起中间的一环：苏汉诺夫型的小资产阶级民主主义者与社会主义者，新中等阶层的新闻记者与政治家。他们教导群众说：资产阶级是敌人；但他们自己最怕群众从这个敌人的指挥之下解脱出来。革命性质与由它产生的政权性质之间的矛盾，是要用横隔在革命群众与资产阶级间的新小资产阶级这个中壁的性质来解释的。在革命事变继续发展的进程中，新型小资产阶级民主主义的政治作用将彻底暴露在我们之前。现在则仅以这寥寥数语为限。

    在暴动中，直接参加的是革命阶级的少数，但这个少数的力量，却在于多方面对它的支持，或至少对它的同情。在敌人的炮火之下，那积极的与战斗的少数，不得不把它最革命与最能自我牺牲的分子推向前去。所以在二月斗争中如果工人布尔什维克站在前列，原因是自然的。但自胜利之时起，当革命开始它政治的凝固作用时，情形就不同了。等到要选举胜利革命的组织与机关时，那就必须号召与引入比拿武器斗争的人广大到无数倍的群众。这不仅一般的民主机关，例如市政局与“地方自治会议”，或后来的立宪会议是如此，就像工人代表苏维埃那样的阶级机关，也是如此。当直接与沙皇制度搏斗时，最大多数工人——孟什维克，社会革命党人与无党派的——拥护着布尔什维克。但只有极少数工人才懂得布尔什维克与其他社会主义政党间有什么不同。同时，全体工人在自己与资产阶级机关之间，划上了一道严格的界线。这事实决定了胜利后的政治形势。工人们选举社会主义者，即是选举那些不仅反对皇朝而又反对资产阶级的人。在这时，他们差不多没有在三个社会主义政党之间加以区别。但因孟什维克与社会革命党人拥有无比大的知识分子的干部，他们从各方面来归附他们，这样便顷刻间获得了一个庞大的鼓动家的员额，所以选举，甚至工厂与作坊中的选举，也使孟什维克与社会革命党人得到了极大优势。

    觉醒起来的军队，以无可测度的更大力量，也在这同一方向加以推动。在暴动的第五日，彼得格勒的卫戍军出来拥护工人。胜利后，他们被号召去选举苏维埃。士兵们轻信地选举了那些赞成革命、反对皇党军官、且能把这个意思说出来的人：这样的人就是志愿军，书吏，医兵，战时知识分子出身的军官，军队中的小官，即就是那个“新中等阶层”的下层。所有这些人，从三月间起，差不多全体都参加入了社会革命党，这党由于思想上的无定形，是最能适合他们中介的社会地位与他们的政治褊狭性的。这样一来，卫戍军的代表们，便显得比士兵大众要温和得多，而且资产阶级气得多。可是士兵们却不能意识到这个区别，还得有以后几月的经验，才能暴露出这个区别。工人们则从自己这方面努力要同士兵们尽可能地结合得紧密一点，以便巩固用鲜血得来的同盟，与更坚实地把革命武装起来。但因代表军队说话的主要是些半生半熟的社会革命党人，那末在群众眼中，就不能不提高这一党，同时也提高它的同盟者——孟什维克的威望了。这样便形成两个妥协派政党在苏维埃中的优势。甚至在维包格区的苏维埃中，领导作用在第一时期也属于工人孟什维克，就足以说明这一点了。当时布尔什维克主义还只在革命深处默默地沸腾着。至于正式的布尔什维克呢，则甚至在彼得格勒苏维埃中也只占无足轻重的少数，并且他们对于自己任务，还不很明白规定的。

    这样便形成了二月革命的离奇现象。政权——操在民主的社会主义者之手。他们并不是偶然间夺取了它的，例如用布朗基式的袭击；不是的，它是由胜利的民众公开付托给他们的。这些群众不仅不肯信赖与支持资产阶级，而且还视他们与贵族和官僚无别。他们把武器只交给苏维埃处置。然而那样容易便做了苏维埃领袖的社会主义者，心里唯一顾虑的问题却是：那在政治上孤立、被群众仇视、与彻底的敌对革命的资产阶级，究竟同不同意从他们的手里拿取政权？必须以任何代价来获得它的同意。因为资产阶级显然不能放弃资产阶级的政纲，那末我们“社会主义者”应该放弃我们的政纲：即关于皇朝，战争，土地，都不能说话，——只叫资产阶级肯接受政权这份礼物。完成了这个工作之后，“社会主义者”仿佛跟自己开玩笑，而继续只称资产阶级为阶级敌人。这样地，在礼拜仪式中，完成了傲慢的渎圣行为。阶级斗争如果进行到底，那就是夺取政权的斗争。革命的基本特点，在于它能进行阶级斗争到底，革命也就是直接夺取政权的斗争。然而我们的“社会主义者”所操心地却不是要把政权从那所谓阶级敌人（他们没有政权，且凭他们自己的力量也夺不到政权）那里夺过来，而是相反的，要用任何代价把政权托付给他们。难道这还不是离奇现象吗？更叫人觉得惊奇的，就是那时还不曾有1918年德国革命的经验，而且人类还不曾见过那由德国社会民主党领导的“新中等阶层”所完成的，规模更大与更加成功的同一类型的手术。

    妥协派如何解释自己的行为呢？有一个理由是教条性的：因为革命是资产阶级性的，所以社会主义者不应该为政权所污——让资产阶级自己去替政权负责吧。这理由听起来仿佛很不妥协的。实际上呢，小资产阶级是用这种虚幻的不妥协性来掩盖自己在财富、教育、法定资格诸力量之前的屈服。大资产阶级对政权所享有的权利，小资产阶级承认它是与力量的相互关系无关的一种天经地义。在根本上，这也就是使小商人与教员们在火车站或戏院中，一见罗斯切尔德家（Rothschild）[6]的金融巨子便恭恭敬敬向两边退开，以便让他过去的那个本能式的动作。教条式的论据，只能以补偿那种自觉渺小的意识。那是已经在两个月之后了，当明白了资产阶级以本身力量绝不能保持那让给它的政权之时，妥协派便不难抛弃了自己“社会主义的”偏见，参加了混合内阁。他们的参加，并非要从那里挤掉资产阶级，相反地，为要援救它。并不是违反资产阶级的意志，相反地，乃是遵照了它的提议，这提议的口气简直像命令：资产阶级向民主派恫吓着，如果他们不参加，便要把政权抛落在他们头上了。

    主张拒绝政权的第二个理由，具有更加实际的形式，但在本质并不较为郑重。已为我们熟知的苏汉诺夫，把俄国民主势力的“散漫性”特别提出道：“那时在民主派的手里，毫无巩固的与有势力的组织——无论政党的，工会的或市政的”，这简直在讲笑话！代表苏维埃发言的社会主义者，竟会在这里一句都不谈到工人与士兵的代表苏维埃，而事实上幸亏有1905年的传统，苏维埃却像从地底下发生出来，且在顷刻之间，便比一切后来想和它竞争的其他组织（市政局，合作社，一部分工会）都更要有力到不可比拟。至于讲到农民，这个本性散漫的阶级，则因得力于战争及革命之助，组织得为从来所未有：战争把农民集合成军队，而革命则予军队以政治性质！不下于八百万的农民联合在步兵与骑兵的队伍中，他们立即建立了自己的代表机关，而经过这机关，可以在任何时机用电话叫他们行动起来。这和“散漫性”有相似之点吗？

    固然，人们可以这样说：当解决政权问题时，民主派还不晓得它是否能取得前线军队的拥护。我们将不提出这个问题，即：人们是否有丝毫理由害怕或希望那已为战争耗竭了精力的前线军队，还会拥护帝国主义的资产阶级。只在最近三两天内，正当妥协派在幕后准备资产阶级政府的时候，整个问题便完全解决了。苏汉诺夫承认：“等到3月3日，革命已顺利地完成了。”但不管全体军队之归附苏维埃，苏维埃的领袖们却用全力来推开政权：政权集中在他们的手里愈完全，他们就愈怕政权。

    可是究竟为什么呢？民主派“社会主义者”既然直接依赖着这样的人群，历史上任何民主派所不曾拥有过的那种群众，而且那群众又具有很大经验，有纪律的与武装的，组织在苏维埃中的，那末这个强有力的、仿佛是不能摧毁的民主势力，怎样能害怕政权呢？这个表面上难解的谜，应该用这一点来解释的，就是民主派并不相信自己本身的支持，害怕群众，不相信群众对它的信赖是巩固的，并且最恐惧的是“无政府”，就是深怕拿取了政权，自己会跟政权一起成为那所谓无拘束的盲目力量的玩具。换一句话说：民主派觉得在革命高涨时期，它的天职不在于作民众的领导者，而是作资产阶级的左翼，成为资产阶级伸入群众里去的一个触角。它自称，甚至还自以为是社会主义的，为的要不仅对群众，而又对自己掩盖着自己的真实作用：因为没有这种自我陶醉，它便不能起这个作用。二月革命之基本的离奇现象，就是这样解释的。

    3月1日晚上，执行委员会的代表齐赫泽，史铁克洛夫，苏汉诺夫等出席国会委员会的会议，为要讨论苏维埃拥护新政府的条件。民主派的政纲完全抛弃了关于战争，共和国，土地，八小时工作制这些问题，而只归结到一个唯一的要求：予左派政党以鼓动的自由。这真可作全人类万古千秋清廉的表率了：全权在握，对别人操有鼓动自由之予夺全权的社会主义者，将政权转交给自己的“阶级敌人”而附有一个条件：后者许给他们以……鼓动的自由。罗将柯怕上电报局去，对齐赫泽与苏汉诺夫说：“你们有政权，你们能把我们所有的人逮捕起来。”齐赫泽与苏汉诺夫回答他道：“你拿政权去吧，不过，不要为了宣传而逮捕我们。”谁如果研究那几天妥协派与自由派的谈判，以及一般发生于陶立特宫左右翼之间的故事，那他就会觉得这是在那演着民众历史剧的伟大舞台上，一个乡下戏班的优伶们，利用着空台角与休息期间，在出演着低级的化装歌舞喜剧。

    不过资产阶级的领袖们，我们得给他们说句公道话，那是一点也不曾料想到会有这种情形的。假使他们估计到革命领袖能有这样的政策，那他们多半不会那样害怕革命了。诚然，他们也许算到过这种情形，但那时他们早已跟革命领袖处在一起了。苏汉诺夫还是怕资产阶级会不愿拿取政权，与不答允他所提出的条件，他便提出一个可怕的最后通牒道：“除我们之外，谁都不能抑制那个盲目力量……出路只有一条：答允我们的条件。”换句话说：接受这政纲吧，这是你们的政纲；为了这，我们答允替你们镇压那些给我们以政权的群众。这些可怜的自然力的制服者啊！

    米留可夫是惊奇了。苏汉诺夫回忆道：“他连想都没有想掩饰自己的满意与惊喜。”当苏维埃的代表们为了加重意义起见，又说他们的条件是“最后的”之时，米留可夫甚至感动得用这样的话来奖励他们：“是的，听了你们的话，使我想起从1905年以来，我们的工人运动有了多么大的进步”，……霍享索伦皇朝外交界的善良的鳄鱼们，在布列斯特·立托夫斯克也用这样的腔调和乌克兰议会的代表们谈话的；那些鳄鱼们刚在吞食他们之前，先恭维他们熟练的政治家风度。如果苏维埃的民主派不曾为资产阶级所吞食了，那末这一点并不是苏汉诺夫的功劳，也不是米留可夫的过错。

    资产阶级在民众的背后取得了政权。它在劳动群众中没有任何支持。不过与政权一起，它却间接地获得了某种像支持那样的东西：被群众抬起来的孟什维克与社会革命党人，已用自己的名义给资产阶级以一张信任状。这举动如果在形式民主政治的横断面上来观察，那我们便得到一幅两级选举的图画，在这选举中，孟什维克与社会革命党人在技术上是起着中间一环的作用，即成为立宪民主党人的复选人。如果由政治上观察这个问题，那就得说，妥协派出卖了群众对他们的信任，招那些反对自己选民的人来执政。最后，倘由更深刻的社会的观点来看，问题就是如此：在平时情况中表示得异常自大自满的各个小资产阶级政党，则被革命推上了政权，便为自身的破产所骇住，赶紧要把船上的舵转交给资本的代表。在这一屈服之中，一下子暴露出来新中间阶层之可怕的动摇及其对资产阶级之卑屈的从属。当他们意识到或仅仅感觉到他们手中的政权反正不能长期保持，不久总要让给右边或左边时，民主派便决定：与其明天让给无产阶级的极端派代表，倒不如今天便把它让给了殷实的自由派。不过即使我们这样来解释妥协派的作用，不管它如何受着社会条件的决定，但仍不能洗去他们对群众所犯的叛逆之罪。

    工人与士兵对社会主义者表示信任之后，却出乎意外地，发现自己在政治上给褫夺了权利。他们迷惘了，惊愕了，但一下子找不到出路。他们自己选出的人，从上而下地，用许多理由说得他们震耳欲聋，对于这些理由，他们没有现成答案，但这些理由违反着他们全部的感情与愿望。群众的革命倾向早已在二月革命时，就完全与小资产阶级政党的妥协倾向不相符合。无产阶级与农民之投票赞成孟什维克与社会革命党人，并非因为他们是妥协派而是因为他们是沙皇、地主与资本家的反对者。可是投票赞成了他们之后，他们却在自身与自己的目的之间，筑起了一道隔墙。现在他们假使要想前进，已不能不和他们一手造成的隔墙冲突，且不得不推倒它了。这个情形，就是由二月革命发现出来的包含于阶级关系中的可惊天动地的Qui pro quo。（意为“认贼作父”——译者。）

*　　　　　　　　 *　　　　　　　　 *

    在这个主要的离奇现象上，立刻又附属着一个补充的离奇现象。自由派只在这个条件之下，即：皇朝同意从他们的手里领受政权，他们才同意从社会主义者的手里拿取政权。

    当古契柯夫与我们熟知的皇党中人苏尔根到泼斯可夫去救护朝廷之时，君主立宪制问题成为陶立特宫中两委员会间的谈判中心。米留可夫说服那些将政权送入他掌握的民主派道，现在罗曼诺夫家人已不能为害了，尼古拉自然得废除，但由米哈依尔摄政的皇子阿来克先衣却完全能保证国家的福利：“一个是病孩，另一个是十足愚蠢的人。”我们还得加引自由派皇党雪特洛夫斯基对这沙皇候补人的批评：“米哈依尔·亚历山大洛维奇用尽他的一切方法来避免干预任何国事，完全从事于赛马之戏。”令人惊奇的一个介绍词，如果它能重述于大众之前，那就特别好了。当路易十六逃往发棱之后，丹东在雅可宾俱乐部中宣称：一个人的智力既然薄弱，他就不能做国王。而俄国自由派则相反，他们认为皇帝的无知，可作立宪制度的最好装饰品。虽然这是一个随便找来的理由，用以迎合左派蠢材的心理的，但即令对他们说，也还是太粗鲁了。广大范围内的自由派的俗子们，总觉得米哈依尔是一个“英国崇拜者”，究竟这是就赛马或国会制而言，那是模模糊糊的。不过重要的，一定要有一个“习惯的政权象征”，否则人民就会想像到无政府状态的来临了。

    民主派倾听着，客气地表示惊异，并企图劝说他们……宣布共和国吗？不，只是不要预先决定问题就好。执行委员会所提条件的第三点说：“临时政府不应先行采取任何步骤，预定将来的政府形式。”米留可夫在君主制问题上提出了最后通牒。民主派失望了。但这里他们却得到群众的帮忙。在陶立特宫的会议上，绝无一人，不仅工人中，便是士兵中也绝无一人愿有沙皇，任何方法都不能把沙皇强加在他们的头上。虽然如此，米留可夫却还想逆流而泳，想越过左派同盟者的头顶来拯救皇位与朝廷。在自己的《革命史》中他小心地指出：在3月2日的黄昏边，因他宣布米哈依尔摄政所引起的骚扰，“大大增强了”。罗将柯更加煊染地描写着自由派帝制阴谋在群众中引起的影响。古契柯夫带了尼古拉逊位于米哈依尔的诏书，刚从泼斯可夫来，依从工人的请求，由车站到铁路工厂去，讲述经过情形，他并且宣读逊位诏书，最后高呼：“皇帝米哈依尔万岁！”所得的结果是意外的。据罗将柯讲，演说者立即为工人所捕，甚至仿佛恫吓着要将他枪毙。“在附近一团的哨兵队的帮助之下，才好容易把他放了出来。”罗将柯跟往常一样，总有点儿夸张，但他叙述的主要点还是对的。国家既这样激烈地呕出了皇朝，再也不能把它灌进人民的喉咙里去了。革命的群众连新沙皇这个思想都不许它存在！

    在这样的情势之前，临时委员会的委员们便一个个远离了米哈依尔——不是最后地，而是“等到立宪会议”，到那时再瞧，只有米留可夫和古契柯夫拥护帝制到底，且仍旧以这一个问题作为他们参加内阁的条件。怎样办呢？民主派以为没有米留可夫和古契柯夫便不能成立资产阶级政府，而没有资产阶级政府则不能拯救革命。争论与劝说进行得无有休止。在3月3日的早晨会议上，必须“劝大公爵逊位”——可见已把他当作沙皇了！——这一意见，仿佛已在临时委员会中得到胜利。左派立宪民主党人尼古拉索夫连逊位的计划都拟好了。但因米留可夫坚不让步，故再经一番热烈讨论，最后找到了解决问题的办法：“双方把自己的意见说明于大公爵之前，说明后就不再争辩，让大公爵自行决定。”这样“十足愚蠢的人”，（那个被暴动推翻了的哥哥，甚至违反了朝廷旧制度而企图把皇座传给他的，）突然竟成为革命国家国体问题的最高仲裁者了。不管它是多么地叫人难信，但关于国家命运却总发生了一个赌赛过程。为要煸动大公爵割舍马厩而取皇位，米留可夫向他保证道：在彼得格勒之外调集军事力量来保护他的主权，是完全可能的，换句话说，米留可夫从社会主义者的手里尚未完全取得政权，便已提出帝制政变的计划了。在听完了赞成与反对的演说（反对的并不少）之后，大公爵请求给他一个考虑时间。米哈依尔邀请罗将柯到另一房中，直截地问他：新的执政者只保证他的皇冠呢？还是连他的头也保证在内？那位独一无二的宫内大臣回答道：他只能答允皇帝在必要之时，同殉社稷。这完全不能满足那个皇位候补者的期望。与罗将柯拥抱后，米哈依尔·罗曼诺夫出来会见那班等待着他的议员们，他“颇为坚决地”声明：拒绝接受大家向他提出的崇高而冒险的责任。克伦斯基在这几次谈判中是民主良心的化身，当时听到了这一声明，便从椅子上跳起来，说道：“公爵殿下，您是一个好人！”并且发誓，今后他将到处去声明这一点。米留可夫冷酷地批评道：“克伦斯基的感激之词，与刚才决议的散文不很和谐。”不能不同意这个批评。在这曲幕间剧的台词中，实在没有感激的余地。上面我们把那时的史实，比之以古典舞台角落里的一曲滑稽小歌剧，现在这比喻又得补充以如下的说明：那舞台系用屏风隔成两半，一面演的是革命者恳请自由派挽救革命，另一面是自由派切求皇朝挽救自由主义。

    执行委员会的代表们真正给弄糊涂了，为什么像米留可夫那样有教养的与远见的人，竟能为了旧皇朝而如此固执，甚至给他的政权如果不连同罗曼诺夫这个附加物，那他还准备不接受哩。不过米留可夫的君主主义却既非教条式的，又非浪漫性的；相反，它是从过度受惊的有产者的赤裸计算中发生的。在它的赤裸性中，也就存在着它无望的弱点。诚然，历史学家的米留可夫可以引证法国革命资产阶级的领袖——密拉博的例子，他当年也曾努力要把革命与国王调和。根本上，那时也由于有产者害怕失去自己产业，因为用君主制来掩护产业，跟君主制用教会来掩护自己一样，比较谨慎得多。但在1789年，法国国王权力的传统，还得到全民承认，更不必说四围欧洲各国之尽属君主制了。保存着国王，法国资产阶级还与人民站在共同的基地上，至少在这个意义上说，即利用人民的成见来反对人民。1917年，俄国的情形则完全相反。因世界上好些国家中君主制的破灭，俄国皇朝本身，在1905年便已毁坏得不可修理了。1月9日之后，加邦神父曾咒诅沙皇及其“龙裔”。1905年的工人代表苏维埃公开站在共和国的基础上。皇朝本身从来信赖的，与资产阶级用以掩饰其君主主义的那种农民的君主感情，干脆就表示出它并不存在。后来，始自科尔尼洛夫的崛起的军事反革命，虽然是虚伪地，但是更明白地与沙皇权力相决绝：民间帝制的根源竟存留得这样少。不过就是这次1905年革命，一方面予皇朝以致命的创伤，另一方面却永远斩绝了“先进”资产阶级不稳固的共和倾向。这两个过程互相矛盾，互相补充。从二月革命最初几小时起，资产阶级既有了沉溺之感，便抓住了浮着的稻草。它之所以要有皇朝，并非因为这是它和人民的共信；相反的，资产阶级除了戴冕的幽灵之外，再没有什么东西能反对人民的所信了。俄国“教养阶级”并非以合理国家的宣扬者资格，而是以中世纪制度的保护者资格，出现于革命舞台，他们既在民间与自身中都没有支持，便到自己的上面去寻找它。如果人家给阿基默德以一个支点，他便要转动地球。而米留可夫则相反，他寻找支点，为的要保持地主的土地于不变[7]。这时，他觉得自己更接近于那最能吃苦耐劳的沙皇军官与正教教会的各级僧侣，而远于赤手空拳的民主派了，他们除了设法赢得自由派的同情之外，别无用心。没有力量摧毁革命，米留可夫便坚决地要用狡计来战胜它。他准备咽下好多东西：士兵的公民自由，民主的市政机关，立宪会议，但有一个条件：给他一个皇朝形式的阿基默德的支点。他打算逐渐地，一步一步地，把皇朝变为军官、革新的官僚、教会王公、有产者、以及一切不满革命者团结的轴心，开始只是“象征”，渐渐地，适应着群众对革命所表示的疲倦程度，将它造成一个能拘束群众的真实的君主的羁轭。只要能拖延时间就好！立宪民主党另一首领纳博科夫，后来解释，假使米哈依尔答允登位，那末怎样一个重大的优先权获得了呢：“战时召开立宪会议这个要命的问题定该取消了。”我们必须记住这几句话，因为在2月与10月之间，为立宪会议召集期而进行的斗争具有重大意义，并且立宪民主党人坚决否认自己有意拖延全民代表会的召集，但事实上却固执地实行着延宕政策。唉，他们只能凭自己的力量来延宕了，君主的掩护，他们终于不曾得到。米哈依尔脱逃之后，米留可夫连稻草都抓不到一茎了。

    [1] Trieste, 意大利东北部港市。－C.R

    [2] Fiume, 南斯拉夫西北部港市。－C.R

    [3] Dardanelles, 在土尔其欧亚两部分之间,连接马尔马拉海与爱琴海。－C.R

    [4] 苏维埃，俄语中代表会议、委员会的音译。工人代表苏维埃首次在俄国1905年革命中出现，其中以彼得堡苏维埃最为著名。在1905年10月全俄政治总罢工的背景下，彼得堡各工厂工人为了联合，以工厂为基本单位选举代表（500名工人选派一名代表。小企业工人组成跨厂选举，派遣联合代表。选民有权在任何时候罢免他们的代表。）成立苏维埃，代表了彼得堡大部分工厂、作坊、工会。工人群众通过苏维埃自我组织起来，开展政治罢工和示威，武装工人，实际上成为“萌芽中”的工人政府。1905年12月彼得堡苏维埃执行委员会被沙皇政府逮捕。－C.R

    [5] 柏拉图哲学认为理念形式是绝对的和永恒的实在，而世界中实在的现象却是不完美的和暂时的反映。著者在本书中多处使用“柏拉图式”或“柏拉图主义”，大都是讽刺那种悬空的，没有产生实际效果的理念、空话。－C.R

    [6] 一个极有钱的犹太家族，世开银行，起家于德国法兰克福，分行设于伦敦，巴黎等大城市。——译者。

    [7] 俄文“地球”和“土地”是同一个字。——译者。


第十章 新政权

    与人民相决裂、与外国财政资本的关系比与本国劳动群众的关系更为密切、对革命（它已胜利）表仇视的后起的俄国资产阶级，不能凭自己的名义找出一个理由，来替它对政权的请求权作辩护。但必须创造出一个理由来，因为革命不仅把继承权，而且也把请求权加以无情的审核了。革命后最初几天内，成为革命国家首领的临时委员会主席——罗将柯，最不能提出叫群众信服的理由。

    身为亚历山大二世侍童，骑兵团团长，本省贵族领袖，尼古拉二世的宫内大臣，彻头彻尾的皇党，富有的地主与土地行政长官，十月党党员，国会议员的罗将柯，后来被选为国会议长。这是发生于古契柯夫辞去职权以后的事。古契柯夫因有“少年土耳其党”之称，被宫廷仇恨：国会希望以宫内大臣作中介，更易获得皇帝的心。罗将柯做了他所能做的事：并不伪善地叫沙皇相信他对朝廷的忠贞，恳求恩准觐见皇太子，且把自己介绍给后者道，他是“俄国最大与最胖的人”。但不管这一切拜詹廷式的小丑行径，宫内大臣总还不能使沙皇赞成宪法，而沙后则在书信中简短地称罗将柯为无赖汉。当大战期间，国会议长向沙皇亲自报告时，无疑会以大胆的谏诤，爱国主义的批判与暗淡的预言，好几次把沙皇逼到角里，使他不快。拉斯布丁把罗将柯当作私敌。接近宫廷党羽的柯尔洛夫谈起罗将柯的本质道：“心智无疑褊狭，厚颜。”维特对国会议长的批评比较得客气，但好得不多：“人并不蠢，颇聪明的；但罗将柯的主要美质总还不在于他的智慧，而在于他的嗓子，——他有一个出色的低音。”罗将柯最初想借救火皮带之助来战胜革命；当他得悉了高利津亲王的政府弃职而逃时，哭了；他诚惶诚恐地拒绝社会主义者送给他的政权；嗣后决定接受，但是以忠臣的身分权且接受，以便一有可能，就把这件失物奉还给皇帝。如果这个可能没有来到，那不是罗将柯的过错。虽然革命就是在那几位社会主义者的协助之下，曾予宫内大臣以广大可能，使他能在暴动起来的军队之前大显其低音。已在2月27日了，这位退伍的骑兵上尉罗将柯对那前来陶立特宫的骑兵部队讲话：“信奉正教的军人们，请听我的忠告。我是老年人了，不会欺骗你们的，——你们要听官长们的话，他们不会教你们干坏事情的，他们会完全得到国会的同意来办事。神圣的俄罗斯万岁！”这样的一种革命，全体禁卫军的军官们都会接受的。可是士兵们却糊涂了，为什么要造成革命呢？罗将柯害怕士兵，害怕工人，把齐赫泽与其他的左派当作德国奸细，而且做了革命的首领之后，还无时不在返顾着，看苏维埃会不会将他逮捕起来。

    罗将柯这人物有些可笑，但非偶然：赋有低音好嗓子的宫内大臣，乃是俄国两个统治阶级联盟的化身，这两个阶级就是地主与资产阶级，他还联合着进步的僧侣，因为罗将柯本人很虔敬，是教会赞美歌的通家，而自由派资产阶级则不管自己对正教的关系如何，但为了秩序之故，总以为联合教会，是与联合皇朝一样必需的。

    这几天，那位由阴谋家，哗变者与暴君弑戮者手中取得政权的可敬的皇党，脸色完全变得惨白了。委员会的其他委员也不觉得好了多少。其中有几人根本就不曾在陶立特宫中出现，以为局势还不充分明确。最聪明的，在燃烧着的革命薪堆的周围蹑手蹑脚地走，闻烟而咳，自言自语道：让它烧成炭吧，那时我们将试行煮点东西。委员会同意拿取政权，但不马上决定成立内阁。正像米留可夫所说：“等待着组织政府时机的来到”，委员会只限于从国会的议员中，指派政府各高级机关的长官：还留着后退余地。

    派那个不重要的但也许是议员中最不怯懦的卡拉乌洛夫当内政部长，他于3月1日下令逮捕一切公开与秘密的警官及宪兵队官长。这一可怕的革命姿态，具有纯粹空洞的性质，因为警察在任何命令之前早已被捕，而监狱却成为他们免于杀戮的唯一逃避所了。在许久以后，反动派把卡拉乌洛夫这一示威式的法令，视为此后一切不幸的开始。

    彼得格勒司令一职，派由恩格尔哈特上校担任，他是禁卫团的一员军官，跑马场老板兼大地主。非但没有逮捕那由前线回来镇压首都的“独裁者”伊凡诺夫，恩格尔哈特还派一名反动军官去听他的指挥，充当参谋长：终究说来，这都是自家人。

    派充司法部长是的是莫斯科自由派律师界的明星，那个说话漂亮而空洞的麦克拉可夫，他首先让反动的官僚懂得，他是不愿做听命于革命的部长的，“回头瞥见一个刚进来的同志——信差”，并用法文说道：“Le danger est à gauche”（危险生于左边）。

    工人与士兵毋须懂得法国话，便能觉得所有这些大人先生们都是自己凶恶的敌人。

    不过罗将柯站在委员会领袖地位，喧嚷得并不久。他那革命政府主席的候补资格，自动地取消了：有产者与皇朝间的中介人，显已不适为有产者与革命间的中介人。但他并不退出舞台，固执地企图复活国会，用以反对苏维埃，且始终成为一切资产阶级地主反革命团结企图的中心。以后我们还会听到关于他的事情。

    3月1日，临时委员会着手组织内阁，其中延揽的人，就是1915年以来，国会反复向沙皇推荐，即所谓得全国物望的那几个人物：这是大农业家与工业家，国会反对派的议员，进步联盟的领袖们。事实是如此：工人与士兵所完成的革命，对革命政府的人选，除了一个例外，不曾反映一点。这例外就是克伦斯基。由罗将柯至克伦斯基的振幅（ampli-tude）,便是二月革命的官方振幅。

    克伦斯基之加入政府，仿佛是以革命之全权大使的资格。但他对革命的关系，却只在于他在外省当律师时，曾出庭为一些政治案件辩护。克伦斯基不曾做过革命家，——他只在革命的旁边擦过。借了他合法地位的光，最初被选入第四届国会，克伦斯基成了灰色的与无定性的劳动派主席。这派别乃是自由派与民粹派政治上异种交合的贫血产物。他没有理论修养，没有政治训练，没有综合思索的能力，也没有政治的意志。所有这些品质，他代之以灵敏的感受性，轻易的可燃性与这样的口才：它不能影响于人的思想或意志而能刺戟人的神经。克伦斯基在国会里的演说带有一种浮夸动听的激进主义精神，这就给他不少机会，使他造成了即令不是民望，却也总是名望这种东西。大战时，克伦斯基以爱国主义者资格，与自由派一起把革命这个思想的本身也认为是有害的。当革命来到，且因他拥有类似民望的东西，故如此轻易地将他抬高时，他才承认了革命。在他看来，革命与新政权当然是二而一的东西。执行委员会却决定在资产阶级革命中，政权应属于资产阶级。这公式，克伦斯基觉得关闭了他参加政府之门，所以即此一点，他已认定它是错误的了。克伦斯基深信他的社会主义不妨碍资产阶级革命，正犹后者无害于他的社会主义一样，这信念是有道理的。国会临时委员会决定要使这位激进派议员脱离苏维埃，而这是不难办到的。只要把司法部长的皮包奉献给他好了，这位置已为麦克拉可夫所拒绝。克伦斯基在廊下拉住了他的朋友们，问道：接受不接受呢？朋友们并不怀疑克伦斯基是已经决定接受的了。苏汉诺夫，那时极倾向于克伦斯基，在他的身上看出——诚然是在后来的回忆中了——有“对自己某种使命的确信……谁假使还猜不到这个使命，那他就在极愤怒地反对他。”最后，朋友们，连苏汉诺夫在内，都劝克伦斯基接受这只皮包：这样总比较妥当些，有自己人在里面，许能知道那些狡猾的自由派干些什么。但是私下里将克伦斯基推入罪愆，（即使不推，他自己也用全力在奔赴），执行委员会的领袖们却拒绝给他以正式核准。苏汉诺夫提醒克伦斯基道：执行委员会已经表示过反对它的人员参加政府，倘将问题重新在苏维埃中提出，“不是没有危险的”，因为苏维埃也许会简单地回答道：“政权应属于苏维埃民主派。”这是苏汉诺夫亲口讲的故事——是天真与无耻的一种叫人难信的混合物。这个关于政权之一切神秘性的创造者公开承认着：自从2月27日晚起事实上早已掌握了政权的彼得格勒苏维埃，在3月2日还想形式上也取得政权；只因社会主义的领袖们背着工人和士兵，不让他们知道，且不顾他们的真实意志，才把政权强抢过去送给资产阶级的。在苏汉诺夫的故事中，民主派与自由派间的勾搭，具备了反革命罪之一切必须的法理上的证词，这恰恰是反对人民政权及其权利的那种阴谋罪的证词。

    关于克伦斯基的不耐，执行委员会的领袖们交头接耳地谈论着，大家都以为国会中人刚从社会主义者手里接受全部政权，现在社会主义者要正式从他们那里取回一小块，未免有些不便。最好让克伦斯基一人做事一人当吧。真的，这些先生们以某种无误的本能，在任何情境中，都能找出一个最昏乱与最虚伪的办法来。但克伦斯基不愿穿着激进派议员的短衣走进政府；他要披上胜利革命全权代表的斗蓬外套。为了避免冲突，他既不请求他自以为隶属的那个党，也不请求他为主席团之一的那个执行委员会予以批准。预先没有通知领袖，在苏维埃的全体会议——当最初几天，它还是一种混乱的会议——上，他要求越次发言；在他这次演说——有人说它杂乱无章，有些人说是歇斯底里，不过它是没有矛盾的——中，他要人家对他信任，说到自己总是准备为革命而死，并说到他更迫切地准备担任司法部长之职。只要提起必须大赦政治犯与审判沙皇的官长，就足以引起无经验的与无人领导的会场之热烈鼓掌了。希里亚泼尼高夫回忆道：“这套把戏，引得许多人对克伦斯基发生深刻的愤怒与厌恶。”但没有人反对他：我们已经知道社会主义者将政权交给了资产阶级，就避免把这问题提出于群众之前。不曾表决。克伦斯基决心把鼓掌解释成信任状。在某种意义上他是对的。苏维埃无疑地赞成社会主义者之加入内阁，它把这行为看作取消资产阶级政府的一个步骤；和这政府，苏维埃是一分钟都不能调和的。无论如何，克伦斯基总在3月2日推翻了正式的政权教条，同意了接受司法部长的位置。十月党人雪特洛夫斯基说：“他很满意于自己的任命。我清清楚楚地记得，他在临时委员会的所在，躺在椅子里，热烈地告诉我们说他要把俄国司法置于怎样高不可及的台脚上。”诚然。几月之后，在迫害布尔什维克的司法程序中，他表现了这一点。

    当困难之际，自由派由于某种太简单的计算与国际的传统，想把劳动部长一席叫孟什维克齐赫泽来担任，但他坚决拒绝，仍任工兵代表苏维埃的主席。齐赫泽虽没有克伦斯基那样大的光芒，但这人毕竟是用更加严正的质料做成的。

    米留可夫，立宪民主党之无可争论的领袖，形式上虽不是临时政府的首脑，但是它的轴心。当立宪民主党人纳博科夫已与米留可夫决裂之后，写道：“米留可夫一般地说，与内阁中其他的同僚是不能比的，他是一种智慧力，是一个学问渊博得几乎不可穷竭、且有广大智慧的人。”苏汉诺夫责米留可夫个人摧毁了俄国自由主义，同时却又写道：“那时米留可夫是一切资产阶级政派的中心人物、灵魂与脑筋……没有他，革命的第一时期便没有任何资产阶级的政策。”这些批评虽有许多过甚之辞，它们却指出了米留可夫对于俄国资产阶级其他政治家之无可争辩的优越。他力量之所在，也正是他弱点之所在：他比旁人更充分与更完满地在政治语言中表示出来俄国资产阶级的命运，即它那历史的无出路性。如果孟什维克为米留可夫之毁灭自由主义而啼哭，则人们能有更大的理由说：是自由主义毁灭了米留可夫。

    尽管他为帝国主义目的而怀着新斯拉夫主义，米留可夫却始终是一个资产阶级的西欧派。他把西欧文明之盛行于俄国，作为本党的目的。但他走得越远，他就越怕西欧各民族所曾经过的革命道路。因此，他的欧化主义变成为对西欧之无力的嫉妒。

    英法资产阶级依照自己形象造成了新社会。德国资产阶级来得较晚，不得不在长期间靠哲学的燕麦粥来维持生活。德国人发明了“宇宙观”这个名词，它是为英国人或法国人所没有的：当西欧民族造出了一个新世界时，德国人则想出了它。不过德国资产阶级在政治行动上虽然贫乏，却创造了古典哲学，——而这是一宗不小的宝藏。俄国资产阶级来得更晚。不错，它把“宇宙观”这个德国字翻译成俄文，而且译成了好几种，但这只更明显地于暴露它政治无能之外，又暴露出它哲学上的致命贫乏。它之输入思想，有似输入机械一样，它对后者规定了高度关税，对前者施行恐怖的检疫扣留。对于本阶级的这些特点，米留可夫就是要给予政治表现的。

    曾任莫斯科大学历史教授，写过许多重要的学术著作，后来创造了立宪民主党——自由派地主组织与左派知识分子的联盟结合而成——的米留可夫完全解脱了政治玩票主义那种一半贵族一半知识分子式的特点，这特点为大多数俄国自由派政治家所固有的。米留可夫对自己的事业很严肃，单就这一点，即已使他与众不同了。

    1905年以前，俄国的自由派老是不好意思成为自由派。民粹主义的色采，后来则是马克思主义的色泽，在长期间成为他们一种必不可少的保护色。在这广大资产阶级人士，其中有许多年青工业家，对社会主义所表示的羞怯的与本质上很不深刻的投降中，表示出那一阶级之缺乏自信；它想集中几百万金钱于自己之手，虽然时机正好；但要成为民族的首领，则为时已经太迟。鬓须茸茸的父亲们，暴富的农民与商店的老板们，积聚了钱财，可不曾想起自己的社会作用。儿子们正在革命前思想的发酵时期读毕了大学，当他们企图在社会上寻找自己的地位时，却不曾急忙趋至自由主义的旗帜之下，它已被先进国用破了，褪了色，打满了补缀。在相当时期内，他们把一部分灵魂，甚至把一部分收入，捐助给革命者。自由职业的代表们尤其如此，他们中间好多人的少年时期，都是在对社会主义的不断同情中度过了的。米留可夫教授从不曾害过社会主义的疹子。他是生就的布尔乔亚，并不以此为羞。

    诚然，在第一次革命时期，米留可夫绝未放弃借驯顺的社会主义政党以利用革命民众的希望。维特讲道，当他在1905年10月组织立宪内阁，向立宪民主党人要求：“割去革命尾巴”时，他们回答他说，他们之不能放弃革命的武装力量，正犹维特自己之不能放弃军队。实际上，这在那时就已是虚声恫吓了。为要提高自己身价，立宪民主党人用群众来吓唬维特，但他们自己也怕群众。恰恰是根据了1905年的经验，米留可夫深信道：任凭知识分子社会主义派别对自由主义的同情多么强，革命的真正力量——群众，却永不会把自己武器交给资产阶级的，他们武装得愈好，则对资产阶级也愈危险。当他公开宣布红旗为红破布之时，米留可夫带着显然的轻松神情，取消了那个实质上从未真正开始的传奇。

    那所谓“知识分子”对民众的隔绝，构成了俄国报章杂志上的一个传统的论题，而“知识分子”这些人，在自由派看来，则与社会主义者看法相反，是指一切“有教养的”，亦即占有的阶级而言。当第一次革命时，这隔绝性那样悲惨地在自由派之前暴露以后，“教养阶级”的思想家，就生活在某种可怕的末日裁判的不断期待之中了。有一位自由派的作家，一个与政治情势的缓急并无关联的哲学家，用如此狂乱的力量来表示他在群众之前的恐惧，竟致叫人想起杜斯陀也夫斯基疯癫的反动论调来：“不管我们立场如何，我们决不能梦想跟人民联合，——我们应该怕他比怕政府的任何刑罚更甚，要感谢政府，它独自地用刺刀和监狱，保护我们不受人民的狂暴迫害。”自由派的政治自觉既然如此，还能梦想领导革命的民族吗？米留可夫的全部政策都盖着绝望的烙印。在国家危急之际，他领导的政党所想的是怎样闪避打击，而不是如何施行打击。

    以作家而论，米留可夫是沉重，冗赘与讨厌的。以演说家而论亦然。文饰非他之所长。这一点，倘米留可夫的丑陋政策不那样显然地需要掩饰，或它至少有伟大传统那样的客观幌子给他遮盖，那许还是一种优点哩；但说到传统，他却连渺小的都没有。法国的官家政策——这是资产阶级自私与背信的精华——拥有两个强有力的助手：传统与修辞。这两者互相奖掖着，用一种保护物裹着每一个资产阶级政治家，甚至也裹着庞加莱那样的大产业家的平庸的职员。所以这不是米留可夫的过错，如果他没有光荣的祖先，如果他不在欧亚交界之处来实行资产阶级自我主义的政策。

    我们在社会革命党人索可洛夫关于二月革命的回忆录中，读到：“人们一方面对克伦斯基同情，另方面则从最初起，便对米留可夫存一种公然的与很奇怪的大反感。那时我不懂，而即令现在还是不懂，为什么这个可敬的社会事业家会那样不得民望？”如果俗子们懂得了自己赞美克伦斯基与憎恶米留可夫的原因，他们就不成其为俗子了。资产阶级的浅见者之所以不欢喜米留可夫，因为米留可夫太率直，太清醒，没有文饰，表现着俄国资产阶级的政治实质。资产阶级在米留可夫这面镜子中，看见自己是灰色的，贪婪的，懦怯的，于是跟常有的情形一样，他便迁怒于镜子了。

    米留可夫这方面呢，见到了自由派资产阶级不满的鬼脸便平静而自信地说道：“浅见之人是蠢材。”他说这句话的时候并不生气，简直还带着抚慰的态度，仿佛在说：假使浅见之人今天不懂得我，不要紧，以后会懂的。米留可夫心中怀着一个颇有根据的信心：资产阶级不会抛弃他，将遵循着局势的逻辑，跟在他，米留可夫的后面，因为此外别无去路。事实上：二月革命后，一切资产阶级政党，甚至那些右翼的，也都在立宪民主党领袖之后，一边走，一边骂，甚至还在咒他。

    至于像苏汉诺夫那样的，带有社会主义色采的民主派政治家们则不同。这不是普通的浅见者流，相反的，是职业的政治家，于自己这门小行业是颇为擅长的。这政治家不能有“聪明”相，因为在他所想望的与所达到的之间，有那样明显的矛盾。但他卖弄着聪明，纠扰着与麻烦着。要把他拉在后面，那得欺骗他，不仅承认他有完全的独立性，而且还得责备他太爱指挥人，责他独断独行。这就投了他之所好，使他肯起助手的作用。正是和这些社会主义的才子们晤谈时，米留可夫抛出了这句漂亮的话：“浅见之人是蠢材。”这是一种微妙的谀辞：“只有我和你是聪明的。”事实上，米留可夫正在这时候用一只环串住了民主朋友的鼻子。就是由于这只环，他们后来被牵掉了。

    个人民望之不孚，使米留可夫不能作政府的首脑，他担任外交一席，这在国会中时，早已成为他的专业了。

    革命政府的陆军部长，属于为我们所熟知的古契柯夫，这个莫斯科的大工业家，他在年青时代是一个具有冒险性质的自由派，然后，当第一次革命被扑灭之时，他是斯托雷平治下大资产阶级的信赖人物。头两届为立宪民主党人所统治的国会之被解散，促成了1907年6月3日的政潮，它以改变选举法使其利于古契柯夫一党为目的的，因此，古契柯夫领导了末两届国会，至革命为止。当那被恐怖主义者所杀的斯托雷平的铜像，于1911年在基辅揭幕时，古契柯夫献致花圈，默默地俯伏到地：这是代表他的阶级表示的姿态。在国会中，古契柯夫专心致志于“军事力量”问题，且与米留可夫手携手地准备了战争。古契柯夫以中央军事工业委员会主席的资格，联合工业家于爱国反对派的旗帜之下，但同时这绝不妨碍进步联盟的领袖们，连罗将柯在内，在军事合同中攫取不义之财。古契柯夫的革命履历，将他的名字跟宫廷革命的半神话联了起来。而且一位前任警察证明道，古契柯夫“在私人谈话中涉及皇帝时，竟让自己应用那最厉害的詈骂”。这仿佛是完全可信的。不过在这方面古契柯夫倒并非例外。虔敬的沙后仇恨古契柯夫，在她的书信中对他尽量施行粗野的漫骂，并希望他吊死在“高树上”。自然在沙后心目中该受这种处罚的并不在少数。不过无论如何，那个在第一次革命的刽子手之前鞠躬到地的人，却做了第二次革命的陆军部长了。

    立宪民主党人兴格略夫被任为农业部长，他本是一个外省医生，后来被举为国会议员。党中最接近他的同志们，认他是一个忠实的庸人：或如纳博科夫所说，是“一个俄国外省的知识分子，不是国家范围内，而是一省或一县范围内的”。早年不确定的激进主义，久已洗去，而兴格略夫最所关心的是要把自己政治家的成熟性表示给占有阶级看。虽然立宪民主党的旧政纲说到“以公平代价收买地主土地”，但没有一个业主看重这个政纲——尤其是在目前的战时通货膨胀期间。而兴格略夫则以为自己的主要任务，在于延迟解决土地问题，并以立宪民主党人不愿召集的立宪会议这一海市蜃楼来安慰农民。二月革命势必在土地问题与战争问题上折断它的颈骨。兴格略夫在这点上是竭其所能来助成了的。

    财政部长这只皮包为一姓德列钦可的年青人所得。“从哪儿冒出来的？”陶立特宫中每个人都迷惑地互询着，消息灵通的人士解释道：此人开设好些糖厂，拥有地产，森林与其他无量数的财产，约值八千万金卢布，是基辅军事工业委员会主席，说得一口漂亮的法国话，而最出色的，他是舞剧的通家。他们更郑乎其事地添说一句道：因德列钦可为古契柯夫所宠信，几乎也参加了那个本拟推翻尼古拉第二的大阴谋的。革命妨碍了阴谋，却帮助了德列钦可。

    当二月间，首都寒冷的街道上进行着革命斗争的五天过程中，有一个人物像影子似的在我们面前闪过好几次，这是出身贵族的自由派，前沙皇大臣的儿子纳博科夫——在他自满的正确性与无情的自我主义上，简直具有象征意义。暴动紧急的那几日，纳博科夫是在办公室的四壁间，或在家里，“在沉闷与焦躁的期待状态中”度过了的，现在他做了临时政府的办公厅主任，实际上就是不管部部长。在柏林的亡命地，他被白卫军的一颗流弹打死了。他留下了一些并不无趣的关于临时政府的笔记。这就算是他的功绩吧。

    不过我们忘记提起总理了，——虽然在他那届短命内阁的危机最甚时刻，大家也都忘记了他。3月2日，当米留可夫把新政府介绍给陶立特宫的会议时，这样形容着李沃夫亲王：“他是为沙皇制度所迫害的俄国舆论的化身。”后来，在他的革命史中，米留可夫谨慎地指明：政府以李沃夫亲王为首，“临时委员会中大多数委员都不很知道他的为人。”在此地，历史家的米留可夫想替政治家的米留可夫脱卸推选李沃夫的责任。事实上，亲王久已是立宪民主党党员，属于它的右翼。第一届国会解散后，在召开关于维包格区的著名的代表会议上，向民众发表了一个自由主义受辱后陈套的宣言：不纳税；李沃夫亲王也参加那次会议，但不签字于宣言。纳博科夫回忆道：亲王刚刚坐车来到维包格区，就病了，病因“由于他感觉到他处身于其间的那种兴奋情绪。”显然地，亲王的体气是生就的不适于受革命震动的。颇为温和的李沃夫亲王，因政治上的淡漠，仿佛心襟开广，故在一切以他为领袖的组织中，都能容受大量的左倾知识分子，过去革命者，社会主义爱国家，兵役逃避者。这班人工作得不比官僚们坏，他们不盗用公款。同时又替亲王造成了一些类似民望的东西。一个亲王，富有的与自由主义的——这可叫普通的布尔乔亚敬畏了。因此，早在沙皇时代，李沃夫亲王就被拟推为首相过的。如果把上面说过的话归结成一句，那我们不得不承认：二月革命政府的首席虽是一个尊位，但也是一个人所共知的空位。罗将柯无论如何比他会更有色采些。

    俄罗斯国家的传说史，在《年代纪》上，开始于这样的一个故事：斯拉夫族的代表跑到斯干地那维亚半岛的诸王公那里，请求道，“请来统治我们，君临我们吧。”不幸的社会民主党代表们把历史神话变成了实话，不是在第九世纪，而是在二十世纪，所不同的，只是他们并非向海外的，而是向国内的王公们请求罢了。这样一来，工人与士兵胜利暴动的结果，便让几个最富有的地主与工业家掌握了政权，这几个人一无特色，是没有政纲的政治上的票友，且以那讨厌兴奋的亲王为领袖。

    新政府的构成成分，在协约国的大使馆中，在资产阶级与官僚们的客厅里，在中等资产阶级与部分的小资产阶级之更广大的阶层中，都受到满意的欢迎。李沃夫亲王，十月党人古契柯夫，立宪民主党人米留可夫——这些名字听到了都叫人放心。克伦斯基这个名字，也许会叫协约国皱眉，但不会使他们吃惊。比较有远见的人是懂得的：毕竟这国家里还发生着革命呢；有米留可夫那样可靠的马拖着辕，添了一匹躁烈的副马只会有益。爱好俄国譬喻的法国大使巴雷奥老格，一定会如此说的吧。

    在工人与士兵中，新政府的人选立刻引起了仇恨的感觉，或最好也引起了沉默的迷惘。米留可夫或古契柯夫这二个名字，不仅在工厂中，便是在军营中也引不起一个欢迎之声。关于这一点，还保存着不少证据。军官姆斯的斯拉夫斯基报告说：士兵们知道了政权由沙皇转入亲王之手以后，表示阴郁的惊愕：难道为了这也值得流血吗？克伦斯基的亲信之一——史丹开维奇，于3月3日巡视自己的工兵营，一连一连地，把新政府介绍给他们，这政府在他本人看来，乃是一切可能产生的政府中最好的，他以很大的热情来说到它。“但是听众中感觉到冷淡。”只当演说者提到克伦斯基时，士兵们才“燃烧起真正满足之情”。在那时，首都中资产阶级的舆论，早已把克伦斯基变成为革命的中心英雄。士兵们比工人们更想把克伦斯基看作资产阶级政府的对立物，所不解的就是为什么只有他一人参加。但克伦斯基并非对立物，而是资产阶级政府的补充、掩盖与文饰。他保障着米留可夫所保障的同样的利益，不过藉助于发闪的镁光罢了。

*　　　　　　　　*　　　　　　　　 *

    新政权成立以后，国家的真正结构如何？

    帝制反动派躲藏在隙缝之中。洪水的头浪甫经退去，各式各派的有产者便结集在立宪民主党的旗帜之下，该党顷刻间变成为公开活动场上唯一非社会主义的，同时极右翼的政党了。

    群众成群结队地趋向于社会主义者，在他们的意识中，社会主义者与苏维埃是二而一的。不仅工人与后方庞大的卫戍军士兵，而且城市中的全体各色的小人物们：手艺人，街道小生意人，小官吏，马车夫，门房，各式仆役，都觉得临时政府及其官署不是属于他们自己的，所以在寻找一个较近便的，更易接近的政权。步行上京城的农民，愈来愈多地跑到陶立特宫去。群众之涌入苏维埃，有如穿过革命的凯旋门。一切留在苏维埃范围之外的事物，仿佛与革命相割裂，似乎属于另一个世界。实在也是如此：在苏维埃范围之外，还是有产者的世界，其中一切色采，现在混和成一个暗灰淡红的保护色。

    并非全体劳动者都选取了苏维埃；并非全体都在同一时候觉醒了的；并非各层被压迫者都敢在顷刻间便相信革命和他们也有关系。在许多人的意识中，只深沉地激动了一个模糊的希望。群众中一切积极的都趋向于苏维埃，而积极性在革命时期，比任何其他时期更容易占取上风；既然群众的积极性在日益增长，则苏维埃的基础在日益扩大，这是革命的唯一真实基础。

    陶立特宫分成两半：国会与苏维埃。执行委员会开始挤在某几个狭小的办公室中，那里经流着不断的人潮。国会议员们企图在他们豪华的厅房中以主人自居。但革命的泛滥很快便冲去了屏障。不管自己领袖们的一切犹豫，苏维埃的地盘不可抵抗地扩大了，国会却给挤到了后院。力量之新的关系，到处给自己开辟了道路。

    陶立特宫中议员，军队里军官，司令部里的司令官、工厂、铁路、电报局中的主任与经理，地产上的地主与管理人，从革命的最初几天起，便都自觉到处在群众可疑的与不倦的监视之下。苏维埃在群众的眼中，乃是他们对一切压迫者所表示的那种不信之有组织的表现。排字匠热心地检阅着所排文章的底稿，铁路工人警戒与焦灼地监视着军车，电报生会重读电报原稿，士兵们每当他们的军官一有行动，便怀疑地回顾，工人们将黑色百人团的工头逐出工厂，把自由派的主任加以监视。国会从革命的头几小时，临时政府则从它的开始几天起，便成为一个蓄水池，其中汇流着社会上等人士的怨诉与抱憾，他们反对“过火行为”的抗议，以及他们的痛苦观察与暗淡预感。

    “没有资产阶级，我们就无法管理国家机关”，社会主义的小资产阶级是这样地论断着，他们胆怯地仰望着官衙，而旧国家骷髅们的空眼睛则从那上面俯视着。办法想出来了，就是在那被革命者砍去了首级的机关上，装上某种自由派的头。新总长们走进了沙皇政府的旧官署，掌管了拥有打字机、电话，听差，女速记员与公务员的机关，可是一天一天过去，他们便一天一天更相信那架机器是在空转着。

    后来克伦斯基回忆道：临时政府“在全俄陷于无政府状态后的第三天掌握了政权，那时，在俄罗斯国土的全部幅员上，不仅没有任何政权，而且真连一个警察都没有。”领导数百万群众的工人士兵苏维埃，并不在计算之中：反正这不过是无政府的因素。国家之陷于孤儿状态，是以警察消灭来形容的。在这位最左倾部长的自白中，人们获得了用以了解政府全部政策的锁钥。

    各级省长，遵照李沃夫亲王的命令，由各省地方自治会议的主席担任，这些人与前任省长相差不多；地方自治会议的主席常是赞成农奴制的地主，他们过去甚至把省长当作雅可宾党。各县首领为县地方自治会议的主席。虽然换上了“特派专员”这个新名义，民众却还认识那些旧敌人。诚如密尔顿[1]某次论到卑怯的长老会派的改革时所云：“就是那几个老神父，不过称呼着漂亮的名字罢了。”省与县的特派委员们，从各省长与警察局长那里去取得了打字机、司书与小官吏以后，只能让自己发觉他们并不曾继承到任何政权。省中与县里的生活集中在苏维埃的周围。这样地，从上到下发生着两重政权。不过各个地方苏维埃的领导者，虽然同样是社会革命党人与孟什维克，但是比较单纯，且决不把那整个局势强加于他们身上的政权，予以抛弃。因此，各省特派委员的主要活动，就是怨诉其全权之完全不能行使。

    在自由派内阁组成后的第二日，资产阶级觉得它没有得到政权，反而失去了它。革命前，拉斯布丁私党虽然是疯狂地专横，但它的实权却属有限。资产阶级对国事的影响是很大的。就凭俄国参战这件事来说吧，这大半是资产阶级的事，皇朝的原因比较的少。不过主要的还在于沙皇政府给有产者保障了他们的工厂、土地、银行、房产、报纸，因而它在最重要的问题上乃是他们的政权。二月革命在两个相反的方向上改变了这个情状：它把政权的外表属性堂而皇之交给了资产阶级，但同时夺去了资产阶级在革命前所享有的那一分国家实权。过去以李沃夫亲王为主人的地方自治会议，以及由古契柯夫指挥的军事工业委员会，这两种组织里的雇员，现在却以社会革命党人与孟什维克的名义，成了国家、前线、城市与乡村的局势的主人，他们委任李沃夫与古契柯夫当了总长，且给立下了条件，完全成为他们雇佣的执事了。

    另方面，创立了资产阶级政府以后，执行委员会却绝不敢像《圣经》上上帝似的声明他的创作是好的。相反地，它立即赶紧加大自己与作品之间的距离，声明道，只当新政权忠实的为民主革命服务时，执行委员会才拥护它。临时政府完全知道如果没有官方民主派的拥护，它是连一小时都不能维持；但这种拥护的允应，只当作好行为的酬报，即是说，只当临时政府履行那不属于它本分的、民主派刚刚不愿意履行的任务，民主派才能拥护它。政府从不曾知道，究竟在何种范围以内，它能显露出自己半违禁的主权。执行委员会的领袖们不能常常事先把这范围告诉政府，因为连他们也很难预猜到究竟在哪一点上，他们自己人中间会反映着群众的不满而发生不满。资产阶级以为社会主义者欺骗了它。至于社会主义者则恐怕自由派提出未成熟的要求，只能激怒群众，并使业已困难的局势愈趋恶化。“只当能怎样……才怎样”——这个模棱两可的公式，在整个十月前期盖下了印记，它成为二月革命混血制度所包含的内部谎骗的一个法理公式。

    为要影响政府，执行委员会选举了一个特种委员会，它客气地，但是可笑地，称之为“联络委员会”。革命政权的组织，便这样地建筑在互相规劝的原则之上。相当有名的神秘主义的作家梅来希考夫斯基，只能在《旧约》中替这种政制找到前例：即以色列诸王与先知们。不过《圣经》里的先知们，与末代罗曼诺夫朝的那个先知一样，至少是直接从天上得到感应的，君王们对之又不敢违拗，这就保证了政权的单一性。苏维埃的先知们则完全相反：他们只凭自己狭隘智慧的感应来预言。而自由派的总长们呢，则以为苏维埃根本就做不出什么好事情。齐赫泽，史高部列夫，苏汉诺夫等人，跑到政府里去，唠劳叨叨地劝它让步；总长们表示反对；代表们回到执行委员会来，用政府权威压迫它；再去和总长们接洽；然后——又从头开始这一套。这架复杂的磨子从不曾磨出一些粉来。

    联络委员会里人人抱怨。特别是古契柯夫，为了因苏维埃的放任而引起的军队中的纷扰，他在民主主义者的面前哭过。有时，这位革命政府的陆军部长“实实在在……淌下眼泪来了，至少也用手帕热烈地擦了眼。”他以为先知们的直接任务，就是替涂油的君王们[2]揩干眼泪，这倒不是没有理由的。

    3月9日，总参谋长阿列克谢耶夫将军致电陆军部长：“假使我们放纵苏维埃，则德国人的羁轭已不在远。”古契柯夫涕泪交流地回答他道：唉，政府没有实权；军队，铁道，邮电都操在苏维埃手中。“可以干脆地说，只当苏维埃允许之时，临时政府才能存在。”

    时光一星期又一星期地过去，局势却毫不改善。当临时政府在4月初派国会议员上前线时，他咬牙切齿地暗示他们，不要与苏维埃代表表示任何不同之见。自由派议员们一路上只觉得自己是被押解着，但他们又知道如果不然，那他们非但不能达到士兵之前，而且连车厢里坐位都找不到。孟塞列夫亲王回忆录中这一段散文式的细节，极其出色地补足了古契柯夫与参谋部论二月政权结构之实质的通讯。有一个反动派的俊才，这样地形容当时情形：“旧政府被拘禁在彼得·保罗堡垒，新政府则软禁在家”，这话说得不无道理。

    但是临时政府除了苏维埃上层模棱两可的拥护之外，难道没有其他的支持吗？各个有产阶级上哪里去了呢？这是根本的问题。以自己的过去和皇朝相结合的有产阶级，革命后重新围聚在新的轴心的周围。全国资本家联合的代表——工商会议，早在3月2日便“对国会的行为敬礼”，且宣布愿受国会委员会的“完全管辖”。地方自治会议与各市政局也采取同样方针。3月10日，连贵族联合会——皇座的支持——也用一种感人的卑怯口气，号召全体俄国人“团结在临时政府的周围，现在它已成为俄国唯一的合法政府了”。差不多与此同时，有产阶级的各个机关与团体都开始来斥责二重政权，将纷乱之责加在苏维埃身上，起初是小心地，然后愈来愈大胆了。跟在这些主人后面的有上层雇员，自由职业者联盟与国家机关的官吏。从各支军队中，打来了由司令部捏造的此种性质的电报、宣言与决议。自由派报章上发动了“拥护单一政权”运动，它在最近几月中将具有烈火似的性质，打击苏维埃领袖。所有这些并在一起，仿佛是极其惊心动魄的。数量庞大的机关、名人、决议、文章、与夫坚决的语气，这一切对执行委员会的那些易受感动的首领们，无疑发生了影响。但有产阶级此种可怕的示威，并没有真实力量在后面。——可是财产的力量呢？小资产阶级的社会主义者用这话来反驳布尔什维克。财产是人与人之间的一种关系。只当它被普遍的承认，而这承认又为那名之曰法律与国家这个强制制度所支持时，它才是一个强大的力量。但这正是局势之本质所在啊，旧国家于顷刻间崩坏了，一切权利在群众看来都成了问题。工厂中，工人愈加意识到自己是主人，而主人倒是不速之客了。乡村中的地主则更少自信，因为面对着险恶与仇恨的农民，离政府又远，虽然由于距离远，地主们开始确曾相信政府权力的存在。有产者一旦失去了处置产业的可能，甚至不能保持它的时候，那就不成为其真正的有产者，变成为诚惶诚恐的浅见者流了，他们不能予政府以丝毫支持，因为最需要支持的却是他们自己。很快就要咒骂政府的懦弱。但咒骂政府，他们只在咒骂自己的命运。

    这时，执行委员会与内阁的全部活动，仿佛都为了这一目的，即证明革命时期的统治艺术，乃在于多说废话来虚度光阴。在自由派方面，这是有意如此的。依照他们的坚信，除了对协约国矢忠这件事外，一切问题都需要延宕。

    米留可夫将密约告诉他的同僚。克伦斯基把它当作耳边风。晃然只有一个与总理同姓，但非亲王，暴发户，宗教会议的总检事长——李沃夫，才狂怒起来，甚至称这些密约为“盗行与欺骗”，这当然会引起米留可夫的轻蔑的微笑（“浅见者是蠢材”）与简单地提议讨论以下事项。政府正式宣言答允于最短期间召集起来立宪会议，但究竟哪一个日期，则故意不加确定。关于国家形式，绝不谈起：政府还在希望帝制这个失去的乐园回来。但宣言的实质在于允应作战至最后胜利，与“坚持履行与同盟者所签订的协定”。关于人民生计的最严重问题，则仿佛革命之举行只为要说明：一切照旧。因为民主派把协约国承认新政权这件事看成有神秘意义，——一个小商人未经银行承认他有借款资格，是不值钱的，——所以执行委员会默默地容忍了3月6日的帝国主义宣言。一年后，苏汉诺夫痛心道：“没有一个民主派的正式机关报……公然对临时政府的宣言发出反响，那宣言在革命诞生之初，便在欧洲民主派的前面辱没了我们的革命。”

    3月8日，最后才从内阁实验室里发出了大赦法令。那时全国的牢门都已打开了，流放的政治犯在会议、欢呼、军乐、演说与鲜花所汇成的不断的洪流中归来。那法令仿佛是官衙里起着的一个后发的回声。12日，宣布取消死刑。4月后，死刑又在军队中复活。克伦斯基允将司法提高到空前的崇高地位。由于热情冲动，他曾真正实行了执行委员会的建议，让工人与士兵的代表参加和解法庭，充任该项法庭的人员。这是唯一能感觉到革命心跳动的一个措置，因此，它惹起了一切司法界阉官们的震怒。不过事情也就在这里停住了。德米扬诺夫律师，在克伦斯基的部里担任要职，亦属“社会主义者”，决定以一切旧官员留职为原则。据他说：“革命政府的政策，决不应不必要地得罪任何人。”这在根本上，乃是整个临时政府的指导原则，它最怕得罪有产阶级中、甚至沙皇官僚中的任何人。不仅法官，便是沙皇时代的检察官，也还留任旧职。当然，群众是可以得罪的。但这事与苏维埃相关：群众并不入于政府的视野之内。

    只有我们上面提起过的那个性气浮躁的总检事长李沃夫，公开报告着宗教会议中正在开会的全是“白痴与痞子”，才算惹起了一点仿佛是新鲜的风波。部长们听到了这种色采浓厚的批评，不禁愕然，但宗教会议继续成为国家机关，希腊正教还依然是国教。便是宗教会议的人员也一仍旧贯，因为革命不该和任何人争吵。

    谘议院的大员——侍候过两三朝皇帝的臣仆——还在继续开会，至少还在领受俸禄。这事实简直具有象征意义。工厂与军营中喧嚷地提出抗议。执行委员会表示愤激。政府开了两次会议来讨论关于谘议院大员们的命运与俸禄问题，得不到任何决定。是的，怎能惊扰这班可尊敬的人呢，何况在他们中间，还有不少好朋友？

    拉斯布丁系的大臣们还在坐牢，但临时政府却已赶紧替这些过去的大臣们决定恩俸了。这听起来像是嘲笑，或像是另一世界传来的声音。可是政府不愿和自己的前任争吵，即令他们坐在牢里。

    参议员还是穿了绣花议员服在打瞌睡，当新由克伦斯基任命的左派参议员索可洛夫敢于穿黑色大礼服出席时，他们干脆把他撵了出来：沙皇的参议员们一经相信革命政府没有牙齿，便不怕和二月革命争吵了。

    以前卡尔·马克思认为德国三月革命失败的原因，在于它“只改革了上层的政治机构，而不触动上层机构下面的一切阶层——旧官僚，旧军队，以及生息教养于专制制度下且在对它服务中老去的旧法官们。”克伦斯基式的社会主义者正在马克思认定是失败原因的地方，去寻找得救之道。孟什维克中的马克思主义者则同意了克伦斯基，不赞成马克思。

    只有一宗事项，政府显出了创意力与革命速度的，就是关于股票的立法：改革法令在3月17日早晨就颁布出来了。关于取消民族歧视与信教限制的法律，倒要再过三天才出来。要知道在政府人物中，在旧朝治下，有不少人只感受到股票交易缺乏的痛苦呢。

    工人们不耐烦地要求八小时工作制。政府假装两耳聩聩。现当大战，一切都该为祖国利益而牺牲。况且这是苏维埃的事：让它去安抚工人好了。

    更严重的是关于土地的问题。这儿可无论什么事情都干得一点了。农业部长兴格略夫得到先知们的鼓励，下令各地成立土地委员会，谨慎地不规定它们的作用与任务。农民心想：委员会该要给他们土地了。地主们则以为：委员会该要保护他们的产业吧。这样，在二月政制的颈子上，一开始就套上了农民的活索，它比其他所有的索子更不假借。

    依照官方的学说，促发革命的一切问题，都得延至立宪会议解决。难道那无可谴责的立宪民主党人能僭定国民意志吗？虽然是抱憾得很，他们竟不曾把米哈依尔·罗曼诺夫高骑在这个意志之上。对于未来的国民代表大会，那时是以这样官僚式的顽固与有意迟缓来准备的，以致立宪会议的本身变成为海市蜃楼了。只在3月25日，差不多在革命后一月——这是革命之月！——政府才决定召集一个笨重的特别会议来起草选举法。但它不曾召开。米留可夫在他彻头彻尾虚伪的《革命史》中，不好意思地说道，由于种种迟延的结果，“特别会议在第一届政府任内不曾开始。”这些迟延乃是特别会议的结构及其任务使然。那任务就在于：将立宪会议延迟至最好时期；即延迟至胜利，延至和平，或延至科尔尼洛夫的改元正朔。

    出世太晚的俄国资产阶级，拼命仇视革命。但它的仇恨里缺乏力量。它得期待与玩弄鬼计。资产阶级既无推翻与窒息革命的可能，便想以饿困之法来克服它。

    [1] John Milton (1608—1671)英国诗人，《失乐园》著者。——译者。

    [2] 古犹太立王之法，以香油涂其头，此地借以喻临时政府各首领。——译者。


第十一章 两重政权

    什么东西构成了两重政权的本质？我们不得不停下来谈一谈这个问题，因为对这问题的解释，我们在历史文献中是从不曾遇见的。然而两重政权却是社会危机的一个特殊情形，它决不仅为1917年俄国革命所特有，虽然在这次革命中，它叫人认识得最清楚。

    相冲突的阶级老是在社会中存在着，而失去了政权的阶级，必然要努力在某种限度内，使国家的方针偏向到有利于自己这一面。但这完全不是说：有两个或两个以上的阶级统治着社会。政治机构的性质，乃直接决定于被压迫阶级对统治阶级的关系。单一政权是每一政制稳定的必需条件。当统治阶级能把自己的经济与政治形式，强使全社会当作唯一可能形式来接受之时，这个单一政权是能够维持的。

    德国地主与资产阶级之同时执政——无论是霍亨索伦皇朝或共和国形式——并非两重政权，不管两个参政者之间的冲突有时如何激烈；因为他们的社会基础是共同的，他们的冲突并无使国家机关分裂之虞。两重政权的制度只能从不可调和的阶级冲突中发生，因此，它只能发生于革命时期，且成为革命时期许多基本因素之一。

    革命的政治机动，在于政权之由一阶级转入另一阶级。暴力的变革，由于性质使然，通常总在短期间内完成。但是没有一个历史阶级，能在一夜间，即令是革命之后，突然由从属地位一跃而为统治阶级的。它得在革命前夜，就已对正式的统治阶级采取了很独立的态度；此外，它得把不满现状而不能起独立作用的中间阶级与中间阶层的希望，集中在自己手里。一次革命之历史准备，在革命前期便造成了这样的一种局势：这时负有实行新社会制度使命的那一阶级，还未成为国家主人，事实上却已掌握了国家权力之很大部分，至于国家的正式机关，则仍留在旧主人之手。这便是一切革命之起始发源的两重政权。

    但这不是它唯一的形态。如果一个新的阶级，被一次为它所不欲的革命推上了政权，而它在本质上原是一个历史上出生已晚的老阶级；如果它在正式登基之前便已经衰老；如果当它走上政权时，遇到了颇为成熟且想染指政权的敌人，——那时政治革命便造成另一种的，有时是更不稳定的两重政权的平衡，来替代那种不稳定的平衡。革命或反革命在某一个新阶段上的任务，都在于克服两重政权的“无政府状态”。

    两重政权不仅不以等半均分政权或以政权之一般形式的平衡为前提，而且一般说来，它根本就排除着此种可能。这不是一个宪法制定的事实，而是革命的事实。它表示着这样的意思：社会平衡的破坏，业已分裂了国家的上层建筑。两重政权发生在这种地方，即在那里敌对的阶级已经依靠着本质上不能共处的政府组织，——一个是残存的，另一个则正在形成，——他们在国家的统治方面，逐步都在互相排挤着。在这个情形之下，战斗着的每一阶级所获得的政权量，决定于力量之相互关系与斗争的进程。

    这样的情形由于本质使然，不能稳定。社会需要政权集中，它以统治阶级为代表，或在某种场合，以两个半统治阶级作代表，不可遏制地追求着集中。政权分裂，只预告着内战的来临。不过，在竞争的阶级与政党尚未决定从事内战之前，尤其在这样的情形中：假使他们害怕，第三种力量的干预，那他们能在相当长的期间，不得不容忍，甚至仿佛还批准着两重政权的制度。虽然如此，这制度不可避免地要爆裂的。内战给两重政权以最明显的、恰正是地域上的表现：每一政权都创立一个巩固的的操演场，为争取其余的地区而斗争，这地区由于交战的两个政权之轮番侵入，老是忍受着两重政权，直至两者之一最后确立了为止。

    十七世纪的英国革命，唯其因为是一次彻底震撼全国的大革命，所以是各种两重政权制度的显明的交替，它在内战形式中，激剧地由一种制度转变成另一种制度。

    起初是资产阶级及与之相接近的乡村贵族层反对王权，后者依靠着特权阶级或此等阶级的上层——贵族与主教。资产阶级政府是以伦敦城为靠山的长老会派的国会。这两种制度的长期斗争，最后解决于公开的内战。伦敦与牛津，这两个政府的中心，创立了各自的军队。这次两重政权是依地域形成的，虽然和往常内战中的情形一样，地域的界限极不稳定。国会胜利了。国王被俘，期待着自己命运之被决。

    这仿佛已替长老会派资产阶级创造了单一政权的条件。然而在王权未被摧毁之前，国会的军队已转变成一个独立的政治力量。它的队伍里集中着教会独立派（Independentres）、虔诚的与坚决的小资产者、手工业者与农民。这支军队有力地干涉社会生活，它不仅以武装力量的资格，像古罗马禁卫军一般，更是以一个反对富饶的资产阶级的新阶级的政治代表资格干涉着。与这资格相符，军队便创立了一个新的国家机关，权力高出于军事指挥者之上：这就是士兵与军官代表（“煽动家”）的会议。这样便踏上了两重政权的新时代：由长老会派的国会与教会独立派的军队所形成的。两重政权导入了公开的冲突。资产阶级用它自己的军队来对抗克伦威尔的“模范军队”，即武装平民，表现得毫无力量。冲突结果，藉助于教会独立派的剑，予长老会派的国会以一次肃清。国会只留下了尾闾，建立了克伦威尔的专政。军队的下层，在革命的极左派——社会平等派（Levllers）——的领导之下，企图以自己真正平民的政制来反对军事领袖——这些军队中贵族——的统治。但新的两重政权未能发展，因为社会平等派，这些下层小资产阶级，还没有，而且也不能有自己的历史道路。克伦威尔很快对付了反对者。在许多年内确立了一个新的、但很不稳定的政治平衡。

    在法国大革命中，立宪会议第三等级的上层是它的脊椎——把政权集中在自己手里，但不完全取消国王的特权。立宪会议时期乃是针锋相对的两重政权时期，它以国王之逃往瓦伦而告终，形式上则仅以共和国之建立而后才得消灭。

    第一次制定的法国宪法（1791年），以立法行政两权完全独立这一神话为根据，实际上它隐瞒了或者曾企图隐瞒着人民，使他们看不到真实的两重政权：一方面是民众夺取巴士底狱以来掩护在国民会议中的资产阶级；另方面则是旧的王朝，它依赖着贵族，僧侣，官僚与军人的上层，当然还希望着外国的干涉。在这自相矛盾的制度中，种下了它必然破裂的因。要找寻出路，那或者是借欧洲反动之力来消灭资产阶级的代表制，或者就把国王与王政一同送上断头台。巴黎与考勃伦次[1]非较一较力量不可。

    事情还没闹到战争与断头台的地步之前，舞台上已出现了巴黎公社，它以第三等级的城市下层为支持，愈加勇敢地与资产阶级民族的正式代表争权。新的两重政权开始形成，1790年便初露端倪。当时，大中资产阶级在行政官署与市政机关的地位相当巩固。社会等级的地窖坟穴内的低贱阶层，自下而上地努力冲入禁地——上流社会的大人物们决定民族命运的禁地，好一幅令人震惊的画卷！难怪统治者后来对此炮制了成山的污蔑之词。有教养的资产阶级习于践踏的那方人群底座，似乎有了生气：一望无际的人堆冒出许多头颅，长满老茧的大手伸向天空，传出了嘶哑但勇敢的呼喊！巴黎各区——革命的私生子——有了各自的生活。他们得到官方承认——没法不承认！——并改组成部（Sections）。它们不断冲垮官设障碍，从下层获得新鲜血液，无视统治者的禁令，它们让无权者，穷人和平民参加自己的队伍。同时，乡村市政机关成了农民暴动打倒资产阶级法律的掩护者，那法律仍在维护封建主的财产。就这样，第二等级的下面，第三等级崛起了。

    巴黎各部最初与公社对立，后者那时还被可敬的资产阶级霸占着。在1792年8月10日的勇敢暴动中，各部统治了公社。从那时起，革命公社反对立法会议，后来又反对国民会议，这两者都跟不上革命的进程，不能解决它的任务，它们只登记了事件，但并不干这些事件，因为它们没有那个新阶级（它崛起于巴黎各区下层，且在最落后的乡村找到了支持）的精力、勇气、与一致。正如当初各部之控制公社一样，公社也用一次新的暴动，控制了国民会议。这些阶段的每一次，均以极显明的两重政权为其特点，它的两翼都拼命想建立一个单一与有力的政权，右翼用的是防守之法，左翼则采取了进攻战术。革命与反革命双方，都同样要求实行独裁，因这要求是从两重政权的不堪忍受的矛盾中发生出来的。从两重政权的一种形态转入另一种形态，系由内战来实现。这时革命的大阶段，即政权之移转于新阶级或新阶层完全与代表机关之嬗递不相符合，后者跟着革命的动力向前行进，仿佛是落在后面的革命影子。归根结蒂，无裤党的独裁自然与国民会议的独裁是合流了的，但同怎样的国民会议呢？同那用恐怖手段肃清了昨天还在其中占统治地位的吉伦特党的国民会议合流。它现在业已缩小，适应着新社会力量的统治了。法国革命这样经历了两重政权的几个阶段。在四年间，上升到了顶点。从热月九日起，它又经历着几个两重政权的阶段，开始往下降落。每次下降，又是以内战开头，正和它以前随同着每个上升步骤一样。新社会就以这样的方式在寻找着自己的力量之新的平衡。

    一方面与拉斯布丁的官僚派斗争，同时又与之合作的俄国资产阶级，在大战时期已大大巩固了自己的政治地位。它利用了沙皇制度的失败，藉助于乡村协会，城市协会，以及军事工业委员会，将大权集中于自己之手。它已能独立处置庞大的国家资源，所以实质上说，资产阶级已拥有一个并列的政府。当大战时，沙皇的大臣们老是抱怨李沃夫亲王供给军队以给养、食物与医药，甚至替士兵们开理发店。“必须不让他这样干，或者交给他全部政权”，克里伏兴大臣在1915年就说过这样的话。他决不曾想到在一年半之后，李沃夫亲王竟会得到“全部政权”，不过它不是从沙皇手里，而是从克伦斯基，齐赫泽与苏汉诺夫手里得来罢了。但在接受政权之次日，却发见了一个新的两重政权：在自由派昨天的半政府——今天在形式上已经合法化——之旁，崛起了一个非正式的，但是更真实的劳动群众的政府，它采取着苏维埃的形式。从那一时刻起，俄国革命开始生长成一个具有世界历史意义的事件了。

    但是二月革命之两重政权的特点在哪里呢？在十七与十八世纪的历次大事变中，两重政权每次都是斗争的一个自然阶段，是一种临时的力量之相互关系强迫斗争的参加者接受的，而斗争的每一边则都努力要用各自的单一政权来代替两重政权。可是在1917年革命中，我们却看见官方的民主派怎样自觉与有意地造成了两重政权，竭力避免政权之转入于他们之手。初初看来，两重政权的形成仿佛不是各阶级为政权斗争的结果，而是一阶级自愿将政权“让与”另一阶级的结果。唯其俄国“民主派”努力要在两重政权中求得出路，它便于自己退出政权这一方法中求得之。正是这一点，我们称之为二月革命的离奇现象。

    某些类似之点，也可以在1848年德国资产阶级对王朝的行为中找出来。不过这种类似并不完全。德国资产阶级固然很想以任何代价和王朝在妥协的基础上平分政权，但资产阶级并未掌握全部政权，而且也绝不想把它统统让给王朝。“普鲁士资产阶级名义上拥有政权，它一分钟都不怀疑：旧政府的各种力量会无保留地置于它的管辖之下，且会自行变成资产阶级全权之忠贞的信奉者。”（马克思与恩格斯语）1917年的俄国民主派从暴动那一瞬起便占有了全部政权，他们非但要和资产阶级平分，而竟把全部国家给了后者。这，你如果愿意，那不妨说二十世纪最初一季中俄国的官方民主派，已比十九世纪中叶的德国的自由资产阶级政治上更堕落了。这是完全合乎历史法则的，因为它乃是这同一数十年中无产阶级生长的反面，如今无产阶级已取克伦威尔的手工业者与罗伯斯比尔的无裤党的地位而代之了。

    如果把事情看得更深刻些，那末临时政府与执行委员会的两重政权具有纯粹反映性质。有权问鼎新政权的只能是无产阶级。妥协派既然不自信地依靠着工人与士兵，便不得不支持君王与先知这种复式簿记。自由派与民主派的两重政权，只反映着至今还隐藏着的资产阶级与无产阶级的两重政权罢了。当布尔什维克排挤了高踞于苏维埃上层的妥协派——这将在几月后发生，——那时隐藏的两重政权显露出来了，而这将是十月革命的前夜。在那以前，革命将生存于政治反映的世界中。两重政权本是阶级斗争的一个阶段，但经过了社会主义知识分子的理智折光镜之后，却变成一个有调节作用的思想了。正为此故，两重政权会成为理论讨论的中心。无论什么东西都会有点用处。二月革命两重政权的反映性质，让我们能更好地懂得历史中那些阶段，即当两重政权在两种制度的斗争中，以气血充沛的插话姿态而出现之时，这好比月亮那种反映的和无力的光，使我们能得出关于日光之重要结论来一样。

    俄国革命的基本特点，在于俄国无产阶级比过去历次革命中的城市民众，在政治上更要成熟到不可测度。这特点最初促成了半幽灵式两重政权的离奇现象，后来则使真正两重政权的解决，不能有利于资产阶级。因为问题是这样地摆着：或者资产阶级将真正占有旧的国家机关，不过稍加修理以为己用，这时苏维埃便应完全消灭；或者苏维埃将成为一种新国家的基础，它不仅取消旧的国家机关，而且也取消此种机关的所服务的那些阶级的统治。孟什维克与社会革命党人趋向于第一种解决法，布尔什维克则趋向于第二种。被压迫阶级，照马拉的话说，在过去并不具有知识，机巧与领导，能使他们业已开头的事业彻底完成；但在二十世纪的俄国革命中，他们却具备了这三种条件。所以布尔什维克胜利了。

    在他们胜利之后一年，这同一问题，在不同的力量相互关系中，再度提出于德国。社会民主党的方针要建立资产阶级的民主政权，取消苏维埃。卢森堡与李卜克内西则趋向于苏维埃专政。胜利的是社会民主党人。希法亭与考次基在德国，麦克思·阿德勒在奥地利，都曾主张“结合”民主政治与苏维埃制度，要把工人苏维埃包含在宪法之中。这意思就是说要把潜在的或公开的内战，转变成一个国家制度中的构成部分。不能想像出一个比这更古怪的乌托邦了。在德国领土中，唯一可用以辩护这个乌托邦的，恐怕只有那个旧传统了吧：1848年符腾堡的民主派，要求一个以大公爵为首领的共和国。

    至今还不曾充分加以估计的两重政权的现象，是否与马克思的国家学说相矛盾呢？后者把政府看成为统治阶级的执行委员会。这就等于问：在供求影响下的价格波动，是否与劳动价值说相矛盾？一只雌兽，为保护它的幼儿而自我牺牲，是否推翻了生存竞争的学说？不是的，在这些现象之中，我们只发见了同一些法则之更复杂的结合。如果国家是阶级统治的组织，而革命是统治阶级的更迭，那末政权从一阶级之手转入另一个阶级之手，就不得不造成国家之矛盾状态，这状态首先采取着两重政权的形式，阶级力量的相互关系，不是一个数学上的量，不能先行计算。当旧的制度失去了平衡，力量之新的相互关系只能让各个力量在斗争中互相较量获得结果，才能确立。而这便是革命。

    此种理论研究，仿佛使我们离开了1917年的事变。其实它却领导我们直抵这些事变的中心。各政党与各阶级戏剧似的斗争，恰恰围绕在这个两重政权问题的周围。只有从理论的高峰上，才能把这个斗争以全面观察与正确了解。

    [1] Koblenz在普鲁士，1791年法国贵族在阿多伯爵领导之下，群集于此，图借外力以推翻国内革命。——译者。


第十二章 执行委员会

    2月27日成立于陶立特宫，名叫工人代表苏维埃执行委员会[1]的那个组织，实质上与这名义颇少共同之点。1905年的工人代表苏维埃——此种制度的创始者——系从总罢工中发生。它直接代表着斗争中的群众。罢工的领袖们即成为苏维埃的代表们。成员的淘汰是在炮火之下进行的。苏维埃这所以要选举领导机关，为的是要继续领导斗争，将武装的暴动置于当前的日程上的，恰恰是1905年的执行委员会。

    二月革命得军队暴动之赐，在工人创立苏维埃之前便得到了胜利。执行委员会是在苏维埃成立之前，与工厂及军队无关；且在革命胜利之后，擅自组成的。在这里我们见到了激进派典型的发动行为：他们站在革命斗争之旁，但准备收获它的果实。工人的真实领袖们还不曾抛弃街道，他们在解除一部分人的武装，在武装另一些人，且在巩固着胜利。其中最远见的工人，听到了陶立特宫中发生什么工人代表苏维埃的消息，立刻惊恐起来。正和自由资产阶级在1916年之秋，因期望着宫廷政变（他们一定会有人实行的），所以准备了一个后备政府，以便在胜利时强加于新沙皇身上一样，如今激进派的知识分子在二月革命胜利之际，也形成了自己后备的副政府（resèrve subgovernment）。只因他们全体，至少在过去，都曾与工人运动有关，都愿用这运动的传统来作掩饰，所以他们称自己的宠儿为苏维埃执行委员会。这是那充满于历史，也充满于民众暴动史中的一些半有意的伪造之一。当历史事件发生革命的变动，它们的连续性顿告中断之时，那些势将加入政权的“教养”阶层，总是自愿抓住那些与群众的英勇记忆有关的名义与象征。名字常能隐蔽事物的本质，而尤以有力阶层的利益需要此种隐蔽之时为甚。执行委员会一发生便享有的那种巨大威望，依靠着它与1905年苏维埃间的虚幻的连续性上。被苏维埃第一次混乱的大会所核准的执行委员会，后来对苏维埃的成员及其政策，都发生了决定的影响。这影响是愈过愈保守的，因为由火热的斗争空气所保证的、对于革命代表之自然淘汰，业已不再存在。暴动已成为过去，一切人都为胜利所陶醉，谁都想照新的方式来享受精神松弛了，一部分则连头脑都松弛了。要使苏维埃从一种事后赞扬胜利的机关，变成为真正斗争的机关与准备新暴动的机关，那还得经过几个月新环境中的新的冲突与斗争，以及由此发生的人员的更换。我们之所以要加重说明事件的这一方面，因为直至如今，它还是完全留在阴影里。

    不过，不仅产生执行委员会与苏维埃的条件，决定了它们温和与妥协的性质；促成这一性质的，还有更深刻与更持久性的原因在。

    彼得格勒有十五万余士兵。各种各类的男女工人，为数至少要较多四倍。但苏维埃中工人与士兵的代表数，却是二与五之比。选举代表的标准，是具有极度伸缩性的，总是拼命迎合士兵。当时工人一千人中推选一个代表，而一个小小的军事单位却往往派送二名。灰色军服构成了苏维埃的基调。

    不过即使在非军人的代表中，也还不是完全由工人选举出来的。在苏维埃中，有不少人是因个人邀请，由于奥援，或简单靠着自己的钻营本领而来的，——许多激进派律师与医生，学生，记者，代表着各种可疑的团体，而最普通的则代表着自己的野心。苏维埃性质之此种明显的弯曲，领袖们却是甘心承认的，因为他们不反对拿有教养的俗子们的温开水，来冲淡工厂与军营的太浓涩的酒精。在这些偶然的闯入者、猎奇家、僭称者与惯于上台说空话的人们中，有许多人曾在长期间以自己有权威的肘子，挤掉那些沉默的工人与不坚决的士兵。

    如果彼得格勒的情形如此，那末各省的景象如何，就不难想像了，那些地方完全不经过斗争便得到了胜利。全国蜂涌着的士兵。基辅，赫尔辛基，梯夫里斯的卫戍军，数目上并不下于彼得格勒；萨拉托夫，萨马拉，坦波夫，渥姆斯克有七八万兵；雅洛斯拉夫尔，也加德林诺斯拉夫，也加德林堡有六万兵；在很多城市中，则有五万四万或三万不等。苏维埃的代表选举法各地不同，但到处都让军队居于特权地位。政治上，这由于工人自己的趋向使然，他们想尽可能地迎合士兵，领袖们则同样自愿地迎合军官，除了起初，由士兵自己选出的数量庞大的尉官与准尉官外，特别在各省，时常又让军官们特选代表。结果则军人在许多苏维埃中，占据了压倒一切的大多数。未能取得政治面貌的士兵群众，经过了自己的代表，却规定了苏维埃的面貌。

    在每一代表制中，代表与被代表者之间，总有些不符合之处。这在革命次日，却特别地大。政治上无助的士兵的代表们，在每一个时期，常常是一些与士兵及革命完全生疏的人，是各式知识分子与半知识分子，他们隐藏在后方的卫戍军中，后来则以极端爱国主义者的资格出现。这样便造成了军营情绪的与苏维埃情绪之间的歧异。军官史丹开维奇，即当革命之后，他那一营士兵以阴郁及不信态度迎他归队的，如今在苏维埃士兵部中演说纪律这个尖锐问题，却得到了成功。于是他自问道：“为什么在苏维埃中，情绪比在军队中要和缓与愉快得多？”这一天真的迷惘，只是又证实了一次：下层的真实感情要设法达到上层是多么地困难。

    虽然如此，但早从3月3日起，士兵与工人的历次开会却已开始要求苏维埃立刻取消自由资产阶级的临时政府，并叫苏维埃自己掌握政权了。这儿的发动权也属于维包格区。是的，还有比这更易为群众所接受与更接近群众的要求吗？不过这一鼓动很快就静寂了下去，这不仅因为祖国保卫派予它以激烈的反对；更坏的，又因为布尔什维克的领导者早在三月的前半月，便已在事实上低头于两重政权的制度了。而除了布尔什维克之外，就没有一人能毫不含糊地提出政权问题。维包格区的领袖们不得不实行让步。可是，彼得格勒的工人却没有一小时相信新政府，也从不把它看成是自己的。不过他们敏感地倾听着士兵们的说话，拼命想避免与他们作太尖锐的冲突。士兵们呢，恰恰才学习到政治学的头几句，他们虽然农民式地不信所有的绅士们，但是专心倾听着自己的代表，而代表则又恭而敬之倾听着执行委员会中有威望的领袖们。至于这些领袖们，则唯一能事，就是诚惶诚恐地倾听着自由派资产阶级的脉膊。一切事情。都依着自下而上的倾听——在时机尚未到来之前。

    不过，下层的情绪是要暴露出来的；而勉强搁开的政权问题，政权每次也总要重新提出，虽然是以掩饰的形式提出着。各区与各省抱怨道：“士兵们不知道听谁才好”，他们用这方式向执行委员会表示出自己对两重政权的不满，波罗的海与黑海舰队的代表团，于3月16日声明道：他们只在一种限度内，即当临时政府与执行委员会走在一起时，才准备承认临时政府。换句话说，他们简直想完全不承认它呢。这种调子，随时间的前进而愈加坚决。第一百七十二后备团的决议说：“军队与民众只应服从苏维埃的命令。”同时又规定了一个逆定理：“临时政府命令若与苏维埃的决议相冲突者，不应服从。”执行委员会怀着一种满意与不安的混合感，批准了这样的局势。政府则咬牙切齿地容忍着它。两者都没有其他办法。

    早在3月初，苏维埃就已在一切最重要城市与工业中心发生出来。从这些城市与中心出发，在最近数星期中，苏维埃便扩展到了全国。只在四五月间，它们才开始据有乡村。最初，代表农民说话的主要是军队。

    彼得格勒苏维埃的执行委员会，实际上具有全国意义。其他的地方苏维埃效法着首都，一个个提出关于有条件拥护临时政府的决议。彼得格勒苏维埃与各省苏维埃间的关系，在头几月中虽颇顺适，没有冲突，也没有严重的乖离，但必须成立全国组织这一个思想，却从全盘局势中发生了出来。专制推翻后又经过了一月，第一次全国苏维埃大会召集，到会的成员并不完全而且是片面的。虽然在所代表的一百八十五个组织中，三分之二是地方苏维埃，但其中主要是士兵苏维埃；在压倒一切的大多数中，除了前线各组织的代表们外，还有许多军人代表，其中主要是军官。关于作战至最后胜利的演说，以及对于布尔什维克（虽然他们的行为是过于温和）的斥责，响彻了云霄。大会将十六名保守的外省乡愚，添加进彼得格勒的执行委员会，使它的全国性质变成了合法。

    这一下，使右派更加强固了起来。从今以后，人们便愈加经常地要拿外省来恐吓那些不满者了。3月14日通过的关于调整彼得格勒苏维埃成分的决议，差不多没有实行。反正决定问题的并不是当地苏维埃，而是全俄执行委员会；（那末这个决议的实行与否，有什么关系呢？）[2]正式的领袖们就这样占据了差不多牢不可破的地位。执行委员会中，正确些说，它的统治核心中，所采纳的一些最重要的决议，预先都曾得到政府核心的同意。苏维埃给搁在一边了。他们把它当成一种群众大会：“不在那里，不在那些大会上决定政策；所有这些‘全体会议’丝毫没有实际意义”（苏汉诺夫）。这些自满的命运决定者以为苏维埃将领导权交给了他们之后，实质上已完成了它的作用。不久的将来就会表示出来，事情并不如此。群众是多所容忍的，但它绝不是一块能让你随意捏成任何东西的黏土。而在革命时期它学习得很快。革命的主要力量就在于此。

*　　　　　　　　*　　　　　　　　 *

    为要更能了解事变的往后发展起见，必须谈一谈在革命初期结成亲密联盟的那两个政党的特点，它们统治着苏维埃，民主的市政机关与那所谓革命民主主义的大会，它们那不断在解消着的多数，甚至还继续到立宪会议，它们在那次会议上的多数，是他们的过去权力的最后反映，就像山巅的光辉一样，是靠着一个已经西沉的太阳来照明的了。

    如果俄国资产阶级出现得太晚，以致不能成为民主的，那末俄国的民主派，也为了同样原因，竟想把自己算作是社会主义的了。民主派的思想系统，在十九世纪业已无望地消耗净尽。俄国的激进派知识分子处身于二十世纪行将来到之时，如果想找到走向群众之路，则必须有社会主义的色采。这是那两个中间性政党，即孟什维克与社会革命党，所以产生的一般的历史原因。不过它们各自都有特殊的家谱与思想体系。

    孟什维克的观点建立在马克思主义的基础上。由于这同一的俄国历史落后性的结果，马克思主义在这国度里，首先被人们重视的是把它作为证明俄国资本主义之必然发展的一种论据，而不是把它看成对资本主义社会的一种批判。历史当有必要时，便狡猾地利用了阉割过的无产阶级的革命学说，以便借它之助，使大群陈腐的民粹派知识分子在资产阶级的精神中实行欧化。在这个过程中，孟什维克派起了一个很大的作用。他们既成为资产阶级知识分子的左翼，便把这些分子与工人中温和的上层，即努力想在国会周围与职工内部进行合法工作的工人，联结起来。

    社会革命党人则相反，理论上是与马克思主义斗争的，只在某几个部分上投降了它。他们自以为是实现着知识分子、工人与农民的联盟的一个政党，它当然为批判的理性所领导。在经济方面他们的思想代表着各个历史层之一种不消化的混合物，反映着农民在一个急速资本主义化的国家中之矛盾的生存条件。未来的革命在社会革命党人看来，不是资产阶级的，也不是社会主义的，而是“民主主义的”，他们拿政治公式来代替了社会内容。这样的，他们给自己指出了一条介于资产阶级与无产阶级间的道路，因而也规定了超于这两阶级的一种第三者仲裁人的作用。二月革命之后，社会革命党人仿佛已经很接近了这种地位。

    从第一次革命时起，他们在农民中已经有了根底。在1917年最初几月中，全体乡村知识分子都采纳民粹派的传统公式：“土地与自由。”与永远是城市的政党——孟什维克相反，社会革命党人在乡村中仿佛找到了极有力的支持。不但如此，他们甚至也统治着城市：由于士兵部之力，他们控制着苏维埃，而在最初的民主市政机关中，他们获得了绝大多数的选票。该党的力量，仿佛是无有限制的。实际上这是一种政治的迷乱现象。一个政党，除了知道为何投票的少数人外，大家都投它的票，那它便不是一个政党，这好像各国婴孩都说的那种话便不是国语一样。社会革命党仿佛是以二月革命中一切未成熟、无定形与混乱事物之一个庄严的名称而出现着。凡从革命前的历史中不曾承袭到一些理由，足以投票赞成立宪民主党或布尔什维克的那些人，就都投社会革命党的票。但立宪民主党人处身于闭关的有产者的营垒中。布尔什维克则人数还少，不为人了解，甚至还叫人觉得可怕。投社会革命党人的票意思就是一般地与整个地投票赞成革命，且不受任何拘束。在城市中，赞成社会革命党即表示士兵之想与代表农民的政党接近，表示一部分落后工人之想接近士兵，表示城市小民之不愿与士兵和农民破裂。在那个时期，社会革命党的党证，乃是各个革命机关之临时入场券，且在代之以另一种性质较为郑重的党证以前，它一直还保有着效力。所以说这个囊括一切与容纳所有人的大党只是一个极大的零，倒不是没有理由的。

    自从第一次革命起，孟什维克派就从革命的资产阶级性中，得出了与自由派联盟的必要性，并且把这一联盟看得比与农民的合作更高，他们认为农民是一个不可靠的同盟者，布尔什维克则相反，他们将革命的整个远景建筑在反对自由资产阶级的工农联盟之上。既然社会革命党自以为首先是一个农民党，那末在革命中，仿佛该有布尔什维克与社会革命党的同盟，来反对孟什维克与自由资产阶级的同盟了。事实上我们在二月革命中所见到的，却是一种正相反对的结合。孟什维克与社会革命党人结成了最亲密的同盟，这联盟又补充以他们与自由派的联盟。布尔什维克在正式的政治竞争场上，则是完全孤立的。

    这一个初见似乎难于解释的事实，实际上却是完全合乎法则的。社会革命党绝对不是一个农民的政党，不管乡村里对他们口号的同情是多么地普遍。党的基本核心，即决定该党政策且由此推出部长与官僚的那个核心，和城市中自由派与激进派的关系，比他们与暴动的农民群众的关系，要密切得多。这个领导核心，因社会革命党在其三月征募中涌进了洪水似的升官发财主义者，所以可怕地膨胀了；它被那在社会革命党口号之下进行的大规模的农民运动，吓得要命。这些半生半熟的民粹派，当然愿意农民们诸事安好，但他们却不愿见赤鸡[3]飞扬。社会革命党人在暴动的乡村之前所感到的恐慌，与孟什维克在无产阶级进攻之前感到的恐慌平行着。就全盘而论，民主派的恐慌是一个真实危险的反映，这危险是被压迫者的运动所加于各占有阶级的，它使这些阶级联合在资产阶级地主的反动营垒中。社会革命党人与地主李沃夫政府间的同盟，表示他们与土地革命相决裂；这正犹孟什维克与古契柯夫、德列钦可与康诺瓦洛夫式的工业家与银行家同盟，即表示他们与无产阶级运动相决裂一样。在这些条件下，孟什维克与社会革命党的联盟，并不表示无产阶级与农民合作，而是为要与占有阶级同盟因而叛离了工农的两个政党之一种联合。

    由上所述：显见得这两个民主政党的社会主义，是何等的虚幻；但这绝不是说它们的民主主义是真实的。相反的，正因为民主主义患着败血症，所以需要社会主义的假面具。俄国无产阶级站在自由资产阶级之不可调和的反对地位，进行为民主的斗争，与自由派资产阶级携手并进的民主政党，不可避免地要与无产阶级发生冲突，这就是将来妥协派与布尔什维克间所发生的惨酷斗争之社会根源。

    假使把上面指出的过程还原到它们赤裸的阶级结构——关于这，当然那两个妥协派政党的参加者，甚至它们的领袖，也并不彻底意识到的——那末大概可以得出这样一种历史作用的分配。自由派资产阶级已不能争取群众。因此，它害怕革命。但为了资产阶级性的发展，革命却是必要的。于是从享有选举权的资产阶级中，分出了两个支派，由他们的年青子弟形成的。其中一支走向工人，另一支则趋向农民。他们企图把工人和农民都吸引到自己方面来，真心地与此同时热心地，证明着他们是社会主义者，是仇视资产阶级的。用了这样的方式，他们确实在民众中获得了很大影响。但他们的思想的效果，很快地便超过了他们的头。资产阶级感觉到了致命的危险，并发出了警号。从它派生出来的两支：孟什维克与社会革命党，便一致响应着家长的号召，跨过了旧的不同意见，他们肩并着肩，背向了群众，急忙投身来拯救资产阶级的社会。

    社会革命党就是与孟什维克相比，也显得脆弱无力。在一切重要关头，他们在布尔什维克看来，只是第三等的立宪民主党。在立宪民主党人看来，他们却是第三等的布尔什维克。在这两个情形中，孟什维克都占了第二等的地位。群众基础的不稳与思想体系的无定形，也以相当的程度反映于人的选择方面：社会革命党的全体领袖，都具有不成熟、浮浅、与感伤的不可靠的标记。我们可以毫不夸张地说：一个普通的布尔什维克，比那些最煊赫的社会革命党领袖们，在政治上，也就是说，在阶级关系中，表现出更多的明察性。

    社会革命党人既没有固定的思想标准，便表示出一种对道德教条的趋向。当然，这也是毋须说明的：这些道德要求，并不妨碍他们在大的政治中应用那些小小的欺诈；这本为没有稳固支持、明确学说、与真正道德轴心的一切中间阶层政党所共有的。

    孟什维克与社会革命党同盟的领导地位，属于孟什维克，虽然数量上的优势无疑是属于社会革命党方面。在这样一种角色的分配中，乃是一个特殊方式，说明着城市对乡村的领导，城市小资产阶级对乡村小资产阶级的优越，最后，又说明着“马克思主义的”知识分子对那些保持道地俄国社会学且以旧俄罗斯历史的贫乏自傲的知识分子之思想上的高超。

    我们已经知道，在革命后最初几星期中，没有一个左派政党在首都有一个真实的总的领导机关。社会主义各政党之公认的领袖们，都亡命在国外。二等领袖们则正在从远东回到都城来的路上。这使那些临时的领导者们发生一种谨慎的与期待的情绪，使他们互相接近起来。在那几星期中，没有一个领袖群曾将自己的思想发挥到底。苏维埃中各政党间的斗争，性质极其和平。事情仿佛只关于同一“革命民主派”内部的一些细微差别。诚然，自从策列铁里由充军处回来（3月19日）之后，苏维埃的领导来了一次颇为激剧的向右转，要想对政权与战争负起直接责任来。但在3月中旬，因加米涅夫与斯大林由充军处回来的影响，布尔什维克也激剧地右倾了，所以苏维埃中大多数与左派反对派间的距离，4月初比3月初甚至更小了。真正的分化，还要稍过一些时候才开始。我们甚至可以说出一个确定的日期：4月4日，即列宁回到彼得格勒的次日。

    孟什维克党内的每一派，都有几个杰出人物为首，但没有一个革命的领袖。极右翼为俄国社会民主主义的几位老师：普列汉诺夫，查苏利奇，捷依奇（Дейчем）所领导，他们早在专制之下，便已站在爱国主义立场上了。恰好在二月革命的前夕，这位悲痛地度着残生的普列汉诺夫，在一种美国报章上写道，俄国工人罢工与其他方式的斗争，现在都是罪恶。老孟什维克中的较大部分，其中像马尔托夫，丹，策列铁里那样的人物，自列于齐美尔瓦尔得营垒中，且拒绝对战争负责。但是左派孟什维克的国际主义，与左派社会革命党人的一样，在大多情形中，都不过是民主反对派立场的一种掩饰。二月革命使这些“齐美尔瓦尔得派”的大多数与斗争相调和，从今以后，他们发见战争是保卫革命的方法了。在这方面最坚决的是策列铁里，他后面拖着丹和其他的人。马尔托夫当革命初起时正在法国，只到5月9日才得从国外回来。他不能不见到：他昨天的同志们，在二月革命之后，已走到盖得[4]、桑巴[5]等在1914年开始采取的同样立场，即以保护资产阶级共和国反对德国绝对专制为己任的立场了。马尔托夫居于孟什维克左翼（它在革命中不曾成长，未能起任何严重作用，）的领袖地位，反对着策列铁里与丹的政策，但同时又反对左派孟什维克与布尔什维克拉近。策列铁里代表着官方孟什维克主义发言，拥有无疑的大多数群众：革命前的爱国家们，并不困难便和二月间新征募到的爱国家们联合了起来。不过普列汉诺夫有他自己的一派，十分爱国，立于党，甚至还立于苏维埃之外。马尔托夫的一派则并不脱离党，没有自己的报纸，也没有自己的政策。每当历史大事变之际，马尔托夫老是无望地迷乱着，悬在空中。1917年和1905年一样，革命差不多没有注意到这个非凡的人。

    孟什维克国会党团的主席齐赫泽，差不多自然而然地当了彼得格勒苏维埃主席，后来又成为中央执行委员会的主席。他努力想把自己良心的全部蕴藏投放于这一职位中，用着素朴的诙谐，掩盖着他对自己的经常不信。他身上盖着他那一省的不可拭去的记印。多山的乔治亚，这个太阳、葡萄园、农民与小贵族的国土，拥有很小百分比的工人，产生出一层人数众多的左派知识分子，他们是圆通的，神经质的，但是大多数却不曾高出于小资产阶级的水平。在所有四届国会中，乔治亚选派的议员都是孟什维克，而在所有这四次党团中，乔治亚的议员都起了领导作用。乔治亚成了俄国革命中的吉伦特。如果十八世纪的吉伦特派被指斥的罪名是联邦主义，那末乔治亚的吉伦特派虽然最初拥护统一与不可分割的俄罗斯，而归结还是主张了分离主义。

    乔治亚吉伦特派中最杰出的一个人物，无疑是前第二届国会的议员策列铁里，此人一从戍地回来，便立即不仅领导了孟什维克，而且还成了当时苏维埃中全体多数派的领袖。策列铁里不是理论家，甚至不是时评家，但是一个出色的演说家，他过去是，那时也还是南方法兰西式的激进主义者。在墨守旧习的国会情形中，他大概会觉得是如鱼得水。但他生在一个革命时代，早年又因服过马克思主义这一剂药而中了毒。不过无论如何，在所有的孟什维克中，策列铁里在革命事变中表示出最大的规模，与执行彻底政策的愿望。正因为此，他比其他所有的人更助成了二月政制的破灭。齐赫泽是整个服从着策列铁里的，虽然在某些时候，也被后者教条的直截路线所惊骇，这路线竟使昨天被处苦役的革命者，与资产阶级的保守代表相接近。

    孟什维克史高倍列夫，因其末届国会的议员地位，获得了新的民望，他给人家的印象，是私家彩排戏中串演政治家的一个学生，这倒不仅因为他模样儿长得年青之故。史高倍列夫的专业是压倒“过火行为”，平定地方冲突，以及一般地以实际方法弥补两重政权的隙漏，当他还没有被搅入5月间成立的混合政府，去串那劳动部长这不幸角色之前。

    孟什维克中最有势力的人物是丹，这是个党的老工作人员，人们总把他当作马尔托夫以下的第二个人物。如果孟什维克主义，一般说来，是靠堕落期德国社会民主党的血、肉、传统与精神来滋养的，那么丹简直像是德国党领导机关中的一员，是较小规模的艾伯特（Ebert）[6]。一年以后，这个德国的丹，把那俄国的艾伯特所不曾完成于俄国的政策，完成于德国了。不过差异的原因并不在于人，而在于客观的条件。

    假使苏维埃多数派乐队的第一小提琴手是策列铁里，那么眼睛里充着血，用全部肺量在吹那刺耳的竖笛的，却是里倍尔。这是从犹太工人同盟来的孟什维克，具有长久的革命履历，很真诚，很感情，很会讲话，很狭隘，并且拼命要表示自己是一个不屈的爱国者与铁腕政治家。里倍尔实实在在恨死了布尔什维克。

    我们现在可以拿这个过去做过极左派布尔什维克的魏廷斯基，来结束关于这队孟什维克领袖们的介绍。魏廷斯基是第一次革命之著名参加者，被处过苦役，3月间，因爱国主义立场与党相决裂。参加了孟什维克之后，魏廷斯基一似人们所预料的，变成为吞食布尔什维克的专门家。他对于过去同志们所施的污蔑，只因缺少感情气质，所以还不能和里倍尔相等。

    民粹派的领导机关也一样地分子复杂，不过比孟什维克的总部，还要更渺小与更庸碌得多。立于极右翼的所谓人民社会主义者，以老亡命者蔡考夫斯基为其领袖，此人的战斗的爱国主义可与普列汉诺夫的相媲美，但没有后者的才能，也没有他的历史。与他并列的有老婆婆勃来希可·勃来希可夫斯卡雅，社会革命党人称她为俄国革命的祖母，但她自己却热烈地要成为俄国反革命的教母（God-mother）。已届颓龄的无政府主义者克洛泡特金，从幼年起便对民粹派保有一种癖好，现在则利用战争，否认了他过去差不多五十年间所教导的东西：国家的否认者拥护了协约国。如果他否认俄国的两重政权，那他并非用无政府的，而是以资产阶级单一政权的名义。不过这些老人差不多只起了装饰品的作用，虽然后来蔡考夫斯基在反对布尔发维克的战争中，做了受邱吉尔资助的那些白党政府之一的领袖。

    克伦斯基坐着社会革命党人的首席，不过这个远在其他诸人之前的首席，并非在党内而是超出于党的。克伦斯基过去并未与任何政党发生过关系。以后，我们还将不止一次地遇到这个天命所归的人物，这人物在两重政权时期的力量，乃在于他结合了自由主义无力与民主主义的荏弱。克伦斯基之正式加入社会革命党，并未破坏他对政党之一般的鄙视态度：他自以为是人民之直接被选人。不过那时的社会革命党，反正已不成其为党，已成为巨大的而确乎是全民的一个零了。该党在克伦斯基身上，找到了一个合式的领袖。

    未来的农业部长，后来又当了立宪会议议长的欠尔诺夫，无疑是老社会革命党中最有代表资格的一个人物，他之被认为该党的灵魂、理论家与领袖，那是并非偶然的。欠尔诺夫与其说是一个受过教育的人，毋宁说是一个教会中经书诵读者，他有很多知识，但这些知识并不融会贯通，他常能漫无限止地引经据典，借以作适当的辩解，他这种太渊博的征引，在长期间捉住了俄国青年人的想像，虽然他给他们的教益并不多。这个多言的领袖只对一个问题没法回答：他领导谁，以及领导他们上哪里去？欠尔诺夫用道德与小诗装饰着的折衷主义公式，在时机未到之前，曾联合了各式各样的群众，但一到紧急关头，他们就向各个不同方面散去了。然则，欠尔诺夫自满地把自己的建党之法与列宁的“教派态度”相对立，当然不足怪了。

    欠尔诺夫在列宁之后五天才从国外回来：英国终于放过了他。最大政党的领袖，以一篇最长的演说，回答着苏维埃中广大群众对他的欢迎，关于这篇演说，那位半社会革命党人苏汉诺夫这样批评着：“不但我一人，还有其他许多社会革命党的爱党者，也都皱眉摇头，因为他唱得那样不悦耳，那样古怪地装腔作势，眼珠子滴溜溜地四转，是的，话说得不停，但是不知所云。”欠尔诺夫在革命中往后的一切活动，都在他首次演说的同一音调上展开了的。几次企图从左边反对克伦斯基与策列铁里之后，自觉到各方面受着压迫，欠尔诺夫便不战而降，肃清了本人亡命时的齐美尔瓦尔得主义，参加联络委员会，稍后又加入混合政府。他所干的一切事情，都是不合适的。因此，他便决心规避。放弃投票成为他政治生活的一个方式。从4月到10月，他的威望比他的党员消失得更快。相互仇视的欠尔诺夫与克伦斯基，两人间虽有许多不同，但他们都完全生根于革命前的过去，在旧时俄国脆弱的社会，在贫血与自大的知识分子中，这些知识分子渴望着教导民众，拼命想做他们的保护者与恩人，但绝对不能去听从他们，了解他们与从他们中间学习。可是不能这样干的人，就不能有革命的政略。

    阿夫克森齐耶夫被他的党捧起来担任革命中的最高职位：农民代表执行委员会主席，内政部长，预备国会议长，但此人却是对政治家的一帧十足讽刺画。奥勃尔女子中学里一个可爱的语言学教员——这是人们提起他时所能说的全部介绍辞了。诚然，他的政治活动，比之于他的人格，证明出要有害得多。

    在社会革命党党团与苏维埃统治核心中起着巨大的，虽然是更隐蔽的作用的，乃是高次。系出著名革命家庭的一个恐怖主义者，高次比他最接近的政治朋友们较不自大，且较能实干。不过他以所谓“实行家”的资格，自限于厨下杂务，将大问题留待别人解决。还必须说明一点的，就是他既非演说家，又非著作家，他主要的资源，乃是他以多年苦役购得的个人威望。

    我们在实质上，已经提到了民粹派统治层中所有能被提到的人。等而下之的，已经是费立包夫斯基那一类全属偶然的人物了，关于费立包夫斯基，究竟他为什么爬上了二月奥林匹斯山[7]之巅，那是谁都不能解释的，他那套海军军官的制服，大概是起了决定作用的吧。

    与执行委员会中两个统治政党的正式领袖们并列的，还有不少“野种”，个别分子，过去革命运动各阶段上的参加者，这些人在革命以前很久便脱离了斗争，如今在胜利革命的旗帜之下急忙回来之后，却并不急急于给自己套上政党的羁轭。在一切基本问题上，野种们遵循着苏维埃多数派的路线。在第一个时期，他们甚至还起着领导作用。随着正式领袖们之由充军地与国外回来，这些无党派的人便退居于次位，政治开始定形，党派的从属就被视作权利了。

    从反动营垒方面来反对执行委员会的那些人，后来曾不止一次地指异族人，即犹太人，乔治亚人，拉脱维亚人，波兰人等，在该委员会中占有优势。对执行委员会的全体人员说，那些异族人虽占不很高的百分比，但他们在主席团，在各种委员会，在报告人等中，无疑地占有很显著的地位。被压迫民族的知识分子（他们主要集中在城市），既大量参加于革命队伍，则老一代革命家中异族人数量之特别多，自不足怪。他们的经验（虽不一定是高等品质的经验），使他们在新社会形式建立之时，成为无可代替的人。不过企图用异族人所占的这个虚幻的优势，来解释苏维埃政策与整个革命的过程，那是完全荒谬的。民族主义在这一场合中，暴露出对于真正民族，即人民之轻视，它把那处于伟大的民族觉醒时代的人民，描写成操在异族人或偶然分子手中的一块单纯的木头。但是异族人为何与如何获得这样一种奇迹创造力，来支配这几百万本国人呢？事实上，当深刻的历史变易之时，民众常常叫那些昨天最受压迫的，因此最准备表现新任务的分子，出来服务。不是异族人领导革命，而是人民的革命利用着异族人。这种情形，甚至当自上而下实行大改革时，也是如此。当彼得一世离开旧的途径，吸引异族人与外国人来服务时，他的政策总不失其为民族的。在那时，附郊德国人居留地中的工匠与荷兰人的船主，比那些很久以前由希腊人训练成的俄国牧师或莫斯科的诸侯贵族（他们也抱怨异邦人的优势，虽然他们自己就是建立俄罗斯国家的异邦人的苗裔），更能表示出俄罗斯民族发展的要求。无论如何，1917年的异族知识分子，与真正俄国的知识分子一样，分配在同样几个政党中，具有同样的缺陷，犯了同样的错误，而且，恰恰是孟什维克与社会党人中的异族人，特别热心地主张保卫国家与俄国的团结。

    以上就是执行委员会，即民主派最高机关的情形。消失了幻想但还保持着成见的两个政党，拥有一班不能将空话变成事实的领袖，当了革命的头脑；而这革命之来临，却是为要破弃那百年桎梏与奠定新社会的基础的。妥协派的全部活动，成为痛苦的矛盾的一个长链，此种矛盾耗竭了民众力量，准备了内战的痉挛。

    工人，士兵，农民却把事情看得很认真。他们想：由他们创立起来的苏维埃，应立即负责消除革命所由产生的那些痛苦。大家都跑到苏维埃去。每个人把痛苦到那里去诉说。谁没有痛苦呢？他们要求解决，希望援助，期待公道，坚持赔偿。恳求者，诉苦者，请愿者，告发者，大家以为那个敌对的政权，终于让自己的政权代替了。民众相信苏维埃。而民众是武装的，这就表示苏维埃是一个政权。他们这样地了解事件，——难道他们了解得不对吗？士兵、工人、士兵的妻子、小商人、职员母亲、父亲等人，开关着门，寻找着，询问着，哭泣着，要求着，强迫着设法，——有时竟指明设什么法，——就在事实上把苏维埃变成一个革命政权。“这完全不是苏维埃本身的兴趣所在，无论如何这是不在它的计划之内的”，我们的熟人苏汉诺夫这样地抱怨着，他当然是拼命跟这个过程斗争的。他的斗争成功了没有呢？唉，他不得不立即承认道：“苏维埃机关开始不由自主地，自动地，反对着苏维埃的意志地，来挤掉那架正式的政府机器，这机器愈来愈空转着了。”这些投降教条的信徒们，怎样对付这架空转着的机器呢？苏汉诺夫很忧郁地承认道：“必须安心忍受着，掌握起某些单零的行政职务，同时又得保持一种虚构，仿佛马林斯基宫[8]在执行着它们。”这就是这班人在那被战争与革命的火焰所笼罩的破碎国家中所忙的事情：用蒙面跳舞的方法，保护着已被民众在机体上摧毁了的那个政府的权威。让革命死去，虚构万岁！同时，已被这班家伙从大门逐出去的政权，却打窗户里爬回来了，这每次都使他们惊惶失措，且使他们陷入可笑或下贱之境。

    还在2月28日的夜间，执行委员会便封闭了皇党的刊物，且规定了报章的登记制度。反对之声，洋洋盈耳。叫嚣得最高的，是那些惯于禁止其他人说话的人。几天后，委员会重新讨论出版自由问题：允不允许反动报纸出版？这时发生了不同意见。苏汉诺夫型的教条主义者们赞成绝对的出版自由。齐赫泽最初没有同意：怎么能把武器不加统制地留在死敌之手呢？顺便说一句，那时倒没有一个人想把这问题交给政府解决。其实即使这样办也是无用，因为印刷工人只承认苏维埃的命令。3月5日，执行委员会认可了这个事实：查禁右派出版物，新报发行须得苏维埃核准。不过在资产阶级各界的压力之下，这决定在十号那天便取消了。苏汉诺夫欢欣鼓舞道：“只要三天工夫，就足够叫他们恢复理知了。”这是一种没有根基的狂欢！刊物不是超于社会的。革命期间刊物的存在条件，反映着革命本身的进程。当革命具有，或可能具有内战性质之际，没有一个作战营垒肯让敌对刊物存在于自己势力区内，这好比谁都不肯自愿放弃对于兵工厂，铁路或印刷所的统制一样。在革命斗争中，刊物不过是各种武器之一。言论权无论如何总不会高于生活权。而革命则把生活权也握在自己手中。我们可以确定下述意见，作为法则：凡革命政府愈带自由派倾向，愈能容忍，愈对反动“宽洪大量”，则它们的政纲愈浅，它们和过去的关系愈深，它们的作用愈保守。反之：它们的任务愈大，它们将破坏人们的既得权益愈多，则革命政权愈集中，那政权的独裁性也愈露骨。不管这是好是坏，但从来人类的前进，却正是遵循了这样的道路的。

    当苏维埃想把出版物的统制权握在自己手中时，它是对的。究竟它为什么这样轻易地放弃了呢？因为它一般地拒绝作郑重的斗争。对和平，土地，甚至对共和国问题，它都默而不言。它既将政权转交给保守的资产阶级，它便既无害怕右派出版物的理由，也无反对此种出版物的可能。可是不多几月之后，政府在苏维埃的援助之下，却开始无情地对付左派刊物了。布尔什维克的报纸，前后相继地被查封着。

    3月7日，克伦斯基在莫斯科演说道：“尼古拉第二在我手中。我从不想做俄国革命的马拉[9]……尼古拉第二将我亲自监视之下，前往英国……”太太们抛掷鲜花，学生们鼓掌赞成。但下层却激动起来了。从来没有一次郑重其事的革命，即有所损失的革命，曾让废黜的君主出国的。工人与士兵们不断要求：逮捕罗曼诺夫氏全家。执行委员会预感到在这个问题上是开不得玩笑了。于是决定：苏维埃该把罗曼诺夫这案子拿在自己手里，这样便公开地宣布了政府之不值得信任。执行委员会对所有的铁道下令：不放罗曼诺夫通过。这便是沙皇的火车在路上逡巡的原因。一个属于右派孟什维克的工人格伏士吉夫，执行委员会的委员之一，被派去逮捕尼古拉。克伦斯基被否认了，连带也否认了政府。但它并不辞职，而是默默地服从了。3月9日齐赫泽向执行委员会报告道，政府已“放弃”将尼古拉送往英国之意。沙皇家属已在冬宫被捕。这样，执行委员会从枕头底下，把自己原有的政权偷来了。可是从前线来的要求却愈加坚决：送前皇到彼得·保罗堡垒里去。

    革命总是表示出财产之移转，这不仅表示在立法上，而又表示于群众的夺取上。历史上的土地革命，根本不曾以相反方式发生过：法律改革总是落在“赤鸡”（见前注）之后。在城市中，夺取的作用比较小些，因为资产阶级革命并无动摇资产阶级财产权的任务。不过从来仿佛也还不曾有过这样的革命：那时群众为了社会目的而不占用过去属于人民之敌的房屋。二月革命一经过去，政党即刻从地下出来，发生了职工会，不断举行着大会，所有区中都有了各自的苏维埃，——这一切都需要房屋。各组织夺取了沙皇大臣们不住人的别墅，或沙皇舞姬们空闲着的宫邸。遭殃的人诉着屈，或者政府自动出来干涉。但因夺取者实际上握着政权，而正式的政权反倒是一个幽灵，于是检察长最后就向那同一个执行委员会申诉，请求恢复某位舞姬被侵占了的主权。这位舞姬的并不烦难的职能，却受到了朝廷中人取之于民脂的厚赏。联络委员会自然行动起来了，部长们开着会，执行委员会的“局”会商着；一个代表团奉派去见夺占房屋的那些人——事情拖延了好几个月。

    苏汉诺夫告诉我们说，他以“左派”的资格，并不反对在财产权方面采取最激进的立法，但他却是“一切抢夺行为之大敌”。可怜的“左派”惯以这样的诡计来掩盖自己的破产。真正的革命政府，当然能及时颁布征用房屋的法令，借以减少混乱的夺占行为至最低限度。可是左派的妥协主义者则将政权交给了财产权之疯狂拥护者，以便自己日后——在露天——谨慎地向群众宣传尊敬革命法律的福音。彼得格勒的气候却并不有利于柏拉图式的空谈[10]。

    购买面包者所排成的行列，予革命以最后推动。它们是对新制度的第一个威胁。早在苏维埃成立大会上，就已决定组织一个粮食委员会。政府毫不留心首都的民食问题。它倒很愿意用饥饿方法来使首都平静。以后的责任是落在苏维埃身上了。它拥有好些具有某种实际经验的经济学家与统计家，这些人以前在资产阶级的经济与行政机关服务。其中大半是格罗曼与乞勒凡宁之流的右翼孟什维克，或是走得极右的过去布尔什维克，有如巴札洛夫与阿维洛夫。不过他们才着手来解决首都的民食问题，便觉得由于整个局势的逼迫，不得不采用最激烈的方法来禁止投机与组织市场了。在苏维埃的好几次会议上，核准了一大套“军事社会主义”的办法，其中包括着一切麦子储存为国家财产；按照工业生产品的同样价格，规定面包的确实价格；国家管理生产；实行调节城市与乡村间之商品交换。执行委员会的领袖们惶恐地面面相觑；想不出其他办法，他们同意了这些激烈决议。后来联络委员会的委员们，怪不好意思地把这些决定通知了政府。政府答允加以研究。但无论是李沃夫亲王，古契柯夫或康诺瓦洛夫，谁都不愿意对自己与自己的朋友，加以统治，征发或拼命的节约。苏维埃的一切经济决议，除了能由地方苏维埃独立执行者之外，都因国家机关之消极抵抗而粉碎了。彼得格勒苏维埃在粮食方面实行了的唯一办法，就是严格限制每个人食粮：体力劳动者每日面包一磅半，其他的人则规定一磅。诚然，这一限制差不多对首都居民的粮食预算，并不改变：一磅与一磅半，原可过活了。每天吃不饱肚皮的痛苦还在后头。革命将要在几年内——是几年而不是几月——使那系在日益减瘦的肚子上的裤带，愈拉愈紧。它将忍受这种试验。现在它所感到痛苦的还不是饥饿，而是疑惑，彷徨，不知明日事。因三十二个月战争而弄得极其尖锐的经济困难，正敲着新制度的窗与门。运输制度的解体，各种原料的缺乏，大部分设备的耗损，可怕的通货膨胀，商业的紊乱，全都需要采取勇敢与迫切的办法。妥协派既然在经济方面触着了这些问题，但在政治方面却使它们无法解决。他们所遇到的每一个经济问题，都转过来斥责两重政权；而他们不得不签署的每一个决定，都不能容忍地炙着他们的指头。

    八小时工作制问题成了力量与相互关系之大的测验器。暴动胜利了，但总罢工还继续着。工人们认真地以为政制改变，他们的命运也应当改变。这立刻就引起了新统治者——自由派与社会主义者——的惶恐。爱国主义者的政党与报纸大声疾呼着：“士兵们——回营，工人们——复工！”这不是说一切照旧吗？工人们疑问着。“目前是的”，孟什维克忸怩地回答。可是工人们懂得：假使现在没有改变，那将来更不用说了。同工人们解决问题，资产阶级让社会主义者来办。执行委员会借口那业经获得的胜利，“已颇足以保证工人阶级在革命斗争中的地位”，——其实：自由派地主们不是当着权吗？——所以它决定3月5日为彼得格勒区工人的复工期。工人们回到厂里去！这就是教养阶级——自由派以及他们的社会主义者——之自以为是、自欺欺人。这班人相信几百万工人与士兵，因不能克制的不满与希望的压力而起来暴动，等得胜利之后，就能顺从地自安于旧时生活条件的。从历史书中，领袖们得出了一个信念，以为这样的情形在以往的革命中都曾发生过。但是不，这样情形即使在过去，也是从来没有的。假使劳动者被骗回到旧时的厩舍，那末只能用迂回曲折之法，经过许多次失败与欺骗。马拉敏锐地感觉到了诸种政治转折的残酷社会真相[11]，所以主流史学家才登峰造极地污蔑他。1792年8月10日革命之前一月，他写道：“革命的完成与支持，只能靠社会的下层阶级，靠一切被剥夺了财产的，无耻的富人待之为流氓的，罗马人以其特有的厚颜曾称之为无产者（Proletariate）的人。”革命给这些剥夺了财产的人以什么东西呢？“开始他们获得了某些成功，最后，运动终被征服了；他们的运动老是缺乏知识，机巧，方法，武器，领袖，与明确的行动计划。这运动在那些具有经验，巧妙与奸诈的阴谋家之前，是没有防御力的。”克伦斯基之不愿意做俄国革命的马拉，还有什么奇怪吗？

    过去俄国工业界巨子之一，V·奥尔巴黑，生气地讲着：“下等人把革命了解成谢肉节一类的事情：譬如婢女整日间不在家，打起了红带子在街上游荡，坐在汽车里兜风，只在朝晨才回家，洗个脸，又出去溜哒。”妙呀！这位控诉者想指出革命的腐化作用，以这样的特点来形容婢女的行径，可是这些特点，——当然得除去红带子——却再好没有地写出了资产阶级太太的日常生活。是的，被压迫者是把革命当作节日或节日前夜来接受的，它在家庭婢女心中所引起的第一个冲动，便是要减弱那卑抑，悲痛，无出路之奴役的日常羁轭。工人阶级全体则不能，也不愿只以红带子自慰，虽然那带子在别人看来，是胜利的象征。在彼得格勒的工厂中进行着骚动。不少企业，公开地不服从苏维埃的决议。回进工厂，工人当然是准备的，因为这是必须的；但在什么条件下呢？工人们要求八小时工作制。孟什维克引证着1905年的经验，即那时工人企图用强迫方法实行八小时工作制，以致遭受失败：“在两条战线上作战，同时反对反动派与资本家，无产阶级没有这个力量。”这是他们的中心思想。一般说来，孟什维克承认将来和资产阶级决裂是不可避免的。但这一纯理论的承认，丝毫不约束他们，他们以为不要逼成这个决裂。但因资产阶级之被逼投入于反动营垒，并非由于演说家与时评家的热烈的词句，而是由于劳动阶级的独立运动，所以孟什维克用尽全力，反对工农的经济斗争。他们教导说：“现在工人阶级最切要的不是社会问题。目前它要获得政治自由。”但是这种空想的自由究竟在哪里，工人们是不能懂得的。他们首先要给自己的肌肉与神经谋得少许自由。于是他们压迫老板。这是一个怎样的讽刺呀：正当3月10日，即当孟什维克报上说八小时工作制不置于日程中的那一天，那在前夜已不得不和苏维埃发生正式关系的厂主联合会，却宣布它赞成实行八小时工作制与组织工厂作坊委员会。实业家比苏维埃中民主派的战略家，表示出远见得多。这是不足怪的：在工厂中，老板们与工人们面对面地相处着。不下于半数的彼得格勒工厂，其中大多数是大企业，那里的工人们做完了八小时工后，便一致离开了机器。政府与苏维埃拒绝给他们的东西，他们自己却拿过来了。当自由派报章带着感动，将1917年3月10日俄国工业家的姿态，比之以1789年8月4日法国贵族的姿态时，他们比自己所想的更接近于历史的真理；原来俄国资本家与十八世纪末叶的封建主相似，是在必然性的鞭笞之下行动的，他们希望以一时的让步，保证将来能恢复失物。有一个立宪民主党人的政论家，打破了官方的诳言，干脆承认道：“这是孟什维克的不幸，布尔什维克已经用恐怖手段强迫厂主联合会同意了立即实行八小时工作制。”究竟恐怖手段是什么？那我们已经知道了工人的布尔什维克在运动中，无疑地占了第一个位置，而且又像在二月间那几个决定的日子一样，最大多数的工人跟在他们后面。

    孟什维克领导的苏维埃，以一种混乱之感，记录着这个伟大胜利，实质上这胜利是违反了它的意志而获得的。不过受了辱的领袖们，又不得不向前再走一步，他们建议临时政府在立宪会议召开之前，公布适用于全俄的八小时工作法令。但政府得到雇主的同意，表示反对，期待着较好的日子，它拒绝执行那个绝非坚决地向它提出的要求。

    莫斯科区也开展着同样的斗争，不过延长得更久。此地的苏维埃也不顾工人反对，要求复工。在那些规模最大的一个工厂中，反对终止罢工的决议，由七千票对六千票通过了。其他工厂中的反应，也差不多同样。3月10日苏维埃再度严厉地指出了工人立即回厂的责任。这样一来，大多数工厂中虽然都开始了工作，但几乎到处都展开着缩短工作时间的斗争。工人们用行动纠正着自己的领袖们。经过长时间抵抗之后，莫斯科苏维埃在3月21日，终于不能不用本身的决议来实行八小时工作制了。工业家立即服从。在各省，这斗争一直持续到四月间。差不多各处苏维埃的情形都是一样：最初抑制着与反对着，然后，在工人的压力之下，去同雇主们谈判：凡在后者不表同意的地方，那里的苏维埃便不得不自动颁布法令，实行八小时工作制。这是制度中一个怎样的隙裂啊！

    政府故意站在一边。这时，在自由派领袖的指导之下，开始了一个反对工人的可怕运动。为要克服工人，他们决定鼓动士兵起来反对他们。缩短工作时间，那意思就是说要减弱前线的力量。难道在战争时候可以只顾自己吗？难道战壕里也能计算钟点吗？有产阶级一经走上了阴谋煽动的路，他们是不会在任何事物之前止步的。鼓动带上了狂暴的性质，且很快传到了战壕里。士兵比连衣可在其前线回忆录中承认道，主要由军官中半生半熟的社会主义者所进行的鼓动，相当成了功。“不过想唆使士兵反对工人的那些军官，他们的整个不幸，就在于他们是军官。以前军官对士兵的态度，在每个士兵的记忆中是太新鲜了。”不过，对工人迫害得最凶狠的，还是在首都。工业家与立宪民主党的总部一起，找到了无限的方法与力量在卫戍军中进行鼓动。据苏汉诺夫说：“3月底，在所有十字街口，在电车上，在每一公共场所，都能看到工人与士兵，相互进行着激烈的舌战。”甚至发生了殴斗。工人们懂得了危险，且会设法来防止它。为要做到这一层，他们只叫说真话就够了：摘引战时利润的数字，让士兵们看看机声隆隆的工厂与工场，看看炉子里的地狱火焰——这是他们的永久前线，这里有过无数牺牲者。由于工人们的发起，卫戍军各部队开始来参观工厂，特别是国防工业的工厂。士兵们看着听着，工人们指点着解释着。参观结果是凯旋似的亲善。好些社会主义者的报纸上，登载着许多军队的决议，说到他们与工人之不可破坏的团结。到得4月中旬，根本连兵工冲突这个题目，都已从报章上消失。资产阶级报纸沉默了。这样，工人们于经济胜利之后，更获得了政治的与精神的胜利。

    因八小时工作制斗争而发生的事变，对于革命之全部未来发展，具有重大意义。工人每个星期获得了几小时空闲工夫，可用以读书，开会，又可以练习打枪，这自工人自卫军成立以来，业已成为经常功课了。再则，得到这样明显教训之后，工人开始更密切地监视着苏维埃的领袖们了。孟什维克的威望遭受了严重的损失。布尔什维克在工厂中的地位强固起来，在军营中，一部分的情形也是如此，士兵更加小心，更有思想与更加谨慎了：他们懂得，有人在暗算他们。阴谋煽动的恶毒计划，回过来反对着计划的主使者。工人与士兵不仅没有被离间与互相仇恨，反而更密切地融协了。

    政府，尽管有联络委员会那种牧歌似的虚幻组织，还是仇恨苏维埃，仇恨它的领袖们，又仇恨他们的监护作用。政府一有机会便暴露了这个仇恨。因为苏维埃执行着纯粹政府的职务，当必须镇抚群众之时，还是政府自己请苏维埃这样办的，所以执行委员会请求政府津贴它一点开支。政府表示拒绝，虽经苏维埃一再坚请，政府却固执己见：它不能拿国帑来津贴“私人组织”。苏维埃默默无言。苏维埃的预算全靠着工人，这些人不倦地搜集金钱来应付革命的需要。

    同时，自由派与社会主义者，双方都保持着完全互爱的礼节。在全俄苏维埃大会上，宣布两重政权的存在为一种无稽之谈。克伦斯基对军队的代表保证说政府与苏维埃之间，在任务与目的方面的完全一致。策列铁里、丹与其他的苏维埃台柱们，也是同样热心地否认着两重政权。他们想借诳骗之助，去巩固建筑在诳骗上的政制。

    可是那制度从最初几星期起就摇摇欲倒了。领袖们不倦地从事于组织拉拢：他们拼命想依靠着偶然的代表或代表团体来反对群众，例如靠士兵反对工人，靠新的市政局，“地方自治会议”与合作社来反对苏维埃，靠各省反对首都，最后，则靠军官来反对人民。

    苏维埃形式并不含有任何神秘力量。它绝不能自免于一切代议制度的缺陷——只叫此种制度不可避免，那末这些缺陷亦是不能避免；但苏维埃形式的力量，却在于它能把所有这些缺陷减少至最小限度。我们可以怀着信心说，——经验也很快会证明这一点，——任何其他将群众分成原子的代议制度，在革命中表示群众的真实意志时，远不及苏维埃表示得好，而且比它的要迟缓得多。在一切革命的代议制度中，苏维埃是最有伸缩性，最直接与最透明的。但它总还不过是一个形式罢了。它所能给我们的，不能多于在某一时期内群众路线所能注入于它的那些东西。不过它能使群众更易懂得自己所做的错误，更易改正这些错误。苏维埃的这一作用，乃是革命发展的几个最重要的保证之一。

    究竟执行委员会的政治远景如何？简直没有一个领袖具有彻底思索过的远景。后来苏汉诺夫确切地说道：依照他的计划，政权交给资产阶级不过是短期间的，为的要让民主派巩固力量，好更有把握地将政权拿回来。不过，这个本身天真的计划，显然是事后回顾时拟出来的。至少当时并没有一个人这样拟过。在策列铁里的领导之下，执行委员会的动摇，纵令不曾终止，那至少也已包含在制度之中了。策列铁里公开声明道：若无一个坚强的资产阶级政权，则革命非死亡不可。民主派应以对自由资产阶级的行施压力为限，小心着，不要因一个鲁莽步骤而推它到反动营垒，只叫它还在巩固革命的胜利，那我们总要拥护它。最后，这个中间制度将以一个资产阶级的共和国为结局，社会主义者则成为国会里的反对派。

    这些领袖们的绊脚石，倒并不是远景问题，而是目前的行动政纲。妥协派答应群众以“行施压力”之法，向资产阶级去取得一个对内与对外的民主政策。在民众的压力之下，历史上的统治阶级当然已不止一次地让过步。但归根结蒂说来，压力的意思是一种威吓，它要排挤统治阶级于政权之外且欲取而代之。可是民主派手中没有的，正是这个武器。它是自愿将政权托付给资产阶级的。发生冲突的，并不是民主派以夺取政权和威吓，反倒是资产阶级拿归还政权来恐吓民主派。这样一来，那一架压榨机的主要杠杆，便操在资产阶级手中了。这又可以解释一个事实：为什么政府全无力量，却还能反对掉苏维埃上层所作一切相当严肃的要求。

    4月中旬，苏维埃的统治核心为了政权秘密，觉得连执行委员会都成了太广大的组织了，这班领袖已彻底面向着自由派。于是再成立了一个“局”，完全由右派保卫祖国派组成的。从今以后，大的政治问题就由这个小范围的人来干。一切都仿佛满意而确定地解决了。策列铁里无限制地统治着苏维埃。克伦斯基则步步高升着。可是恰巧在这个时机，从下层，即从群众中，发出了最初的一些警号。“这是可惊奇的”，接近克伦斯基左右的史丹开维奇写道，“正当这委员会组织成功，正当工作责任由那只从祖国保卫派政党中选举的局来负担时，他们却失去了群众的领导权，群众已经离开他们了。”可惊奇吗？不是的，只是合乎法则罢了。

    [1] 本书中常简称为“执行委员会”。——译者

    [2] 括号内文句，系译者为中文更易了解起见而添加的。——译者。

    [3] 有放火之意。——译者。

    [4] 盖得，茹尔（巴秀尔，马蒂约）(Guesde, Jules（Basile, Mathieu）1845—1922）——法国工人党创建人之一，第二国际的组织者和领袖之一。第一次世界大战一开始即采取社会沙文主义立场，参加了法国资产阶级政府。－C.R

    [5] 桑巴，马赛尔（Sembat, Marcel 1862－1922）——法国社会党改良派领袖之一。第一次世界大战期间是社会沙文主义者。1914年8月－1917年9月任法国帝国主义“国防政府”公共工程部长。－C.R

    [6] Friedrich Ebert（1871～1925），德国社会民主党右翼领袖，极端爱国主义者，1919年被选为德国总统，镇压了斯巴达克团革命。——译者。

    [7] 希腊神话中诸神所居之山，此处以喻二月革命后的政权。——译者。

    [8] 临时政府所在地。——译者。

    [9] 法国革命中左派领袖，将路易十六送上断头台。——译者。

    [10] 意即彼得格勒天气太冷，人们不能立在露天听妥协派演说者。——译者。

    [11] 译文有修订。原词有某物的背面、某事的内幕、内情的意思，我采“真相”，指革命进程的真实动力和进展。－L.X


第十三章 军队与战争

    早在革命之前数月，军队里的纪律就已极度动摇了。我们可以搜集到那时不少军官们的怨诉：士兵不敬官长；毫不珍惜马匹与军中财物，甚至于糟蹋枪械；在军用车中没有秩序。各处情形虽不是同样地坏；但到处都趋于同一方向，即趋于瓦解。

    现在又加上了革命的震动。彼得格勒卫戍军的暴动，不仅没有军官参加，而且还反对着他们。在紧急关头，司令官只是简单地藏好了脑袋。2月27日，十月党人希特洛夫斯基与泼雷奥勃来顺斯基团的军官们谈话，目的显然是要探察他们对国会的关系，但发见这些贵族的禁卫军长官对于所发生的事情，完全不懂，也许这种不懂一半是假装的，因为他们都是惊骇过度的皇党。“我是多么地惊奇呀”，希特洛夫斯基讲道，“当我第二天早晨见到泼雷奥勃来顺斯基整团士兵排队在街上走，秩序很好，军乐队前导，没有一个军官。”……诚然，有几个部队是同长官一起到陶特立宫去的，正确些说，是把长官带在身边的。军官们在此种胜利的行军中，自觉处于俘虏地位。克拉因密黑尔伯爵夫人以被捕人资格，看到了这几幕事情，所以表示得更为明确：军官们像是被牵往屠场去的驯羊。

    造成了士兵与军官间的分裂的，并不是二月暴动，它不过使那分裂表面化罢了。在士兵的意识中，以为反对专制的暴动，首先是一种反对司令长官们的暴动。立宪民主党人纳博科夫——那几天他穿着军官制服——回忆道：“从2月28日早晨起，出门是危险的，因为人们开始来撕军官们的肩章了。”这就是新制度第一天卫戍军里的情形！

    执行委员会所最关心的，是调和士兵与军官的关系。这意思不是别的，就是叫部队服从以前的长官。据苏汉诺夫说，军官之复返队部，原是要预防军队之陷于“普遍的无政府状态或受愚暗与瓦解的士兵的独载”。这些革命家，正和自由派一样，怕的是士兵，而不是长官。而工人与“愚暗的士兵”则见到任何不幸，恰恰只会从威武的军官方面发生的。因此，这种调和是不稳固的。

    史丹开维奇以这样情景，形容着士兵对革命后回来的那些军官的态度：“士兵们破坏了纪律，出了营房，他们不仅没有和军官们在一起，而且……在许多场合还反对着军官，甚至还杀死了那些履行职务的军官们，结果却证实是完成了一件伟大的解放事业。如果这是一件伟大事业，如果现在军官们自己也证实了这一点，那他们当初为什么不率领士兵到街上去呢？这样干，对他们不是既较轻易而又较安全吗？现在，胜利已成事实之后，他们便参加了这个事业。但是真心地与长久地吗？”因为写这几句话的人自己，就是属于这些想不到把自己的士兵领到街上去的“左派”军官，所以这几句话愈有教训意义。

    28日朝晨，在参孙尼也夫斯基大街上，工程队的司令官对他的士兵们解释道：“万人仇恨的政府已经推翻了”，现在组织了新政府，以李沃夫亲王为首领。那意思就是说：得照旧服从长官了。“现在请大家回营，各安本分。”只有少数几个士兵喊道：“得令。”[1]大多数士兵惶惑地张望着：难道一切都完了吗？这情景恰巧被加育劳夫所见，使他痛苦得发抖。“司令官先生请允许我说句话”……也没有等待准许，加育劳夫就提出了问题：“三天来，工人们在彼得格勒街上流血，难道是为了用一个地主来替代另一个地主吗？”这时，加育劳夫真是擒牛捏住了角。他提出的问题，构成了将来数月间斗争的内容。士兵与军官间的矛盾，乃是农民与地主间仇恨的折光。

    各省的司令官们，显然已及时接到了训令，所以他们都用同一方式解释着事变：“万岁爷为国勤劳，精力过度耗损，所以不得不把治国重任，转让给皇弟。”士兵们听了这话的脸色是显然的，克里米一个偏僻角落里的一位军官抱怨道，他们的心里是：“尼古拉也罢，米哈依尔也罢，——对我们都是一样。”但当就是这个军官，次日清晨不得不把革命胜利的消息告诉他这一营时，据他自己说，士兵们却改变了。他们的问题，姿态，眼色，都清楚地证明“有谁曾经在这些愚暗、鄙野、与不习于思想的脑子中，固执地做过了坚决的长期工作”。在军官与士兵之间，隔着怎样的一道鸿沟呀！前者的脑子只是不假思索地适应着来自彼得格勒的最后电令，而后者则虽然迟钝，但他们却忠实地决定着自己对事变的态度，他们把事变放在起茧的掌心中，独立地称量着！

    最高司令部虽在形式上承认革命，但决定不让革命波及前线。总参谋长命令各线总司令道，如有革命代表团——阿列克谢耶夫将军为了简短起见，称之为匪帮——来到他们所辖区域，可立即加以逮捕，就地交军事法庭审判。次日，就是这位将军，以大公爵“殿下”尼古拉·尼古拉也维奇的名义，要求政府“停止目前在后方军区中所发生的事情”，换句话说，即要求停止革命。

    司令部把革命的消息，不告诉作战军队，尽可能地拖延着。这倒并非由于对皇朝的忠贞，而多半因为他们害怕革命。在某几条战线上，建立了真正的检疫制度：不让一切从彼得格勒来的信扎通过，扣留新来的人，——用了这样方式，旧制度从永恒的时间中偷得了少数几天残存的日子。革命消息转辗传达到战线上，已经在3月5、6号了，——那消息是以怎样的形式来到的呢？我们差不多已经见过了：任命大公爵为总司令，沙皇以祖国的名义宣布逊位，其他则一切照旧。在许多战壕中，也许在大多数战壕中，关于革命的消息是先得之于德国人，而后得之于彼得格勒的。士兵们会不会怀疑到全体长官在进行阴谋来掩盖真相呢？士兵们对于两天后挂了红带子的就是这几位长官们，能有半分信任吗？

    黑海舰队参谋长告诉我们，仿佛关于彼得格勒事变的消息，起初在水兵中并不曾发生显著影响。但当第一批从首都来的社会主义报纸出现时，“一瞬之间，水兵们的情绪改变了，会议开始举行，罪恶的鼓动家从各种隙裂里爬出来了”。这位海军提督干脆就没有懂得他眼前所完成着的事变的意义。不是报纸引起了情绪的转变。它们只消散了士兵们关于革命深度之疑虑，让他们能公开表示自己的真正感情，不怕长官方面的报复罢了。这位提督对于黑海舰队军官们——连他自己在内——的政治面目，用如下的一句话来形容：“舰队的大多数军官以为没有了沙皇，祖国就要死亡了。”而民主派则以为如果像军官那样的火炬不回到黑暗的水兵中去，祖国就要死亡。

    海陆军的司令长官中，很快就分成了两派：一派企图保持职位，阿谀革命，加入了社会革命党，后来，其中一部分甚至还企图潜入布尔什维克中。另一派则相反，他们雄鸡似的昂首阔步了一会，试行反对新秩序，但很快在某一个尖锐的冲突中身败名裂，给士兵的洪流冲洗了去。这样的分派是如此自然，以致在所有的革命中都重复着。始终效忠于法国王朝的那些军官，即其中之一叫嚣说“只叫可能，总是斗争的”那些人，因士兵抗命所受到的痛苦，要比看到自己高贵同僚之屈服（于革命）而感得的痛苦小多了。最后，大多数老官长被排挤，被镇压了，只有一小部分被重新教育过来，且被同化了。军官们只是以更为戏剧化的方式，同享着他们所出身的那些阶级的命运。

    军队总是它所服务的那个社会的写生，所不同的，只在于它给社会关系以一种集中的性质，并使此种关系的优点与劣点达到极度表现罢了。大战不曾使俄国产生一个军事名人，这不是偶然的。俄军的高级司令官们，被其中的一人——柴连斯基将军形容得淋漓尽致，他写道：“有的是冒险主义，有的是愚蠢，有的是自私、阴谋、升官发财主义、贪婪、平庸与近视；可是很少知识、才能或奋不顾身的愿望，甚至还不肯稍稍牺牲一点自己的安逸与健康。”尼古拉·尼古拉也维奇，这个最高总司令，只以高身材与严厉的粗鲁神气见异于人，阿列克谢耶夫将军，一个鄙野的庸人，军队中的老书吏，仅以坚忍见长。科尔尼洛夫是一个勇敢的战斗军官，但即令他的崇拜者也当他是一个草包；凡霍夫斯基——克伦斯基的陆军部长，后来谈起科尔尼洛夫说，他是狮心羊脑。勃罗西洛夫与高尔却克提督，在智识上也许优于余子，但亦仅此而已。邓尼金倒不是没有品格的，然而在其他方面，他只是一个读过五六本书的极平常的军官。至于等而下的那些尤金尼奇们，特拉贡密洛夫们，卢考姆斯基们，不管他们会不会说法国话，也不问他们是饮不及醉或狂饮无度，但总是十分地卑不足道。

    在军官团中，当然不仅有俄国封建贵族的，也有许多资产阶级与民主派的代表。大战将成万的小资产阶级青年倾注到军队中去，担任着军官，司书，军医，工程师等职务。这类人，差不多绝对主张作战至最后胜利的，觉得有采取某些大规模改良的必要，但终究还是服从了反动的高级军官们。当沙皇时期，他们的服从是为了恐惧，革命以后，则为了一种信心，即后方的民主派因以服从资产阶级反动的那个信心。军官中的妥协派后来也分享了妥协派政党所遭到的命运，所不同的，只在于前线形势发展的程度，比后方要有千倍尖锐罢了。在执行委员会中，你可以长期间保持着模棱两可，但在士兵面前，这就困难得多了。

    民主派军官与贵族派的军官间的恶感与磨擦，不能使军队革新，只能多添一个促成它瓦解的因素。军队的面目由旧俄罗斯决定了的，这是彻底封建性的一种面目。军官们仍旧以为最好的士兵乃是卑顺与无思想的农家小子，他还不曾觉醒到人格的意识。建筑在原始农业、农奴制、与乡村公社身上的俄国军队的“民族”传统，亦即苏伏劳夫的传统，就是如此。在十八世纪，苏伏劳夫还能从这样的原料中造出奇迹来。列夫·托尔斯泰怀着主人的爱，把自己小说中的人物泼拉东·卡拉泰也夫，（《战争与和平》）一个旧式俄国士兵，毫无怨言地屈服于自然、专制、与死亡之前的士兵，加以理想化。法国革命使个人主义在人类活动的一切方面得到了绝大胜利，它在苏伏劳夫的军事艺术上安置了十字架。在整个十九世纪，以及在二十世纪中，即在法国革命与俄国革命之间，沙皇军队老打败仗，因为它是封建农奴制的军队。形成于这样“民族”基础上的司令长官们，其特点就是“对士兵人格的鄙视，消极的中国式的官僚精神，对自己事业的无知，英勇主义的缺如，以及特别的狡黠。军官们权威的维持，依靠着外表的高贵标记，服从的仪式，压迫系统，甚至还依靠着一种等级性的特殊言语——这是奴役制的可鄙成语——例如士兵和军官谈话时，一定要用‘正是’来代替‘是’，‘完全不对’来对答‘否’，“不能知道”来代替“不知道”。沙皇的元帅们在口头上接受了革命，对临时政府宣誓效忠，只简单把自己的罪恶转嫁于既倒的朝廷。他们很慷慨地同意让尼古拉第二被宣布为整个过去的替罪之羊。可是比这更远呢，他们却一步都不肯前进了！他们从来的一切幸福，依靠着人群的精神停顿，而革命的道德本质却就是此种人群的精神创造，这怎么能使他们了解呢？当邓尼金被委任为前线总司令时，在明斯克宣布道：“我全盘地，毫不保留地接受革命。但军队的革命化与阴谋煽动家的加入军队，我认为是要灭亡国家的。”这是将军顽冥的一个典型公式！至于普通军官们，那据柴连斯基说，他们只要求一点：“只叫不触犯我们，——别的我们都不管！”然而，革命不能不触犯他们。出身于特权阶级的他们，不能赢得丝毫，却能失去许多。他们不仅有失去指挥特权的危险，而且还会失去土地的所有权。反动军官们以对临时政府效忠为掩护，进行更激烈的反苏维埃斗争。当他们相信革命正在不可遏制地侵入士兵群众，且侵入他们的血地乡村时，他们就把革命看作是克伦斯基，米留可夫，甚至是罗将柯的一种空前的背信行为。那末他们对布尔什维克的感想，当然是不用说了。

    军舰上的生活条件，比军队的情形，更经常地含有内战之活的种子。水兵们的生活，长年累月地被逼处在钢板船舱中，甚至在饮食方面，也不一定异于囚犯。跟他们贴身住着的是军官，这些人大多由特权各界出身，是自愿选择了海上服务为自己的职业的，他们把祖国与沙皇视同一物，又把沙皇与自身等量齐观。而水兵们呢，则被当作舰队上最不值钱的一个部分。两个相互排拒而闭关的世界，在密切的接触中共存着，相互都不能脱出对方的视线之外。舰队的船只在海滨的工业城市的拥有根基地，这些城市中有大量工人，为建筑与修理船只所必需。此外，战舰本身，在它的机器管理与技术人员中，又有不少熟练工人。就是这些条件，使军舰转变成革命的地雷。在一切国家的革命与军事暴动中，水兵从来是最具有爆炸性的一种物质；他们差不多总是在第一个可能机会，便粗暴地对付了自己的长官。俄国的水兵们也不曾造成例外。

    在喀琅施塔得，随革命而爆发的有水兵们对长官的流血报复；这些长官们因自己的过去而恐惧，企图把革命隐秘起来，不让水兵知道。海军官员们中最先被害者之一是维伦提督，此人享有他该得的仇恨。司令部中许多人被水兵所捕。那些还能自由的长官，则被解除了武装。

    在赫尔辛基与史维亚包格两地，尼平宁提督于3月4日之前，总不让彼得格勒暴动的消息通过，同时又是用高压手段恐吓水兵与士兵。所以那两地的暴动也就更加凶猛，延长了整天整夜。许多长官遭了逮捕。最可恨的军官被沉入了冰底。苏汉诺夫，一个绝不溺爱“黑暗士兵”的人，写道：“倘依史高倍列夫关于赫尔辛基当局及舰队的行为所作的报告来判断，那末这些过火行为竟如此之少，倒是一件怪事。”

    不过在陆军中，也不是没有流血冲突的，这种冲突形成了好几次浪潮而发生着。最初，这是一种对过去的复仇行为，为了对士兵卑鄙的鞭打。在士兵的记忆中，不乏像溃疡似地烧痛着的事情。自1915年起，沙皇军队中正式采用了鞭笞的违纪处罚法。军官们凭自己的裁夺鞭笞士兵——而这些士兵则常是一家之父。不过事情也并不老是只关于过去的。在全俄苏维埃大会上，一位关于军队问题的报告人说，早在3月15至17日之际，就已发布了命令，要在作战部队中施行体罚了。国会的一个议员，从前线回来，报告道，哥萨克当长官们不在之时，对他说：“你看，这儿就是那道命令（显然指的是那第一号命令[2]，我们以后还要谈到它）。我们昨天才接到它的，可是今天那个当官的便打了我的嘴巴。”布尔什维克派和妥协派一样，也常常出去阻止士兵作过火行动。但流血的复仇行为之不可避免，正和放枪后的反冲力一样。无论如何，自由派除了二月革命给他们以政权这一理由之外，是没有其他任何理由来称它为不流血的。

    有几个军官为了红带子，设法引起了尖锐的冲突，这些带子在士兵们中，乃是与过去相决裂的一个象征。索姆斯基团团长之被枪杀，就是为了这个缘故。有一个军长，要求新来的补充队除去红带子，被士兵逮捕，关在禁闭室里。为了有些官舍中没有除去沙皇的肖像，也发生了不少冲突。还挂着沙皇像，是否由于对皇朝的忠贞呢？在大多数场合中，这不过表示他们对革命之缺乏信心，是一种个人自保的行为罢了。不过士兵们看见旧制度的幽灵隐匿在这些肖像背后，却并非没有理由的。

    在军队中建立了新制度的，并不是上面来的一些深思熟虑的办法，而是下面勃发的运动。军官们的纪律执行权，既不是被取消，也不是给限制了的；它只是在3月底的头几星期中，自行消灭的。黑海舰队的参谋长说：“假使一个军官试想对一个水兵施行纪律，他根本就没有力量来执行这个处罚，这是很显然的。”在这里，你就看到真正民众革命的标记之一了。

    执行纪律的权力一经消失，军官们的实际破产便公然暴露出来了，史丹开维奇——此人的观察力与对于军事的兴趣，我们都无法否认的——关于军官们的这方面情形，作了一个令人沮丧的报告：操练还是照旧时规则进行，完全与战争的要求不符。“这种操练不过是对士兵的耐性与服从的一个试验罢了。”军官们关于自己破产的罪责，自然是渴想转嫁给革命的。

    士兵们虽然敏捷地从事于残酷的报复，同时却也倾向于孩子气的信任与忘我的感恩行为，在一个短时期间，议员费洛宁科，一个教士兼自由主义者，竟被士兵们当作解放思想的掌旗手，当作革命的牧师。古旧的教会观念，与新的信念很奇怪地给合起来了。士兵们把这个牧师抬在手里走，将他举到头顶，小心地让他坐在雪橇里。后来，他欢喜得喘不过气来，对国会报告道：“我们是难舍难分。他们亲我们的手和脚。”这位议员觉得国会在军队中有极大威望。实际呢，拥有威望的乃是革命，这是革命把自己那种令人目眩的反光，投射到各个偶然人物的身上去的。

    古契柯夫在军队上层所执行的象征性的肃清；——撤去了几十个军官之职——丝毫不曾叫士兵们满意，而同时在最高级军官中，却造成了一种不信情绪。人人自危，惟恐失去了职司。大多数则顺流而泳，和着调，在衣袋里捏紧了拳头。中等与下级军官们的情形更糟，他们和士兵们面对面地相处着。在这些地方，政府根本不曾进行过肃清。有一队前线的炮兵本想寻求合法手段，于是向执行委员会与国会写了一个呈文，说到他们的司令官道：“兄弟们……我们恭顺地恳求你们除去我们的内敌凡欠哈柴。”但得不到回答，士兵们就开始用自己的方法来行动了，那就是：抗命，驱逐长官，甚至加以逮捕。只当发生了这些事情以后，高级长官才会觉醒过来，将被殴的长官撤职，有时还企图惩罚士兵，但在较多场合中，总是不加处罚的，以免事情更趋复杂。这造成了一种为长官们所难堪的地位，同时也不曾使士兵们的地位稍稍明确。

    甚至那些战斗的军官，即那些认真关心军队命运的人，也都坚决主张：必须在司令长官中进行一次普遍的肃清。依他们的所信，如果不这样干，那末要恢复军队作战力是不能想像的。士兵们向国会议员提出了同样的可信的论据。他们说，从前他们有什么冤屈，就得向长官们申诉，但当官的老是不注意这些申诉。现在将怎么样呢？当官的还是那些老人，这就是说，他们所提出的申诉的命运，也还是会和原先一样。“这问题这很难回答”，一个议员承认道。但不管如此，这个简单问题却包含着军队的整个命运，且预先决定了军队的未来。

    你不要以为在全国，在各种各类的部队中，军队里的相互关系都是同一性质的，不同之点还很大哩。假使波罗的海舰队的水兵以杀死长官来响应第一个到达的革命消息，那末在它旁边，即在赫尔辛基的卫戍军中，军官们却早于4月初便在士兵苏维埃中占了领导地位，而且有一个威风凛凛的将军，在祝捷的仪式中，还以社会革命党人名义发表了演说。像这样仇恨与信任的对照，是不少的。但军队毕竟是一种流通的脉管系统，士兵与水兵的政治情绪总是在趋向于同一水准。

    当士兵们在打算作迅速与坚决的变动时，纪律还多少维持着一点。“但当士兵们见到”，——据一个前线的代表说——“一切将仍旧贯：同样的压迫，同样的奴役与黑暗，同样的侮辱，这时骚动就开始了。造化既不加思考地以隆起的背脊[3]武装了大部分人类，但不幸又赋士兵以一个神经系统。革命的作用，时时叫人记起造化这一种两重性的疏忽。”

    在后方，跟在前方一样，偶然的事故容易导成冲突。士兵们被赋以进入戏院，会议，音乐会等场所的自由权利，“与一切公民平等”。许多士兵把它解释成一种免费观剧的权利。部长大人给他们解释道，“自由”两字应该按它抽象的思辨意义来了解。[4]但是暴动起来的民众却从来不曾表示过有趋势于柏拉图主义或康德主义的倾向。

    纪律这个业已敝损的织物，在各个不同时期，各地不同的卫戍军与不同的部队中，是以好几种不同的方式破裂了的。司令官老是以为在他的一团或一师中，于某一报纸出现，或某一外来鼓动家到达之前，一切都是好好的。实际上，这乃是一些更深刻的与不可抗拒的力量的工作结果。

    自由派议员雅奴许开维奇从前线归来，带来了这样一个一般的印象：由普通农民组成的“绿色”部队，解体得最厉害。“在比较革命的部队中，士兵们和官长相处得很好。”事实上呢，在两个极端上纪律维持得最久，一极是富裕农民组成的特权的骑兵，另一极是工人与知识分子占很高比率的炮兵，以及一般的技术部队。至于维持纪律比谁都更久的，则是拥有土地的哥萨克，他们害怕土地革命，因为他们中间的大多数，在这一革命中只有失去，不能获得。单零的哥萨克军，甚至在革命之后，也曾不止一次地执行了镇压工作。不过一般说来，各种部队间的不同，毕竟只是瓦解的速度及其时期之各异罢了。

    在盲目的斗争中，也有它的进潮与退潮。军官们企图适应潮流。士兵们重新等待起来。但经过了一时的缓和，经过了几天与几星期的休战，那使旧制度军队解体的社会仇恨，却达到更高度的紧张。它更加经常地以阴惨的闪电方式突发出来。在莫斯科的一个马戏场里，召集了一个残废军人会议，士兵和军官聚在一起。一个跛子演说者在讲台上痛骂军官。引起了喧嚷的抗议声，蹬脚声，棍棒声与拐杖声。“你们，军官先生们，用皮鞭跟拳头来辱打士兵，难道不是很久了吗？”这些受伤的，打坏的，与残废的人站成了两垛墙，互相对峙着，跛脚士兵反对跛脚的长官，多数反对少数，拐仗对敌拐杖。马戏场中这一幕恶梦似的情景，已经预示了未来国内战争的残酷性。

*　　　　　　 *　　　　　　　*

    有一个问题，总管着军队中乃至国家中的一切关系与矛盾，这问题如用两个简短的字来称呼，那便是战争。从波罗的海一直到黑海，从黑海一直到里海，再远些，甚至到波斯内地，在难于检阅的前线上，分布着六十八个步兵与九个骑兵军。这些人以后怎么办？战争又该怎么应付呢？

    军队的武器供给方面，当革命将近开始之始，大大地增强了。军需品的国内生产量提高了，同时协约国由茂曼斯克与阿尔汉格尔斯克输入的战争材料，特别是大炮，也增加了。步枪，大炮，弹药的数量较之战争的头几年，要多到不能比拟。新的步兵师在编练着。工程部队已经扩大了。根据这几个理由，有几个不幸的军事首领，曾于事后企图证明：俄国那时已处在胜利的前夜，只因发生了革命，才使它无法实现。十二年之前，柯老派脱金与林尼维奇也以同样理由，断定维特妨碍他们去摧毁日本人。实际上，在1917年之初，俄国与胜利相去的距离，比在任何时期为远。当1916年之末，军队中的军需供应固然增高，但同时却暴露出食品的异常缺乏。士兵之丧生于伤寒与坏血症者，远较死于战争中者为多。单就运输系统崩坏这一点而论，即已使一切有关于军队大规模再部署的战略结合，相等于零。最后，马匹的极度缺乏，常使炮队不能行动。不过主要的终究还不在此：因为军队的士气本已无望了。你可以这样地形容它的士气：以军队论，军队已不再存在。失败，退却，以及统治者的腐败，已彻底掘毁了军队的基础。这是不能用行政方法改正的了，正犹不能改变国家的神经系统一样。士兵现在看见一堆弹药，与他看见一堆腐肉，怀着同样的厌恶之感；他觉得一切都是不必要的，没有用的，是欺骗，是盗窃。而军官则不能说一句能使他信服的话，且已不敢打他的嘴巴了。军官自以为被更高的司令官所欺，同时，他在士兵面前又常常替自己的上司觉得惭愧。军队是病得不能医治了。它还适于在革命中发言。但就作战而论，可说它已不再存在了。没有一个人相信战争的胜利，军官们和士兵们一样地没有信心。没有一个人再愿意打仗——无论军队或者人民。

    诚然，在高级官署中——那里过着特殊生活——人们还凭了惯性，在谈着大规模行动，春季进攻，以及夺取土耳其海峡。为了最后这个目的，他们在克里米还准备了大批军队。在公报中，登载了这样的消息：业已指派了军队中的一些优秀分子，以为登陆之用。从彼得格勒派来了禁卫军。但据一个军官（他在2月25日，即在革命前两日，教练这些军队）说，此种补充的部队是糟糕极了。在他们那些冷漠的蓝色、褐色、与灰色的眼睛中，看不到丝毫作战意志……“他们的全部思想，他们的全部愿望，就只是——和平。”

    这样的证词是不少的。革命只把那些在它未到之前早已形成的事物，加以表面化罢了。因此，“打倒战争”这一个口号，便成了二月革命中主要口号之一。它来自妇女们的示威，来自维包格区，来自禁卫军的营房。

    3月初，当国会议员巡视前线时，士兵们，特别是那些年长的，老是问着：“关于土地，到底他们说些什么话？”议员们闪烁其词地回答道：土地问题将由立宪会议来决定。可是说到这里，总会有一个声音突发出来，宣泄出每个人隐藏着的思想：“什么土地，假使连我这个人都不在了，那我土地也不要了。”这样便是士兵们起始发源的革命政纲：第一是和平，然后是土地。

    三月底，在全俄苏维埃大会上，吹了不少爱国主义的法螺，当时有一个代表，是直接代表战壕里的军队的，很真诚地报告着前线接受革命消息时的情形：“所有士兵们都说：谢谢上帝，现在和平也许快要到了。”战壕里弟兄们委托这个代表对大会说：“我们准备为自由牺牲性命，但是同志们，我们还是希望停战。”这是真实情绪的一个活的呼声，尤其是这个委托声明的后半截。假使必要的话，我们还能忍耐一下，但是你们，上面的人，得赶快讲和。

    在法国的沙皇军队，即处在完全不自然环境中的军队，与在本国的军队无异，为同样的感情所推动，且经历了同样几个解体的过程。一个不识字的中年农民士兵，在外国对一个军官解释道：“我们一听说沙皇退位，马上就想到战争已完结了……是沙皇送我们来打仗的……要是我还得烂在壕沟里，那我要自由干吗？”这是真正士兵的革命哲学，不是从外面传入的：这样简单的与叫人信服的话，没有一个鼓动家能想得出来。

    自由派与半自由派的社会主义者，事后曾企图把革命描写成爱国主义的暴动。3月11日，米留可夫对一些法国记者解释道：“俄国革命的所以发生，为的是要清除障碍，使俄国能容易达到胜利。”这儿是伪善与自欺联在一起的，显然，我们要知道其中伪善的成分还是比较的多。公开的反动家，观察得更加清楚些。冯·司徒卢威[5]，这个信奉泛斯拉夫主义的德国人，路得派的正教徒，马克思主义的保皇党人，虽然用的是反动仇恨的言语，但他总还更近真地确定了革命的实在来源。“只因革命中参加了民众，特别又参加了士兵大众”，他写道，“它就不是爱国主义的爆发，而是一种自动的叛乱性的复员了，并且是直接反对战争的继续的，即是说，它是为要停止战争才发生的。”

    这几句话一方面固然有真实思想，同时却含有污蔑。叛乱性的复员，实际是从战争中生长起来的。革命不曾造成这种复员，甚至倒是阻止了它。极盛于革命前夜的士兵逃亡现象在革命后的头几星期中的反见稀少了，军队等待着。希望革命能给予和平。士兵不拒绝用双肩支持着前线，因为不然的话，新政府连和平都讲不成了。

    3月23日，手榴弹师的长官报告道：“士兵们明确地说出他们的见解：我们只能防守不能进攻。”许多军事报告与政治演说，都以不同调子重复着这个思想。少尉克留连科——一个老革命家，未来布尔什维克方面的最高司令官——也作见证道：在士兵看来，那时战争问题是以这个公式来解决的：“保持阵线，不去进攻。”这如果用更加庄严但十分真实的话来说，那意思便是：保卫自由。

    “不可把我们的刺刀插在地里！”那些时，士兵们在模糊与矛盾的情绪影响下，往往连布尔什维克的话都不愿意听。也许是得到了某些技巧不好的演说的印象吧，他们仿佛觉得布尔什维克并不关心于革命的保卫，会妨碍政府去讲和的。社会爱国主义的报纸与鼓动家们，愈加在士兵中助长这种思想。但士兵们有时虽然不许布尔什维克起来讲话，而他们从革命的头几天起，却已坚决地抛弃了进攻思想了。首都里的政治家们，觉得这是某种误会，假使对士兵施行适当的压力，就能消除这个误会的。战争的鼓动达到了非常的高度。资产阶级的刊物印成几百万份，在作战至最后胜利的精神中，描写着革命的任务。妥协派开始是吞吞吐吐地，后来则比较勇敢地，随和着这一鼓动。布尔什维克在军队中的影响，革命时本很微弱，等到数千以前因罢工而被送上前线的工人离开军队后，那就是更加渺小了。这样一来，正在那和平倾向最紧张的地方，几乎找不到它公开与明显的表现。这种情形，使那些正在寻找幻想来宽心的军官与特派员，能对事物的真相加以自欺。在当时的文章与演说中，往往有这样的论断，仿佛士兵们之拒绝进攻，完全是不正确地了解了“不侵略不赔款”这一公式的结果。妥协派声嘶力竭地解释道：防御的战争也允许进攻，有时还要求进攻。仿佛事情是关于学院式的争辩似的！进攻即等于重新作战。期待式的保持前线则表示休战。士兵关于防御战的理论与实际，就是与德国人作默契的，后来则是公开的协定：“不要触犯我们，我们也不触犯你们。”除此之外，军队已不能给战争以任何贡献了。

    在准备进攻的掩饰之下，反动军官们显然企图将缰绳握在手里，所以士兵们就更不愿相信那战争宣传了。在士兵的日常谈话中，发现了这样的一句话：“刺刀对准德国人，枪柄对付内敌。”不过无论如何，刺刀是规定着作防御之用的。战壕里的士兵从不想夺取鞑靼尼尔海峡。和平的愿望，成为一脉有力的潜流，很快就一定要涌出地面。

    米留可夫虽不否认早在革命之前，军队中就已“观察”得到反面的现象，但他又企图在革命之后很久，断定军队是能实行协约国给它规定下的任务的。“布尔什维克的宣传”，他以历史家的资格写道，“绝不是一下子就达到前线的，革命之后一月或一月半，军队还是健全的。”整个问题都在宣传这个平面上来观察，仿佛已尽了解释历史过程的能事了。当米留可夫（他把显然神秘的力量归之于布尔什维克），在形式上对布尔什维克作事后斗争时，实际上却在为否定事实而斗争。军队的真实情形如何，我们已经见过了。现在让我们来看看，军官们自己，在革命后头几星期，甚至头几日中，是怎样估计了军队的战斗力的。

    3月6日，北线总司令罗斯士基将军报告执行委员会道，士兵对长官之完全不服从运动开始了；必须派几个素孚众望的工作人员到前线来，使军队中能得到某种平静。

    黑海舰队参谋长在他的回忆录中讲道：“从革命的头几天起，我就明白战争是不能进行了，它已经失败。”据他说，高尔却克也保持着同样意见，如果他还当着舰队司令不去，那只为了预防军官们遭受暴行之故。

    在禁卫军中占着很高指挥地位的伊格那底也夫伯爵，在3月间写信给纳博科夫道：你一定要明白懂得，战争是完结了，我们再不能而且再不将作战了。聪明人应想法来不感痛苦地消灭战争，否则就要发生大灾难……当时古契柯夫对纳博科夫说，这样的信，他也收到了一大批。

    有些——不过极少——报告，外表上说得似乎有希望得多，但这希望常被补充的解释着所抵消。第二军司令官丹尼洛夫报告道：“军队对于胜利的愿望还是存在。在某些部队中，那愿望甚至增强了。”但立刻添加了一句道：“纪律荡然……进攻行动最好能延迟一个时期（1月至3月），等局势平静了再说。”以后又来了一个意外的补充：“补充队到达的只有百分之五十；假使他们将来还要那样地解消，并且仍旧那样地没有纪律，那末进攻的胜利是没有指望的。”

    “从事防御行动，本师完全能够胜任”，第五十一步兵师的勇敢长官报告着，并且附加一句道：“必须使军队脱出士兵与工人代表们的影响。”这个呢，不过，完全不是那么简单！

    第一百八十二师师长向军长报告道：“误会的事情每天增加着，本质上，为的都是些小事，但就性质说却是不祥的。士兵们愈来愈神经质了，军官们更其如此。”

    以上所举，不过是些零碎的证词，虽然为数是颇多的。但在3月18日，总司令部里为要讨论军队的情形，开了一次高级军官的会议。各个中心指挥部的结论完全一致：“在最近几月中，不能派遣所需的补充队伍到前线去，因为一切后备军中都发生着骚扰。军队是病了。要纠正军官与士兵间的关系，多半得有两三个月时光。”将军们不懂得那毛病是只能日趋沉重的。在目前，他们观察到军官精神的沮丧，军队里的鼓动，与士兵逃亡之盛行。“军队的作战力低落了，要想军队在目前前进是很困难的。”得出来的结论是：“定于春季实施的积极行动，现在不能执行。”

    在以后几星期中，局势迅速地继续恶化着，同样的证词则倍增至无有穷尽。

    3月底，第五军团司令特拉贡密洛夫将军写信给罗斯士基将军：“作战精神衰落了。士兵们非但无意进攻，甚至连表示于防御中的一点简单的顽强态度，也低落得简直有危及战争胜利之虞……政治已波及到军队的所有阶层，它使军事群众只想念一件事情，即结束战争，回老家去。”

    反对总司令的台柱之一，不满于新秩序的卢考姆斯基将军，在革命初转任为军长时，据他自己说，发见了只在拥有许多军官与士兵的干部分子的炮队与工程队中，还保有纪律。“至于那三个步兵师，则走上了完全瓦解的道路。”

    革命后因希望的影响而减少了的士兵逃亡，如今又在失望的影响之下增加起来了。据阿列克谢耶夫将军报告，自4月1日至7日这一个星期中，约有八千士兵自北线与西线逃亡。他写信给古契柯夫道：“我读到那些不负责任的人说军队情绪‘极好’的报告，十分惊奇。这有什么用呢？它骗不了德国人，而对我们却是一个致命的自欺。”

    有一点我们得指出来的，就是直到现在，差不多还没有一个地方提到过布尔什维克。大多数军官们简直还不曾学会这个古怪的名字。如果在报告上要说到军队解体的原因的话，那就指出报纸，鼓动家，苏维埃，一般的“政治”，一句话，即指出二月革命。

    你还能见到某几个乐观主义的军官，他们希望一切事情都会变好起来。还有更多的人，他们故意对事实闭上了眼，为的不要惹起新政府的不欢。另方面，有许多官长，特别是那些最高级的，则故意夸大解体的征候，好叫政府采取严峻办法；对于这些办法，他们自己却不能或不敢直接提出来。不过那幅基本的图画是无可争论的。革命遇见了患病的军队，便以政治形式覆盖着它难以抑止的解体过程，这种政治形式，一星期一星期地更带有无情的明确性。革命不仅贯彻了和平的渴望，而且也彻底发挥了士兵群众对军官与对一般统治阶级的仇恨。

    4月中旬，阿列克谢耶夫关于军队情绪，对政府作了一个亲自报告，其中显然是不惜加以演染的。“我记得很清楚”，纳博科夫写道，“那是怎样一种忧郁与绝望的情绪袭击着我们啊。”我们可以假定：米留可夫也出席听这报告，此事一定发生于革命后的最初六星期内。把阿列克谢耶夫召来报告的，多半就是他，意思是要借将军来恐吓他的同僚，且以他们作中介，恐吓他的朋友——社会主义者。听过之后，古契柯夫确实和执行委员会的代表谈了一次话。他怨诉道：“一种败坏性的前线亲善开始了。直接不服从长官的事件也听得报告过了。命令在未执行之前，要在军队组织与大会上讨论。在某几个部队中，士兵竟不愿听人们说起积极行动。当人们希望明天就会和平之时”，——古契柯夫不无理由地说道——“你是不能想他们在今天去牺牲性命的。”从这里，这位陆军部长得出结论道：“我们得停止高声谈论和平。”但因为革命正教会了人民把他们以前在心里的默想的东西高声地说出来，所以古契柯夫的意思就是要终结革命。

    当然，士兵就是在战争的第一天，也既不愿意死亡，又不愿意作战的。不过他那不愿意的方式，正犹一匹拖炮的马！不愿把重炮拉过泥泞一样。他和马一般，也不曾想过他能把那挂缚在身上的重负抛掉。在他的意志与战争的事变之间，并无任何联系。革命却替他缔结了这个联系。在数百万士兵看来，革命的意义，就是能过较好生活的权利，首先是一般的生存权，使他们的生命有了不受子弹打击的权利，同时，也就是使自己的脸子有不挨长官拳头之权。在这个意义中，我们已在上面说过了，军队中的基本的心理过程，在于个人人格的觉醒。个人主义的火山似的爆发，（这常常带着无政府形式），被教养阶级视作一种叛卖民族的行为。但是事实上，在士兵们的激烈的演说中，在他们那放肆的抗议中，甚至在他们流血的过火行为中，一个民族只是在从非人格的、史前时期的原料中形成起来。对资产阶级如此仇恨的那种群众的个人主义的洪流，乃由二月革命的性质所引起，因为它是一次资产阶级性的革命。

    但是这并不是二月革命的唯一内容。因为参加革命的，除了农民和他当兵的儿子之外，还有工人哩。工人们久已自觉到个人的人格，他这参加战争不仅怀着对战争的仇恨，而且还具有反战斗争的思想；革命对他的意义不仅是一个单纯的胜利事实，同时又表示他那个反战思想的部分胜利。皇朝的推翻，在他看来不过是第一个阶段，他不曾就此停止，而要赶快趋向于另一个目的。他觉得整个问题就在于：士兵和农民能和他一起走得多远？——假使将来我回不得家乡，土地对我有什么用？士兵问着。他站在那扇无法进去的戏院门前，便又跟在工人后面说道：假使走向自由的钥匙拿在主人手里，那我还要这自由干吗？这么着，经过那二月革命的无边无际的浑沌，却已透露出十月革命之钢青色的光辉了。

    [1] 直译为“欢喜努力，大人”。为旧俄军队中接令时之习惯对答语。——译者。

    [2] 指在3月1日（旧历）彼得格勒举行的工人和士兵代表苏维埃第一次会议上所通过的决议：“授权各部队组织委员会。规定士兵在值勤外享有公民权利，免除向军官敬礼。所有兵器弹药由组成之委员会保管，在任何情形下不得交付军官。”此命令后来以苏维埃第一号命令为人们所熟知。—C.R

    [3] 喻天赋人以忍辱负重的本性。——译者。

    [4] 俄文中“自由”一词，有中文中“自由”与“免费”两义。——译者。

    [5] Струве, Петр Бернга рдович (1870—1944)，俄国经济学家，哲学家，政论家，合法马克思主义主要代表人物。立宪民主党领袖之一。20世纪初同马克思主义彻底决裂，转到自由派营垒。第一次世界大战爆发后是俄国帝国主义思想家。托洛茨基称他为德国人是因为他有日尔曼血统。—C.R


第十四章 统治集团与战争

    临时政府与执行委员会，想怎样来对付战争与军队呢？

    首先得了解自由派资产阶级的政策，因为它演奏着第一把小提琴。照外表看，自由派的战争政策仍旧是进攻的，爱国主义的，掠夺的，不可调和的。事实上，它却是自相矛盾的，背信破约的，而且很快就成为失败主义的了。

    罗将柯在事后写道：“假使不曾发生革命，战争也同样要失败，而且极可信的会签订单独和约。”罗将柯的意见素不以独立性见称，但正因为此，它表示了自由派保守分子的执中意见。禁卫军各营的暴动所预告了占有阶级的，不是国外的胜利，而是国内的失败。自由派最不能在这一点上存着幻想，因为他们事先见到了危险，且曾尽可能进行斗争来反对这个危险。米留可夫那种意外的革命乐观，即把革命解释成走向胜利的一个阶段，这在实质上乃是绝望挣扎的一个最后资源。和战问题之于自由派，差不多早已不再成为独立的问题了。他们觉得，他们将不能利用革命来进行战争。在他们面前，升起了另一个更迫切的任务，就是要利用战争来反对革命。

    关于战后俄国国际地位的许多问题，有如：旧欠与新债，资本市场与销售市场；现在当然还置于俄国资产阶级的领袖之前。但直接决定它的政策的并不是这些问题了。今天的事情并非要替资产阶级的俄罗斯保证一些最有利的国际条件，而是要拯救资产阶级制度本身，即使以俄国之更加削弱为代价，亦在所不惜。“首先得恢复健康”，受了重伤的阶级说，“然后才来把事情弄上秩序。”恢复健康的意思，就是要镇压革命。

    资产阶级只有保持战争的催眠状态与沙文主义[1]的情绪，才能与群众，首先与军队，维持一种政治联系，借以反对那所谓革命的加深者。他们的任务就是要把这承继自沙皇时代的战争（它的同盟者与目的都还照旧）对人民说成为一种新战争，是革命胜利与希望的一种保卫。如能做到这一点，当然是值得的。但是怎样做到它呢？自由派坚决地想把昨天用以反对拉斯布丁私党的那个爱国主义舆论组织，全部掉转来反对革命。他们既然不曾救住皇朝这个反对人民的最高法庭，那就更加要拉住同盟者了，因为在战争时期，无论在何种场合，协约国总是一个最有力的控诉法庭，它比俄国皇朝从来所能发挥的裁判力还要无比地强些。

    继续战争，就能使他们有理由来保持军事的与官僚的旧机关，延宕立宪会议，使革命的全国屈服于前线，即屈服于与自由资产阶级联合的将军团。一切内政问题，首先是土地问题，以及所有的社会立法，都要拖延到战事终结，而这又要拖延到自由派并不相信的战争胜利。消耗敌人的战争，变成为消耗革命的战争了。这也许不是一个完成的计划，并非事先想好，也不曾在正式会议上讨论过的。不过并不必要。反正那计划是从自由派过去的全部政策，且从革命造成的环境中必然发生出来的。

    米留可夫既被逼走上了战争道路，自无事前拒绝参加分赃之理。因为协约国获胜的希望还是十分真实，况且自美国参战之后，这希望就异常地增大了。诚然，协约国是一回事，俄国又是一回事，俄国资产阶级在几年之间，学习到一点东西，它懂得由于俄国经济与军事上的荏弱，协约国便是战胜了中欧诸帝国，其势也必然是对俄国的胜利，因为无论如何，俄国将来从战争中出来，一定是被打溃的与减弱的了。但自由派帝国主义者故意决心对这前途闭着眼。除此之外，他们实在已无事可为了。古契柯夫公然对他周围的人说，只有奇迹才能救得了俄国，而他，即陆军部长的政纲，也就是由对奇迹的希望来造成的。为了国内政策，米留可夫需要有胜利的神话。至于他本人对胜利还相信到何种程度，那是不重要的。不过他固执地断定道，君士坦丁堡非归属于我们不可。在这一点上，他是以他特有的厚颜无耻来行动的。3月20日，俄国外交部长劝协约国大使们出卖塞尔维亚，借以购得保加利亚对中欧诸帝国的叛变。法国大使皱皱眉头，但是米留可夫却坚持着“在这问题上必须放弃感伤主义的思考”，同时，必须放弃他自第一次革命被扑灭以来就宣传了的新斯拉夫主义。恩格斯早在1882年就对倍恩斯坦写过：“所有这些俄国泛斯拉夫主义的鬼话归结到什么呢？归结到君士坦丁堡的夺取——此外无他。”这真不是没有理由的。

    亲德，甚至被德人收买这一个罪名，昨天还用以反对宫廷近悻党的，今天却变成为反对革命的一把毒刃了。这种论调在立宪民主党的演说与文章中，愈来愈勇敢、响亮、与露骨了。自由派在夺取土耳其的领海之前，却把革命的水源弄脏，且在它的井水里下了毒药。

    决不是全体自由派领袖们，至少他们并不是一下子，在革命后就对战争问题采取了不可调和的立场。许多人还保持着革命的情绪，憧憬着单独媾和的前途。某些个起领导作用的立宪民主党人，事后曾以十分坦白的态度说到这一点。纳博科夫，据他自己承认，已经在3月7日，还跟政府人员谈到单独媾和。某几个立宪民主党中央委员，曾共同企图对自己的领袖证明战争持续之不可能。据诺尔特男爵说：“米留可夫以他特有的冷静的明确态度，说明战争目的必须达到。”当时接近于立宪民主党的阿列克谢耶夫将军，赞成米留可夫，断定“军队是能够恢复起来的”。这个造成灾难的谋士，显然以为恢复军队乃是他的天责呢。

    自由派与民主派中的某些人，比较天真些的，不懂得米留可夫的路线，以为他简直是同盟者的忠贞骑士，是协约国的堂吉诃德先生[2]。那是怎样的一种糊涂见解啊！当布尔什维克夺取政权之后，米留可夫毫不犹豫便动身到德国人占领的基辅去，向霍亨索伦政府卖身投靠，诚然那政府并不曾急忙地就接受了他的投效。当时米留可夫的最贴近目的，乃是为要同布尔什维克斗争，去获取德国黄金，这宗黄金的鬼影，他不久以前曾想用以辱没革命的。1918年米留可夫对德国的申请，和他在1917年头几月中摧毁德国的政纲一样，在许多自由派人士看来，同样是不能了解的。但这不过是同一块徽章的两面罢了。米留可夫之准备背弃同盟国，和他以前之准备背弃塞尔维亚一般，并不曾背离他自己，也不曾背离他自己的阶级。他执行着同一个政策，如果这政策看来觉得丑陋，那不是他的罪过。在沙皇制度下试探着单独媾和的道路借以避免革命；要求作战至最后胜利，以便对付二月革命；后来又谋与霍亨索伦勾结来推翻十月革命——米留可夫同样地忠于有产阶级的利益。假使他终于不曾帮助这些阶级，每次都在新的墙壁上撞碎了脑袋，那只是因为他的主人业已陷在死巷中之故。

    在革命后的最初一个时期中，米留可夫所特别需要的，就是敌人的一次进攻，德国人对准革命脑壳的一顿好打。但是不幸得很，3月与4月，由气候的观点来看，在俄国前线作大规模行动是不利的。而更重要的，则因为德国人自己的处境愈来愈困难了，所以经过很大犹豫之后，便决定让俄国革命去自生自灭。只有李心琴将军，（德国将军——译者）当3月20日与21日，在史刀霍特河私自有所发动。他的胜利吓怕了德国政府，同时却使俄国政府欢喜。总司令部在沙皇时代常无耻地夸大每一小小的胜利，而现在则以同样的无耻态度，夸大着史刀霍特河上的败北。自由派的报章则亦步亦趋地跟在总司令部之后。他们用以往描写俘虏及战利品的那种同样的笔调，来描写俄国军队不中用与狼狈的情形，以及它的损失。资产阶级与将军们显然已转入失败主义立场了。但李心琴给他的上级官长止住了。前线又站定在春天的泥泞与期待之中。

    以战争反对革命这一个阴谋，只在一个条件之下才有成功希望，即如果那几个率领着民众的中间政党，肯替自由派的政策起一种传达机作用。自由派是不能把战争思想与革命思想联合起来的；因为还只在昨天，它宣称革命只能使战争溃败。这任务是由民主派来担任。但在民主党之前，“秘密”当然是不能揭穿的。应该不叫他们来参与计划，而用勾子吊住他们。应该利用他们的成见，他们对自己国事见解的自负，他们在无政府之前所感到的恐怖，他们在资产阶级之前那种迷信的拜服，来吊住他们。

    在最初几天内，社会主义者——为了简短起见，我们不得不用这名词来称呼孟什维克与社会革命党人——竟不知如何对付战争是好。齐赫泽叹着气：“我们从来总是说反对战争，现在我怎能主张继续作战呢？”3月10日，执行委员会决定给法兰次·梅林[3]打一个致敬的电报。左派用这一个小小姿态，企图使他们不很活动的社会主义的良心安静下来。关于战争，苏维埃还是不说一句话。领袖们恐怕在这问题上会与临时政府引起冲突，且使几星期来甜蜜的“联络”发生阴霾。他们同等地也害怕自己队伍中的分裂。他们中间有祖国的保卫派，也有齐美尔瓦尔得派。其中每派都过分估计了相互间的不同意见。其实在大战期中，极大部分的革命知识分子早已经历了一次深刻的资产阶级化的变形。公开的或掩饰的爱国主义，已将知识分子和统治阶级联合在一起，把他们从群众方面拉开了。左派用以自掩的那面齐美尔瓦尔得的旗帜，虽不曾予他们以多大束缚，同时却使他们不曾公然与拉斯布丁私党作爱国主义的团结。但是现在，罗曼诺夫的统治业已推翻。俄罗斯已变成一个民主国家了。俄国那种以各色彩衣嬉戏着的自由，在处于军事独裁之下，为警察严密监视的欧洲的背景中，显得太清楚了。“难道我们不应该保卫我们的革命以反对霍亨索伦吗？”高踞在执行委员会上层的新老爱国家们这样的惊喊着。苏汉诺夫与史铁洛夫型的齐美尔瓦尔得派，不自信地指出战争仍旧是帝国主义性的，因为自由派不是声明过吗，革命应该保证沙皇时早已计划好的侵略？齐赫泽则很烦恼地说：“现在我怎能主张继续作战呢？”但这些齐美尔瓦尔得派既然自动把政权移交给自由派，那末，他们对自由派的政策的反对就只能挂在空中了。经过几星期的动摇与反抗之后，米留可夫计划的第一部分，在策列铁里的合作之下，便很顺利地决定了：这些自称为社会主义者的蹩脚的民主派，被绑缚在战争的羁轭中，且在自由派的鞭笞之下，想竭尽他们的绵力来保证胜利……保证协约国对俄国，美洲对欧洲的胜利。

    妥协派的主要作用就是把群众的革命力转接到爱国主义的电线上去。他们一方面努力想重振军队的作战力——这是困难的。另方面他们则企图劝诱协约国政府将来不要从事掠夺——这是可笑的。在这两项努力中，他们都从幻想转入失望，从错误走向耻辱。现在让我们来指出这条路上的头几块路标吧。

    罗将柯在他短短几小时的尊荣期间，却能发布了一道命令，叫士兵们立刻回营，并服从长官。这命令在卫戍军中引起的愤激，竟使苏维埃不得不以它头几次会议的一次来讨论士兵的前途问题。在几小时的火热空气中，在群众大会般会议的扰攘中，在缺席的领袖无法管束的士兵的直接授命中，产生了这条著名的“第一号命令”。这是二月革命中唯一有价值的文件，是革命军队的自由宪章。它那勇敢的条款，给军队定下了一个走向新路的有组织的出口，这些条款是：由选举方法产生的委员会必须在一切军事部队中成立；士兵应派代表参加苏维埃；在一切政治行动上，士兵应服从苏维埃及自己的委员会；武器应由各团各营的委员会管理，“无论如何不可交给官长”；上班时，应执行最严格的纪律，落差时，则享受完全的公民权；落差时之敬礼与军官官阶概予取消；禁止对士兵的粗暴待遇，特别要禁用不客气的“你”字等称呼。

    这是彼得格勒士兵们从他们的参加革命做出来的结论。他们能做出别的结论来吗？没有一个人反对它们。当准备这道命令之时，苏维埃的领袖们在为一件比较崇高的事情操心，他们正和自由派进行谈判。这在后来，当他们要在资产阶级与司令部面前辩解时，使他们能以罪行发生时本人并不在场这一答复来推诿。

    那个很快恢复过精神来的执行委员会，与“第一号命令”同时，又将一份告士兵书送到印刷所去，当作毒药用，这宣言以反对私自审讯官长为借口，要求士兵服从旧军官们。排字匠干脆拒绝排印这个文件。写这文件的民主派，气愤得忘其所以：我们到底往哪里去？不过你如果以为排字匠渴望对军官们实行流血的报复，那是错误的。在他们看来，在革命的次日要求士兵服从沙皇的将军们，总仿佛是开启了一扇走向反革命的门户罢了。当然，排字匠是越了权的。但他们觉得自己不仅是排字匠了。依他们之见，问题是关于革命的头颅的。

    在这最初几天中，当士兵与工人都为那些重回军队的军官们的命运而极度激昂时，一个接近于布尔什维克派的社会民主党组织——“区际派”[4]以革命的胆气提出了这一个痛苦的问题。他们所发的一个告士兵书说道：“为使贵族与军官不能欺骗你们，你们得挑选你们自己的连排长，营长与团长。只接受那些你们知道是人民之友的军官们。”这一来，发生了什么事情呢？这个完全适合局势的宣言，立刻被执行委员会没收了，而齐赫泽在他的演说中，称之为阴谋挑拨者的行为。由此可见，在予左边以打击之时，民主派是毫不迟疑便限制出版自由的。幸而他们自己的自由也有限得很，因为工人与士兵虽然拥护执行委员会，把它当作他们的最高机关，但在一切重要时机，总会用直接干预来改正领导者的政策的。还不到两天，执行委员会就企图用“第二号命令”来取消“第一号命令”，即声明“第一号命令”只适用于彼得格勒军区。但是徒劳！“第一号命令”是取消不了的，因为它没有新创出一点东西，不过把前后方军队中早已发生的东西加以巩固，并加以承认罢了。便是那些自由派议员们，与士兵们对面相见时，也要利用“第一号命令”来自卫，借以答复问题与责难。但在“大的政治”中，这一道勇敢的命令却成为资产阶级用以反对苏维埃的一个主要口实了。从那时起，常败的将军们在“第一号命令”中，发现了使他们无法摧毁德国军队的的一个主要障碍，关于这道命令的来源，甚至还追溯到了德国！妥协派是不倦地为他们所做的事情道歉，并企图把那从左手溜出来的东西，用右手再拿回去，因而叫士兵们感到惶惑。

    这时，苏维埃中的大多数下层代表们，则已在要求用选举方法产生军官了。民主派惊愕了。因为找不到更好的论据来反对，苏汉诺夫想拿这个思想来吓唬代表们，就是说，业已接收了他们交去的政权的资产阶级，是不会赞成军官选举的。民主派公然躲藏在古契柯夫的背后。在他们的把戏中，自由派应该占着皇朝在自由派的把戏中所应占的地位。“当我从演说台上下来回到自己坐位上去时”，苏汉诺夫讲道，“一个士兵拦住我的去路，对着我脸子挥拳，愤愤地喊些什么绅士们是从来不曾蒙上士兵的皮，那一类话。”这次“过火行动”之后，我们这位民主主义者完全失去了他内心中的平衡，跑去寻找克伦斯基，只在后者的帮助之下，“问题才算敷衍过去”。这些家伙一无所事，只是在把问题敷衍过去。

    有两个星期之久，他们竟能假装着没有注意战争。但终于不能再拖了。3月14日，执行委员会将一个由苏汉诺夫起草的宣言草稿提交苏维埃，名称是“告全世界民众书”。自由派报章马上称这文件——联合了左右两妥协派的文件——为外交政策中的第一号命令。不过这个诌媚的批评，却与它所批评的文件同样地虚伪。“第一号命令”是下层群众自己对革命在军队前所提出的问题的一个忠实的答复。而3月14日的宣言，则是上层分子对士兵与工人忠实地向他们提出一些问题之背信的答复。

    那宣言当然表示着和平的愿望，并且还愿望着不侵略与不赔偿的民主和平。不过早在二月革命之前许久，西方的帝国主义者就已经学会了利用这同一术语了。那时威尔逊准备借以参战的，恰好就是那持久、忠实、与民主的和平啊。那位虔信的阿斯奎司君[5]在国会中做了一个关于侵略的渊博分类，由此可以无疑地得出一个结论来，即凡与大不列颠的利益相冲突的侵略，都是不道德的，所以该受谴责。至于法国外交的本质呢？那就在于使商店老板与高利贷者的贪婪，获得极度博施济众的面貌。苏维埃的文件，我们不能否认它动机之简单真纯，却致命地陷入官方法国那种伪善的故辙中了。宣言答应“坚决保卫我们自己的自由”，反对外国军国主义。法国的社会爱国主义者从1914年8月起，所忙的恰恰就是这件事业。“人民把和战问题的决定权拿在自己手里的时机，已经到了”，宣言上这样说，然而宣言的作者们，却以俄国人民的名义，已正好把这问题的决定权交给大资产阶级了。宣言号召德国与奥匈的工人们，“拒绝当君王、地主、与银行家手中的征略与强夺的工具！”这句话乃是一篇谎言的精髓，因为苏维埃的领袖们无意破裂他们自己与大不列颠与比利时国王，与日本皇帝，与他们本国及协约国的地主与银行家所缔结的联盟。苏维埃的领袖们既把外交政策的领导权，交给了那位不久以前还想变东普鲁士为俄国行省的米留可夫，却来号召德国与奥匈的工人效法俄国革命。他们那种戏剧似的斥责屠杀，一点也改变不了什么，这玩意连教皇都在干。妥协派借助于反对银行家、地主、与君王的影子那种感人的空话时，将二月革命变成为真正君王、地主、与银行家的一个工具。劳合·乔治[6]在他打给临时政府的贺电中，早就估量革命为这样的一个证据，即证明“此次战争在其基本上乃是一个为人民政府与自由而进行的斗争”。3月14日的宣言“在基本上”是劳合·乔治相一致的，且予美国的战争宣传以一个无价的帮助。米留可夫的报纸说得三倍正确，当它写道：“宣言虽以这样典型的一种和平主义格调开始，但它本质上所发挥的思想，却与我们及我们所有同盟者的思想共通。”如果尽管如此，自由派还是不只一次地竭力攻击这个宣言，且法国新闻检查处根本不让它通过，那只因怕那革命的，但尚无信心的群众将予这一文件以自己的解释罢了。

    宣言为齐美尔瓦尔得派所写，但它表示出爱国主义一翼的原则的胜利。各个地方苏维埃急忙地响应这个信号。“以（国内革命）战争反对（帝国主义）战争”这一口号被宣布为不可允许的。甚至在布尔什维克颇有力量的乌拉尔与考斯脱罗马，也全体一致接受了这个爱国主义宣言。这样，彼得格勒苏维埃中，布尔什维克没有予这虚伪文件以反对，也就不足为怪了。

    几星期后，已不得不对这汇票作部分的支付了。临时政府发行一种战债，这当然是称之为“自由公债”的。策列铁里解释道：因为政府“一般与整个地”在履行着它的任务，所以民主派应该拥护这种内债。执行委员会中，反对者的票数占三分之一强。但在苏维埃的全体会议（4月22日）上，在全数大约二千票中，只有一百一十二票反对国债。由此，人们有时得出这样的结论，即执行委员会比苏维埃要左得多。然而这是不对的。苏维埃只是比执行委员会来得诚实些罢了。如果战争是保护革命的，那你就得出钱去继续战争，就得拥护战债。执行委员会并非较为革命些，而是比较会推诿些。它是生存在模棱两可与保留态度之上的。它“一般与整个地”拥护着那个由自己造成的政府，而在“只当如何，才能如何”的形式中，替战争负着责任。这种小鬼计在群众是玩不来的。士兵们不能“只当如何”，才能作战，也不能“一般与整个地”去送死。

    为要巩固经世为国的思想对于梦想之胜利起见，于是在4月1日，正式任命那个在3月5日曾想枪毙一切宣传“匪帮”的阿列克谢耶夫将军，为全体武装力量的首领。从那时起，一切都秩序井然了。沙皇外交政策的提线人米留可夫，做了外交部长；沙皇时代的军事领袖阿列克谢耶夫，成为革命的总司令。承续关系是完全恢复转来了。

    同时苏维埃的领袖们却为局势的逻辑所逼，不得不去解开他们自己所编的那只网的活结。官方民主派对于他们自己所容忍与拥护的军官们，害怕得要命，他们不得不以自己的权威来对抗这些军官，同时企图在下级士兵中寻找权威的支持，且尽可能地使那权威与军官们分离。在3月6日的一次会议上，执行委员会认为在各部队与各军事机关中设置苏维埃的特派委员是很好的。这样就在士兵与苏维埃之间建立了一个三重联系：各部队选派代表到苏维埃；执行委员会派它的委员到各部队里；最后每部队之首有一个由选举产生的委员会，成为苏维埃的一种下层细胞。

    特派委员们的主要责任之一，就是要监视参谋部与司令官们在政治上之是否可靠。“民主政制在这方面，也许做得比专制政体更加过分”，邓尼金愤慨地说。立刻他又吹牛说，他的参谋部多么巧妙地截留了并交给他看特派委员们与彼得格勒所通的密信。要监视皇党与封建地主——还有比这更加叫人生气的事吗？至于偷窃委员们与政府的通信，那当然是另一回事罗。但不管它在道德上说来究竟如何，而当时军队的统治机构的内幕，却是极其清楚的：每一方都害怕着对方，相互以敌对的态度监视着，他们只因大家害怕士兵才得联合在一起。甚至那些将军们与提督们，不管他们怀着怎样的远大希望与计划，却也清楚地看出：如果没有民主主义的烟幕，事情便没法安定。关于舰队上设置委员会的决议，系由高尔却克拟就。他打算在将来窒死它们。但既然今天没有委员会便不能前进一步，所以高尔却克就请求总司令部设置这个机关。马尔可夫将军，未来白军首领之一，也以同样方式，在4月初，向部队里上了一个计划，要设置特派委员会来考察司令长官们的忠贞。这样，“军队中那些世代相承的老法规”——即军事官僚主义的传统——在革命的压力之下，稻草似的给摧毁了。

    士兵们则从相反的角度来观察委员会，他们团聚在它们的周围，借以反对司令长官。委员会虽然保护官长而反对士兵，但这只在某种限度之内是如此。凡与委员会发生了冲突的军官，那他的境遇就不堪了。这样就造成了士兵们撵走司令官的一种不成文法。据邓尼金说，在7月边，西线上有六十个军官——官阶自军长起一直到团长——给撵走了。撤换军官的同样事情，也发生于各团之内。

    这时，在陆军部里，在执行委员会里，在联络委员会的会议上，正进行着一种细心的文案上的工作，为的要在军队中建立起“合理”关系，要提高军官们的威望，以及使军队委员会起一种次要的与主要是经济的作用。但正当高级领袖用了一把扫帚的影子，在扫除革命的影子时，各个委员会却确实发展成一个有力的系统了，它向上发展，直至与彼得格勒执行委员会相衔接，且在组织上巩固了执行委员会对军队的统制。可是执行委员会利用了这点统制力，主要的目的却是要以特派委员及各委员会作中介，把军队再度拉进战争中去。士兵们愈加不得不想到这个问题了：由我们选举出来的委员会，为什么时常说些并非我们士兵想到的话，而是官长们要我们说的那些话呢！

    战壕里派谴更多的代表到首都来，以便明了实情。从4月初起，前线士兵回返首都的那个运动，变成不断的了。陶立特宫中，每天举行着集体谈话。来到的士兵笨重地动着他们的脑筋，想了解执行委员会政策的秘密，因它从没有清楚地答复过一个问题。军队迟钝地转到苏维埃立场上来，但只为要更明白相信苏维埃领导的破产。

    自由派不敢公开反对苏维埃，但企图进行斗争来夺取军队。当然，沙文主义是必须拿来作他们与士兵间的纽带的。立宪民主党部长兴格略夫在一次与战壕代表团所作的会谈中，拥护古契柯夫所发的那道禁止“不必要的优待”俘虏的命令，并且还谈到了“德国人的兽行”。这位部长得不到丝毫同情。那会议坚决主张改善俘虏待遇。正是这些人，自由派曾不绝地说他们过火与残忍的。但来自前线的灰色人却有他们自己的标准，他们以为为了士兵们之受侮辱而拿一个军官来报复是允许的，但为了鲁登道夫[7]之真实的或虚幻的兽行而对一个被俘的德国兵复仇，在他们觉得是可鄙的。道德的永恒标准，唉，与那些粗鲁与生虱的农民是格格不入。

    由于资产阶级想控制军队的企图，自由派与妥协派之间发生了一种竞争，虽然它完全没有发展出来。这是在西线的代表大会上，它举行于4月7日至10日。这个包括一整条战线代表的第一次大会，乃是军队的一次决定性的政治测验，双方都派了最好的力量到明斯克去。苏维埃派的是：策列铁里，齐赫泽，史高倍列夫，格伏士吉夫。资产阶级方面派的是：罗将柯本人，立宪民主党中的德摩斯梯尼（Demosthenaes，古希腊的雄辩家——译者）劳及乔夫，以及其他人。一种极度紧张的情绪，笼罩着明斯克戏院的拥挤大厅，更由此波及到全城。代表们的报告描绘了一幅关于实情的图画。敌我士兵亲善的行为，全线在进行着；士兵们愈来愈勇敢地拿取了发动权；司令长官们甚至不敢拟想镇压之法。自由派在这里能说什么呢？面对着这些情感热烈的听众，他们立刻抛弃了以自己决议来对抗苏维埃决议的那个心思。他们自限于在祝贺的演说中保有一种爱国主义腔调，不久他们就根本消失了。民主派不战而赢得了斗争。但他们并非要领着群众来反对资产阶级，而是要拉他们后退。和平的口号——它与3月14日宣言所指的那种保卫革命之戏，模棱两可的交织着——统治了大会。苏维埃关于战争的决议，由六百六十票对八票的多数通过，另有四十六票弃权。自由派的最后希望，即以前线反对后方，以军队对抗苏维埃，就此烟消云散了。可是，民主派领袖开完了大会回来，却为自己的胜利所骇住了，他们并不曾为胜利所鼓励。他们已看到了革命所唤起的幽灵，而且觉得要驾御这些幽灵，乃是他们能力所不及的。

    [1] Chauvinism，即极端褊狭的军事爱国主义，出身于法国拿破仑属下的军官尼古拉·沙文，此人疯狂地追求着军事光荣。——译者。

    [2] Don Quixote，西班牙塞凡底斯名著中的人物，指一个不合时代的可笑骑士。——译者。

    [3] Franz Mehring（1846—1919）德国社会民主党左派领袖之一，马克思主义的理论家与史家，大战时保持国际主义立场。俄国十月革命后，他与卢森堡、李卜克内西共创斯巴达克团。——译者

    [4] 托氏本人即参加该组织，七月间与布尔什维克合并。——译者。

    [5] H. H. Asquith（1852—1928）英国政治家，自由党领袖，曾任首相。——译者。

    [6] Lloyd George，英国自由党领袖。1916—1922年任首相；是武装干涉和封锁苏维埃俄国的鼓吹者和策划者之一。－C.R

    [7] 第一次大战时德军总参谋长。——译者。


第十五章 布尔什维克派与列宁

    4月3日，列宁从国外亡命地回到了彼得格勒。只从那时起，布尔什维克党才开始以高声，而尤其重要的，开始以自己的声音来说话了。

    革命的最初一月，布尔什维克派乃是一个迷惘与动摇的时期，在暴动胜利后立即草就的布尔什维克派中央委员会的“宣言”中说道：“工厂与作坊的工人们，以及暴动的军队，应立即选派代表参加临时革命政府。”宣言登载在苏维埃的正式机关报上，没有评论，也没有反对，事情正好像是关于一个学院式的问题似的，不过那些起领导作用的布尔什维克们，也把自己的口号看成是纯粹表示性的。他们的活动，并不像是准备为政权而进行独立斗争的无产阶级政党的代表，而像是民主派的左翼，他公布了自己的原则，要想在一个不确定的长时期间，起着忠实反对派的作用。

    苏汉诺夫证实道，在3月1日执行委员会的会议上，讨论的中心问题只是关于转让政权的条件：虽然在委员会的三十九名委员中，有十一名是布尔什维克以及他们的附从者，并且布尔什维克派中央机关的三个委员：柴鲁次基，希里亚泼尼高夫与莫洛托夫也都出席会议，但对于组织资产阶级政府这个事实本身，却没有一人出声反对。

    在次日的苏维埃中。据希里亚泼尼高夫本人报告，在出席的四百个代表中，投票反对转让政权给资产阶级的共有十九人，但那时的布尔什维克党团却已有四十人了。投票这个事实本身，是在一种纯粹形式议会制的程序中、十分不惹人注意地、经过了的。布尔什维克方面没有什么明显的反提案，没有斗争，而且在布尔什维克派刊物上没有任何鼓动。

    3月4日，布尔什维克派中央委员会的常务局，通过了一个关于临时政府反革命性质的决议，并说到必须确定一个路线，走向无产阶级与农民的民主专政。（布尔什维克派）彼得格勒委员会认为此决议为学院式的，这倒并非没有理由，因为它没有指示出今天该做些什么。彼得格勒委员会从相反的极端来观察这个问题，它声明道：“考虑了苏维埃所通过的关于临时政府的决议，则只叫临时政府如何如何……我们便将不反对它的政权。”实际上这是孟什维克与社会革命党的立场，不过撤退到第二条战壕罢了。彼得格勒委员会这一公开机会主义的决议，只在形式上与中央委员会的决议相反，因为中央决议的学院性质并无其他意义，只不过是与既成事实作政治的调和而已。

    准备对资产阶级政府默默地投降，或作有条件的投降，在党内绝不曾得到全体一致的同情。布尔什维克派工人一见了临时政府，便立即觉得它是突发于他们途中的一个敌对壁垒。维包格区委员会召集几次包括数千工人与士兵的大会，差不多全体一致通过了好些决议，主张必须由苏维埃夺取政权。这一鼓动的一个积极参加者——定格尔斯达脱证明道：“只叫有人把我们的议案提出，那末没有一个大会，没有一个工人会议，会投票否决它的。”在最初几天内，孟什维克派与社会革命党人害怕把他们关于政权问题的公式，公然提出于工人与士兵的听众之前。维包格区工人的一个决议，由于它的得人欢迎，所以印了出来，作成标语贴出去。但彼得格勒委员会严禁这个决议，维包格区工人不得不屈服了。

    关于革命的社会内容及其发展前途这个问题，布尔什维克派领导者的立场，也不见得比较不糊涂些。希里亚泼尼高夫回忆道：“我们同意孟什维克派的意见：目前我们所经历着的是对封建关系的崩毁时期，代之而起的将是为资产阶级关系所特有的各种‘自由’。”《真理报》在它的第一号上说：“基本的问题是要建立一个民主共和国。”莫斯科委员会在它致工人代表的一个训令中声明道：“无产阶级的目的是要获得自由，以便为社会主义，即是为自己的终极目的，进行斗争。”此种传统式的引用“终极目的”，已足以着重指出他们与社会主义间相去的历史距离了。没有一个人能走得比这更加远些。因为害怕越出民主革命的范围，所以决定了等待、适应、与在妥协派之前实际退却的政策。

    中央此种政治上的一无定见，予各省以如何严重影响，那是不难想像的。我们只将以征引萨拉托夫许多组织之一的证词为限：“我们的党积极地参加了暴动之后，显然在群众中失去了影响，这影响被孟什维克与社会革命党人所攫取了。没有一个人知道布尔什维克的口号是什么。……这种情景是很不叫人愉快的。”

    左派布尔什维克，特别是工人们，竭力想冲破这个避疫障碍物。但他们也不知道该怎样去驳斥那关于革命的资产阶级性的论据以及关于无产阶级孤立危险的理论。他们憋住了一肚子气，服从着领导者的指示。从第一天起，布尔什维克派中就有好几种颇相冲突的流派，但其中没有一派曾把自己的思想彻底发挥了的。《真理报》只反映着党内思想之模糊的与浮动的状态，并不使它能得到任何一致。将近3月中旬，自从加米涅夫与斯大林从充军地回来之后，情形弄得愈加复杂了，他们二人将党的正式政策的舵，激剧地转向右边去了。

    加米涅夫，差不多在布尔什维克主义发生之时，就做了布尔什维克，但他常常站在党的右翼。并非没有理论基础或政治直觉，具有俄国内部派别斗争的广大经验，且在西欧曾有丰富的政治观察的加米涅夫，比大多数布尔什维克更能把握住列宁的一般思想，但他之把握这些思想，只为要在实践上予它们以最温和的解释罢了。你不能期望他能作独立判断或在行动上有所发动。加米涅夫是一个出色的宣传家，演说家，又是一个虽非光耀射人但有思想的时评家，而特别有价值的就是派他去跟其他政党谈判，以及要他在其他社会团体里刺探消息，虽然他出了这些差回来，常能让自己带回一些异常情绪。加米涅夫的这些个特点是如此明显，以致从来凡是把他当政治人物的批评者，没有一个人会弄错。苏汉诺夫指出他身上缺乏“锐角”。他说：“必须老是用曳船索把他带着走，他也许会表示一点抵抗，但是不强。”史丹开维奇也用同样精神写道：加米涅夫对待敌人的态度“是那么样温和，仿佛他以自己立场的不可调和而感得惭愧似的：在委员会（苏维埃执行委员会——译者）中，他当然不是敌人，而只是一个反对派。”对于这个批评，差不多是无以复加的了。

    斯大林，无论就他心理结构与他的党工作的性质来说，都是另外一个典型的布尔什维克：他是一个坚强的、但在理论与政治上都是起码的、组织者。如果加米涅夫以政论家资格，在党的理论工作的发源地，即在国外，与列宁共度了几年，那末斯大林便以那所谓“实际家”资格，没有理论观点，没有广大的政治兴趣，不懂一种外国文，不曾与俄国本土分离过。这种党工作人员只为了接受训令，讨论往后任务，才短期出国一趟，事后又回到俄国。在这些实际家中，斯大林以毅力、坚决、及幕后活动之发明才见长。如果加米涅夫以本性使然，会因布尔什维克主义的实践结论而觉得“不好意思”，那末斯大林则相反，他总是以坚决结合着粗鲁，毫不假借地坚持着他接受的实际结论。

    他们的性情虽然相反，但加米涅夫与斯大林在革命初期采取了共同立场，这不是偶然的：他们两人是相辅相成着。一个革命的观念，倘然没有革命的意志，恰如一只断了弹簧的表。加米涅夫那只时钟的指针，老是落在革命任务之后。但是缺少一个广大的政治观念，却连一个意志最强的革命家，也命定着要在巨大与复杂的事变之前动摇起来的。斯大林这个经验主义者，不是在意志方面，而是在智慧方面，易受其他派别的影响。这样地，一个没有决心的政论家，与另一个没有智慧眼光的组织者，在1917年3月间，将布尔什维克主义带到了孟什维克主义的边沿。斯大林以党的代表资格，参加于执行委员会，在那里，他证明出比加米涅夫更不能发挥一个独立立场。在执行委员会的记录与刊物上，找不到一个提议，声明、或抗议，其中斯大林曾表示了布尔什维克派的观点，反对着“民主主义”在自由派之前的卑躬屈膝的。苏汉诺夫在其《革命札记》中说道：“那几天，布尔什维克派参加于执行委员会的，除加米涅夫外，还有斯大林。……当他在委员会中做着不足道的工作时，他给我——不仅给我一个人——的印象，就只是一个灰色点，它有时发出一些黯淡的与转瞬即逝的光亮。关于他，实在是再不能说什么了。”如果苏汉诺夫一般地显然低估了斯大林，那末他对于斯大林在妥协派执行委员会中政治上之无主见，却是正确地描写了的。

    3月14日，《告全世界民众》的宣言，在苏维埃中一致通过了，但这宣言却是遵照着协约国利益来解释二月革命的胜利的，且表示着新的法国式共和国社会爱国主义的得势。这表示着加米涅夫与斯大林的无疑的成功，而且，显然是不经大斗争而即行获得的成功。《真理报》论到这个宣言，仿佛把它当作“苏维埃中代表着的各个不同派别间的一种有意调和”。可是我们不得不添说一句：这调和表示着与列宁派之直接破裂，后者在苏维埃中完全没有被代表着。

    加米涅夫，这个中央机关报的国外编辑部委员之一，斯大林，这个中央委员会委员，连同那个也从西伯利亚归来的国会议员穆兰诺夫，撤换了《真理报》的旧编辑人，（因他们所采取那个立场太“左”了，）于3月15日依据他们颇成问题的权利，将报纸拿来在自己手里。新编辑们在一篇纲领式的文章中，声明“只叫临时政府反对反动派与反革命”，那末布尔什维克是坚决拥护它的。新编辑们在战争问题上，也同样坚决地发表了自己的意见：当德国军队还服从着它的皇帝时，俄国士兵应该“坚守着自己的岗位，以枪子还枪子，以炮弹还炮弹”。“我们的口号并不是无内容的‘打倒战争’。我们的口号是对临时政府行施压力，借以逼迫它……试行劝诱交战各国立刻开始谈判……而在那时以前，人人都应留在各自的战斗岗位上！”无论思想与说话方式，都是保卫派的。对帝国主义政府行施压力借以“劝诱”它采取爱好和平的行动方式，这纲领，本是考茨基在德国，约翰·龙格[1]在法国，麦克唐纳在英国的政纲。它决不是号召人们推翻帝国主义统治的列宁政纲。《真理报》为要辩护自己以答复爱国派报纸的攻击，甚至走得更远，它写道：“凡‘失败主义’，或更确实些说，凡被那受沙皇书报检阅处保护的那个糊涂出版界用这名称来玷污的东西，自从彼得格勒街上出现了第一团革命军队之时起，就已经死去了。”这是直接地抛弃了列宁。“失败主义”绝非书报检阅处保护之下的敌对刊物的发明，而是由列宁用下面这一公式公布的：“俄国失败是较小祸害。”第一团革命军之出现，甚至皇朝的被推翻，都不曾改变战争的帝国主义性质。“改组后《真理报》第一期出版之日——3月15日”，希里亚泼尼高夫讲道，“乃是保卫派欢欣鼓舞之日。整个陶立特宫，从国会的事务家起，直到革命民主派的核心——执行委员会，都充满了一个新闻：温和的与具有理性的布尔什维克战胜了极端派。在执行委员会中，人们以恶毒的微笑来迎接我们……当工厂中接到了这期《真理报》时，党员及其同情者完全惶惑了，敌人们则表示出含有毒质的满意……党的各区中的愤激是很大的，当无产阶级发觉《真理报》已被三个从西伯利亚回来的前编辑所攫夺时，他们要求开除那三人的党籍。”

    《真理报》不久竟不得不登载一个维包格区的严厉抗议：“如果报纸不愿失去工人们的信心，那它就必须阐明革命意识，不管这会使资产阶级的猫头鹰如何感觉痛苦。”这些从下面来的抗议，逼得编辑们更谨慎地说话了，但这并不曾改变了他们的政策。甚至列宁得以从国外送来的第一篇文章，也给编辑部当成了耳边风。路线是一直向右地前进着。“在我们的鼓动中”，——一个左翼的代表定格尔斯达脱说道——“我们得顾虑到两重政权这个原则……并且证明给工人士兵群众说，这个迂回道路是不可避免的，但这同一群众，在半月来的紧张政治生活中，在对于自己任务之完全不同的了解中，却已教育了自己。”

    全国党部的政策，自然是跟着《真理报》的。在许多苏维埃中，关于各个根本的问题的决议现在都是一致通过了的：布尔什维克派只简单地屈膝于苏维埃中的多数派之前。在莫斯科区的苏维埃大会上，布尔什维克派同意了社会爱国派关于战争的决议。最后，在3月底4月初举行的参加有八十二个苏维埃的全俄代表大会上，布尔什维克投票赞成关于政权的正式决议，——这决议为丹所拥护。此种对孟什维克派的非常的政治接近，产生了一个普遍倾向，即倾向于两派统一。在各省，布尔什维克派与孟什维克派参加于统一的组织中。加米涅夫——斯大林这一派愈来愈变成那所谓革命民主派的左翼了，他们参加于对资产阶级行施国会式幕后“压力”这架机器中，同时却又对民主派行施幕后压力，藉以补足对资产阶级的压力。

*　　　　　　　　*　　　　　　　　 *

    住在国外的那一部分中央委员会，与中央机关报《社会民主主义者》的编辑部，本是党的精神中心。列宁，以季诺维也夫为助手，担任了整个的领导工作。最负责的书记任务，系由列宁之妻克鲁泼斯该雅执行的。在实际工作中，这个小小中心依靠着几十名布尔什维克亡命者的支持。大战期间，他们和俄国的隔绝更难忍受了，因为协约国的军事警察把他们的圈套愈拉愈紧。他们如此久待与如此紧张地期待了的革命爆发，竟出乎他们的意料之外，英国坚决拒绝予国际主义的亡命者以回俄护照，关于这些亡命者，英国曾经编了一张详细名单。列宁在他苏黎世的笼子里狂怒着，寻找着出路。计划想了百来个，一个个都说过然后又抛开，其中一个计划是用一个聋哑的斯堪的纳维亚人的护照来旅行。同时，列宁并不错失一个时机，要让他的声音从瑞士叫人们听见。3月6日，他经斯德哥尔摩打电报到彼得格勒道：“我们的策略：完全不表信任；不予新政府以任何援助；特别要怀疑克伦斯基；武装无产阶级——这是唯一保障；立即选举彼得格勒市政局；不与其他政党作丝毫接近。”在这指示中，只有说选举代表加入市政局而不是苏维埃这一点，才具有插话性质，而且很快失去了意义；其他诸点，以电报字句的确切性来表示的，已经完全指出了政策的一般方向了。同时，列宁开始将他的《远方来信》送登《真理报》，这些信札虽以零碎的外国报道为依据，却含有对于革命局势之完成的分析。外国报上的消息，使他不久就获得了结论：得到了克伦斯基以及齐赫泽的直接援助的临时政府，正在不无成功地欺骗着工人，且在将帝国主义战争说成为防御战争。3月17日，经过斯德哥尔摩的朋友们，他写了一封警告信道：“我们的党，如果参加于此种欺骗，那将永远辱没自己，在政治上杀害自己。……与其投降于社会爱国主义，我宁愿和我们党内任何人立刻决裂。……”做了这一个表面上并不指明对任何人而发的——但他心目中是指定了人的——威胁之后，列宁严厉地命令道：“加米涅夫必须懂得，一个具有世界历史意义的责任，正落在他身上。”此地之所以提出加米涅夫这个名字，因为这是一个政治原则问题。如果列宁心目的有一个实践的战斗问题，那他多半会提到斯大林的。不过正在这些时，即当列宁拼命想经过烟雾弥漫的欧洲，将他紧张的意志传达到彼得格勒时，加米涅夫却在斯大林的合作之下，激剧地转到社会爱国主义方面去。

    各种计划——化装，假发，外国人护照或假护照——一个个想起了又抛开，因为无法实行。同时，经德国回俄这个主意，却愈来愈具体化了。这计划骇住了大多数亡命者——还不仅是那些爱国者哩。马尔托夫与其他孟什维克，不能决心采取列宁的勇敢行动，继续徒劳地去叩协约国之门。后来，鉴于在鼓动方面因“密封列车”所引起的麻烦，甚至许多布尔什维克也都懊悔起自己之取道德国来了。而列宁则从最初时候起就不曾对这些未来麻烦闭着眼睛。在从苏黎世动身之前不久，克鲁泼斯该雅写道：“当然，爱国家们会在俄国哭叫起来的，但我们一定要准备着这一点。”问题是这样地摆着：或者留在瑞士，或者取道德国。其他道路根本没有。列宁能有一分钟的狐疑吗？正好一月以后，马尔托夫，阿克雪里罗得，以及其他的人，都不得不追踪着列宁的足迹了。

    当这次战时取道敌国的非常旅行着手组织时，表示出政治家列宁的基本特点：观念的勇敢与执行时的仔细预见。在这个伟大的革命家的内部，却还生活着一个迂腐的公证人，——不过这个公证人知道了他自己的作用，他之出来草拟他的文书，乃当该文书许能帮助一种事业，去永远推翻所有此种文书案件之时。取道德国的条件，是非常小心地，在一种缔结于亡命者报纸编辑部及霍亨索伦帝国之间的特别的国际条约上，规定了的。在过境期间，列宁要求享有完全的治外法权：对于旅客的人身，护照或行囊，不得加以任何监视与检阅。在整个旅途中任何人不得踏进车厢（“密封列车”这个名称就是从这里来的）。至于这群亡命客方面，则必须坚决使俄国释放相等数目的德国人与奥匈人的非军事俘虏。

    他和几个外国革命家，曾共同拟就了一个宣言。“俄国的国际主义者，他们……现在正要动身到俄国去，以便在那里献身于革命事业，他们将帮助我们唤起别国的无产阶级，特别是德国的无产阶级，去反对各自的政府。”由法国的劳里奥（Lorlot）与吉尔波（Gilbeux），德国的保罗·雪维（Paul Levy）瑞士的泼拉顿（Platten），以及瑞典的左派代表等签名的记录稿上，是这样写着的。依据这些条件且采取了这些预防办法之后，三十名俄国亡命者便于3月底离开了瑞士。这个列车，甚至疾驰于战时军车之间，——也是一节具有非常爆炸力的车厢呢。

    在他对瑞士工人的告别信中，列宁向他们提起布尔什维克派中央机关报在1915年8月所发的宣言：假使革命在俄国使一个共和政府执掌了政权，那政府要继续帝国主义战争，则布尔什维克将反对保卫这个共和的祖国。现在，这种局势业已来到。“我们的口号是：不予古契柯夫——米留可夫的政府以丝毫支持。”说着这样的话，列宁现在踏进了革命的领土。

    不过临时政府的大员们，可不曾见有恐惧的任何理由。纳博科夫讲述到：“在临时政府3月间的一次会议上，当休息时，在一次关于布尔什维克宣传之继长增高这一问题的长谈中，克伦斯基带着他经常的歇斯底里的傻笑，说道：‘唔，你们等着吧，列宁本人一到，那时才真的开始了……’”克伦斯基是对的：真的只能在那时才开始啊！然而，据纳博科夫说，部长们却看不见有恐惧的理由：“单凭他向德国申请过境这个事实，就已掘毁他的威望到此种地步，竟使我们毋庸怕他了。”诚如人们一般的所信，部长们的观察是很深刻的。

    对列宁有师友之谊的人，到芬兰去迎接列宁。“我们刚刚走进车厢，坐下来”，那个年青的海军军官，布尔什维克，辣斯可尼可夫写道，“弗拉基米尔·伊里奇（列宁名——译者）立刻就对加米涅夫说：‘你在《真理报》上写些什么？我们看见了几期，狠狠地骂了你……’”这是他们多年阔别后的会面情形。但这还是一次亲热的会面。

    彼得格勒委员会，得了军事委员会合作，动员了几千工人与士兵，去对列宁做一次盛大欢迎。一个同情于布尔什维克的装甲车师，因此派出了它所有的装甲车。委员会决定随同装甲车一起上车站去。革命已使人们对这笨重怪物发生了偏好，因它在城市的街道中站在自己这方面，竟是那样的有用。

    关于在芬兰车站的所谓“沙皇室”中举行的正式欢迎的描写，成为苏汉诺夫那部颇为枯燥的与卷帙繁多的《札记》的最有生气之一面。“列宁戴着一顶圆帽，脸色寒冷，手里拿着一大束艳丽的鲜花，走进了，或简直是跑进了‘沙皇室’。急忙走到了房间中央，他在齐赫泽的前面立停了，仿佛遇到了一个完全意外的障碍物似的。当时，齐赫泽，并不抛弃他原先的忧郁神情，致了如下的‘欢迎辞’，他不但好好地保持着训育教员的精神与文体，而且还保持着他的声调：‘列宁同志，我们以彼得格勒苏维埃，以及整个革命的名义，欢迎你到俄国来……但是我们深信革命民主派目前的主要任务，就是要反对来自国外的一切攻击，保护我们的革命，……我们希望你将和我们共同来追求这个目的。’齐赫泽讲完了。我为这突如其来的事情弄得迷惘了。不过列宁，显然是很知道怎样来应付这一切的。他以这样的神气站着，仿佛所发生的事情，跟他绝不相干：他四下里张望，注视着周围的人，甚至看着‘沙皇室’的天花板，整理着手里的花束，（这跟他整个人物很不调和），然后，简直完全背向执行委员会的代表团，这样地回答道：‘亲爱的同志们，士兵们，水兵与工人们。我很荣幸，因为能对你们向胜利的俄国革命致敬，能向你们——国际无产阶级军队的先锋队致敬，……在我们的同志卡尔·李卜克内西的号召之下，民众掉转他们的武器去反对他们的资本家剥削者这个时机，已经不在远了。……由你们完成的俄国革命，已经开展了一个新时代。全世界社会主义革命万岁！……’”

    苏汉诺夫说得对，——那束鲜花跟列宁这个人物不很调和，在事变的严肃的背景中，这束不相宜的鲜花无疑地使他受窘，且使他不安。一般说来，列宁并不爱那札在花束上的鲜花。不过在车站辉煌的客厅里所举行的官方的与虚伪训诫的欢迎，却使他更加不安。齐赫泽本来能演说得比他的欢迎辞还要好些的。在列宁面前，他稍微有点儿胆怯。不过人们一定对他讲过，必须一开始就套住这个“宗派主义者”。齐赫泽的演说既已表示出领导者的可怜水平，后来却还有一个年青的海军军官，起来补充他的演说，他以水兵名义讲话，希望列宁能成为临时政府的一个部长。就是这么着，那个脆弱的，唠叨的，而且还很愚蠢的二月革命，欢迎了这个人物，他怀着一个坚决的愿望来到俄国，要使二月革命的思想与意志校正过来。这几个最初印象，——十倍地增大了他携以俱来的惊惧——在列宁心中早已造成了一种反感，一种难于抑制的反感。他几乎要卷袖而起了！他之不向齐赫泽而向水兵与工人说话，不谈起祖国保卫而说到国际革命，背对临时政府而面向李卜克内西，列宁只把他的全部未来政策，在车站上作一次小小的演习罢了。

    虽然如此，那个还不雅致的革命，还是把它的领袖立即地与热烈地拥入怀中了。士兵们要求列宁爬到一辆装甲车上去，他没有办法，只得履行要求。正在降临的夜色，使这行列叫人看了特别地惊心动魄。当其他几辆装甲车上的灯光暗下去时，列宁乘着的那辆车上的探照灯，以强烈的光线划破着幽黑。光线从街道的黑暗中，映出一群群激昂的工人、士兵、与水兵，就是这些人完成了那次最大的革命，又让政权从手指缝里漏出了的。沿路军乐队停奏了好几次，让列宁能在新的听众之前，变换着或重复着自己在车站上的演说。“这次凯旋式的行进是威风凛凛的”，——苏汉诺夫说——“甚至颇有象征意义的。”

    在克希辛斯该雅邸宅，布尔什维克派总部里，在那位宫廷舞姬的缎壁暖窟中，——这个结合一定会使列宁那种老是生动的讽刺觉得有趣的——重新开始来欢迎。这已经是太过分了。列宁以一个不耐的步行人躲在门道底下等雨住的神情，忍受着赞美演说的洪流。他感觉到人们为他的来到而发生了真心欢乐；但他讨厌着，为什么要那样唠叨地表现这个欢乐。单听正式欢迎辞的那种声调，他就觉得是模拟的，装腔作势的，总而言之，是从小资产阶级民主那里借来的，空洞的，感伤的与虚伪的了。他见革命虽不曾确定自己的任务与道路，但已创造了自己的厌烦仪式。他以善意的微笑来作谴责，看看表，有时，一定不能自禁地打了呵欠吧。当最后一个欢迎的回声还不曾消失时，这个非常的客人却已让一条热烈思想的瀑布，崩落在听众们的头上，这思想的声音听起来太像是一阵鞭笞了。那时布尔什维克派还不曾学会速记术。没有一个人记录，大家都太聚精会神于所发生的事。那些演说词不曾被保存下来。只在听者的记忆中留着一般的印象，而连这印象也已经受了时间的改造，加上了狂欢，洗去了惊骇。不过列宁演说给人的基本印象，即令对于他最接近的人，也总是一个惊骇的印象。所有那些习惯了的公式，因一月来的无数次重复而获得了表面上似乎不可动摇的永久性的，都在听众的眼前，一个个炸毁了。列宁在车站上越过那受惊的齐赫泽的头而作的简短的答词，此地却发挥成一篇延长两小时的演说，直接对布尔什维克派的彼得格勒干部而发了。

    在这次会议上，恰巧有那位无所属的社会主义者苏汉诺夫，以来宾资格参加着，——这是好性儿的加米涅夫让他进来的，——虽然列宁不能忍受这样的宽容。幸亏这，我们对于列宁与彼得堡布尔什维克派的首次会议，能有一篇由观察者所作的半仇视半热情的描写。

    “我永远不会忘记那次雷响似的演说，它不仅对于我，这个偶然落入其中的异教徒，而且对于所有信从者，也是震惊的与骇异的。我敢断定：那里面没有一个人曾预料到这种事情。仿佛所有的自然暴力与普遍破坏的精灵，从各自的魔窟里升起来了，它们既不知有障碍或疑惑，也不知有人的困难或人的顾虑，它们在克希辛斯该雅邸宅的宴会厅里，在着魔的门徒们的头上翱翔着。”

    苏汉诺夫的所谓人的顾虑与人的困难，主要乃是指《新生命报》编辑部，在与马克沁·高尔基啜茗之余所感到的犹豫而言。列宁的顾虑却要深刻得多。在宴会厅里翱翔的不是狂暴的自然力，而是人的思想，不是思想在自然力之前惊惶失措，而是在企图了解它们，以便控制它们。不过这都没有关系——反正那印象是最清楚地转述了的。

    据苏汉诺夫报告，列宁说：“当我和同志们一起到此地来时，我想，我们是会被人从车站直接解往彼得·保罗狱堡去的。现在看来，我们仿佛离此还远。不过让我们不要放弃这个希望吧，这是会发生的，我们逃不了它。”那时，在别人觉得，革命的发展即等于民主主义的加强；而在列宁看来，最近的前途要笔直地引向彼得·保罗狱堡。这似乎是一种恶毒的玩笑。但列宁决不想开玩笑，革命也和列宁一样地不想开玩笑。

    “他抛弃了用立法方式来实行的土地改良”，苏汉诺夫抱怨着，“连带也抛弃了苏维埃的一切稳健政策。他主张农民用一种有组织的方法来夺取土地，不必等待……任何政权。”

    “我们不要议会制的共和国，我们不要资产阶级的民主，我们除了工人、士兵、与贫农代表的苏维埃之外，不要任何政府！”

    同时，列宁又决绝地将自己与苏维埃中的多数派分开，将他们列于敌人的营垒中。“在那些时候，只要这一点就已够使他的听众弄得头晕眼花了！”

    “只有齐美尔瓦尔得左派卫护着无产阶级利益与世界革命”，——苏汉诺夫愤愤然转述着列宁的思想。“其他的人——还是那几个只会说漂亮话而实际上……出卖社会主义与工人群众利益的机会主义者。”

    辣斯可尼可夫补充苏汉诺夫的话道：“他坚决地攻击在他回国前由党的领导集团与个别同志所执行的策略。那时在场的，有党的最负责的工作人员。但伊里奇（列宁名——译者）的演说就连对他们也是真正的启示呢。这篇演说在昨天的策略与今天的策略之间，掘下了一条罗别康河[2]。”不过我们将会看到，这条罗别康河可不是一下子便掘成了的。

    关于演说，并不曾举行讨论，因为大家都太过分惊骇了，每个人都想有一个机会来集合一下思想。“我出来走到街上”，苏汉诺夫作结论到：“怀着这样的感觉，仿佛在那一夜里，人们拿打麦枷来连连在我头上敲打。只有一点是清楚的：我这个无所属的人，和列宁是走不到一条路上的！”当然咯！

    次日，列宁把他的观点作成一个短短的书面说明，提交给党，取名为“四月四日提纲”，这是革命中最重要的文件之一。提纲用人人了解的简单文句，表示着简单思想：从二月革命发生出来的共和国不是我们的共和国，目前正在进行的战争不是我们的战争。布尔什维克派的任务，在于推翻帝国主义的政府。但这政府依靠着社会革命党人与孟什维克派的支撑，这两种人又得到民众信任的支撑。我们是居于少数。在这种情形下，从我们这方面来发动武力是谈都谈不到的。我们一定要教群众不要相信妥协派与保卫祖国派。“我们一定要耐性地解释。”这个政策的成功，由于整个局势使然，是有保证的，他的成功将使我们走上无产阶级专政，因此超出了资产阶级政制的范围。我们将绝对与资本相决裂，公布它的秘密条约，且号召全世界工人与资产阶级决裂，消灭战争。我们正在开始进行国际革命。只有国际革命的成功才能巩固我们的成功，并保证我们之得能转入社会主义制度。

    列宁的提纲，是以他个人名义，且仅以他的名义公布的。党的中央机关对这提纲表示仇视，那仇视只因各人心中惶惑不定，才算不曾具有强硬性质。没有谁——没有一个团体，没有一派，也没有一个人，——跟在他后面签名。甚至那和列宁一起回国的季诺维也夫，十年来他在列宁直接的与日常的影响之下形成了思想，竟也悄悄地走了开去。这个离去，对于先生倒非意外，他知道这个最接近的学生是太清楚了。假使加米涅夫是一个宣传家与通俗家（即能将高深理论通俗化者——译者），那末季诺维也夫便是一个鼓动家，甚至依列宁的说法，“仅仅是一个鼓动家”。要想成为一个领袖，他首先欠缺着责任感。但还不仅是这一点呢。因为缺少内心的纪律，他的心智完全不能做理论工作，他的思想融解在鼓动家的无定形的直觉中。幸亏有一种非常快的嗅觉，他能凭空抓取为他所需要的一些公式，——这些公式能对群众发生最有效的影响。无论就政论家或演说家而论，他总还是一个鼓动家身份，唯一的差别只是：在他的文章中你常常看到他的短处，在他的演说中则常能见到长处。虽然在鼓动中，季诺维也夫比任何其他的布尔什维克远较勇敢与放肆，但他甚至比加米涅夫更不能作革命的发动。他和所有的阴谋煸动家一样，是不坚决的。从派别的争辩场转入到直接的群众斗争场时，季诺维也夫几乎是不由自主地离开了自己的导师。

*　　　　　　　　*　　　　　　　　 *

    最近几年中，曾有不少企图，想证明四月间的党内危机，乃是转瞬即逝的，几乎是偶然性的一种混乱。这些企图只叫一经与事实相印证，完全土崩瓦解了。[3]

    单是我们所已知的，党在三月间的活动，即已暴露出列宁与彼得堡领导机关间的一种最深刻的矛盾了。正当列宁来到时，这矛盾达到了它的最紧张点。与八十二个苏维埃代表所举行的全俄大会（加米涅夫与斯大林在那里投票赞成社会革命党人与孟什维克派所提出的关于政权的决议案），同时，彼得格勒举行着来自全俄的布尔什维克党大会。为要估计党的情绪与观点，更正确些说，为要估计它上层分子从战争中发生的情绪与观点，这次大会是值得非常注意的。列宁正当大会告终时来到俄国。人们读了那些至今还不曾公布的记录，往往会引起怀疑：难道由这等代表所代表的党，七个月后能以铁手拿取政权的吗？

    暴动之后已经过了一月，——这无论就革命或战争而论，都是一个长久时期了。然而，在党内，竟连对最基本的革命问题都还不曾确定态度。魏廷斯基与哀里亚夫之流的极端爱国家们，与那些自命为国际主义者的人共同参加着大会。公开的爱国家的百分比，虽较孟什维克派中的为少，但仍旧是很大的。整个大会不曾给自己解决了这个问题：跟本派的爱国家们分裂呢，还是与孟什维克派的爱国家们联合起来？在布尔什维克大会的一个休会期内，举行了布尔什维克派与孟什维克派——苏维埃大会代表——的联席会议，借以讨论战争问题，最狂热的孟什维克派爱国家里倍尔在那次大会上宣布道：“布尔什维克与孟什维克间的老分界线应该消除了，只应该说我们对战争的态度。”布尔什维克魏廷斯基立即声明他准备在里倍尔的每一个字之下签名。所有这些人，布尔什维克与孟什维克，爱国家与国际主义者，都在寻找着一些对战争的共同公式。

    布尔什维克大会的观点，在斯大林所作的关于对临时政府的关系的报告上，无疑地找到了它们最适当的表示。这儿必须把这篇演说的中心思想介绍一下，这演说和所有的报告一样，都一直到现在还不曾公布，“政权已由两个机关分享了，这两个机关没有一个拥有全部政权。两者存在——也应该存在——争论与互斗。两者各自扮演不同的角色：工人代表会与士兵代表会已把革命改造的实际创举把握在手中，它们是起义人民的革命领袖，也是监督临时政府的机关。临时政府的事实角色，在于巩固革命人民取得的政治成果。工代会与兵代会动员（群众）力量，监督临时政府——（这个政府）一面固执己见、同时却也颠三倒四地巩固人民已取得的实际（革命）成就。这一形势有消极一面，也有积极一面。加快与资产阶级及相近阶层的分裂进程，来加速革命事件（的进程）的做法，对我们不利。当然，我们知道这些阶级与阶层以后一定离开我方阵营。”[4]

    报告人超于阶级之上，将资产阶级与无产阶级的相互关系，描写成简单的分工。工人与士兵完成革命，古契柯夫与米留可夫则“巩固”革命。我们在这里认出了孟什维克派的传统观念，它是从1789年事件（即法国大革命——译者）不正确地抄袭过来的。这种监督员式的历史过程观察法，恰恰为孟什维克派的领袖们所特有，它将训令交给各个阶级，然后以保护者的态度批评各阶级对这些训令所执行的成绩。所谓加速资产阶级脱离革命是不利的这一个思想，从来是一切孟什维克派政治家的最高原则。其实这意思只是：使群众运动的锋芒变钝，力量减弱，以便不吓唬着自由派的同盟者罢了。最后，斯大林关于临时政府的结论，完全与妥协派模棱两可的公式相符：“只当临时政府巩固着革命的步骤时，我们才给它以支持；倘使它反革命了，——则不可给临时政府以支持。”

    斯大林的报告是在3月29日做的。次日，苏维埃大会的正式发言人，这个无所属的社会民主主义者史铁克洛夫，替这同样的有条件支持临时政府的立场作辩护。在他演说的热情横溢中，他将这批革命“巩固者”的活动描写成这样一幅图画：他们反对社会改良，倾向帝制，保育反革命力量，具有侵略的贪欲——竟使布尔什维克派大会对支持的公式，惊而却步。右翼布尔什维克诺更声明道：“史铁克洛夫报告给我们带来了一个新思想：我们现在应该谈的显然是反抗而不是支持了。”史克立泼尼克也得出同样结论：自从史铁克洛夫报告以后，“许多事情已经改变了：不应再谈什么对政府的支持了。临时政府正在进行阴谋反对民众与革命。”早一天曾将政府与苏维埃间的“分工”描绘成一幅牧歌似的图画的斯大林，也觉得非把关于支持这一点取消不可了。“只当如何，才能如何”地拥护临时政府呢，还是只拥护临时政府的革命行动呢？围绕着这个问题，发生了一次短短的与不深刻的争论。萨拉托夫的代表华里西里也夫不无理由地声明道：“对临时政府的态度，大家都是一样的。”克勒斯丁斯基把立场规定得更清楚：“在实际步骤上，斯大林与魏廷斯基之间并无不同之见。”虽然魏廷斯基于大会之后，立即变成了孟什维克，但克勒斯丁斯基的话总不甚错：因为斯大林虽取消了对于支持的公开提及，但没有把支持根本取消。企图在原则上把这问题提出来的，只有克拉西可夫一人，他是此种老布尔什维克之一：他们许多年来脱离了党，而现在则重载着人生经验，企图回到党的队伍中来。克拉西可夫不怕抓住要点，他带着讽刺口气问道：你们不是想建立无产阶级专政吗？大会却不理会讽刺，同时也不理会这问题，仿佛它并不值得注意似的。大会决议号召革命的民主派敦促临时政府“进行最有力的斗争，以便完全消灭旧制度”，这就是说，它派无产阶级政党去充当资产阶级的女管家这个角色。

    次日，策列铁里关于布尔什维克与孟什维克两派统一的提议，由大会讨论。斯大林完全同意这个提议：“我们应该进行。关于统一的基础，我们必须确定我们的提议。也许可以照齐美尔瓦尔得——昆塔尔[5]的路线实行统一。”当初因《真理报》采取了太激进路线而被加米涅夫与斯大林撤去该报编辑职务的莫洛托夫，起来发言反对：策列铁里想联合不同性质的各种分子，他本人也自命为齐美尔瓦尔得派；依照这样路线来统一是不正确的。但是斯大林固执己见，说道：“不要想得太远，不要预言可能发生的不同意见。本来没有不同意见，便没有党的生活。我们将在同一个党内根本除去那些细微的不同之见。”在大战的几年中，列宁的所进行的整个反对社会爱国主义及其和平主义假面具的斗争，就这样毫不在乎地被斯大林一笔勾销了。1916年9月间，列宁以特殊的坚决态度经希里亚泼尼高夫写信给彼得格勒道：“调和与统一，对于俄国工党乃是一件最有毒的事，这不仅是愚蠢，而且将使党趋于毁灭。……我们只能信赖这些人，即信赖那些已懂得了统一思想的整个欺骗，且懂得了绝对必须与此类弟兄们（齐赫泽之流）分裂的人。”这一警告并不曾被人了解。与策列铁里，即与苏维埃联盟的领袖们的不同意见，在斯大林看来仿佛是细微的事，是能够在同一个党内“根本消除”的。这一个思想标准，使我们最能估量当时斯大林本人的观点。

    4月4日，列宁出席党的大会。他那解释“提纲”的演说，对于大量工作所发生的影响，恰似一个教师的湿润海棉，将那些糊涂学生们在黑板上乱写的一切统统揩去一样。

    “为什么不夺取政权呢？”——列宁问。在不久以前举行的苏维埃大会上，史铁克洛夫曾糊里糊涂解释了放弃政权的理由：革命是资产阶级性的，——这是第一个阶段，——战争，以及其他原因。“这是胡说八道”，列宁声明道，“问题在于无产阶级还不够觉醒与他们的组织还不够好，这是应该承认的。物质力量是操在无产阶级手里，但资产阶级是意识清醒的与准备妥善的。这是一个可怕的事实，但这事实必须公开的与直接地承认，而且要向民众声明：我们所以不曾夺得政权，因为我们还没有组织好与意识不清明。”

    从伪客观主义的平面（那后面躲藏着政治投降派）上，列宁将整个问题移转到主观平面上来。无产阶级在二月间之所以不曾夺得政权，因为布尔什维克党还担当不起客观任务，且不能阻止妥协派在政治上利用民众以为资产阶级谋利。

    在前一天，克拉西可夫律师以挑战口气说过：“假使我们以为现在已到了实施无产阶级专政的时候，那就应该这样提出问题。实力，即是说夺取政权的力量，无疑是在我们方面。”主席当时取消了克拉西可夫的发言，理由是：现在问题是关于实际任务，所以不讨论专政问题。但是列宁以为，唯一的实际任务，却正是关于准备无产阶级专政的问题呢。他在提纲中说：“俄国目前的特殊情形，在于由革命的第一阶段转入到第二阶段，第一阶段因为无产阶级在意识上组织上的欠缺，将政权交给了资产阶级，而第二阶段则应该是将政权交给无产阶级与农民中的最贫阶层之手。”

    大会跟在《真理报》之后，将革命任务限于民主性的变革，而此种变革则应由立宪会议加以实施。与此相反；列宁声明道：“生活与革命将使立宪会议退居于次要地位。无产阶级专政是存在着，不过大家都不知道对它该怎样办。”

    代表们面面相觑。窃窃私语道：伊里奇在外国住得太久，没有好好地观察，没有懂得实情。可是斯大林关于政府与苏维埃间贤明分工的报告，却永远淹没在不再回来的过去中了。斯大林本人沉默了。从今以后，他将长期间沉默着。只有加米涅夫一人将出来保护自己的立场。

    还在日内瓦时，列宁早就在信里警告过：不论谁，如果在战争、沙文主义、与和资产阶级妥协诸问题上表示让步，他就准备跟他决裂。现在，他与党的领导层当面相见，乃向全线开始了攻击。不过在开始，他没有提到布尔什维克中任何一人的名字。假使他需要替欺骗与不彻底这些行径，找一个活模型，那他就用手指指着那些非党员，如史铁克洛夫或齐赫泽等人。这是列宁的惯用方法：不把任何人过早地钉在他的立场上，以便那些谨慎者能及时退出战斗，就此一下子能减弱他未来的公开敌人的力量。加米涅夫与斯大林以为士兵与工人在二月之后参加战争，就是保卫革命。列宁以为士兵与工人的参加战争，还与先前一样，是为资本所强制的奴隶。列宁把反对者的范围弄得狭隘了一些，说道：“甚至我们布尔什维克派，也对政府表示信任。只有拿革命发出来的炭酸毒瓦斯才能解释这个现象。这是要毁灭社会主义的……如果是这样，我们便走不到一块儿。我情愿居于少数。”这不单是演说中的一个恫吓。它显然又是一条彻底的思索了的道路呀。

    没有提到加米涅夫，也没有提及斯大林，但列宁不得不提起报纸：“《真理报》要求政府放弃侵略。要求资本家的政府放弃侵略——这是胡说，是令人吃惊的一种嘲笑。……”抑制着的愤懑，此地是以高音符迸发出来了。但演说家立刻控制了自己：他想说的不会少于所必需，但也不会多于所必需的。附带的，偶然地，列宁给革命政策下了一个无与伦比的规律：“当群众说，他们不要掠夺，我相信他们。当古契柯夫与李沃夫说，他们不要掠夺，那他们是骗子。当一个工人说，他想保卫国家，他是说出了一个被压迫者的本能。”这个思想标准，如果以正确的名字来称呼它，那似乎跟生活本身一样地简单。不过要及时地以正确的名字来称呼它，却就难了。

    关于苏维埃《告全世界民众书》这个宣言，——当时这宣言曾使自由派的《言语报》说它是以协约各国所共同的思想来发挥了和平主义这个命题的，列宁则把这意思表示得更加明确了：“俄国与协约各国不同的一点，就是它以阔大的步子，飞快地从野蛮暴力转入到最微妙的欺骗。”

    关于那宣言，斯大林写过这样的话：“这个告民众书如能达到（西欧）广大的群众中，无疑能使千百万工人们重新记起那业已忘却的口号：‘全世界无产阶级联合起来！’的。”

    列宁反对道：“在苏维埃的告民众书中，没有一个字是渗入了阶级意识的。只是些十足的废话。”家中自造的齐美尔瓦尔得派用以自傲的那个文件，在列宁眼中，不过是“最微妙欺骗”的武器之一。

    在列宁来到之前，《真理报》根本不曾提起过齐美尔瓦尔得左派。说到国际，则不指出是哪一个国际。列宁称它为《真理报》中的“考茨基主义”。他在党大会声明道：“在齐美尔瓦尔得与昆塔尔，中派占了优势……我们声明组织左派，与中派决裂……左派齐美尔瓦尔得的倾向，现在已存在于世界各国。群众应该知道社会主义运动已在全世界发生分裂了……”

    在这以前三天，斯大林就在这个大会上声明准备以齐美尔瓦尔得与昆塔尔为基础，即在考茨基主义的基础上，消除与策列铁里间的不同意见。列宁说：“我听说在俄国进行着一种统一倾向，要跟祖国保卫派妥协，这是对社会主义的叛变。我想像李卜克内西那样一人孤立着，倒还好些。以一挡百！[6]”叛变社会主义这一个斥责，——现在还不曾指出名字，——在这里不单单是一个强烈字眼：它完全表示出列宁的对那些向社会爱国主义者伸出指头的布尔什维克的态度。与斯大林认为能与孟什维克统一的主张相反，列宁认为再和孟什维克同处在社会民主党这个名义之下都是不允许的了。他说道：“我以个人名义，提议更改党名为共产党。”“以个人名义”——这就是说，没有一个人，没有一个大会的参加人，同意这个与第二国际根本决裂的象征姿态。

    “你们害怕叛离旧的记忆吗？”演说者对那些惶惑的、糊涂的、与一部分愤懑的代表们说。不过“替换衬衣”的时候已经到了，“我们必须脱去那件脏衬衫，穿上一件干净的。”然后他又坚持说：“不要系住在那个彻底腐败的旧名字上。你们要建立一个新党，……所有的被压迫者会走向你们的。”

    鉴于那尚未开始的任务之巨大，又鉴于他自己队伍中的思想混乱，演说者痛感宝贵时间之无意义地浪费在会议、欢迎与陈套的决议上之可惜，于是他似哽在喉地喊道：“再不要玩那些欢迎与决议了！这是开始来干事的时候了，应该转到实际的与清醒的工作上去！”

    一小时后，列宁不得不在事先决定举行的布尔什维克与孟什维克两派的联席会议上重复他的演说，在此地，大多数听众觉得他的演说乃是某种介于嘲笑与梦呓之间的东西。最谦卑的人耸耸肩。此人显然是从月亮里掉下来的：去国十年，如今刚刚走下芬兰车站的石级，却就宣讲无产阶级夺取政权的福音了。爱国主义中脾气比较差点儿的，就提起了那辆密封火车。史丹开维奇证明道，列宁的演说使他的敌人们大为欢喜：“能说这种蠢话的人是不危险的。他已经来到，却是一件好事，现在他全身暴露出来了……现在他自己推倒了自己。”

    然而列宁的演说，具有革命执着的全盘勇气，具有不变的决心，——甚至要和那些倘不能与革命按步齐进的多年同志与伙伴相决裂——它的各部分都是相互平衡的，所以它充满了深刻的现实主义与无误的群众感情。正因为此，这演说在民主派看来该是疯狂式的浮面观察了。

    布尔什维克派在苏维埃中占着极小的少数，而列宁则梦想夺取政权。难道这不是冒险主义吗？不是的，在列宁式的问题提出法中，没有丝毫冒险主义。他对广大群众中存有“真诚”保护主义情绪这一事实，没有一分钟闭上了眼。他既不想消失于群众之中，也不想背着群众而行动。“我们不是江湖骗子，”他事先批驳着将来定会发生的反对与斥责道，“我们应该只以群众的意识为基础。假使我们甚至非居于少数不可，那就居于少数吧。在一个短期间放弃领导地位倒是值得的，不要怕居于少数。”不要怕居少数，——即令像李卜克内西似的，以一挡百！——这是那篇演说的主要思想。

    “真正的政府是工人代表苏维埃……在苏维埃中，我们的党是少数……什么事情都不能做！我们所能做的只是耐心地，固执地，有系统地解释他们的策略的错误。只叫我们居于少数一天，我们便进行批评工作一天，以便使群众从欺骗中解放出来，我们不想群众凭我们的话来相信我们。我们不是江湖骗子。我们希望群众能凭着经验，从自己的错误中解脱出来。”不要怕居少数！并不是永远少数，不过是暂时罢了。布尔什维克派的时钟就会鸣的。“我们的路线将证明是正确的……一切被压迫者将走向我们，因为战争将使他们走向我们。他们没有其他出路。”

    苏汉诺夫讲道：“在联席会议上，列宁是分裂精神的活的化身。……我记得波格丹诺夫（一个出名的孟什维克）坐在离演说台有两步之遥的去处。他打断列宁的话道：‘反正这是梦呓。这是疯子的梦呓……’他的脸色因愤怒与轻蔑而变得惨白，转身向着听众喊道：‘你们对这种滔滔不绝的胡说拍掌是可耻的，你们在丢自己的脸！好一些马克思主义者！’”

    过去做过布尔什维克派中央委员的戈尔登堡，那时是一个无所属的人，在辩论中，他用如下煞抹一切的话来批评列宁的提纲：“巴枯宁在俄国革命中的位置已空了许多年，现在给列宁占去了。”

    社会革命党人秦情诺夫事后回忆道：“他的政纲那时所遭到的，讥笑多于愤怒。因为大家都觉得这政纲是那样地荒唐与那样地随意虚构。”

    那天晚上，在“联络委员会”的走廊上，有两位社会主义者与米留可夫谈话，牵扯到了列宁。史高倍列夫形容他是“一个完全完结了的人，已站在运动之外”。苏汉诺夫同意史高倍列夫的估计，不过又加添了一点：“列宁为人人所憎恶到这个地步，以致他现在便是对于我的对话人米留可夫，都已完全不危险了。”不过，这次谈话中角色的分配，恰恰依照着列宁的公式：社会主义者保障着自由派的心地和平，使他不受着布尔什维克派许会叫他遭到的困扰。

    列宁已被认为一个蹩脚马克思主义者这一谣言，甚至传进了英国大使的耳中。布哈南写道：“在新近来到的无政府主义者中，有列宁在内，他是乘在一辆密封火车中取道德国而来的。他第一次公开出席社会民主党的大会时，不受欢迎。”

    在那些日子，对列宁的态度比谁都更加谦恭的，也许是克伦斯基了，他在临时政府的官员中突然地说道，他一定要去看看列宁。大官们惶惑地问其所以，他就回答道：“哦，他住在一种完全孤立的空气中，他一点都不知道，他透过那个疯狂的色彩的眼镜来看一切事物，在他的周围，没有一个人能多少帮助他去估量目前所发生的事情。”这些话有纳博科夫作证。不过克伦斯基却总不曾找到空闲时间，去指引列宁估量目前所发生的事情。

    列宁的四月提纲不仅引起了他的反对者与敌人们的迷惑的愤慨。它还使许多老布尔什维克转向到孟什维克派营垒中，或倒身托庇于高尔基报纸周围的中间派去。这个裂痕并无严重的政治意义。比较更加重要到无数倍的，却是列宁立场所予党的整个领导层的那个印象。“在他来到后的最初几天内”，苏汉诺夫写道，“他在所有自觉的党内同志中的完全孤立，那是丝毫不能怀疑的。”社会革命党人秦情诺夫证实道：“甚至他一党的同志，布尔什维克派，那时也惶惑地离开了他。”写这些话的那两个人，每天在执行委员会中和布尔什维克派的领袖们见面，他们所说的消息是直接得来的。

    不过从布尔什维克派自己队伍中，也可以得到不少此类同样证词。后来戚洪回忆道：（不过他和大多数在二月革命中跌倒了的老布尔什维克一样，将色彩弄得极其和缓的，）“当列宁的提纲出现时，我们党内感觉到某种动摇。许多同志指摘列宁具有工团主义倾向，说他远离了俄国，又说他没有把目前这时机加以考虑”，等等。在外省工作的著名布尔什维克领袖之一，列贝德夫写道：“当列宁来到俄国时，他的鼓动，开始甚至对于我们布尔什维克，也都是完全不能了解的，仿佛是乌托邦的，且以他的长期离开俄国生活来解释的。可是逐渐为我们所接受了，而且，竟可以说，渗进到我们的血肉中了。”彼得格勒委员会与列宁欢迎会组织者之一——查列志斯基，则把意思表示得更加直接：“列宁提纲所造成的印象，像一个炸弹爆裂。”查列志斯基完全证实：列宁受到了如此热烈与动人的欢迎之后，却处在十足孤立地位。“在那一天（4月4日）列宁同志甚至在我们队伍中也找不到一个公开同情者。”

    不过更重要的却是《真理报》上的证词。4月8日，即提纲公布后之4日，那时《真理报》的编辑部已有足够时间来充分解释并相互了解了，它写道：“讲到列宁同志的一般计划，我们觉得是不能接受的，因为这计划以承认资产阶级民主革命业已完结为出发点，且指望着此次革命之立即转变为社会主义革命。”这样地，党的中央机关报在工人阶级及其仇敌之前，公开声明关于革命的基本问题，即为布尔什维克派干部所长年准备的革命的基本问题，与那公认的党领袖相分裂了。只此一点，已足以显示出党在四月间因两条不可调和的路线冲突而发生的危机的深度了，不克服这个危机，革命是不能前进的。

    [1] Jean Longuet，法国社会党领袖，马克思的外孙，大战时采取动摇立场，动摇于和平主义与拥护战争之间；1920年法国社会党大会后，他也反对共产主义者，参加第二半国际。——译者。

    [2] Rublcon河，在意大利，罗马凯撒时代意大利本部与凯撒所领之Galia Gisalpina，以此河为界。凯撒曾决心率师渡此河以攻Pompey，故普通所谓“渡罗别康河”，有断然处置之意，惟此地含义则犹中文中的“鸿沟”。——译者。

    [3] 在由包克洛夫斯基教授主编的两卷大的集体著作：《十月革命史概论》（第二卷，1927年莫斯科版）中，有一个姓巴雅夫斯基的，关于四月间的“混乱”写了一节辩解性的文字，他那样无礼地处理事实与文件，如果不是孩子式的无能，那可以称之为厚颜无耻的。——原注。

    [4] 本段译文有修订。斯大林革命阶段论的细腻论述，承认“需要建立自己的政权”，但前提是积攒力量，不要过早与资产阶级分裂，要让资产阶级“在群众眼中失去信用”，然后“我们就上台”。这些论述表面看，至少“积攒力量”一段，甚至也是对的，因为1917年春到秋，正好是一个列宁派领导的有组织工人不断壮大力量，不断获得新同盟者——农民和士兵——的过程。但这一论述，以及一切类似的机会主义立场，都把壮大力量首先取决于如何不激怒有产阶级，从而得出合乎自身逻辑的“不能公开揭露有产政府的性质”、“不能任意扩大工农武装”、“不能一味地压制资本家”，而最重要的是回避通过苏维埃使工人学会更好地组织起来、更清楚地看到夺取政权的必要、更多积攒管理经验，等等。－L.X

    [5] 1916年4月24-30日，部分国际社会主义者在瑞士的昆塔尔（Kiental）村召开代表会议。会议主要讨论如何结束战争以及争取怎样的和平。列宁在会上提出建立新的工人国际、只有社会主义能带来长久和平等观点，但未被会议多数接受。会议发表《关于和平问题的决议》和《昆塔尔宣言》，比齐美尔瓦尔得会议进一步阐明了反对帝国主义战争的思想，但未指明社会革命是终结帝国主义战争的唯一真正出路。－L.X

    [6] 原译文：一个人反对一百另十人。－L.X


第十六章 党的重新武装

    究竟要用什么理由来解释列宁在4月初的非常孤立呢？一般说来，怎能形成这样一个局面呢？以及布尔什维克派干部的重新武装是怎样完成的呢？

    从1905年起，布尔什维克党曾在“无产阶级和农民的民主专政”这个口号之下，进行了反对君主专制的斗争，这口号，以及它的理论基础，发源于列宁。孟什维克派，它的理论家是普列汉诺夫，不可调和地反对“没有资产阶级而能完成资产阶级革命的错误思想”，列宁则与孟什维克派相反，以为俄国资产阶级已不能领导它自己的革命。只有无产阶级与农民缔结密切联盟，才能彻底完成反对皇朝与地主的民主革命。这一联盟的胜利，据列宁之见，要建立民主的专政，这专政不仅与无产阶级的专政不是一物，而且是反对着无产阶级专政的，因为民主专政的任务不是要建立社会主义社会，甚至不是建立走向社会主义社会的过渡形式，而只是要无情地扫除中世纪制度的的奥革阿斯王的牛厩[1]。革命斗争的目的，毫不含糊地用三个战斗的口号来规定：民主共和国，没收地主土地，八小时工作制。这三个口号俗语称之为布尔什维克主义的三个鲸鱼，这是以旧传说中的鲸鱼作比的，据说它们支持着地球。

    关于无产阶级和农民的民主专政的现实性问题，是要看农民能否完成它独自的革命，即能否建立一个能消灭皇朝与贵族地产制的新政权这一问题来解决的。诚然，民主专政这个口号，预先就假定着革命政府中也参加有工人代表。不过此种参加，已先为无产阶级的作用所限制，即当解决农民革命的任务时，无产阶级只能居于左翼同盟者地位。因此，无产阶级在民主革命中占领导权这一个普遍的、甚至是正式被承认的、思想，没有其他意思，只是说工人政党将从自己武库里拿出政治武器来帮助农民，向他们提示消灭封建社会的最好手段与方法，且告诉他们如何去实际应用这手段与方法罢了。无论如何，谈到资产阶级革命中无产阶级的领导作用，绝对不是说无产阶级利用农民暴动，以便依靠着它，将自己的历史任务，即直接走向社会主义社会的转变，置于日程之上。无产阶级在民主革命中的领导权，与无产阶级专政截然分开，且不可调和地与它反对着。自从1905年春天起，布尔什维克党就是在这些思想上教育着。

    二月革命的实际进程，破坏了布尔什维克主义的习惯图式。诚然，革命是由工农联盟完成的。农民主要是以士兵的形式出场这一个事实，也改变不了事情的本质。沙皇的农民军队的行为，便在此种情形下，即：假使革命发生在和平时期，也该具有决定性的重大意义的。那末在战争条件中，数百万军队在最初时期完全隐蔽了农民，更是自然的事了。暴动胜利之后，工人与士兵成为局势主人。在这意义上，仿佛可以说已经建立了工农的民主专政了。但是实际上，二月革命导成了资产阶级政府，在这政府中，占有阶级的权力受着那工人士兵苏维埃中尚未完全实现的政权所限制。所有的纸牌都搅乱了。革命的专政，即最集中的政权，没有建立起来，反而建立了两重政权的脆弱制度，在这里面，统治阶级浪费着它的微力来克服内部冲突。没有一个人曾预见了这个政制。而人们也固然不能要求一种预断，它不仅能指出发展的基本倾向，且能指出此种倾向的插话性的结合的。后来列宁问道：“从来有谁能干一次最伟大的革命而事先知道彻底干成它的方法呢？从哪里去取得这种知识呢？它是不能在书里得到的。这样的书并没有。只有从群众的经验中才能产生我们的决定。”

    可是人类的思维是保守的，而革命家的思维在某些时候则尤其如此。布尔什维克派的干部在俄国继续坚持着老的图式，虽然二月革命本身中明显地含有两种不能共存的制度，但他们还是把这革命视作资产阶级革命的第一个阶段。3月底，赖可夫以许多社会民主党人的名义，从西伯利亚打一个贺电给《真理报》，因为“人民革命”胜利了，而这种革命的任务，乃在于“获取政治自由”。所有占领导地位的布尔什维克，——我们没有知道一个例外，——都认为民主专政还不曾实现。当资产阶级临时政府“自行耗竭”以后，然后建立一个工农的民主专政，作为资产阶级国会制度的先驱者。这是一个完全错误的展望。从二月革命中发生的政制，非但不在准备民主专政，而且还活生生地与最后地证明了此种专政之根本不能实现。妥协的民主派之移交政权给自由派，并非出于偶然，并非由于克伦斯基的思想轻浮或齐赫泽的心地偏狭。这是可以拿下面的事实来证明的：在以后八个月的过程中，民主派曾用尽一切力量为保持资产阶级的政府而斗争，他们镇压了工人，农民与士兵，但最后，却以资产阶级的同盟者与保护者资格，于10月25日跌倒在岗位上了。并且这是一开始就明白的：假使那前面摆着巨大任务并拥有群众之无限支持的民主派，竟自愿放弃了政权，那这就不是政治原则或偏见使然，而是由于小资产阶级在资本主义社会——尤其在战争与革命时期，这时国家、人民、与阶级的基本生存问题正在解决着，——中的绝望地位。当小资产阶级把权杖交给米留可夫时，说道：“不，我担当不起这些任务。”

    将民主妥协派抬在自己肩上的农民。本身就含有资产阶级社会中所有阶级的原始形态。农民与城市小资产阶级（不过后者在俄国从不曾起过重大作用），构成了一种原形质，在过去，各个新阶级由此分化而出，现在则还在继续分化着。农民常常有两副面孔，一副向着无产阶级，另一幅向着资产阶级。像社会革命党那种“农民”政党的中间性与媒介式的妥协立场，只有在政治上比较停顿的条件中才能保持；至于革命时代，则必然有个时机要使小资产阶级非选取一端不可。社会革命党人与孟什维克派从第一小时起，就决定了自己的取舍。他们把“民主专政”在萌芽时期就摧毁了，以防它成为走向无产阶级专政的一座桥梁。但他们这一来却开启了走向无产阶级专政的道路，只是从另一端来开启了：并非经过他们，而是反对着他们。

    革命的继续发展，显然要从新的事实，而不是从旧的图式出发了。群众经过了自己的代表，一半是违反着本心，一半是出于无意地，被吸引到两重政权的格局中去。现在他们必须经过这格局，以便凭着经验，慢慢地相信这格局是既不能给他们以和平，又不能给他们以土地的。从今以后，群众如要挣脱双重政权政制，这意思就是要与社会革命党人及孟什维克派相决裂了。不过这是很明显的：如果工人与士兵颠覆了两重政权的整个格局，在政治上转向于布尔什维克，则现在再不能表示其他意义，而只表示要建立一个依赖于工农联盟的无产阶级专政了。如果民众失败的话，则只能在布尔什维克党的废墟上建立起资本的军事独裁。“民主专政”无论在前一或后一情形中，都是不可能的。布尔什维克派向前瞻望着“民主专政”，而实际上却只把他们的脸子转向着过去的幽灵。当列宁怀着不易的决心，要把党引入于新路而来到俄国时，他发见布尔什维克派正处在这样的情境中。

    列宁本人，直至二月革命之初，不曾以任何其他公式，甚至是条件性的或假设性的公式，来替代民主专政这个公式。（列宁这样）是对的吗？我们想来是不对的。革命后党内所发生的事情，太可怕地暴露了重新武装之为时过晚，而且这种思想上的重新武装，在某些条件下，只有列宁一人才能完成的了。他是准备去完成这个变故的。他已将自己的钢铁烧至白热，且在战争的火焰中重新锻炼过了。在他眼中，历史过程的一般远景已改变；战争的震撼已使西欧社会主义革命可能发生的日期大为迫近。俄国革命在列宁看来，虽然仍旧是民主主义的，但它势将予欧洲社会主义革命以刺戟，而欧洲的社会主义革命则又将把落后的俄罗斯接拉入漩涡。这是列宁离开苏黎世时的一般的观念。我们在上面已经摘引过他的告瑞士工人书中说：“俄罗斯是一个农民国家，是欧洲最落后国家之一。社会主义在那里不能直接地立刻胜利。不过国家的农民性质，加以大量保留下来的贵族地主的公有地，站在1905年的经验基础上，能使俄国的资产阶级民主革命具有很大规模，且使我们的革命成为全世界社会主义革命的序曲，成为走向此种革命的一个步骤。”在这一意义上，现在列宁生平第一遭地写道：俄国无产阶级将开始社会主义革命了。

    这是布尔什维克主义新旧立场间的一只接环。旧立场将革命局限于民主目的，新立场则是列宁在4月4日的提纲上第一次向党提出的。直接转入无产阶级专政——这个远景，仿佛是完全意外的，与传统相冲突的，干脆不能为头脑所接受的。说到这里，我们便不得不请读者注意一个事实了：当二月革命爆发之前，以及革命后的第一个时期内，称之为托洛茨基主义的一种思想，并非指俄国一国范围内不能建成社会主义社会而言，（在1924年以前，关于此种“可能性”的思想，根本没有人表示过，简直还没有一个人想到过，）乃是指的此种思想：即它认为俄国无产阶级能比西欧无产阶级先取得政权，且在这一情形中，俄国无产阶级不能以民主专政自限，而应采取初步的社会主义办法。这样说来，那末列宁的四月提纲之被斥为托洛茨基主义，也就不足为怪了。

    “老布尔什维克派”的反对论据，依着好几条路线发展出来。主要的争论是围绕着这个问题：资产阶级的民主革命已否完成？因为土地革命还没有完成，所以列宁的反对者就理直气壮地断定整个的民主革命还没有完结，由此他们又作结论道，纵然俄国的社会条件已允许在相当迫近的期间建立无产阶级专政，但它现在总还没有建立的余地。在我们上面摘引过的那段文字中，《真理报》的编辑部正是这样提出了问题的。比较后一些时，在四月大会上，加米涅夫重复道：“列宁说资产阶级的民主革命业已完结，……那是不对的。典型的封建残余——地主的土地占有形式——还不曾消灭，……国家不曾改变成民主的社会。……说资产阶级的民主已经竭尽了它的可能性，那是太早了。”

    托姆斯基的反对论据是：“民主专政才是我们的基础。……我们应该组织无产阶级与农民的政权，应该将它和[巴黎]公社分开，因为公社里的政权只是无产阶级的。”

    赖可夫附和着他：“在我们的面前站着巨大的革命任务。可是要实现这些任务，并不叫我们踏出资产阶级制度的范围。”

    列宁看问题当然不会比他的反对者看得差：资产阶级革命还没有完结，而且相反地，它虽不曾真正开始，却已开始掉落到过去之中了。但恰恰从这里得到了一个结论：只有在一个新阶级的统治之下，才能彻底完成资产阶级革命；可是要建立新阶级的统治，则并无其他方法，只有使群众从孟什维克与社会革命党人的影响之下，亦即从自由资产阶级的间接影响之下，分裂出来。这些政党与工人，特别与士兵，之间的联系，是以保卫，即“保卫国家”或“保卫革命”这个思想作根据的。因此，列宁要求以不可调和的态度反对各式社会爱国主义。将党和落后群众分开，以便往后使这些群众从他们的落后性中解脱出来。“我们必须抛弃旧的布尔什维克主义”，他不断地重复着这句话。“我们必须在小资产阶级路线与工资无产阶级路线之间加以划分。”

    浮面看来，仿佛这些世仇已经互换了武器。孟什维克派与社会革命党人现在代表着大多数工人与士兵，似乎已实现了布尔什维克派往常所主张的，且用以反对孟什维克派的，那个无产阶级与农民的政治联盟了。列宁呢，他却要求无产阶级的先锋队与这一联盟分裂。可是实际上，两方都还是忠于自己。孟什维克派跟从来一样，认为他们的使命在于拥护自由资产阶级。他们之与社会革命党人联盟，只是扩大与加强此种拥护的一个手段罢了。反之，无产阶级先锋队之与小资产阶级联盟相决裂，那意思就是要准备一个在布尔什维克党领导之下的工农联盟，也就是准备无产阶级的专政。

    另一种反对列宁的论据，是从俄国的落后性出发的。工人阶级的政权，必然表示着走向社会主义的一种转变。但俄国的经济与文化还没有成熟到可以进行这种转变。我们应该彻底完成民主革命。只有西欧的社会主义革命，才使我们有理由在俄国建立无产阶级专政。这是赖可夫在四月大会上的反对论据。俄国文化与经济条件的本身不足以建立社会主义社会，这个对于列宁简直是ABC。不过社会的建设绝不是如此合乎理性的，竟致无产阶级专政的成立日期，恰巧与经济及文化条件业成熟至可以建设社会主义的日期同时来到。如果人类是那样按部就班地发展的话，则已没有专政的必要，也根本不需有什么革命了，整个的问题在于：古往今来的活的社会，乃是彻头彻尾地不和谐的，凡是一个社会的发展愈落后，则其不和谐性的程度也愈大。在一个像俄国那样的落后国家中，资产阶级在资产阶级制度尚未完全胜利之前就已腐败，且除无产阶级之外，将无人能替资产阶级起民族领袖的作用，这事实便是那个不和谐性的表现。俄国的经济落后性，并不能使工人阶级免于执行那落在它肩上的责任，不过使它执行责任时增添些非常的困难罢了。对那个背诵着社会主义必须来自经济比较发达之国这一老调的赖可夫，列宁给了一个简单的但是足够的答复道：“我们无法说谁始谁终。”

*　　　　　　　　*　　　　　　　　 *

    在1921年，那时党还不曾形成官僚式的硬化，它能以同样的自由来估量自己的过去与准备未来，有一个最老的布尔什维克——奥尔明斯基，（他在党出版事业发展的所有阶段上，都曾起了领导作用，）提出了一个问题：党在二月革命时陷入于机会主义道路那个事实，该怎样地解释？后来又是什么东西使它能那样突兀地转上了十月的道路？这位著者很正确地认为党在3月间的迷入歧途，乃由于这个事实，即：它把民主专政的路线“坚持得太久了”。奥尔明斯基说：“未来革命只能是资产阶级性革命……这是每一党员必须接受的一个见解，是党的正式意见，是党一直在1917年二月革命之前，甚至在革命后的一个时期内永久不变的一个口号。”若要替这句话寻找到例证，那末奥尔明斯基也许能引证这个事实的吧：《真理报》还在斯大林与加米涅夫担任编辑之前，即在连奥尔明斯基本人在内的“左派”编辑时期，在3月7日写过一篇评论，仿佛是论到一件自明之事似的：“当然，我们的问题还不是什么打倒资本统治，而只要打倒专制与封建的统治。”……由于目标太短，所以党在3月间做了资产阶级民主派的俘虏。“然则，十月革命又从何而来呢？”就是这位著者疑问着，“全党，从它的领袖起一直到普通党员止，怎能‘突然’抛弃它约近二十年来奉为天经地义的那种见解呢？”

    苏汉诺夫以敌人资格，在不同的方式中提出了同一个问题。“列宁怎样地，并以何种方法，克服了他的布尔什维克派呢？”列宁在党内的胜利，确实不但是十十足足，而且能在很短期内完成。为了这，敌人们曾普遍地大大讽刺了布尔什维克党的个人制度。苏汉诺夫对于自己所提出的问题，完全以英雄主义的精神给了回答：“天才的列宁，是一个具有历史性的权威者，——这是事情的一方面。另一方面则是：该党除列宁之外，那就再无人物了。少数几个大将，如果没有了列宁，简直是一无所谓，有如少数几个巨星没有了太阳一样，（现在我不提到托洛茨基，他那时还在这一教团外。）”这几行古怪文字企图以列宁的势力来解释他的势力，犹之乎以鸦片的催眠力解释它使人睡觉的能力一样。这样的解释，当然对我们不会有多大帮助。

    列宁在党内的真实势力，无疑是很大的，但绝对不是无限的。即使在后来，十月革命之后，因党已用世界事变的尺度衡量了列宁的力量，以致他的权威非常地增高了，这时他的势力也还不是断然的与使人不许申诉的。讲到1917年4月间事情，假使只用列宁的个人威望来解释，那是更加不够了，因为那时党的整个领导层，已采取了与列宁相反的立场了。

    奥尔明斯基断定说，党虽然坚持着资产阶级民主革命这个公式，但凭它对资产阶级及民主派的全部政策，事实上它久已在准备领导无产阶级作争取政权的直接斗争了。这样说时，奥尔明斯基远较苏汉诺夫更接近于问题的答案。奥尔明斯基说：“我们（或至少我们中的许多人，）是不自觉地执行着无产阶级革命的路线的，可是心里却以为我们所执行的乃是资产阶级的民主革命路线。换句话说，我们准备了十月革命，可是心里以为我们在准备二月革命。”这是极有价值的一个结论，同时它又是一个无可谴责的证人所作的见证！

    在革命党的理论教育中，有着一个矛盾成分，这成分表现于无产阶级与农民的“民主专政”这一个模棱两可的公式之中。对列宁的大会报告举行讨论时，一个女代表上去演说，她把奥尔明斯基的思想表示得更加简单：“布尔什维克派的预断证明是错误的，但他们的策略是对的。”

    列宁在他的四月提纲中，仿佛是那样离奇地，竟以党的活传统——它对统治阶级的不妥协态度及其对一切不彻底办法的的仇恨——来反对旧公式；而“老布尔什维克派”则以一个虽已过时但还新鲜的记忆来反对阶级斗争的具体发展。不过列宁有一个太强的支持，这支持是布尔什维克反对孟什维克的全部历史给造成的。写到这里，给读者们提醒一件事情倒是合适的，即在那时，正式的社会民主党党纲仍为布尔什维克与孟什维克派所同具，而纸上规定的民主革命的实际任务，看起来两派都是一样。可是他们在行动中，却完全不是一样的。工人布尔什维克在革命之后，立即发动为八小时工作制的斗争；孟什维克派则声明这一要求为不合时宜。布尔什维克派领导群众去逮捕沙皇官员，孟什维克派则反对“过火行为”。布尔什维克派竭力从事工人自卫队的建立，孟什维克派则阻碍工人武装，不愿跟资产阶级争吵。布尔什维克虽然还不曾越出资产阶级民主的范围，他们的行径虽然为自己的领导弄得糊涂，但他们总以不妥协的革命家态度来行动，或努力想这样地行动；孟什维克派则逐步牺牲着民主政纲，以利于他们和自由派缔结联盟。至于加米涅夫与斯大林则假使完全没有民主派的联盟者，便不得不悬挂在空中了。

    列宁与党的总参谋部之间的四月冲突，并不是仅有的一次。在布尔什维克派的全部历史中，除了一些单零的片段外（这些例外实质上只能证明定例），党的全体领袖，在事变的发展的一切最重要时机，总是站在列宁右边。这是偶然的吗？不是的！列宁之所以成为世界史上一个最革命政党的无可争论的领袖，因为他的思想与意志，实在与国家及时代的巨大的革命可能性，在尺寸上适相符合。其他的人总比那可能性短上一寸或两寸，而往往又要短得更多。

    在革命之前几月，或甚至几年，差不多布尔什维克党的全体领导层，都没有参加于积极工作。许多人带了战争头几月的压迫印象踏进监牢或远赴戍地，且在一人孤独或少数人群居的情境中，经历了国际的破产。如果处在党的队伍中，他们表示出颇能接受使他们加入布尔什维克派的那些革命思想，那末一旦陷于孤立，他们便不足以抵抗四周环境的压力，不足以对事变独自做出马克思主义的估计来了。两年半大战期间群众中所发生的巨大转变，他们差不多没有见到。然而革命不仅将他们从孤立的状态中拉出来，而且立刻又因他们的威望之故，使他们居于党的指挥地位了。在情绪上，这些人对于“齐美尔瓦尔得”派知识分子，时常比对于工厂中的革命工人要接近得多。

    “老布尔什维克派”——这名称在1917年4月间被夸张地加重了意义——是注定了要失败的，因为他们所保卫的，恰恰是党传统中未曾为历史证验的那个成分。例如，加里宁在4月14日的彼得格勒大会上说道：“我属于老的布尔什维克——列宁派，我认为旧有的列宁主义，对于目前的特殊情形，完全不曾被证明为不合时宜，我很惊奇于列宁同志的声明，他说到老布尔什维克派目前成为障碍物了。”在那几天，列宁得听到许多这样的恼怒之声。不过，当列宁本人与党的传统公式相决裂时，却丝毫不曾停止其为“列宁主义者”。他抛弃了布尔什维克主义的陈腐外壳，以便它的核心获得新生命。

    列宁在党的另一阶层中，得到了一个支持，借以反对老布尔什维克派。这阶层已经受过锻炼，但更新起，且与群众有更大联系。在二月革命中，我们知道，工人布尔什维克起了决定作用。他们认为获得胜利的那个阶级应该拿取政权，乃是自明之理。就是这些工人们像暴风雨似的反对了加米涅夫与斯大林路线，而维包格区甚至恫吓着要开除这些“领袖”出党。同样事情又可以在外省见到。差不多到处都有左翼布尔什维克派出现，他们被斥责为最大限度主义者（即主张实行最大限度政纲的社会主义者。——译者）甚至有被斥责为无政府主义者的。工人革命家们只缺少理论的资源，来替自己的立场辩护。但他们只叫一听到清楚的号召，就准备行动的。

    列宁现在所依据的，就是这一层工人，他们在1912年至1914年的高潮时期坚决地站起了脚。还在大战之初，当政府逮捕布尔什维克派的国会党团，给党以严重打击时，列宁说到党的未来工作，就已要求过党教育“数千有阶级觉悟的工人，从他们中，不管有极多困难，一群新的领袖会产生出来的”。虽然两道战线把列宁和这些工人们隔开着，差不多没有联系，但列宁却从不曾和他们完全断绝过。“让战争、监狱、西伯利亚苦役、即令是五次或十次地打击他们好了，它们总不能消灭这个阶层的。它生存着。它渗透着革命气慨与反对沙文主义的精神。”列宁和这班工人布尔什维克在思想上共同经历了这些事变，跟他们一块儿得出了结论，不过比他们所得的要广大些与勇敢些罢了。为要同党内参谋部与广大军官层的不坚定性作斗争，列宁很自信地依赖着党内准尉级的官长层，这些人更能反映出普通工人布尔什维克的意识。

    社会爱国派的一时力量，以及布尔什维克派中机会主义一翼的隐而不显的荏弱，乃在于这一事实中，即前者以群众的一时成见与幻想为根据，而后者则自适应着这些一时的成见与幻想。列宁的主要力量则在于他能了解运动的内在逻辑，且以这一逻辑为他政策的指针。他不把自己的计划强施于群众身上；他帮助群众去认识与实现他们自己的计划。当列宁把革命的所有问题归结到一个——“耐性地解释”，——时，这意思就是说，必须使群众意识与这一局势相符，至于这一局势，则群众受着历史过程的驱迫，一定要踏进去的。对妥协派政策失了望的工人或士兵，一定会转到列宁的立场上来，他们决不会在加米涅夫与斯大林的中间阶段上逗留不前。

    列宁的几个公式一经揭出，它们便给布尔什维克派以新的方式解释了过去数月间以及目前每日的经验。在广大的党内群众中，发生着一种很快的分化过程——向左转！向左转！转到列宁提纲去！查列志斯基说道：“一区又一区地依附了他，等到4月24日全俄党大会召开时，彼得堡组织整个地赞成了提纲。”

    为布尔什维克派干部的再武装而作的斗争，开始于4月3日黄昏，实质上完成于该月月底[2]。4月24至29日召开于彼得格勒的党大会，给3月与4月做了一个总结：3月是机会主义的动摇的一月，而4月则是发生尖锐的危机的一月。将近大会时，党无论在数量或政治意义上说，都大大地长大了。一百四十九名代表，代表着七万九千名党员，其中一万五千名住在彼得格勒。对于一个昨天是非法的、今天是反爱国主义的政党，这是一个令人感动的党员数了，列宁曾好几次带着满足之意叫大家注意这一点。大会的政治面目，立即由五名主席团的选举规定了。它既不包含加米涅夫，也不包含斯大林——这两位3月间不幸遭遇的罪魁。

    就整个的党而论，争论问题虽已确定地解决了，但有许多领袖，则仍旧执着于过去，在那次大会上对列宁保持着反对或半反对立场。斯大林还是沉默着与等待着。捷尔任斯基以“原则上不同意于报告人提纲的”“许多人”的名义，要求“那些与我们一起实际经历了革命的同志们”中，能有人出来作一个反报告。这句话显然暗示着列宁提纲是不明实情的亡命者做出来的。加米涅夫确曾在大会上做了一个反报告，为资产阶级性的民主专政辩护。赖可夫，托姆斯基，加里宁，企图在或多或少的程度上保持着自己在3月间所采取的那个立场。加里宁继续主张为了与自由派斗争起见，应和孟什维克派实行统一。一个出名的莫斯科工作人员斯密道维奇，在自己的演说中热烈地抱怨道：“每次我们上去讲话，他们就拿某种怪物，列宁同志的提纲那样的怪物，来反对我们。”以前，当莫斯科的党员们投票赞成孟什维克派的议案时，生活要平静得多呢。

    捷尔任斯基以罗莎·卢森堡的学生资格，出来反对民族自决权，责列宁具有分裂派的倾向，这倾向会减弱俄国无产阶级的力量。后因列宁反讥他予大俄罗斯的沙文主义以支持，捷尔任斯基于是回答道：“我能斥责他（列宁）站在波兰的、乌克兰的、以及其他民族的沙文主义者的观点上。”这一对话倒不是没有政治的讽刺性的：大俄罗斯人列宁责波兰人捷尔任斯基拥护那反对波兰人的大俄罗斯沙文主义，而列宁则被捷尔任斯基指说具有波兰人的沙文主义。政治上，列宁在这一争论中是对的。他的民族政策，在十月革命中，成为他全部政策的一个最重要的构成分子。

    反对派显然已趋于式微了。关于争论问题，它所得票数不能多于七票。不过有一个古怪的与显著的例外，那是关于党的国际关系。当大会临终时，在4月29日晚间的那次会议上，季诺维也夫以委员会的名义提出了一个决议草案：“参加将于5月18日召开（于斯德哥尔摩）的齐美尔瓦尔得大会。”记录上说：“决议由全体对一票通过。”这一票是列宁的。他要求与齐美尔瓦尔得大会决绝，因为在那次会议上，大多数坚决地与德国的独立派及中立国的和平主义者（如瑞士的格林姆之流）站在一起。可是在俄国党内干部看来，齐美尔瓦尔得派在大战期间简直与布尔什维克派是二而一的。代表们还不赞成放弃社会民主党这个名义或与齐美尔瓦尔得大会决裂，而且，在他们眼中，齐美尔瓦尔得派仍是与第二国际的群众间的一个联系。列宁企图至少要把这个参加以旁听为限，以听取国际情报为目的。季诺维也夫演说反对。列宁的提议被否决了。他于是投票反对整个决议。没有一个人拥护他。这是“三月”情绪的最后一滴溅泼，那情绪就是执着于昨天的立场，害怕“孤立”。不过斯德哥尔摩大会始终不曾开成，不成的原因在于齐美尔瓦尔得派的内部毛病，——就是这些毛病，使列宁要和它决裂的。这么着，他那被一致否决了的抵制政策，事实上是实现了。

    党政策的转变具有激剧性质，乃是众所共见的。一个工人布尔什维克，后来被任为劳工人民委员的史密特，在4月大会上说道：“列宁给工作性质一个不同的方向。”又据辣斯可尼可夫说，——诚然是在几年以后写的了，——列宁在1917年4月“在党的领导者的意识中完成了一次十月革命。……我们党的政策并不是一条直线，而是在列宁来到之后，完成了一次向左的急剧盘旋的”。老布尔什维克路特密拉·史达尔，更直接地，同时又更恰切地评量了那次转变：“所有同志，在列宁来到之前，都在黑暗中彷徨”，她在4月14日的全市大会上说道，“我们只知道1905年的公式。眼看着民众独立的创造工作，我们不能教导他们，……我们的同志只能自限于用议会方法来准备立宪会议，完全计划不到更向前进的可能性。我们接受列宁的口号以后，我们将完成生活本身提示我们该做的事。不要因为有人说公社意味着工人政府，就害怕公社（的提法）。巴黎公社不仅是一个工人政府，它也是小资产阶级的政府。”[3]苏汉诺夫说，党的重新武装“是列宁的主要的与基本的胜利，完成于5月之初”。我们能同意于苏汉诺夫的这句话，虽然他以为列宁用了这一手术，将无政府主义的武器来替换了马克思主义的武器。

    还有一个问题要问——这是并非不重要的，虽然提出这问题比回答它要容易得多：如果列宁不在1917年4月中到达俄国，则革命将如何发展？假使我们上面的说明终究能指示与证明出一些东西的话，那末我们希望它所证明的乃是：列宁不是革命过程的造物主，而只是各种客观历史力量所构成的那条链子中的一环。不过在那条链子中他是一只大环。无产阶级专政是从整个局势中发生出来的。但它还需要加以建立。没有党，那是不能建立它的。至于党呢，那只有了解了这一使命之后，才能履行这个使命。但要为了解使命，这就需要列宁了。在他来到之前，布尔什维克派领袖中没有一人能做革命诊断。加米涅夫和斯大林的领导被事变过程摇向右边，向着社会爱国派，因为在列宁与孟什维克派之间，革命并不曾给中间立场留下余地。布尔什维克党中的内部斗争是不可避免的。列宁的来到不过加速了这一过程。他的个人影响缩短了危机。但是，我们能有把握地说：即使没有列宁，党也会找到自己的道路么？无论如何我们总不敢这样断定的。这儿起着决定作用的是时间，而事后来回顾历史的钟点是困难的。辩证的唯物论无论如何与宿命主义没有共同之点。机会主义领导必然要引起的危机，如果没有列宁，则定然是非常尖锐与持久的。然而战争与革命的条件，却没有给党留下一个长久时期来执行它的使命。这样看来，此种情形是十分可能的，即：方向错误与分裂的党，会错失革命局势，使它在好多年内不能再来。在此地，个人的作用，在我们面前真以巨大的尺度升起来了。我们只要正确地了解这个作用就好了，只要把个人作为历史链子的一环。

    列宁于长期离俄后之“突然”回国，报章杂志对他这名字所作的狂吠，列宁与本党全体领导者的冲突，以及他在这次冲突中的迅速胜利，——一句话，即事变的外壳，在这情形中最能使个人、英雄与天才，和客观的条件、群众、与党，机械地对立起来。其实这种对立是完全片面的。作为个人，列宁并非历史发展的偶然因素，而是俄国全部已发生历史的产物。列宁位于这一具体的历史中，与后者有着极深刻的根源联系。过去二十五年来，他与先进工人们一起从事了所有的斗争。如果说存在所谓的“历史偶然性”，那不是列宁对（革命）事变（进程）的干预，倒是劳合·乔治对他回国路途的可怜巴巴的阻拦。[4]（即指英政府当时不许列宁经由协约国领土回俄——译者。）列宁不是从党外与党对立，而是党的最完成的表现。他之教育党，也就是自己在党内受教育。他与布尔什维克派领导层之间的分歧，表示出党的未来与它的过去斗争。假使列宁不曾因亡命与战争的条件被硬生生地与党分离，则危机的表象未必具有如此戏剧性，而且也不会把党的发展的内在承继性，掩盖到这个地步。因列宁的来到而获得的非常重要意义，只能叫人得出这样一个结论：领袖们不是偶然造成的，他们在数十年的过程中淘汰着与训练着，他们不能任意更换，假使硬生生地将他们排斥于斗争之外，则将予党以一个生命攸关的创伤，在某些情境中，也许还会使党在长期间瘫痪。

    [1] 据希腊神话云，奥革阿斯（Augeas）王之厩养牛三千头，三十年不扫，后Hercules倾Alpheus与Peneus两河之水，于一日内清除所有的粪污。——译者。

    [2] 正当列宁到达彼得格勒的那一天*，在大西洋彼岸，在哈里发克士港，英国海军警察从一艘名叫克里祥尼亚的挪威船上，带去了六名从纽约回到俄国去的亡命者：托洛茨基，楚诺夫斯基，梅尔涅强斯基，穆兴，费显列夫与罗曼钦可。这几个人直至5月5日才得到达彼得格勒。那时，布尔什维克党的重新武装。至少在大体上业已完成。因此我们认为在这部历史里说明托洛茨基在纽约一家俄文报社所发挥的关于革命的见解是不可能的。但因为得知了这些见解之后，使读者更易了解党内的分派，特别能懂得十月革命前夕的思想斗争，所以我们认为把那与此有关的文件以附录形式（附录二——译者）附于书末，乃是合适的。凡对十月革命的理论准备并无研究兴趣的读者们则略去这附录可也。——原注。

    【* 著者这里可能搞混了日期。托洛茨基应该是于公历4月3日被捕，而列宁是公历4月16日（旧历4月3日）回到彼得格勒。－C.R】

    [3] 译文有修订。这句话可以大致这样理解：发言者的话的本质，是说“公社政府”不仅代表了工人阶级的根本利益，也是小资产阶级的历史前途。鉴于小资本身没有独立的前途，它要么追随大资产阶级，要么追随工人革命。发言者的话有些含糊，因为它没有明确指出“公社政府”虽然代表了最广泛劳动阶层、被压迫阶层乃至最多数人口的根本利益，但它的阶级性质只能说它是一个工人（阶级领导的）政府，而非工农（联合领导的）政府，或者工人与小资联合领导的政府。

    我觉得发言者在这里是把政治领导和所代表的利益没有分清楚。虽然她想说的本意，是指“建立工人政府是对的，生活要求我们建立这样的政府，因为它也代表了其他广泛下层的根本利益”。－L.X

    [4] 译文有修订。干预在这里就是指列宁以自己的、不同于多数党领导者的立场，干预了革命的进程。这里既体现了列宁作为个人创造历史的戏剧性一面，但也是俄国革命运动、革命工人运动积攒、提炼出的最睿智、果敢的历史因素——通过具体的个人以及远方来归等戏剧场面——对革命进程予以影响的一面。－L.X


第十七章 四月事变

第十七章 四月事变[1]

    3月23日美国参加了战争。那一天彼得格勒正在埋葬着二月革命的牺牲者。送葬行列——但在情绪上这是充满了生之欢乐的一个行列，——成为五天交响乐的一个有力尾声。所有的人都去参加葬仪：与牺牲者比肩作战的，不肯战斗的，其中多半还有那些枪杀了这些个死者的，而最多的，则是那些站在战斗之旁的。跟工人、士兵、与小市民一起，这里一同走着学生，部长，大使，殷实的资产者，新闻记者，演说家，各政党领袖。抬在工人与士兵们肩上的红色棺材，像流水般从工人区域送到演武场来。当棺材降落到坟墓中去时，彼得·保罗堡垒里响出了第一声送葬礼炮，惊骇着无数民众。炮声又响了，这是我们的大炮，我们的敬礼。维包格区送来了五十一个红棺材。这不过是该区足以自傲的牺牲者中的一部份而已。在维包格区工人的行列——这是最紧密的一个行列——中，可以看到许多布尔什维克派的旗帜。但它们与其他旗帜一同和平地飘荡着。在演武场当地，只留着政府要人，苏维埃人员，以及业已死去而还坚决不肯埋葬的那个国会的议员们。整日间，擎旗奏乐在坟前列队经过的群众，不下于八十万人。虽然据某些最高军事长官的事前估量，这样的人群如不发生最大纷扰与要命的回旋挤轧，那是无论如何不能在一个指定时间内经过的，——然而游行队却以充分的秩序通过了，这种秩序是那些被某种感情所支配的革命行列所特有，而那感情则由初成伟业时的满足意识与诸事行将更佳的那个希望结合而成。只靠这感情撑持着秩序，因为组织还是微弱，没有经验，而且没有自信。

    送葬这件事实本身，仿佛已足够推翻不流血革命这个神话了。但是在送葬行列中流行着的那种情绪，却部分地重新造成了那神话所由产生的头几天的空气。

    这以后又过了二十五日，——苏维埃在这中间已增加了许多经验与自信，——五一节到了，（这是按西历算的，若按旧历应该是4月18日）全国所有城市都沉浸在露天大会与游行示威中了。不仅那些产业机关，便是那些国家的、城市的、与乡村的公共机关，也都关了门。在总司令部所在地毛奇略夫，圣乔治骑士们走在游行队的前列。参谋部人员——那些未被撤职的沙皇军官们——在五一的旗帜之下游行着。无产阶级反军国主义的节日，与染着革命色彩的爱国主义的示威混合在一起了。各个居民层都把自己的特性加进到这个节日去，不过合流成一个整体。这整体极度庞杂，就部分说是虚伪的，但就一般说是壮观的。

    在两京与各工业中心，工人们在这庆祝仪式中占着统治地位，而在这些群众中，由于旗帜、标语、演说、与口号的呼喊，已可以清楚地分别出布尔什维克派坚强的核心来了。在马林斯基宫——临时政府的庇护地——的巨大的正面前，横展着一条写着果敢字句的红色长布额，那文字是：“第三国际万岁！”还不曾抛弃行政上畏缩性的当局，不能决心去除掉这幅叫人不快的与骇人的长布额。所有的人仿佛都在庆祝。前线的作战军队，也尽可能地庆祝。消息传来，说战壕里在开会，演说，打起旗帜，并唱着革命歌曲。连德国人方面也起了回声。

    战争还不曾完结；而是相反它只在扩大着范围。最近，正在给烈士们送葬的那一天，整个大陆都加入了战争，给了战争一个新的规模。可是在俄国各地，俘虏们却与士兵们在同一旗帜之下，有时则以各种语言唱着同一歌曲，一块儿游行着。在这像春潮般淹没了一切阶级、政党、与思想分野的无限欢欣中，俄国士兵与德奥俘虏的共同游行乃是一个明显的赋与希望的事实，它能令人相信：不管怎样，革命总在带来某一个较善世界呀。

    五一纪念，与3月间的送葬一样，没有冲突或牺牲而平安地过去了，像是一个“全民的”节日。不过，凡能仔细察听的耳朵，在工人与士兵的队伍中，却已不难听到不耐的与威胁的声调了。生活是愈过愈艰难了。而且实在的：物价腾贵得怕人；工人们要求最低限度工资，老板们表示抵抗；工厂中发生的冲突数不断地增大着；粮食情形变坏了，每人每日的面包购买量减少了；凭券购粮的办法也采取了；卫戍军中的不满之情已经增高。军区司令部为准备控制士兵起见，要把革命的部队从彼得格勒调开。在4月17日召开的卫戍军大会上，士兵们猜度到这些敌对阴谋，曾经提出问题，要求停止调离军队。这要求将来还要不断地发生，每当革命发生一次新危机，则那要求便采取一种更坚决的形式。但一切祸患的根源是战争，战争还见不到结局。革命将在何时实现和平？克伦斯基与策列铁里期待着什么？群众是愈加注意地来倾听布尔什维克派的意见了，他们斜目地看着这派人，犹豫地，有些人怀着一半儿敌意，另一些人却已具有信心了。在节日游行的庄严纪律之下，情绪是紧张的，群众中在进行着发酵作用。

    不过没有一个人，——连那马林斯基宫前横布额上口号的作者们都不曾想到在最近两三日内，全民统一的外壳就会从革命身上撕去的。可怕的事变，许多人都预见它必然要到来，但谁都不曾想到它会来得这样快，会骤然而至的。临时政府的外交政策，即战争问题，乃促使它来到的一个推动力。用火柴点染那导火线的不是别人，正是米留可夫。

    火柴与导火线这段历史是这样的。在美国参战的那一天，临时政府的外交部长，大大地受到了鼓励，对新闻记者发挥了他的政纲：夺取君士坦丁堡，夺取亚尔美尼亚，分割奥国与土耳其，夺取北部波斯，此外，当然说到民族自决权。“在他的全部演说中”，历史学家的米留可夫替外交部长的米留可夫解释道，“他坚决地着重说明了解放战争的和平目的，但常常把这些目的与民族任务及俄国的利益密切地结合着而提出的。”这次会见使他的听者不安起来。孟什维克派报纸不满道：“究竟什么时候临时政府的外交政策才能清除伪善？为什么临时政府不要求各协约国政府公开地与坚决地放弃侵略？”这班家伙把强盗的公开言语当作伪善。而用以掩饰这些贪欲的和平主义的假面具，他们却很愿意把它视为绝无一点伪善的真实。克伦斯基被民主派的激昂所骇，急忙经新闻局声明道：米留可夫的政纲是他的个人意见。至于抱有这个意见的人乃是外交部长，那显然算是一件纯粹偶然的事了。

    策列铁里——具有一种本领，能把所有问题都归结到老生常谈——开始坚决主张：必须发一政府公告，声明俄国之进行战争，是完全防御性的。米留可夫的反对，以及在某种限度内，古契柯夫的反对，都被打消，政府在3月27日发出了一个宣言，声明“自由俄国的目的不是要统治其他民族，也不是要剥夺它们的国富，也不是要强夺他人的土地”，而是“要完全履行我们对同盟者所负的义务”。双权政制的君王们与先知们，这样地宣布了他们愿意和弑父者与奸夫们携手地同进天国。这些先生们于缺乏其他一切东西之外，还缺少着幽默感。

    3月27日宣言，不仅为全体妥协派报纸所欢迎，甚至为加米涅夫与斯大林的《真理报》所欢迎，该报于列宁来到之前四天，在社论中说道：“临时政府已在全体人民之前明确宣布：自由俄国的目的，并非要统治其他民族”，等等。英国报纸怀着快意，立即解释俄国之抛弃侵略乃是抛弃它夺取君士坦丁堡的计划，当然，这绝不是要扩大这个公式而至于抛弃俄国本身。驻伦敦的俄大使提出警告，并要求彼得格勒作如下意思的解释：“俄国不侵略的和平原则，并不是无条件加以应用的，而只以该原则不反对我国人之生存利益为限。”但是这，当然正是米留可夫的公式：“凡是我们不需要抢劫的人，我们可以答应不抢劫他。”巴黎与伦敦相反，不仅拥护米留可夫，而且还怂恿他，由巴雷奥老格向他示意，必须采取更有力的政策来对付苏维埃。

    当时的法国内阁总理黎波[2]，因彼得格勒可怜的繁文缛节而觉得不耐，向伦敦与罗马讯询问他们“是否认为必须要使临时政府终止一切模棱两可的把戏。”伦敦回答道：比较聪明的办法，还是“给那些业已派赴俄国的英法社会主义者以更多时间，以便影响他们的同道。”

    派遣协约国社会主义者赴俄这一回事，乃是俄国总司令部出的主意。也就是旧时沙皇的将军们发起的。黎波关于亚尔培·汤麦斯写过这样的话：“我们信赖着他，以便给临时政府的决议以某种坚定性。”但是米留可夫抱怨道：汤麦斯和苏维埃领袖们联络得太密切。黎波回答道，汤麦斯是“诚心诚意”想拥护米留可夫的观点的，不过他还是答允去催促他的大使作更积极的拥护。

    3月27日宣言，虽然是完全空洞的，但还是使协约国感到了不安，协约国看出那宣言是对苏维埃的一种让步。从伦敦来了一个威胁，说这宣言使人对“俄国的军事力量”失去信心。巴雷奥老格埋怨宣言的“胆怯与动摇”。不过这正是米留可夫所需要的。米留可夫希望能得到同盟者的帮助，正投身于一种远超过他资力的大赌博。他的基本思想是要利用战争来反对革命，在这条路上的第一个任务，是要涣散民主派。但妥协派恰好在4月间的开始对外交政策的各种问题表示出继长增高的激昂与惊扰，因为下层阶级为了这些问题，不断地给他们压力。政府所需要的是一笔公债。可是群众虽具有一切保护祖国的思想，但准备赞成的乃是和平公债而不是战争公债。所以至少让他们窥到一点和平远景是必须的。

    策列铁里发挥着他老生常谈的救世政策，提议向临时政府要求对协约各国发一通牒，内容与3月27日的对内宣言相类似。执行委员会的交换条件，则将在苏维埃中投票通过“自由公债”。米留可夫同意做这买卖——以通牒换取公债——但决心要一箭双雕地利用这宗买卖。通牒将以解释宣言为借口，而实际上却否认那宣言。通牒希望新政府所应用的爱好和平的字句，不曾予人以“丝毫理由来想象那业已完成的革命，使俄国在协约国共同斗争中所起的作用为之减弱。完全相反——进行世界战争至最后胜利这个普遍愿望只有加强了。……”那通牒更表示一种信心道：“胜利者将设法获得此种保证与制裁，这些保证与制裁是为阻止未来再度发生流血冲突所必需的。”关于“保证”与“制裁”这些字眼，是因为汤麦斯的坚持而加进去的，这些字眼在外交的盗贼语汇中，特别是在法国外交的盗贼语汇中，除了侵略与赔款之外，别无其他意思。在五一节那天，米留可夫把协约国外交家授意草成的通牒，电致协约各国政府。只当拍发之后，那通牒才送给执行委员会，同时送给各报。政府已不理睬联络委员会，而执行委员会诸领袖则被视作普通公民了。妥协派纵然在那通牒中没有发见任何米留可夫以前未说过的话，他们也总不能不视它为一个有意的敌对行为了。通牒将妥协派在群众之前解除了武装，要求他们直接在布尔什维克主义与帝国主义之间选择一条道路。米留可夫的目的是不是在这里呢？一切情形都叫人想到他的目的还不仅在此：他的阴谋已走得更远了。

    早从三月间起，米留可夫就用尽他的力量，企图复活以俄军一击而夺取鞑靼尼尔海峡这一个不幸计划，且曾与阿列克谢耶夫将军举行数次谈话，催促他执行这个行动，——这依米留可夫之见，一定会把既成事实置于反对侵略的民主派之前的。米留可夫的4月18日通牒，乃是向民主派守卫不严的海岸线作的一个并行袭击。这两个行动——军事的与政治的——相辅相成着，而且一旦成功，还能相互辩解的。一般说来，凡是胜利者总不会见责于人。但米留可夫命里注定就不能成为胜利者。要进行袭击，需有二三十万军队。可是事业只为了一件小节而失败了：士兵们表示拒绝。他们同意保卫革命，但不从事进攻。米留可夫对鞑靼尼尔海峡企图一逞，结果归于泡影，这就破坏了他以后的所有计划。不过我们必须承认，这些计划并不坏，……如果能胜利的话。

    4月17日，彼得格勒举行了一次战争残废者恶梦似的爱国游行。极大多数从首都各医院中出来的伤兵，无腿者，无臂者，绷缚者，向陶立特宫前进。那些走不动路的乘在摩托卡车里。他们的旗帜上写着：“战争到底。”这是帝国主义战争的人体的断株残片所作的绝望游行，他们希望革命不会承认他们的牺牲是徒然的。但是立宪民主党则站在游行队伍之后。或更确切些说，米留可夫站在游行队之后，准备着第二天的巨大打击。

    在19日夜间召开的特别会议上，执行委员会讨论了早一日送给协约各国政府的那个通牒。“初读之后”，史丹开维奇讲道，“大家一致地，且不经讨论就承认这通牒绝对不是执行委员会所希望的。”但这通牒却已由整个政府——连克伦斯基在内——负了责。因此，首先必须挽救政府。策列铁里开始给那并非用密码写的通牒“做翻译工作”，于是在这中间发见愈来愈多的好处了。史高倍列夫深刻地断定道，根本不能要求民主派与政府在目的上“完全符合”。这些聪明人们苦思竭虑地弄到天明，但还是找不到解决办法。他们在清晨散去，以便在几小时后重行开会。他们显然信赖时间有医治百创之力。

    早晨，通牒在各报上登载出来。立宪民主党的《言语报》以一种熟虑过的挑拨精神，为它做了一篇评论。社会主义报章表示出极度愤慨。孟什维克派《工人报》，还不曾能跟在策列铁里与史高倍列夫之后而自拔于夜间的愤慨之气，所以写道：临时政府公布了“一个揶揄民主派的文件”，要求苏维埃采取坚决办法，“以免发生可怕后果”。布尔什维克派继长增高的压力，在这些字句中表现得颇为清楚。

    执行委员会重新开会，但只为的再度叫自己相信它的无力解决这个问题。它决定召集一次苏维埃的非常全体会议，“以便报告消息”，——其实呢，只为要探测下层不满之情的大小，让自己能有更多时间来动摇罢了。在这中间，他们企图召集各种各样的联络会议，这些会议的任务在于使问题消灭于无形。

    不过在这两重政权的繁文褥礼的欺骗中，一个第三种力量不意地闯进来了。群众手拿着武器，跑到街上来。在士兵们的刺刀中间，闪烁着横布额上的字：“打倒米留可夫！”在另一幅横布额上，古契柯夫也给这样地写着。在这些愤怒的行列中，人们简直难于认出5月1日的示威者来了。

    史家称这种运动是“自发的”，那是就有条件性的意义而言的，即是说没有一个政党发起了这个运动。直接号召群众走到街上来的，是一个名叫林台的人，因此，他便使他的名写进革命史了，林台是个“科学家，数学家，哲学家”，不属于任何党派，但他的全副精神倾向于革命方面，他热烈地希望能履行它所允诺的东西。米留可夫的通牒与《言语报》上的评论激怒了他。“没有跟任何人商量”，替他作传的人说，“他立刻行动起来，……一直跑到芬兰团那里去，召集团委员会会议，提议全团立即出发到马林斯基宫。……他的提议被接受了，下午三时，彼得格勒街上已走着芬兰团士兵触目惊心的游行队伍了，他们的手里拿着具有挑衅性质的标语。”在芬兰团之后，出来了第一百八十后备团，莫斯科团，巴夫洛夫斯基团，克克斯洪斯基团的士兵们，以及波罗的海第二舰队的水兵们——总共二万五千或三万人，都是武装了的。浪头波及到工人区，工作停止了，整厂整厂地走到街上，跟在士兵们后面。

    “大多数士兵并不晓得他们为何而来”，米留可夫肯定地说，仿佛他确实问过他们似的。“除军队之外，有些青年工人参加示威，高声（！）喊道，他们出来游行，是得到十至十五个卢布的。”这宗钱的来源他也明白：“要除去两位部长（米留可夫与古契柯夫）这个思想，乃直接发生于德国。”米留可夫这一个深刻解释，并非提出于4月斗争的火焰中，而是提出于十月事件之后三年，这事件已充分证明了民众仇恨米留可夫是谁都不必付很高工资的。

    4月示威的意外激烈，当用群众对上面欺骗所起的反动的直接性来解释。“当政府还不曾获得和平之前，必须保卫。”这句话说得没有热情，但是颇有自信的。人们满以为上面的人正在想尽一切办法来谋得和平。诚然，布尔什维克派是断定了政府需要一个长期战争，以便抢劫的。但真能这样吗？克伦斯基怎样呢？我们从2月以来就认识了苏维埃的领袖们，他们是首先到军营里来看我们的，我们主张和平。况且，列宁来自柏林，策列铁里却曾被叛处苦役的。我们一定要忍耐。……同时，进步的各工厂与各军队则愈加坚决地采取着布尔什维克派和平政策的口号了：公布密约；与协约国的掠夺计划决裂；向所有交战国提出立即和平的公开提议。4月18日通牒正落在这些复杂的与动摇的情绪之中。怎么能如此的呢？这不是说：上面的人并不主张和平，而主张战争的旧目的吗？不是说，我们是白白地等待着与忍耐着吗？打倒！……但是打倒谁？难道布尔什维克派是对的吗？不会的。但是这通牒又怎样呢？这不是说，有人仍旧在把我们的性命出卖给沙皇的盟友吗？只叫把立宪民主党报纸与妥协派报纸作一个对比，就可以知道米留可夫，辜负了一般人对他的信任，是在想跟英国的劳合·乔治与法国的黎波共同进行劫掠政策了。可是克伦斯基却声明道，企图夺取君士坦丁堡乃是米留可夫的“个人意见”。那运动就是这样爆发出来的。

    但运动的性质是复杂的，它暴露得愈激烈愈突然，则革命家中的某些热心分子便愈加要过分估计那运动的范围及其政治的成熟性。布尔什维克派在军队与工厂中进有了有力的工作。他们用反对整个临时政府的标语，补充了“除去米留可夫”的要求，这要求可说是这次运动的最低限度政纲。不过各种不同的分子却是以不同的方式来了解那反对整个临时政府的口号的：有的将它当作宣传口号，另一些人把它当作目前任务。“打倒临时政府”的口号既由武装的海陆军士兵拿到街上来，则必然要把一脉武装暴动之流注入示威中去。好大一部分工人与士兵，颇想在当时当地就打倒了临时政府。他们曾企图冲进马林斯基宫，占据各个出口，逮捕各部部长。史高倍列夫奉派去搭救这些部长，他的使命履行得颇为成功，因为马林斯基宫里的部长们恰巧不在。

    因古契柯夫害病之故，那次的政府会议在他的私宅内举行。不过使部长们免于逮捕的，倒并不是这一偶然事故；他们根本就不曾有被捕的真正危险。由二万五千名乃至三万名士兵组成的那支军队，跑到街上来和战争的延长者斗争，如果他们要打倒政府，那末比那以李沃夫亲王为首的政府再坚强几倍的政府，也是颇足除去的；不过示威者并不曾给自己立下这个目的。他们真正想干的，只是要对窗子上伸伸拳头，以便高高在上的大人先生们不再向君士坦丁堡磨牙砺齿，而好好地忙着和平问题罢了。士兵们打算用这个方式来帮助克伦斯基与策列铁里去反对米留可夫。

    科尔尼洛夫将军参加那次政府会议，报告正在发生的武装示威，并且声明道，他以彼得格勒军区司令资格，拥有以武力镇压乱事的足够力量：现在他只等待着命令。高尔却克恰巧也参与那次会议，后来，在他被处决前举行的一次审讯上，他说当时李沃夫亲王与克伦斯基发言，反对以军事力量镇压示威者那个企图。米留可夫并不直接发表意见，只是用这样的话来综括局势：部长先生们自然不妨随心所欲地考虑，不过他们的决定是不能使他们自免于牢狱之灾的。科尔尼洛夫是得到立宪民主党中央的同意而行动的，这一点当然丝毫不容怀疑。

    妥协派不费力气便劝示威士兵们退出了马林斯基宫前的广场，甚至回到他们的营房去。但是业已高涨到全城的兴奋状态，却不能退回到岸沿去了。群众聚集着，露天大会举行着，人们在街头巷尾争辩着，在电车上的群众分裂成米留可夫的拥护者与反对者两派。在尼夫斯基及其邻近街道上，资产阶级的演说者进行着鼓动，反对列宁，说他是由德国派来推翻伟大的爱国者米留可夫的。在附郊与工人区中，布尔什维克派企图把那因反对通牒及其作者而起的愤怒之情，扩大成反对整个政府。

    晚间七时，苏维埃全体会议开会。领袖们对于那些怀有紧张热情，且因这热情而战栗的听众，不知说什么话才好。齐赫泽冗长地给他们报告说，会议之后他们就要去和临时政府会面。欠尔诺夫以行将来到的国内战争来吓人。一个布尔什维克派的中央委员，五金工人费奥道罗夫回答道：国内战争已经有了，苏维埃应该做的事，就是要依靠这内战，把政权拿在自己手里。“这是新话，而且在那时是一些可怕的话”，苏汉诺夫写道，“这几句话恰好打着了当时情绪的中心，它所得到的反响，是为布尔什维克派在苏维埃中前所未有，而且为此后许久不曾得到的。”

    不过会议轴心，是克伦斯基的心腹——史丹开维奇，这个自由派社会主义者的一篇演说：“同志们，”他问道，“究竟我们为什么出来行动呢？我们要用武力反对谁？反正全部力量，就是你们，跟在你们后面的群众……瞧吧！现在是七点差五分，（史丹开维奇伸手指着墙上的钟，全会场的人都转望着那个方向。）决定吧，如果你们决定不要临时政府，如果一定要它去职。那我们把这意思用电话通知他们，只叫五分钟后，政府就会放弃它的职权了。我们为什么要在这里空谈什么武力，什么出场行动，以及什么内战呢？”会场里——暴风似的鼓掌，疯狂地叫喊。演说者原想用目前所酿成的局势的极端结论来吓唬苏维埃，却被自己演说的效果所吓住了。包含在这几句关于苏维埃力量的话中的突如其来的真理，将全会场人的思想，提高到他们领袖们可怜的嚣嚷之上了，因为领袖们最所关心的，就是不让苏维埃得任何决定。“谁将代替政府呢？”一个演说者起来答复人们的鼓掌，“我们吗？但是我们的手儿发抖。……”这是对于妥协派的一个无与伦比的描写——神气十足的领袖们双手发抖。

    内阁总理李沃夫，仿佛要从另一方面来补充史丹开维奇的话似的，次日发表了如下的声明：“直至如今，临时政府曾获得苏维埃领导机关方面的毫无二心的支持。在最近的两星期内……政府受人疑忌。在这样的情形中……最好是临时政府引退。”我们现在又看到了二月革命时俄国的真实结构了！

    在马林斯基宫中，执行委员会与临时政府在举行会议。李沃夫亲王在一篇开会辞中，抱怨了社会主义各界所从事的反政府运动，并且还一半儿懊恼，一半儿恐吓地说到了辞职。各部长则轮流形容着各种困难，这是他们以全力积垒起来的。米留可夫背向着所有这些联络的空谈，从阳台上对立宪民主党人的游行队演说。“看到那些写着‘打倒米留可夫！’的旗帜，……我不是替米留可夫，而是替俄罗斯害怕。”历史家的米留可夫，这样转述着部长的米留可夫在聚集于广场上的群众之前所说的那几句谦卑话儿。策列铁里要求政府发一个新通牒。欠尔诺夫想出了一个上好主意，提议将米留可夫调任教育部长。因为把君士坦丁堡当作地理学上的对象，总比把它当作外交上的对象，要不危险得多。但是米留可夫却坚决地拒绝回去研究学术，也不愿意写一张新通牒。苏维埃领袖们并不需要人们多久的劝说，便同意了旧通牒的“解释”。现在余下来的只叫找几句空话就好了，那空话的虚伪性是要能够以民主方式来掩饰的——那末局势就算挽救了，跟局势一起，连米留可夫的那个官位也给挽救了。

    可是那不安静的第三种力量却不愿安静下来。4月21日，发生了一个运动的新潮浪，比昨天的潮浪更加有力。今天，已经是布尔什维克派的彼得格勒委员会号召示威了。不管孟什维克派与社会革命党人的反鼓动，广大的工人群众还是从维包格区，稍后，则又从其他区域，走向市中心来，执行委员会派了些最有威望的镇抚者，以齐赫泽为首，前去迎接示威者。但工人们坚决地要说自己的话，而他们也确有些话可说。一个著名的自由派记者在《言语报》上描写那次工人们在尼夫斯基大街上的游行道：“约莫有一百个武装者走在前面；密密排着的非武装男女，跟在他们后面，为数约有一千。两边拉着活链。唱着歌。他们的脸色使我惊骇。所有这一千人只有一种脸色，是早期基督教僧侣那种狂热的脸色，不可调和的，无情的，准备去给人残杀、拷问、与赴死的。”自由派新闻记者亲眼看到了工人革命，在一瞬间感觉到了革命的集中决心。这些工人，与米留可夫所说的被鲁登道夫以一天十五卢布代价雇来的“青年”，是多么的不相像啊！

    今天和昨天一样，示威者并不出来推翻政府，虽然其中大多数，我们可以猜想，是已经郑重地思索过这个问题的，而且一部分甚至还准备在今天把示威进行到越出大多数人情绪的界限哩。齐赫泽请求游行队转去，回到各自的区域中。但领袖们严厉地回答道：工人们自己知道他们该做什么。这是一张新的通牒——在未来的数星期中。齐赫泽必须要习惯于它的。

    当妥协派在进行劝告与安抚之时，立宪民主党人则在挑衅与煸动，虽然科尔尼洛夫昨天不曾获得采用武器的允许，但他不仅没有放弃这计划，而且相反地，他今天从早晨起，便准备用骑兵与炮兵来对付示威者了。立宪民主党人坚决信赖着这位将军的勇敢，已发出了一种特别传单，号召自己的同党到街上来，他们显然想把事件弄成为严重冲突。米留可夫虽对鞑靼尼尔海岸线的袭击不曾成功，但他还是继续着自己的攻势，以科尔尼洛夫为先锋，以协约国为雄厚的预备队。背着苏维埃发出的那张通牒，以及《言语报》上的那篇社评，对这位二月革命的自由派宰相，正起了哀姆斯文告[3]的作用。“凡是拥护俄罗斯及其自由的人，应该联合在临时政府的周围，并且拥护它。”立宪民主党中央委员会的宣言是这样说的，它邀请所有的良民到街上来，跟那些主张立即和平的人作斗争。

    尼夫斯基大街，这条资产阶级的主要脉管，变成为一个密集的立宪民主党人的露天大会场了。由立宪民主党中央委员会率领的一个人数很多的游行队，向马林斯基宫前进。到处都看见新做的，才由油漆工场那里拿出来的横额，上面写着“完全信任临时政府”“米留可夫万岁”，部长们的神气像是一些天之骄子，因为四周是自己的“人”而尤其显得高兴的，就是苏维埃的特使们正以全力帮助他们去驱散革命集会，使工人与士兵的示威队游行到附郊去，且阻止其他兵营与工厂里的人出来。

    在保护政府的旗帜之下，发生了第一次公开的与广大的反革命力量的动员。在城市中心，出现了好些卡车，满载着武装军官、军校学生、与普通学生。圣乔治骑士也出场了。金色青年们在尼夫斯基大街上组织了一个法庭，当场判了列宁派以“德国奸细”之罪。冲突已发生了，而且已有了牺牲者。第一次流血冲突，据报告说，乃由于军官们企图从工人手里抢夺一面旗帜，上边写着反临时政府口号。冲突愈来愈可怕了；人们互相对射着；等到下午时分，枪声几乎是不断的了。究竟谁，或为什么在开枪，没有一个人确切地知道。不过这阵子一部分由于恶意、一部分由于慌张而发生的无秩序的射击，却已经打死并打伤了好些人。温度是达到了白热点了。

    这一天丝毫不像是全民统一的示威，完全不像。两个世界面对面地站着。由立宪民主党号召到街上来反对工人与士兵的那些爱国主义行列，完全是由民众中的资产阶级层——军官，官吏，知识分子——构成的。两条人潮，一条主张君士坦丁堡，另一条主张和平，从城市的各部分出来。这些人的社会成分各异，相互的外表上没有一点儿相同，标语布上写着敌对的口号，在冲突时，他们开始应用拳头，棍棒，甚至应用火药枪械。

    一个意外的消息来到了执行委员会：说科尔尼洛夫正把大炮运进宫殿广场。这是军区司令的独立的起意吗？不是的，科尔尼洛夫的性格及其后来的宦业，证明出这个勇敢的将军总是有谁牵着他的鼻子走的，——这回牵着他的鼻子的是立宪民主党的领袖们。只因为算到了科尔尼洛夫的干预，且为使这个干预成为必要起见，他们才把自己的群众唤到街上来的。有一位年青的史家正确地指出道：科尔尼洛夫调动各军事学校到宫殿广场来的那个企图，并非和保护马林斯基宫使不致受敌对群众进击这一个或真或假的必要时机相符，而是与立宪民主党人示威的最高潮时机相符。

    可是，米留可夫与科尔尼洛夫的计划给粉碎了，而且是极其可耻地粉碎了。不管执行委员会领袖们是多么地简单，但他们却不能不懂得，这个事情是有关乎他们的头颅了。还在接到尼夫斯基大街上流血冲突的第一批消息之前，执行委员会就给彼得格勒及其四郊的所有军事部队送一个电令：如无苏维埃命令，不可派遣一个队伍到首都街上来。现在，当科尔尼洛夫的意向业已显露时，执行委员会便违反着它自己所有的煌煌宣言，双手擎住了舵轮，不仅要求司令官立即回军队，而且还委任史高倍列夫与费立包夫斯基以苏维埃名义，将那些业已出来的军队送回去。“在此惊恐时期，如无执行委员会召唤，不可携械上街。对于你们的指挥权，只属于执行委员会。”从今以后，一切调出军队的命令，除了寻常方式之外，还须有一张苏维埃的正式文件，且至少应有两个具有此项权力的人的签署。这样看来，仿佛苏维埃已毫不含糊地把科尔尼洛夫的行为解释成反革命想引起内战的一种企图了。不过，执行委员会虽用这一道命令把军区司令的职权减至乌有，它却从来不曾想到撤换科尔尼洛夫本人：难道可以侵犯政府的大权吗？“手儿在发抖了。”年青的政制用神话来包裹着，像一个病人由枕头与温湿纱布垫裹着一样。从力量的相互关系的观点来看，这件事情是最有教育意义的，即：不仅那些军事部队，便是各个军官学校，在未接齐赫泽的命令之前，也决定了：倘不得苏维埃准许即拒绝出营。不快事情接二连三地落到立宪民主党人身上，这是为他们所不曾预见到的。这些不快事情，乃是俄国资产阶级当全民革命时期，即已成为反民族的阶级这一事实的必然结果，——这事实能在短期间用两重政权来加以掩盖，但不能加以改正。

    四月危机在表面上是化为无事了。执行委员会已能将群众拖住在两重政权的门限上。至于那感激涕零的政府方面，则解释道：“保证”与“制裁”应解释成国际法庭，限制军备，以及类似的一些妙事。执行委员会赶紧抓住了这些名词学上的让步，以三十四票对十九票的多数，承认了那问题业已结束。为要安慰惊恐的下层群众起见，那个多数派又采纳了如下的一些决议：加强对临时政府活动的监督；倘事先不知照执行委员会，则不能发布任何重要政治法令；外交代表的人员应大事更换。事实上的两重政权，翻译成宪法的法理言语了。但在实质上，这一下并不曾改变什么。左翼甚至不能叫妥协派的多数派主张米留可夫辞职。一切都应该照旧。在临时政府之上，高高地有着远较真实的协约国的监督，对于它，执行委员会却连触动都不想去触动一下。

    21日晚间，彼得格勒苏维埃在做总结。策列铁里报告着聪明领袖们的新的胜利，这胜利使人对3月27日的通牒再不能作任何虚伪解释。加米涅夫以布尔什维克派名义，提议组织一个纯粹的苏维埃政府。那个为人熟知的女革命家、大战时由孟什维克转入布尔什维克派的柯仑泰，提议由彼得格勒及其附郊举行全民投票，决定他们究竟要这个或另一个临时政府。但这两个提议差不多完全不为苏维埃所注意：因为问题仿佛已经处置好了。执行委员会的慰劳决议，由全体对十三票的极大多数通过了。诚然，大多数的布尔什维克派代表，那时还在自己厂里，在街上，在游行队中。不过苏维埃的基本群众之绝未转向到布尔什维克派方面，却仍旧是不容置疑的。

    苏维埃下令在两天之内，不准有任何街道游行。这决定由全体一致通过。大家都将服从决议，那是没有一个人的心中怀着丝毫疑虑的。事实上：工人，士兵，资产阶级的青年，维包格区方面以及尼夫斯基大街，没有一个人敢不服从苏维埃命令。并不曾应用任何强制方法，就得到了平静了。苏维埃只要自觉到自己是局势主人，则实际上它就显得是主人了。

    那几天，几十几十的决议案，像流水似地涌进到左派报纸的编辑部里来，这些是各工厂与各团部做出来的，要求米留可夫立即辞职，有时竟要求临时政府全体辞职。而且激动起来的还不只是彼得格勒一地。在莫斯科，工人们也抛弃了工作，士兵们从营里出来，怒涛般的抗议声响彻了街道。在最近几天内，有几十个地方苏维埃，流水也似的打电报给执行委员会，反对米留可夫的政策，答允予苏维埃以全力支持。从前线也来了同样的呼声。但苏维埃领袖们还以为一切都应照旧存在。

    米留可夫事后断定说：“在4月21日的一整天中，一种有利于政府的情绪，再度控制了街道。”他心目中所指的，显然是当大多数工人与士兵回去之后，他在阳台上所看到的那几条街道。事实上，政府已显得十分零落了。它背后没有任何严重力量。关于这一点，我们刚刚从史丹开维奇与李沃夫亲王本人的嘴里听到过。科尔尼洛夫的保证，仿佛他有充分力量足以对付哗变者的那个保证，是什么意思呢？不过是这位可敬将军的一种极度的轻浮思想罢了，此外无他。他这种轻浮态度，将在8月间达到极盛时期，那时这位阴谋家科尔尼洛夫将军将推进一支并不存在的军队来进攻彼得格勒。科尔尼洛夫的糟糕之处，就在于他仍旧想依照官长们的情绪来判断军队。大多数军官们，无疑是跟他一起的，即是说，他们准备在保护临时政府这一借口之下，去摧折苏维埃的肋骨。士兵们拥护着苏维埃，在情绪上还比苏维埃本身要无限地左些。但因苏维埃自身拥护着临时政府，所以科尔尼洛夫能调遣那由反动军官统率的苏维埃军队，出来保护临时政府。由于两重政权这一制度之赐，大家都能相互间玩着迷藏游戏。然而，苏维埃领袖们才一发出军队不离营房的命令，科尔尼洛夫以及整个临时政府，就都悬在空中了。

    但是尽管如此，政府总还不曾崩毁。举行了进攻的那些群众，完全不曾准备进攻到底。因此，妥协派领袖们还能企图将二月制度拉回它的原来状态。苏维埃的《消息报》忘记了，也许是想叫别人忘记那执行委员会曾不得不反对着“合法”政权而公开插手于军队，该报在4月22日抱怨道：“苏维埃并不渴望把政权夺在自己手中。但在苏维埃拥护者的许多旗帜上，写着这种标语，要求推翻政府，将一切政权交给苏维埃。……”工人与士兵们竟想拿政权来蛊惑妥协派，这就是说，他们竟认真地以为这些先生们是能将政权作革命之用的，难道这不令人生气吗？

    社会革命党人与孟什维克派是不要政权的。布尔什维克派在彼得格勒苏维埃中提出的关于政权转入苏维埃的那个议案，我们已经看见了，它只获得了极少票数。莫斯科布尔什维克派在4月22日提出的对临时政府的“不信任”案，好几百票中只有七十五票赞成。诚然，赫尔辛基的苏维埃，虽为社会革命党人与孟什维克派所控制，但同日还是通过了一个在那时算是非常勇敢的决议，它向彼得格勒苏维埃提供武装援助，以便除去那个“帝国主义的临时政府”。不过这个决议是在水兵的直接压迫之下通过的，乃是一个例外。苏维埃代表中的绝大多数，代表着昨天几乎酿成了反临时政府的武装暴动的那些群众，但这些代表们却完全站在两重政权的基地上。这是什么意思？

    群众进攻的坚决性和它在政治反映上的半途妥协性，其间那个触目的矛盾，并不是偶然的。在革命时期，被压迫群众之被吸引到直接行动中，比他们学习到把自己的愿望与要求经过自身代表而加以定形表现，要容易与迅速得多。代表制度愈抽象，则其落于被群众行动所决定的那种事变的节奏之后就愈远。苏维埃式的代表制度，乃是所有此种制度中之最不抽象的，在革命的情境中，它具有无限优点，这些优点你们只叫记住这个事实就够了，即：根据于4月17日的内部条例而选举的各个民主市政局，不曾受任何事或人的压制，但证明出完全无力与苏维埃竞争。不过苏维埃虽因与工厂及军队——即与积极的群众——具有有机联系而发生这一切优点，但它总还是一种代表机关，因此，它并不能自免于议会制度的限制与弯曲。代表制，甚至苏维埃形式代表制的矛盾，在于它一方面为群众行动所必需，另方面却容易变成群众行动的一个障碍，解决这个矛盾的一个实际方法，每次总是更新那个代表机关。不过这手术绝不是那么简单的，特别在革命期间，它是直接行动的结果，因此，它总落在此种行动之后。无论如何，在4月间的半暴动（或更正确些说，是四分之一暴动，半暴动将于7月间发生）的次日，坐在苏维埃中开会的，还是那些与昨天同样的代表们，他们又处在习惯的环境中，又在投票表决他们习惯的领袖们的提案了。

    但这决不是说：四月怒涛对于苏维埃，对于整个二月制度，而尤其对于群众本身，是无影无踪地过去了的。工人与士兵之大规模的干涉政治事件，即令是不彻底的，也总改变着政治环境，给革命的一般运动以刺激，加速着不可避免的分化，且使客厅里与幕后的政治家们不得不忘却自己昨天的计划，将自己的行动适应于新环境。

    当妥协派业已扑灭了内战的火星，且以为万事都将退归原位之时，政府的危机却还刚开始。自由派如得不到社会主义者直接参加政府，不愿把政权再握下去了。社会主义者呢，为两重政权的逻辑所逼，不得不同意这个条件，自己方面则要求自由派公然取消夺取鞑靼尼尔海峡的政纲，这就是说，要一去不返地取消米留可夫。5月2日，米留可夫觉得非离开政府队伍不可了。这么着，4月20日示威的口号实现了，只不过较迟了十二天，而且是违反乎苏维埃领袖们的意志的。

    不过迟延与因循，只能清楚地衬托出统治者的无力而已。原想藉自己那位将军之力，在力量的相互关系上来一个激烈转变的米留可夫，却像一个软木塞子般蓬的一声给拔出了政府。这位剑客式的将军，觉得非辞职不可了。部长们的神气绝对不再像是天之骄子。政府恳求苏维埃同意组织合作政府。这一切都因为群众在杠杆的长端上加着压力之故。

    但这意思并非说，各个妥协派政党比较更接近于工人和士兵了。相反的，四月事变使民主派领袖们更加右倾，更加与资产阶级接近了，因为这次事变表示出群众中潜伏着何种意外之事。从那时起，爱国主义的路线便确确定定地占了上风。执行委员会中的多数派更加团结了，像苏汉诺夫，史铁克洛夫之流的无定形的激进派，不久以前还是苏维埃政策的指使人，且总企图保持一点社会主义传统的，现在都给排挤在一边儿了。策列铁里确立了一个坚决的、保守的与爱国主义的路线，这就是将米留可夫的政策应用于劳苦群众的代表机关。

    布尔什维克党在四月事变中的行为并不一致。事变对于党是出乎意外的。内部危机才刚完结，大家正忙着准备党大会。某些布尔什维克鉴于工人区中那种极度兴奋，于是主张推翻临时政府。彼得格勒委员会，3月5日才通过了决议，主张有条件信任临时政府，现在是动摇着。它决定在21日举行示威，但示威的目的，确定得不很明白。彼得格勒委员会的一部分，将工人与士兵率领到街上来时，怀着一个意向——诚然是不很明显的——想顺便推翻临时政府。有些在党外的左派个别分子也在这一方向上行动，这里面显然还混杂着一些无政府主义者——人数不多但是闹嚷嚷的。某些个别分子则跑到军队中，要求出动装甲车，或派遣一般的生力军，有时为要逮捕临时政府人员，有时为要跟敌人巷战。不过一个与布尔什维克派相接近的装甲车师，声明道，除了执行委员会的命令之外，他们不愿给任何人以车子。

    立宪民主党人想尽一切方法来把流血冲突的罪过诿之于布尔什维克派。但是苏维埃的特别委员会已确切地证实那射击是从门里与窗上，而不是从街上开始的。报纸登载着总检察官的公告：“射击系发自社会败类，其目的在于惹起纷乱与骚扰，此种纷扰自来于流氓痞子有利。”

    那时苏维埃中占统治地位的各党对于布尔什维克派的仇恨，还远不曾达到两月后的紧张程度，这仇恨一直要到七月间，才彻底抹熬了理知与良心。法院的人员虽然还是依旧，但它在革命之前立正，在四月间，它还不能让自己用沙皇时代秘密警察的方法来对付极左派。所以米留可夫的进攻甚至在这方面也不费什么力气就给打回去了。

    布尔什维克派中央委员会制止左派，在4月21日发出声明，认为苏维埃的禁止游行完全正确，应无条件予以服从。“因此，‘打倒临时政府’这个口号，在目前是不正确的”，中央委员会的决议说道，“因为革命的无产阶级尚未得到人民中稳固的（即意识清明而有组织的）大多数，这样的一个口号或者是一句空话，或者会导成冒险的一逞。”那个决议宣布目前的任务在于批评、宣传、与争取苏维埃中的大多数，以为夺取政权的前提条件，这个声明，敌对者不把它看成为受惊领袖们的退却，便把它当作一个狡猾的诡计。不过我们已经知道了列宁对于政权问题的基本立场了；现在他正在对党以事变的经验为根据，去应用“四月提纲”呢。

    在这之前三星期，加米涅夫曾经声明过：他“幸而”与孟什维克派及社会革命党人共同投票表决了关于临时政府的那个决议，而斯大林则曾发挥了他关于立宪民主党人与布尔什维克派之间的分工理论。那些日子与那些理论已逝向多么辽远的过去之中了呀！只当得了四月事变的教训之后，斯大林才终于第一次出来反对善意“监督”临时政府的理论，小心地退出了自己昨天的立场。不过这次变换是进行得无人觉察的。

    在紧接着那几个可怕日子之后而召开的党大会上，列宁问道：党内某部分人政策中的冒险主义成分在哪里呢？这由于他们企图在毋须或已毋须应用革命暴力之处应用暴力。“凡为人民所熟知的暴君，是可以推翻的。但现在可没有任何暴君，大炮与枪械是在士兵们手中，不是在资本家手里；现在资本家的得势不是凭着暴力，而是凭着欺骗，所以现在叫喊着暴力是不可以的：这是一种无意识行为。……我们发出了和平示威的口号。我们只想和平地侦察一下敌人的力量，并不要战斗，但彼得格勒委员会采取了稍微左一些的路线。与那正确的口号：‘苏维埃万岁’一起，他们又提出了一个不正确的口号：‘打倒临时政府’。在行动时期，采取‘稍微左一些’的路线是不合适的。我们把它当作一个最大的罪过，当作一种解党行为。”

    戏剧似的革命，是拿什么作基础的？那是阶级力量相互关系中的变动。这些变动因何而生？主要是因各中间阶级、农民、小资产阶级、军队的动摇而生。动摇于立宪民主党人的帝国主义与布尔什维克主义之间，那是一个很大的震幅。这些动摇同时遵循着两个相反方面而前进着。小资产阶级的政治代表，他们的上层，即妥协派的领袖们，愈加被吸向右边，倾向于资产阶级方面了。被压迫的群众则相反，每次变动，他们总愈加激剧地与勇敢地转向到左边。列宁反对彼得格勒委员会诸领袖所表示的冒险主义时，保留着一个条件：如果中间地位的各层群众业已郑重地，深刻地与坚决地摇摆到我们方面，那我们不会有一分钟迟疑就要将政府撵出马林基宫。但这样的摇摆不曾发生。爆发于街道之上的四月危机，“并不是小资产阶级群众与半无产阶级群众之第一次动摇，也不是最后一次动摇”。我们目前的任务还在于“耐性地解释”，准备群众下一次向着我们方面的比较更深刻与更自觉的变动。

    讲到无产阶级，它那倾向于布尔什维克派的转变，在四月间已明白地表示了。工人们跑到党委员会去，讯问着：怎样可以把他们的名字从孟什维克党转入布尔什维克党？在工厂中，他们开始固执地质问自己的代表，要他们对外交政策，战争，两重政权，粮食诸问题发表意见，当此种考问之后，社会革命党的或孟什维克派的代表，就愈来愈常见地为布尔什维克派的代表所代替。区苏维埃中开始了激烈的转变，因为它们更接近于工厂。在维包格区方面，在华西也夫斯基岛上，在那瓦区的苏维埃中，布尔什维克派在四月底，仿佛突然地与意外地成为多数派了。这是一个具有最伟大意义的事实，但执行委员会的领袖们正忙于高远的政务，以鄙视态度看着工人区中布尔什维克派的纷纷扰扰。然而，各区给中央的压力，却愈来愈感觉得到了。在工厂中，并无彼得格勒委员会命令，就进行了一次有力的与成功的运动，为要重选全市工人代表苏维埃的代表。苏汉诺夫估计道：在5月初，布尔什维克派的背后已拥有彼得格勒无产阶级的三分之一。无论如何总不会少于此数，而且是最积极的三分之一哩。3月间那种无定形状态业已消逝；政治路线是形成了：“疯狂的”列宁提纲在彼得格勒的工人区中已获得了血肉。

    革命的每一步前进，是被群众的直接干预所引起或迫成的。在大多数情形中，这些群众运动完全出乎苏维埃中各政党的意料之外。二月暴动后，即当工人与士兵不得到任何人的允许而推翻了皇朝后，执行委员会的领袖们认为群众的作用业已完结。但他们是致命地错了。群众并无离开舞台之意。早已在3月间，当八小时工作制的运动进行时，工人们便已不管孟什维克派与社会革命党人的竭力阻止，逼使资方让步。苏维埃不得不承认这个胜利，虽然那胜利的获得是没有它参加，而且是反对着它的。4月间的游行示威，乃是第二个同样的纠正。每一次群众行动，不问它的直接目的为何，都是对领导者而发的一个警告。这个警告的性质，最初是温和的，但以后则愈过愈坚决了。7月间，那警告变成威吓了。等到10月间，就来了那个大结局。

    在所有的紧急关头，群众总是“自发地”出来干预事变的，换句话说，他们服从着自己从政治经验中得来的结论，服从着那些未被公认的领袖们。群众消受着这个或那个鼓动的因子，便自动将它的结论翻译成行动的言语。布尔什维克派，以整个的党来说，不曾领导那八小时工作制运动。布尔什维克派也不曾号召群众作四月示威。布尔什维克派在7月初，也不将号召武装群众到街头上来。只在十月间，党才能最后地调整了脚步，它将率领群众出来不仅要示威游行，而且要举行暴动了。

    [1] 俄文惯以“日子”这个字来表示那几天所发生的事变，本章题目原系“四月日子”，为容易明白起见，乃径译事变。——译者。

    [2] Alexandre-Félix-Joseph Ribot，1917年3月至9月出任法国总理及外交部长。－C.R

    [3] Ems despatch，哀姆斯基为普鲁士之一城，1870年7月13日，关于霍亨索伦王裔继承西班牙王位的一个紧急外交文告，在此起草，这文告由普鲁士宰相俾斯麦修改，送交各报登载，引起普法战争。——译者。


第十八章 第一个合作政府

    与一切官方的学说、宣言及公告相反，政权总只有在纸头上，才是属于临时政府的。革命不理那所谓民主派的反抗，还是在前进，在唤起新的群众，在巩固苏维埃，并且，虽然在有限的范围内，也总在武装着工人。政府的各地特派员，以及在这些特派员属下成立起来的“社会委员会”——其中资产阶级组织的代表们往往占统治地位——都很自然地与不费多大力气地就给苏维埃排挤掉了。倘中央政府的代理人企图加以抵抗，那就发生了激烈的冲突。这些特派员责备各个地方苏维埃不承认中央政权。资产阶级的报章开始呼号起来，说喀琅施塔得，希吕塞尔堡，或察里津已经脱离俄罗斯，成为独立的共和国了。地方苏维埃对这些胡言乱语表示抗议。部长们不安起来了。政府派社会主义者便赶赴各地，劝说着，威吓着，要在资产阶级面前给自己辩解。但这一切都不曾改变了力量的相互关系。那些使两重政权崩毁的各种过程之无可挽回，已经表现在这一事实中，即此等过程虽不以同样速度进展，但都已在全国之内进展着了。苏维埃已从一种监督机关变成为行政机关。它们不同意于任何政权分立的学说，它们正在干预到军队管理，经济冲突，粮食与运输问题，甚至干预到司法事件上去。这些苏维埃在工人压力之下，颁布了八小时工作制的法令，将太反动的行政人员撤职，将临时政府特派员中最不能忍受的人驱逐，它们搜查房屋，逮捕人犯，并封闭了敌对报纸。在继长继高的粮食困难与货物奇缺的影响之下，各省苏维埃便实行限定价格，禁止货物出省，以及征发谷物贮藏。可是苏维埃的上层机关，则到处被社会革命党人与孟什维克派占据着，他们愤愤然拒绝了布尔什维克派的口号：“政权归苏维埃。”

    表示这种情形的一个最有教育的例子，乃是梯夫里斯苏维埃的活动。——梯夫里斯是孟什维克吉伦特党的心脏，它供给了二月革命以策列铁里及齐赫泽那样的领袖，后来，当这些领袖在彼得格勒无望地耗尽了自己的资望时，梯夫里斯又给了他们以保护。由约旦尼亚——未来乔治亚独立邦的领袖——领导的梯夫里斯苏维埃，步步都觉得非践踏那统治苏维埃的孟什维克党的原则不可，而以政权机关的资格出来行动。这个苏维埃没收了一家印刷所以为己用，逮捕人犯，将政治案件的侦察与审判之权集中在自己手里，规定每人每日的面包量，限定食物与生活必需品的价格。官方教条与生活之间的分歧，从最初几天就发生了，在3月与4月的过程中。不过是加大了这个分歧而已。

    在彼得格勒，人们至少能观察到政府的某种表面尊严，虽然我们已经知道，这尊严决不是常常能够看到的。不过四月事变太不含糊地揭穿了临时政府的无力，显出了它甚至在首都中，也已没有什么认真的支持了。在4月末旬，政府是处在风雨飘摇，危殆欲倒之境。“克伦斯基苦恼地说道，政府已经没有了，它不在工作，而只在讨论着自己的地位。”（史丹开维奇语）关于这个政府，一般地你可以这样说：一直到十月革命为止，政府在所有的困难关头都经历着危机，而在每两次危机中间时期……它存在着。不断地“讨论自己的地位”，这样，政府当然找不到时间来干事了。

    由4月间那次未来斗争的预演所造成的危机，在理论上可以想像到的，有三条出路。或者政权应完全转入资产阶级：这除了用内战方法外，不能由其他路径来实现；米留可夫曾企图这样干，但是失败了。或者必须把全部政权交给苏维埃之手：这是不需任何内战就可以达到的，只要一举手——只要这样想，就可以办到的，但是妥协派不愿这样想，而群众则对妥协派还保持着信任，虽然那个信心已起了裂痕。如此说来，两条根本的出路——资产阶级的与无产阶级的——都给堵塞了。留着的是一个第三种可能性，即是糊涂的，懦弱的，不彻底的，那条妥协的半出路。这条路的名称就是合作政府。

    当4月事变完结时，社会主义者连想都不曾想到过合作政府：这些人根本从未预见过什么事物。执行委员会以4月21日通过的决议案，正式将两重政权由一种事实转变为一个国宪体制的原则。可是智慧的猫头鹰（喻假作聪明的愚人——译者）这次飞翔也是太迟了一些[1]：3月间的产生的两重政权——君王们与先知们——这个形式直到它已被群众行动所炸毁之时，才来给它行施法理上的神化手术。社会主义者企图对这一点闭上眼睛。据米留可夫说：当政府方面提出组织合作政府这个问题时，策列铁里说道：“假使我们参加你们的内阁，会有什么好处呢？遇到你们固执不让时，我们是不得不一哄而退出内阁的。”策列铁里想以他未来的“一哄”恐吓自由派。和经常一样，孟什维克派规定其政策时，总关顾到资产阶级的利益。但是水已淹到脖子边了。克伦斯基恐吓执行委员会道：“政府现在处于不能想像的严重之境；关于它辞职的谣言，绝对不是什么政治把戏。”同时，从资产阶级的各界又来了压力。莫斯科市政局通过了决议，赞成合作政府。4月26日，当基础已准备充分时，临时政府在一个特别声明中宣布道：必须吸引“尚未参加政府工作的全国有积极创造力的人物”到政府中心来。问题是毫不假借地提出来了。

    反对合作政府的情绪却还是很强。4月底，有下列地方的苏维埃声明反对社会主义者参加政府：莫斯科，梯夫里斯，敖得萨，也加德林堡，尼齐尼·诺伏高老特，脱威尔以及其他。他们的动机，由一位孟什维克派领袖在莫斯科表示得很清楚：假使社会主义者加入了政府，则无人能把群众运动“导入于一定的孔道”中了。但要把这思想注入到工人与士兵的头脑中，却是困难的，因那思想正是反对着他们。群众，只叫他们还不拥护布尔什维克派，那总是完全赞成社会主义者加入政府的。如果让克伦斯基去当部长是好的，那末有六个克伦斯基不就更好吗？群众不知道这叫做与资产阶级合作，也不知道资产阶级想以社会主义者作掩盖来反对民众。兵营中人对于合作政府的观察法，与马林斯基宫里的观察法相反。群众要借社会主义者来将资产阶级排出于政府之外。这么着，两个趋向相反的压力，一时间竟结合到一块儿了。

    在彼得格勒，有好些军事部队，那与布尔什维克派很亲善的装甲车师在内，都声明赞成合作政府。有绝大多数的省分，都投票赞成合作政府。拥护合作政府的情绪在社会革命党人中占着优势；他们所怕的只是孟什维克不跟他们一起加入政府。最后，前线军队也是赞成合作政府的。军队中派来的代表之一，后来在苏维埃的6月大会上，把前线对政权问题的态度，演说得很不坏：“当军队得知了社会主义者不愿加入内阁去和他们所不信任的人共同工作之时，军队里咆哮起来了，因为整个军队在不得不继续跟它所不信任的人去共同赴死呢。我们想这个咆哮声一定是达到了彼得格勒的。”

    在这个问题上跟在其他问题上一样，具有决定意义的乃是战争。开始，社会主义者原想坐待战争的解决，如同他之坐待政权问题之解决一样，藉以拖延时日。但战争不愿等待。同盟国不愿等待。前线也不愿意再等待了。正当发生政府危机之时，前线的代表们来到了执行委员会，对自己的领袖们提出问题道：我们将要作战呢，还是不将作战？这意思是说：你们替战争负责呢，还是不负责？避免回答是不可能的。协约国以半恐吓的词句，提出了这个同一问题。

    西欧前线的四月进攻，协约国耗费了很大代价，而不曾得到结果。法国军队，在俄国革命的影响之下，且因那次怀着甚大希望的进攻本身的失败，开始了动摇。用贝当（Petain）元帅的话来说，军队已在“手里弯曲了”。为了阻止这个可怕的过程起见，法国政府必须俄国进攻，而在进攻之前，至少得有关于进攻的一个坚决诺言。除了那该由此种方法获得的物质上的慰藉之外，协约国还要尽速把和平的光环从俄国革命身上弄掉，要毒害法国士兵们心中的希望，要拿俄国革命对协约国罪行的同情来辱没革命，要将俄国工人士兵暴动的旗帜践踏在帝国主义战争的血泥之中。

    为要达到这个崇高目的，一切杠杆都应用到这一运动中来。在这些杠杆中，协约国的爱国派社会主义者所占的地位，倒不是最后的。顶有经验的社会爱国主义者被派到革命的俄罗斯去。他们全身武装着卑屈的良心与无骨气的谈吐。苏汉诺夫写道：“这些外国的社会爱国主义者，在马林斯基宫里受到竭诚欢迎，勃朗丁[2]，加香[3]，渥格雷地[4]，台勃洛开尔[5]等人，在那里觉得处身于自己人之间，跟我们的部长们缔结了一道联合战线，来反对苏维埃。”我们必须承认，就是这个妥协派的苏维埃，也常常会跟这班先生们弄得不开心的。

    协约国的社会主义者巡视前线。王德威尔得[6]写道：“阿列克谢耶夫将军想尽了法，使我们的努力能促成黑海水兵代表团、克伦斯基、亚尔培·汤麦斯等人早些时所曾努力要达到的那个同一目的，这就是说，要完成他的所谓进攻的士气准备。”这位第二国际主席与前尼古拉第二的总参谋长，就如此发见了他们为民主这个光荣理想而战的共同言语。法国社会主义者的领袖之一，列诺得尔[7]，竟能松一口气地说道：“我们现在能说到为正义作战而脸不红了。”虽然迟了三年，人类可终于知道了这班人是曾有某些动机要为之脸红的。

    5月1日，经过了一切必然发生的动摇阶段之后，执行委员会以四十三票对十八票及三票弃权的大多数，最后决定了参加合作政府。投反对票的只有布尔什维克派与孟什维克派国际主义者。

    此次民主派与资产阶级更亲密地接近，却把资产阶级公认的领袖米留可夫做了牺牲品，这倒不是一件没有兴趣的事。“不是我退出，是他们挤出我的”，米留可夫事后曾这样说。古契柯夫早已在4月30日就辞了职，因为拒绝署名于“士兵权利宣言”。早在前几天，自由派心中已怎样地忧郁，那是可以从这个事实上看出来的，即：立宪民主党中央委员会为使合作政府能够产生起见，决定不坚持米留可夫留于旧政府之内。右派立宪民主党人伊志哥耶夫写道：“党出卖了它的领袖。”不过党其实已无多大选择的余地。这同一位伊志哥耶夫就很正确地说过：“在4月底，立宪民主党已经给打碎了。它在精神上受了打击，这打击已再不能医治了。”

    不过即令关于米留可夫问题，最后发言权也还是属于协约国的。英国十分愿意由一个比较温和的“民主主义者”，来代替这位热中于鞑靼尼尔海峡的爱国家。汉得逊来到了彼得格勒，赋有于必要时取布哈南的大使职位而代之的全权，但他熟悉了情形之后，认为这一替换是不必要的。布哈南，事实上适得其所，因为他坚决反对与大不列颠贪欲不相符合的一切侵略。他轻轻地在德列钦可的耳边说道：“假使俄国不需要君士坦丁堡，那末把这层意思能愈早公布出去愈好。”法国开始拥护米留可夫。但这里汤麦斯独自起他的作用了，他跟在布哈南与苏维埃领袖之后，出来反对米留可夫，这位被群众仇恨的政治家，便这样地为协约国，为民主派，最后为他的本党，所抛弃了。

    实在说，米留可夫是不该受这样残酷的惩罚的，至少他不该受这班人的惩罚。但合作政府需要一只涤罪用的牺牲。所以他们在群众面前，把米留可夫描写成一个恶毒的精灵，这精灵使那向民主和平走去的万众欢腾的行列，变得黯淡无色。合作政府割舍了米留可夫，简直是一举而洗清了帝国主义的罪愆。

    合作政府的人选与政纲，于5月5日为彼得格勒苏维埃所批准。布尔什维克派反对合作政府，共得一百票。“大会热烈欢迎这些上坛演说的部长们……”——米留可夫讽刺地讲着那次会议——“但它以同样热烈的鼓掌来欢迎昨天刚自美国回来的托洛茨基——这个‘第一次革命的老领袖’。他严厉斥责社会主义者之加入政府，断定现在‘两重政权’尚未消灭，而‘只是转移到了政府之中’，他又说能‘拯救’俄罗斯的真正的单一政权，只当‘采取了第二个步骤，把政权交给工人与士兵代表之手’的时候，才能来到；那时将开始‘一个新时代，一个铁与血的时代，不过参加于斗争的将不是民族反对民族，而是受难的与被压迫的阶级反对诸统治阶级了’。”米留可夫这样形容着。在演说的结论中，托洛茨基规定了群众政策的三项定理：“三条革命诫律：不信任资产阶级；监视领袖们；只依赖本身力量。”关于这篇演说。苏汉诺夫批评道：“他显然不希望人家对他的话表示什么同情。”同时实际上：演说者离开会场时，比他进场时所得的掌声要少得多。对于知识分子的廊下私语颇为敏感的苏汉诺夫，又加添一句道：“虽然托洛茨基不属于布尔什维克党，但已盛行着谣言，说他仿佛‘比列宁更坏’。”

    在十五个部长位置中，社会主义者占了六席。他们自愿居于少数。虽然已公开决定加入政府，但他们还继续玩弄着佯败取胜这个把戏。李沃夫亲王留任总理：克伦斯基做了海陆军部长；欠尔诺夫担任农政部长。代替米留可夫做外交部长的，乃是这位舞剧通家，同时已成为克伦斯基及布哈南的亲信的德列钦可。这三位都以为没有君士坦丁堡，俄罗斯是可以一帆风顺的。司法部长是一个卑卑不足道的律师配勒凡则夫，此人后来在关于7月间的布尔什维克党派案件，曾出了点短期风头。策列铁里自限于邮电部长这个位置，以便留出时间来给执行委员办事。史高倍列夫做了劳动部长，在兴头上，他答应了百分之百的限制资本家的利润——这句话很快就生出双翅流行起来。为了对称起见，工商部长一席给了莫斯科的大工业家，康诺瓦洛夫。他带来了好些莫斯科交易所里的人物，这些人都被委任了最重要的政府职位。可是康诺瓦洛夫只做了两星期，便辞职而去，藉以抗议经济生活中的“无政府状态”。而史高倍列夫则还在康诺瓦洛夫挂冠之前，就放弃了对利润的进攻，从事于对无政府状态作斗争了：镇压罢工，吁请工人自制。

    政府的宣言，正如一个合作政府所能发出的，都是些老生常谈。它提起了有利于和平的积极的外交政策，说起了要解决粮食问题，又说要准备解决土地问题。这一切都是废话。唯一认真的一点——至少就意向说——乃是说到要使军队准备“作防御的与进攻的行动，藉以阻止俄国及其同盟国的可能失败”。这个任务，其实也就是合作政府的最高意义所在，合作政府的建立，乃是协约国在俄国所下的最后一注。

    布哈南写道：“在我们看来，合作政府已是想挽救该前线军事形势的一个最后的，且几乎是唯一的希望了。”由此可见，在二月革命的自由派领袖与民主派领袖的政纲、演说、妥协、与投票背后，站立着一个帝国主义的导演，他代表着协约国。至于不得不以敌视革命的协约国前线的利益之名，而如此急忙地加入了政府的社会主义者，则替大约三分之一的政权与全部战争，负担了责任。

    新外交部长不得不把协约各国政府对3月27日宣言的答复，延迟两星期公布，以便作某种文句上的修改，藉以掩饰各国反对合作内阁宣言的论争。“有利于和平的积极的外交政策”，今后表现于这一事实中，即：德列钦可热心刊印旧朝笔吏们替他起草的外交电稿，以及划去“强制要求”字样而写上“公平的要求”；最后，则以“民族福利”这些字眼来代替“利益保障”。米留可夫稍微咬紧牙齿，说到他的继承者道：“协约国外交家知道他公文中的‘民主’用语，乃是对目前要求的一个不自愿的让步，——对这种用语是能够宽容的。”

    汤麦斯与新到的王德威尔得并不袖手闲坐：他们热心地把“民族福利”解释得跟协约国的要求相符，同时又不无成功地说服了执行委员会里头脑简单的人。据王德威尔得报告：“史高倍列夫与欠尔诺夫正竭力反对一切想过早得到和平的意见。”无怪那个依赖于此等助手的黎波总理，能在5月9日便对法国国会宣布道，他能给德列钦可一个很满意的答复而“不放弃任何东西”了。

    是的，真正主宰着局势的人，是绝不想放弃那些给弄得纷乱了的东西的。恰正在那几天，意大利宣布阿尔巴尼亚独立，且立即将它置于意大利的保护之下。这是一课不坏的实物教授法。临时政府心想抗议，——抗议的原因，倒不是什么为了民主主义，而是为了巴尔干“均势”之被破坏。不过自身的无力，一时间使它不得不嚼嚼舌头就完了事。

    合作政府外交政策中的一件新鲜事情，只是和美国的迅速接近。这点新鲜友谊，提供了三种并非不重要的便利：北美合众国不曾像英法那样因军事的不济而出了丑；大西洋彼岸的共和国，有希望大量供给俄国以借款及军需；最后，美国总统威尔逊的外交——这是民主伪善与欺诈的混合物——再好没有地投合了临时政府的文句词令的需要。威尔逊派遣由参议员路脱（Root）领导的使节团到俄国去，同时又给临时政府写了他牧师式的信札一封，其中声明道：“一个民族，倘不愿生活在这一主权之下，那就不能强迫他们在这主权底下生活。”关于战争目的，这位美国大总统规定得不甚明确，但是规定得很动人的：“……保证世界之未来和平，与各国民族之未来福利及幸福。”还有比这更好的目的吗？德列钦可与策列铁里所需要的也只有这点：新的借款与和平主义的老生常谈。得到借款的帮助，掩护在和平主义口头禅之下，他们便能准备进攻了。对于这，赛纳河[8]上的夏洛克[9]正在疯狂地挥动他所有的定期支票而要求着。

    5月11日，克伦斯基出发去前线，开始他主张进攻的鼓动宣传。“军队里有一种热情的潮浪在高涨着与泛滥着”，——这位临时政府的军政部长被自己演说的热情阻塞了气，这样地报告政府。5月14日，克伦斯基对军队发出命令：“领袖们率领你们到哪里，你们就该到哪里”，并且为要装饰这个为士兵们所熟知但不甚为他们所倾慕的前途起见，他又添说一句道：“你们将要把和平拿枪刺的尖儿挑着。”5月22日，那个小心谨慎的，而且是全无才能的阿列克谢耶夫将军被撤了职，任命较为柔顺与较有进取心的勃罗西洛夫将军为最高总司令。民主派以全力准备了进攻，即是说，以全力准备了二月革命的大破灭。

    本来，苏维埃是工人与士兵——即农民——的机关。临时政府是资产阶级的机关，联络委员会则是妥协机关。合作政府却使机关简单化了，把临时政府本身转变为联络委员会。但是这一来丝毫不曾消去两重政权这个制度。不管策列铁里是联络委员会委员或是邮电部长，这都不能解决问题。在全国，存在着两种不能共处的国家组织：一种是由上面任命，以临时政府为最高点的那个新旧官僚的等级制度；另一种是由选举产生的苏维埃制度，它直达前线最僻远的部队中。这两种国家制度依靠着不同的阶级，还只是刚刚能作自己的历史清算。妥协派之踏进合作政府，打算逐渐地与和平地取消苏维埃制度。他们仿佛以为，集中在他们要人手里的政权，今后是能转流到正式政府中去的。克伦斯基坚决向布哈南保证：“苏维埃将自然而然地死去。”这希望，不久便成为妥协派领袖们的正式教条了。依照他们的思想，地方生活的重心应该从苏维埃移转到新的民主自治机关中。中央执行委员会应让位于立宪会议。合作政府满想以此种方式，使自己成为走向资产阶级议会制共和国政制的一个桥梁。

    但整个问题在于：革命不愿，而且也不能，循这道路前进。各个新市政局的命运，在这方面，乃是一个毫不含糊的警告。这些市政局是依最广大的选举基础选举出来的。士兵与普通人民平等选举，妇女与男子同等投票。参加竞争的有四个党。《新时代》，沙皇政府旧有的半官报，全世界最不诚实的报纸之一——这不是没有一点意义的！——号召右派，国家主义者，十月党人，都投立宪民主党人的票。但等到各占有阶级的政治无力十分明显时，大多数的资产阶级报纸就采用了这个口号：“你们爱选谁就选谁，只叫不要选布尔什维克派！”在所有的市政局与“地方自治会议”中，立宪民主党人都是右翼，布尔什维克派是一个人数不断增加的左翼少数派。多数派，照例是压倒一切的，则属于社会革命党人与孟什维克派。

    这些新的市政局，既较苏维埃代表着更广大的人，仿佛应该拥有极大权威了。况且市政局既是一种社会的与立法的机关，便享有大大的便宜，可得政府的正式援助。警察，粮食供应，市内交通，民众教育——这一切表面上都操于市政局之手。苏维埃因为是“私的”机关，它既无政府预算中的津贴，又无权利。但尽管如此，权力却仍旧留于苏维埃手中。市政局在实质上变成为苏维埃的一个市政委员会了。苏维埃制度和形式民主机关间竞争的此种结果，就下述的情形来说，更加觉得眩目惊心了，因为这竞争是在两个同样政党即社会革命党与孟什维克派的领导之下完成的，这两个政党无论在市政局或苏维埃中，都占着统治地位，它们深信苏维埃应让位于市政局，而它们自己又竭尽一切力量想做到这一点的。

    这一个非常现象——在事变的漩涡中很少有人把它思索过——的解释是简单的：市政机关，和一般的任何民主机关一样，只能在稳固的社会关系的基础上，即是说，在确定的财产制度的基础上，才能行动。可是革命的实质，却在于将这个基础的基础打上了一个问号，而要解答这个问号，则只能把阶级力量的对比，作一公开的革命检阅。苏维埃，不问其领导政策如何，总是被压迫阶级的战斗组织，这些阶级业已自觉地或半自觉地联合起来，要变更社会结构的基础。市政机关则给人民中的各阶级以平等的代表权，把各阶级的人归结成抽象的公民，在革命条件中，这些机关与外交会议颇相近似：当会议中所代表的敌对营垒正在热烈地准备战斗之时，它却用一种不确定的与伪善的言语来解释意见。在革命的承平之日，市政机关艰难地度着一种半虚幻的生活。在激转时期，当群众的干涉在规定事件之未来路向时，这些市政府就干脆炸裂在空中了，它们内部的构成分子，各自出现在巷战障碍物的各边。为要预见立宪会议的命运，那只叫把苏维埃与市政机关从5月至10月间的平行作用加以对比就够了。

    合作政府并不急于要召集立宪会议。自由派既然违反了民主主义的算术，在政府中占了多数，当然不急于要召集立宪会议，以免与在新的市政局中一样，在那会议中成为微弱的右翼。准备召集立宪会议的那个特别会议，一直到5月底，——即在革命之后3月——才开始工作。自由派的法学家们将每茎头发分成十六股，把所有民主主义的沉淀，从蒸馏器里震摇起来，呶呶不休地争辩着军队中的选举权，以及要不要把选举权给几百万逃兵和几十名旧沙皇家属人员。至于立宪会议的日期，则尽可能以不说为妙。谁要是在特别会议里提出这个问题，则根本认为是不识高低的，——只有布尔什维克派才这样干。

    几星期过去了，违反着妥协派的希望与预见，苏维埃却并不曾死去。有时候，苏维埃给自己的领袖们催了眠，弄糊涂了，它们固然也曾半屈了膝，但只叫一有危险的警告，就会使它们站立起来，且无可疑问地让大家看到：苏维埃乃是局势的真正主人。社会革命党人与孟什维克派虽企图对苏维埃怠工，但在所有重要时机，总不得不承认苏维埃的优先权。这是由许多事情表示出来的，而其中之一，则为两党的最优秀分子，都集中于苏维埃。对于市政机关与“地方自治会议”，他们所委派去的只是些二等角色，技术家与行政家。在布尔什维克派中也可以看到同样事情。只有那无法接近苏维埃的立宪民主党人，才把自己最优秀的力量集中于自治机关。但是绝望的资产阶级的少数，不能变这些机关为自己的一个支持。

    这样看来，谁都没有把市政府当作自己的机关。工人与厂主间，士兵与军官间，农民与地主间的日益尖锐化的矛盾，不能公开提到市政机关或“地方自治会议”中来讨论，而只能在自己的范围中：一方面在苏维埃中，另方面在国会的“私的”会议与各种赋有选举权的政治家会议中，公然提出来讨论。人可以和敌人讨论细小事情，但决不能和他讨论有关生死的大事。

    如果你接受马克思的公式，即：政府是统治阶级的委员会，那你就得说，为政权而斗争的各阶级的真正“委员会”，必须于合作政府之外去寻找。这对于苏维埃而言，是十分明白的。它在政府中的代表占少数地位，但对于资产阶级的多数而言，所谓真正委员会要求之于政府之外，也同样是正确的。自由派在社会主义者之前，绝对不能郑重而正经地讨论着最有关于资产阶级的问题。那位公认的与无疑的资产阶级领袖，那个为有产者谋士所围拱的米留可夫之被排除，具有一种象征性质，它彻底表示出政府无论在哪一意义上说，都是离心倾向的。生活正围绕着两个轴心打转，一个由马林斯基宫向左，另一个则由此向右。

    部长们既不敢在政府的同僚中畅所欲言，他们便生活在一种拘束与限制的空气中，这空气是他们自己造成的。以合作政府掩盖着的两重政权，成为两重思想，两重精神以及一切两重性的一个学校。合作政府在此后六个月的存在期间，经历了好些危机、改组、与更迭，但它的基本特点——无力与伪善——却一直保持到寿终之日。

    [1] 古希腊神话中的智慧女神雅典娜的爱鸟是猫头鹰。因此人们就以它为智慧的象征。后来黑格尔在《法哲学原理》中说：“密纳发的猫头鹰要等黄昏到来，才会起飞。”（雅典娜在罗马神话里称密纳发。）意即“哲学作为有关世界的思想，要直到现实结束其形成过程并完成其自身之后，才会出现”。－C.R

    [2] K.Branting，瑞士社会民主党领袖，大战后曾任首相。——译者。

    [3] M.Cachin，法国社会爱国主义者，十月革命后变成共产主义者，竭力拥护斯大林。——译者。

    [4] O'Grady，生平未详。——译者。

    [5] De Brouckére，生平未详。——译者。

    [6] Vandervelde, émile (1866—1938), 比利时工人党领袖，第二国际的机会主义代表人物。1900年起任第二国际常设机构——社会党国际局主席。第一次世界大战爆发后成为社会沙文主义者，是大战期间欧洲国家中第一个参加资产阶级政府的社会党人。1918年起历任司法大臣、外交大臣、公共卫生大臣、副首相等职。－C.R

    [7] Renaudel, Pierre (1871—1935)，法国社会党右翼领袖之一。第一次世界大战期间是社会沙文主义者。－C.R

    [8] 流经巴黎的一条河。——译者。

    [9] Shyock，莎士比亚名剧《威尼斯商人》中的一个狠毒的犹太高利贷者，此地喻法国的银行家。——译者。


第十九章 进攻

    在军队中，和在国家中一样，进行着力量之不断的政治分化：下层向左；上层向右。当执行委员会成了协约国用以驯服革命的工具时，军队委员会——它发生时原是士兵们反对军官们的一种代表机关——也正是转变为军官们用以反对士兵的一些助手了。

    各该委员会的人选是驳杂的。其中有不少爱国主义者，他们诚心诚意将战争与革命视同一物，勇敢参加于上面使他们从事的进攻，且愿为他人事业而舍弃头颅。跟他们一起的还有些口头英雄——师里与团里的克伦斯基们。最后则有不少小滑头与老油条，他们之踏进委员会是为了可以逃避战壕，这种人拼命在追求特权。任何群众运动，特别当最初阶段，总不免要使形形色色的人起来出风头。不过在妥协时代，吹牛大王与见风使舵的变色龙特别来的多。假使说政纲是由人规定的，则政纲也规定着人。“联络”这个学校，在革命中就成为欺诈与阴谋的学校了。

    双权政制根本就没有可能缔造军事力量。立宪民主党人遭到民众仇恨，在军里不得不改名为社会革命党人。民主派之不能使军队再生，与他们之不能自掌政权同一原因：这两件事是分离不开的。苏汉诺夫将临时政府在彼得格勒不曾检阅过一回军队这件事，当作古怪，但这件事实倒清楚地映明了局势。自由派与将军们不愿苏维埃参加检阅，但他们深知不叫苏维埃参加便没法儿举行检阅。

    高级军官们愈加紧密地依附着立宪民主党人了——等待着能使更反动政党抬头时机的到来。小资产阶级知识分子能供给军队以大量的下级军官，如同他们在沙皇制度下所曾干的一样，但他们不能照自己面目创立一种军官团，因为他们根本没有自己的面目。将来革命的全部进程会告诉我们，军官团只有用两种方法来获得：或者像白党那样，把贵族资产阶级的现成军官们拿来；或者像布尔什维克派那样，在无产阶级的选拔基础上，推出与教育出军官来。小资产阶级的民主派既不能这样干，也不能那样干。他们的能事，只有对一切人劝说、请求与欺骗，如果这样仍得不到一点结果，那他们就绝望地把权力交给了反动军官，让他们去灌输群众以正确的革命思想。

    旧社会的溃疡一个个发作出来，破坏了军队的机体。民族问题，以一切方式——俄国是富于此种方式的——愈来愈深刻地抓住了士兵群众，其中有一大半并非大俄罗斯人。民族冲突遵照了各种路线，跟阶级矛盾交织着。政府在民族问题上的政策，和在其他方面的政策一样，是动摇的，缠夹的，因此仿佛是加倍有害的。某几个将军曾玩弄着依民族编成军队这个把戏，例如罗马尼亚前线上的“采用法国纪律的穆斯林军团”。这些新的民族军队，确实常能证明为旧军队中比较稳固的部分，因为它们是依新的思想，且在新的旗帜之下组成的。不过这点民族的焊药，并不经用得很久：它在阶级斗争的继续发展中爆裂了。但即令依民族编组军队，这个过程本身，——这运动势将影响到一半军队——便已使军队成为流动状态，且在不曾能形成新军队之前，就已使旧军队解体了。不幸的事情是这样地从各方面到来。

    米留可夫在其《历史》中写道，军队是因“‘革命’思想与正常军事纪律之间的冲突，‘军队民主化’与‘保存战斗力’之间的冲突”而毁坏的。在这句话里，所谓“正常的”纪律，那是该了解为沙皇制下面的那种纪律。一个历史家，似乎应该知道，一切大革命之所以毁灭旧军队，并不是各个抽象的纪律原则间冲突结果，而是活的阶级斗争的结果呀。革命非但允许军队中采取严峻的纪律，而且还创造着纪律呢。不过，此种纪律是不能由那被革命推翻的阶级的代表们确立起来的。

    1851年9月26日，一个聪明的德国人写给另一德国人的信里说道：“反正这事实是显然的，军队瓦解与纪律荡然，乃是每一胜利革命的条件与结果。”人类的全部历史，确定着这个简单的与不容争辩的法则。但是背后有过1905年经验的俄国社会主义者跟在自由派之后却不懂得这个法则，虽然对于这两个德国人，——一个是弗里德里希·恩格斯，另一个是卡尔·马克思——他们曾不止一次称之为自己的先生的。孟什维克派认真相信军队完成了革命，会在旧时军官的指挥之下继续旧的战争。这些人称布尔什维克派为乌托邦主义者。

    5月初，勃罗西洛夫将军在总司令部的会议上很清楚地形容了军官方面的情状：百分之十五乃至二十，已心悦诚服地适应于新制度；一部分军官开始买好士兵，鼓励他们起来反对指挥官；至于大多数，约百分之七十五，则不能适应，他们恼怒着，将脑袋缩进了壳，不知怎样办才好。此外，有绝大多数军官，倘从纯军事观点来看，那是绝无用处的。

    在一次与军官们合开的会议上，克伦斯基与史高倍列夫竭力替革命道歉：真要命，革命还在“继续”，同时不理它又不行。听了这话，那个黑色百人团的将军顾尔可，训诫式地回答部长们道：“你们说——‘革命还在继续’。听我们的话吧……停止革命，让我们，军人，来彻底完成我们的责任。”克伦斯基用全力去迎合将军们，——直至其中之一，那位勇敢的科尔尼洛夫，差点儿没把他窒死在怀抱中。

    革命时期的妥协政策，乃是阶级间极度摇摆的政策。军队，如无一个明确政制，那是根本不能成立的，故克伦斯基之做军队统帅，却成为使军队解体的一个直接工具。邓尼金公布了一个古怪名单，关于高级指挥方面人员的更动的，但这更是无的放矢，虽然本来就没有一个人知道，尤其是克伦斯基自己不知道，究竟这个“的”在什么地方。阿列克谢耶夫撤了前线司令罗斯士基与军团长拉特可·地米脱里也夫之职，为了他们的懦弱以及纵容委员会的活动。勃罗西洛夫为了同样理由，撤去了那个狼狈慌张的尤金尼奇。克伦斯基革斥了阿列克谢耶夫本人，以及前线的两位司令——顾尔可与特拉贡密洛夫，因为他们反对军队民主化。为了同一原因，勃罗西洛夫撤掉了加雷定将军之职，后来，他自己又以过分放纵委员会而被革斥。科尔尼洛夫之离开彼得格勒军区司令部，因为他不能和民主派好好地共处。这却不妨碍他之被任为前线总司令且以后又被任为总司令。邓尼金之被革去阿列克谢耶夫麾下参谋长之职，为了他显然的封建式的办法，但不久就被任为西方前线司令了。此种跳跃之戏，证明高高在上者并不知道所要者为何；这游戏逐渐地扩张到下面，扩张到各营，于是加速了军队的瓦解过程。

    特派员虽然要求士兵服从军官，但他们自己并不信任这些军官。当进攻战最激烈之时，在毛奇略夫总司令部举行的苏维埃会议上，当着克伦斯基与勃罗西洛夫之面，有一个苏维埃委员声明道：“总司令里百分之八十八的军官们，以自己的行动在促成反革命危险。”这一点在士兵眼中并不是秘密。他们在革命之前，早已有足够时间认识自己的军官了。

    在整个5月中，自下至上的军官报告，总在那同一思想上变化着：“士兵们，特别是步兵们，一般地对进攻都采取着反对态度。”有时又加上这样的话：“骑兵稍稍好些，炮兵则颇有精神。”

    5月末，军队已经部署就绪，准备进攻了。第七军团特派员打电报给克伦斯基道：“在第十二师中，第四十八团已全体出发，第四十七团拒绝出发。第十三师的各团，只有第五十团差不多是全体出发的。第五十一团答应于明天出发；第四十九团并不遵命出发，第五十二团表示拒绝，并逮捕了所有军官。”这样的情景几乎是随处可见的。对于那位特派员的报告，政府回答道：“着即将第四十五、四十六、四十七、与五十二各团解散，将煽惑官兵抗命之人交法庭惩办。”这话听起来怕人，但一点也吓不了人。不愿作战的士兵们既不怕解散，也不怕法庭。军队开出时，时常得命某些部队去反对另一些部队。跟在沙皇时代一般，哥萨克是次数被用得最多的一个压迫工具，不过现在他们是受着社会主义者的率领：原来问题已关于“保卫革命”了。

    6月4日，那时离进攻开始已不到两星期，总司令部的参谋长报告道：“北方战线还处在发酵状态中，敌阵亲善的事情还在继续，步兵对进攻表示反对。……西方前线情形不明。西南方前线情绪略有改善……罗马尼亚前线上，看不到特别进步，士兵不愿进攻。”……

    1917年6月11日第六十一团团长写道：“我和其他官长除设法保全自己性命外无事可做，因为从彼得格勒来了第五营的第一个士兵，是一个列宁派，……许多好的士兵与军官已经逃走了。”一团只叫出现一个列宁派，就够使军官们逃起命来。显然的，那一个来到的士兵所起的作用，恰似饱和溶液中的第一个结晶体。不过，我们不要以为这里所说的一定指的是布尔什维克。那时，军官们把所有敢比旁人以更高声音出来反对进攻的士兵，都称之为列宁派。在这些“列宁派”中，还有许多是真心相信着列宁是由德皇威廉派来的哩。第六十一团团长企图拿政府的刑罚来吓住自己的士兵们。有一个士兵回答道：“我们推翻过旧政府，我们也能踢掉克伦斯基。”这是一句新鲜话儿。他们受了布尔什维克派鼓动的营养，且已远超过了这种鼓动。

    黑海舰队在社会革命党人的领导之下，与喀琅施塔得的水兵相反，被认为爱国派的靠山。在4月底，他们派出一个由三百人组成的特别代表团到全国去，为首的是一个名叫巴脱金的大胆学生，乔装着水兵。这个代表团里有好些蒙面跳舞的气味；但也有比较真实的动机。代表团将战争至最后胜利的思想输送到全国去，但一星期一星期地过去，听他们讲演的人，愈来愈对他们采取仇视态度了。黑海水兵正在逐渐放低他们宣传进攻的声调，同时，一个波罗的海的水兵代表团到了塞巴斯托普，来宣传和平。北边人在南边，比南边人到北边去所得的成功为大。在喀琅施塔得水兵的影响之下，塞巴斯托普水兵于6月8日解除了司令部的武装，并逮捕了最可恨的官长们。

    在6月9日苏维埃大会的会议上，托洛茨基问道，“在这模范的黑海舰队中，——它曾派遣爱国代表团到全国各地，在这有组织的爱国主义巢窠中，在这紧急关头，竟能爆发此种事情，到底是怎样发生的呢？这是表示着什么呢？”没有人回答他的问题。

    军队中的无头无脑状态，使一切人——士兵，官长，与委员会委员，都感受到痛苦。谁都不堪忍受，要想找到某条出路。上面的人，仿佛以为实行进攻，能克服军队中的乱七八糟，能使它固定起来。在某种限度内这是对的。正当策列铁里与欠尔诺夫在彼得格勒遵守着民主派修辞学的一切格调，发言赞成进攻之时，在前线上委员会的委员老爷就与官长们联合起来，反对军队中的新制度了，——这制度与革命同生同死，但它和战争是不能共存的。那转变的结果很快就看到了。有一个海军军官说道：“委员会委员日益明显地右倾，同时他们在水兵和士兵中的威望也显然在低落了。”但是为了战争，所需要的正是士兵与水兵呀。

    勃罗西洛夫得了克伦斯基鼓励，着手由志愿军人中编练突击营，这就公然承认了军队之没有作战能力。各色人物，立刻来襄赞大事，其中最多的是些冒险分子，如穆拉维也夫海军上尉之流，此人于十月革命后，一变而为左派社会革命党，后来做了一番轰轰烈烈的，也可说是漂亮的事业之后，叛变了苏维埃政权，为一颗不知发自布尔什维克之手，还是他自己枪里的子弹所毙。不用说，反革命军官是拼命抓住了编练突击队这个主意，以为集合自己力量的一个合法形式的。不过这主意在士兵群众中差不多没有得到反响。有些女猎奇家们组成了几营“黑色敢死骠骑兵”。十月间，其中一营成为克伦斯基保卫冬宫的最后武力。不过所有这一些都不能有助于摧毁德国军国主义的大业。虽然练兵的任务正是如此规定了的。

    总司令部答允协约国于早春采取的进攻，一星期又一星期地展缓下去。但现在协约国坚决不同意于再事拖延了。这些同盟者为要压迫俄国立即进攻，是不惜应用任何手段的。他们一面叫王德威尔得宣着动人的盟誓，同时又施行恫吓：行将停止军火接济。意大利驻莫斯科总领事向报界——不是意国的，而是俄国的报界——声明道，假使俄国单独媾和，协约国将许日本在西伯利亚自由行动。自由派报纸——不是罗马的，是莫斯科的报纸——以爱国主义的狂欢刊印了这些无礼恫吓，不过是把这恫吓从单独媾和移用到延缓的进攻上去。同盟者在其他方面也并不客气，譬如，送来的大炮都分明是挑剩下来的：得自外国的百分之三十五的枪械，经不起两星期的温和射击。英国停止放款；不过美国这个新恩公，不知照英国，便给临时政府以一笔七千五百万美元的信用放款，为未来进攻之用。

    俄国资产阶级虽然支持协约国所作的要求，并为进攻进行疯狂鼓动，它自己却拒不认购自由公债，对进攻表示不信。此时，那被推翻了的皇朝，便利用时机来提醒大家记起它的存在了：罗曼诺夫氏对临时政府发了一个声明，表示他们愿意认购公债，不过又加添一句道：“认购多少，将视国库是否供给金钱以维持沙皇家属之生活以为断。”这一切都为军队所读到的，军队知道临时政府中大多数，以及高级军官中大多数，依旧在希望皇朝复辟。

    为了公平起见，我们得指明一点：在协约国的营垒中，并非全体都同意王德威尔得，汤麦斯与加香，要把俄国推堕于深渊的。曾经也发出过警告之声。贝当将军说：“俄国军队只是一个空门面，假使把它移动一下，就要碎成片片的。”其他如美国派来的使节团，也曾表示过同样意思。但是另外一些主意结果得了上风。必需从革命中取出灵魂。后来班乐卫（Painleve）解释道：“德俄亲善酿成了这样的斫伤，以致让俄军站住不动，就等于任其迅速瓦解了。”

    进攻在政治方面的准备工作，是由克伦斯基与策列铁里进行的，最初甚至对他们最接近的同僚保守着秘密。当那些半神化的领袖们还继续在空谈什么革命保卫时，策列铁里就愈来愈坚决地主张军队必须准备作积极行动了。抗拒得最久的，也就是说，最撒娇撒痴的，乃是欠尔诺夫。在5月17日的临时政府会议上，“农民部长”——这是他自称之辞——被人气愤地责问道，据说在某次大会上，他说到进攻并不怀有必需的同情，这是确实的吗？据说欠尔诺夫那次是这样说的：“进攻，对于他这个政治家并不相干，这是前方战略家的事。”这班人同战争玩着迷藏，也正和同革命玩着迷藏一样。不过只当时机未到之时才能如此罢了。

    进攻的准备，自然与反布尔什维克斗争之加强相符合。布尔什维克派是愈加经常地被控为单独媾和的图谋者了。单独媾和的可能性，发生于局势本身中，即由于俄国比其他交战国更弱与更耗竭，单独媾和是唯一的出路了。但谁都不曾测验过那个新因素——革命的力量。布尔什维克派以为若要避免单独媾和的前途，那只有勇敢地与彻底地将革命的力量与威望和战争相对抗，才有可能。为此，首先要同本国资产阶级相决裂。6月9日，列宁在苏维埃大会上声明：“他们说我们企图单独媾和，这是不确实的。我们说：无论哪样的单独媾和都不要，我们不同任何资本家，首先不同俄国的资本家，单独媾和。可是临时政府同俄国资本家单独媾了和。打倒这种单独媾和！”“鼓掌”，记录上注明着。这是大会极少数人的鼓掌，也正因为此，所以鼓得特别热烈。

    执行委员会中有些人还缺乏决心，另一些人则要躲藏在某个机关之后。最后总算决定了：通知克伦斯基说，在苏维埃大会未曾决定这一问题之前，不愿发布进攻命令。在第一次会议上，由布尔什维克派党团提出的一个宣言说：“进攻只能使军队完全瓦解，使一部分军队反对另一部分军队”，“大会应立刻抵抗反革命的攻击，否则就该公然替这政策负全部责任。”

    苏维埃大会的赞成进攻的决议案，不过是一个民主形式。一切都已准备好了。炮手早已把标的瞄准了敌方阵地。6月16日，克伦斯基在一道告海军的命令中，称总司令为“被胜利所鼓舞的领袖”，证明着有“立即与坚决施行打击”的必要，并以如下的话作结道：“我命令你们——向前进！”

    托洛茨基在一篇文章——此文写于进攻之前夕，是诠释布尔什维克派党团宣言的——中写道：“政府政策根本掘毁了军事行动的胜利可能，……进攻在物质方面的前提条件非常不利。军需组织反映出一般的经济崩溃，——现政府不能采取一个激烈办法来对付这种崩溃。进攻在精神方面的前提条件，则更加不利。政府……在军队之前……暴露出自己之不能独立决定俄国政策，非仰承帝国主义同盟者的意志不可。其结果不能不是军队之进步性的瓦解……成群结队的士兵逃亡……在目前条件之下，已不再是个人不良意志的结果了，它表示出政府之完全不能以内部一致的目的来融合革命军队。”……往后这篇文章又指出了政府之不敢决心：“废除地主土地所有权，即不敢采取这唯一办法，能使最落后的农民相信那个革命是他的革命。”最后在结论中顸言：“物质的与精神的条件既然如此，则进攻是不可避免要具有冒险性质的。”

    差不多全体司令官都认为那军事上毫无希望的进攻，是纯粹由政治上的理由引起的，邓尼金巡视了他本人指挥的那一段前线，向勃罗西洛夫报告道：“我不相信进攻会得到丝毫胜利。”胜利无望的另一个原因，就是司令官长的毫无用处。史丹开维奇，军官与爱国家，证明进攻在技术方面的布置，即令士气甚佳，也会使胜利无望的：“进攻的组织，简直够不上任何批评。”以军官联合会主席立宪民主党人诺伏雪尔吹夫为首的军官代表团，前来晋谒立宪民主党诸首领，他们提出警告道：进攻是注定了要失败的，它能消灭最好的部队罢了。高级官员总是拿一些空洞话来搪塞此种警告。譬如总司令部参谋长，反动的卢考姆斯基将军说道：“希望究竟还是有的，也许，开始打几次胜仗能改变群众情绪，也许官长又能把那从手里溜出去的缰绳拿起来。”主要的目的正在于此：要拿住缰绳。

    依照久已拟就的计划，主要打击应由西南前线之军力直扑李沃夫城；西北两线所负任务，则属于辅助性质。进攻应该由各条战线同时开始。但很快就明白了，司令部是完全不能实行这个计划的。于是决定由一条条前线先后发动，从次要的前线开始。但连这计划也不能实行。邓尼金说：“那时，最高司令官便决定不要任何有计划的战略，不得不让各前线视其准备程度如何来开始行动了。”一切都听之天命。所缺少的只有沙皇的神像罢了。他们想代之以民主的神像。克伦斯基到处巡游，吁请着，给大家祝福着。进攻开始了：6月16日在西南前线；7月7日在西线；7月8日在北线；7月9日在罗马尼亚前线。后三条战线的进攻实际上是虚幻的，那时，主要战线，即西南战线业已开始崩溃了。

    克伦斯基报告临时政府道：“今天是革命大捷之日。6月18日，俄国的革命军队怀着很大热忱，开始了进攻。”立宪民主党的《言语报》写道：“久待的事业完成了，它立刻把俄国革命回复到它最好的日子去。”6月19日，老人普列汉诺夫在一个爱国游行队之前演说道：“公民们！假使我问你们，今天星期几？你们说今天星期一。但这就是错的：今天是星期日[1]，是我国与全世界民主主义的复活日。俄罗斯已经抛弃了沙皇制度的羁轭，现在决心要抛弃敌人的羁轭了。”同日策列铁里在苏维埃大会上说道：“俄国大革命的历史上正揭开着新的一页。……我们革命军队的胜利，应不仅为俄国民主派所庆贺，而且……为所有真想与帝国主义斗争的人们所乐闻。”爱国的民主派已旋开它的全部活塞了。

    当时各报登载喜讯：“巴黎交易所闻俄军进攻，人心兴奋，一切俄国有价证券，全数腾涨。”这社会主义者企图以证券行情来测定革命之稳定程度。可是历史教训我们：凡是交易所人心看好，则革命便表示恶化。

    首都的工人与卫戍军，一分钟都不曾为那由人工加热的爱国主义潮浪所波及。只有尼夫斯基是爱国家的活动场。据士兵秦宁诺夫在其回忆录中说：“我们去到尼夫斯基，企图进行鼓动，反对进攻。有几个资产者用雨伞攻打我们，……我们拉住了这几个资产者，拖他们到营房里，……对他们说，明天他们就要被送上前线去。”这已是日益临近的内战爆发的象征：七月事变在日渐临近了。

    6月21日，彼得格勒的机关枪团在一个大会上决议：“将来只当战争具有革命性质时，我们才派队伍上前线。”……对于那解散的威吓，该团答复道：“本团将不顾一切，解散临时政府以及其他拥护政府的各团体。”我们又听到威吓声调了，它比布尔什维克派的鼓动要走得远得多。

    革命《编年史》在6月23日项下注着：“第二军团所辖部队，已占领敌方第一及第二条壕堑。”……并排又写着：“巴兰诺夫斯基厂（有六千工人）改选彼得格勒苏维埃代表。有三个布尔什维克被选，代替原来的三个社会革命党人。”

    待到月底边，彼得格勒苏维埃的面目已大为改变了。诚然，6月20日，苏维埃曾通过了决议，向进攻的军队致敬。但是以怎样的多数通过了那个决议呢？——四百七十二票对二百七十一票，还有三十九票弃权。这是一种全新的力量对比，我们以前还不曾遇见过的。布尔什维克派连同孟什维克派及社会革命党人中的某些左派，已共占了苏维埃中的五分之二。这意思是说：工厂与军营中反对进攻的人，占有无可争论的大多数。

    6月24日，维包格区苏维埃通过了一个决议，其中每个字都像重锤似的打击着人：“我们……反对临时政府的冒险，它为了旧时的强盗条约，正领导着进攻，……此种进攻政策之全部责任，应由临时政府及拥护政府之孟什维克党与社会革命党负担。”二月革命后被推进了后院的维包格区，现在很自信地走上前列来了。维包格区苏维埃已完全为布尔什维克派所支配。

    现在，一切都视进攻的命运而定，即视战壕中士兵的态度而定。那些该去实行进攻的人，会因进攻而受到何种意识上的变化呢？他们不能克制地渴望着和平。但统治者在某种限度内，至少在一部分士兵中，并且十分暂时地，却正是把这个渴望，转变成进攻的心愿哩。

    革命后，士兵渴望新政府能尽速签订和约，在未订和约之前，他们准备保持阵线。但和平并不曾到来。士兵们转而企图与德奥士兵联欢，这行动一部分系在布尔什维克派的影响之下，而主要则在寻找走向和平的自己之道。但从各方面开始了一种迫害，反对与敌方士兵联欢。此外又发见德国兵还远不曾对自己官长表示不服从。联欢既不能导成和平，这运动便猛然停止了。

    此时前线事实上是停着战。德国人乘机将军队大量调赴西线。俄国士兵们亲眼看见敌人的战壕是如何地空虚了，机关枪怎样给拿掉了，大炮又如何被运走了。士气上准备进攻的计划，就是建立在这一点上的。士兵们被人有系统地灌输这种思想：敌人已完全减弱了，他们没有力量，美国从西边压迫它，我们只叫在这一边给一个小小的推动，敌人战线就会崩溃，我们就可以得到和平。统治者从来不曾有一小时相信过这种鬼话。不过他们指望着：只叫军队一插手于战争机器，它就再不能拔去战争了。

    一部分士兵，既不能由临时政府的外交，或由联欢之法，达到目的，他们无疑就倾向于第三条道路：给予推动，使战争完全塌台。由前线回来的代表之一，在苏维埃大会上，正是这般地转告了士兵们的心情的：“现在我们之前是德国人的空虚的前线，那里现在已没有大炮，假使我们去打倒了敌人，那我们就临近了我们所想望的和平。”

    开始敌人确实似乎是非常弱的，他们只是退避，不愿接战，虽然那时进攻者也并不能打仗。但敌人不是崩溃，而只是在重新集合与集中力量。等到俄国兵向前深入二三十公里之后，马上就明白了真相，——过去几年经验已很足够使他们明白——原来敌人是在新的巩固的阵地上等候着他们。到这地步，事情就立刻清楚了：假使士兵们曾答应为和平而给一推动，那他们是绝对不想战争的。他们被暴力，道德压力，以及欺骗（这是主要的）这三者的联合力量拉进了战争，现在便以更大的愤慨向后退转。

    俄国的世界大战史家，查衣昂奇可夫斯基将军说道：“俄国军队开了一阵炮——这阵炮火就威力说是俄国方面从未前见的——差不多没有损失就占领了敌阵，但不想再向前进了。士兵们开始不断地逃亡，整个部队退出阵地。”

    一个乌克兰的领袖，陶乐欣科，以前曾任临时政府驻加利西亚特派员，告诉我们关于俄国攻占喀利奇与卡鲁希二城的情形道：“在卡鲁希，立刻对当地居民，完全对乌克兰人与犹太人，施行可怕的虐杀，——他们并不触犯波兰人。某个于此道有经验的人在领导着虐杀运动，他那指挥的手，特别指点着当地乌克兰人的文化教育机关。”虐杀运动中参加着“军队中最优秀的，最不受革命诱坏的”那些部队，这些部队是小心选出来作进攻之用的。不过在这次事业中最露了脸的乃是那些进攻的指挥者，旧时沙皇的军官们，那些虐杀运动之有经验的组织者。

    7月9日，第十一军团各委员会与全体特派员打电话给政府道：“7月6日开始的德军对第十一军团阵线所采取的攻势，正在酿成一种不测之祸，……军事情绪，最近才因少数人的英勇努力而推进了的，发生了激剧的与致命的改变。进攻的突发力，很快就竭尽了。大多数部队陷于日益瓦解之境。关于威权与服从，现在是连谈都谈不到了，劝告与说服业已失去力量，——劝说的答复是威吓，有时甚至是枪杀。”

    西南前线司令，获得特派员与各委员会的同意，下令枪毙逃兵。

    7月12日，西线司令邓尼金回到自己的司令部来，“神情沮丧，清楚地意识到最后奇迹……的一线希望，是完全毁灭了”。

    士兵们不愿打仗。有些部队占领了敌方战壕，力量被削弱了，请后方军队前来接替，这些军队回答道：“你们干吗去进攻的？谁带你们上去的？现在得终止战争，不是要进攻。”西伯利亚第一军军长——算是最好的指挥官之一——报告当夜色来临时，士兵们如何开始成群结队地，甚至整营整营地，遗弃了未受攻击的第一线而去的情形。“我懂得，我们军官是无力改变士兵群众的原始心理的，我痛苦地，痛苦地哭泣了许久。”

    有一营，甚至拒绝把关于夺取喀利奇的传单抛掷给敌人，除非能找到一个士兵，能把德文稿子翻译成俄文念给他们先听一听。这事实表示出士兵群众对指挥官不信任的全部力量，他们不仅不相信旧军官，连新的，即二月革命后的军官都不信任。百年来的侮弄与暴行，像火山一般呈现出来了。士兵们自觉到又受了欺骗。进攻不是走向和平，而是走向战争。士兵们不愿战争。他们是对的。躲藏在后方的爱国家，诬蔑与咒骂士兵为贪生怕死之徒。但士兵们是对的。他们依正确的民族本性而行动，这本性又为一种意识所反射曲折，——这意识是属于那些被压迫、被欺骗、被虐待的人的，这些人因革命希望而昂扬，又被投落在血秽的草料之中了。士兵们是对的。继续战争，不能给俄国民众以其他东西，——除了新的牺牲，屈辱，灾难；不能给以其他东西，——除了国内外奴役的增强。

    1917年的爱国派报章——不仅立宪民主党的，而且是社会主义派的——都不倦地把逃兵与懦夫的俄国士兵，与法国大革命中的英勇兵营相对比。这对比不仅证明出他们之不懂得革命过程的辩证法，而且也证明出他们之全然昧于历史。

    法国革命中与帝国时代那些杰出战士的行为，开始——而且始终——好像是一些纪律破坏者，败坏组织者；米留可夫也许会说：好像是一些布尔什维克吧。未来的达伏（Davout）元帅，在1789－1790年间，以达伏副官的资格，曾穷数月之力，摧毁了哀斯定（Hesdin）卫戍军中的“常态”纪律，驱逐了全体司令长官。1790年6、7月之前，全军瓦解的过程，法国各地都在发生着。文生团（Vincennes regiment）士兵强迫自己的官长和他们一起进膳。舰队里驱逐了长官。有二十团军队，用各种暴行来对付他们的军官。在南雪（Nancy），三团士兵把他们的最高长官锁在狱里。从1790年起，法国革命诸领袖曾不倦地反复说着军队中的过火行动：“执行政权的机关是有罪的，因为它不把那些仇视革命的军官撤职。”密拉博（Mirabeau）与罗伯斯比尔两人都发言赞成解散老的军官团，这是很有意思的。前者想藉此更快建立起坚强纪律。后者则想解除反革命的武装。可是两人都懂得：老的军队是不能存在了。

    诚然，俄国革命与法国革命不同，它发生于战争时期，但从这里你完全得不到一个出乎恩格斯所指出的历史法则的例外来。长期的与不幸的战争条件，反而只能加速与加剧军队之革命解体过程。民主派不幸的与罪恶的进攻，完成了这一过程。现在士兵已一无例外地说道：“血是流够了！假使我们连性命都将送掉，那要自由跟土地干吗？”当开明的和平主义者企图以纯理性主义的论据来取消战争时，他们是简单可笑的。但当武装的群众自己，把反战的理智论据应用到运动中时，那就是说，战争是非完结不可了。

    [1] 俄文Voskresenie有“星期日”及“复活”二义。——译者。


第二十章 农民

    土地问题构成了革命之下层土壤。在直接由农奴制发生的古旧的土地制度中，在地主们的传统权力中，在地主、地方行政机关与等级性的“地方自治会议”所结成的紧密联系中，盘生着俄国生活之最野蛮现象的根，而这些现象则以拉斯布丁的皇朝为其顶点。成为数百年来亚细亚制度之支持的农民，同时也就是这制度之第一个牺牲者。

    在二月革命后的最初几星期中，乡村差不多没有动静。最积极的壮丁正在前线。留在家中的老辈，那是记得太清楚了：每次革命都是怎样给讨伐军镇压下去的。乡村不说话，因此，城市也不说关于乡村的话。但是农民战争的鬼怪，早已从三月事变那几天起升起在地主们的巢穴之上了。从最贵族的，亦即从最落后与最反动的省份中，求救的呼声，在没有发生真实危险之前便传来了。自由派敏感地反映着地主们的恐怖。妥协派则反映着自由派的情绪。革命后，那位“左派的”苏汉诺夫发议论道：“在最近几星期内强行解决土地问题是有害的；而且也毫无一点必要。”我们已经知道了，要强行解决和平问题与八小时工作制问题，苏汉诺夫也同样认为是有害的。躲避困难——比较得简单些。此外，地主们还害怕土地关系一经动摇，会对播种与城市的粮食，发生有害影响。执行委员会打电报到各地，要“他们不要专心于土地问题而忽略了城市的粮食”。

    在好多地方，受革命惊吓的地主们，不播春种。在全国严重的粮食恐慌之下，这些荒芜的田地，似乎本身就要起来召唤新主人了。农民是忧郁地激动着。地主们对新政府不存希望，赶快去出清自己的产业。富农拼命来买地主土地，心想他们既然是农民，强迫征收的办法不会施用到他们身上来的。有许多的土地买卖是显然假的。人们假定着：在某个标准数之下的私产是可以免于征收的；因此地主们便将自己的产业假意分成几小部分，造成许多傀儡业主。土地常常转让给协约国或中立国的外国公民。富农投机与地主的诡计，有使在立宪会议召开时，根本不再剩有公地之虞。

    乡村看到了这些鬼把戏。由此发生了一个要求：下令禁止任何土地买卖。步行的农民们进城来，到新官长那里去为要寻求土地与公道。部长们于热情辩论或喝采之后，走出会场时，在门口碰到了农民代表的灰色人物，这种事情发生过不止一次。苏汉诺夫讲过有一个步行来的农民代表，怎样含着眼泪，祈求部长老爷们颁布法律，保护公地使不致被人出卖的情形。“克伦斯基，兴奋的与面色惨白的，不耐烦地打断了农民的请求，说道：‘我说过：这是要办的，就是说，将要这样办的，……你不用拿这种疑惑的眼光看着我’。”苏汉诺夫亲自看见这幕活剧，又加添几句道：“我是一字一句地转述着他的话，——克伦斯基是对的：农民们用疑惑的眼光看着这位著名的人民部长与领袖。”在这个短短的对话中，包含着二月政制破灭之不可避免性，这谈话一边是还在向部长们请求但已对他不信的农民，另一边是厌弃农民对他表示信任的那个激进派部长。

    设立土地委员会以为土地改革之准备机关这道法令，是由第一任农政部长，立宪民主党人兴格略夫公布的。总土地委员会以自由派官僚卜斯特尼可夫教授为主席，其中大部分人员是民粹派，他们最怕比自己的主席表示得不更温和些。地方土地委员会则分设于各省，各县与各乡镇。假使进入乡村颇为缓慢的苏维埃只算是私的机关，那末土地委员会却具有国立性质。不过，委员会法定的职能愈不明确，则它们就愈难抵抗农民的压力。委员会的等级愈低，它愈接近于土地，则它便愈快变成为农民运动的工具。

    3月底关于农民踏进舞台的第一批惊人消息，开始流传进首都来。诺甫高老特的特派员打来电报，说某个名叫巴那苏克的少尉引起了纷扰，又说人们“任意拘捕地主”等等。在坦波夫省，一群农民，由几个告假回乡的士兵为首，抢劫了地主的田庄。最初一些消息无疑是夸大了的，地主在他们的怨诉中显然是吹嘘了冲突，跑到了真实事变之前。不过有一点不容置疑，即：士兵在农民运动中起着领导作用，他们从前线与城市的卫戍军中带来了发动精神。

    哈尔可夫省的乡镇土地委员会之一，于4月5日，议决搜索地主家宅，为要没收他们武器。这已是国内战争之明显的预感了。梁赞省史高宾斯基县内发生的一次纷扰，据特派员的解释，原因在于邻县的执行委员会颁布了一个法令，强迫农民租佃地主土地。“学生叫大家平静，等立宪会议来解决问题，这种鼓动没有成功。”由此我们可以知道，“学生”在第一次革命时号召农民起来用恐怖手段解决土地问题——当时是社会革命党人的策略——但在1917年，他们反而宣传守法与平静的福音了，——固然，这宣传并没有成功。

    沁比尔斯克省特派员描绘了一幅更发展的农民运动的图画：乡镇委员会与乡村委员会——关于后一组织，以后我们还要谈到——拘捕地主，将他们驱逐出省，叫工人不要替地主土地作工，夺取土地，任意规定佃租。“执行委员会派来的代表们，站在农民一边。”同时，又开始了一个运动：公田农民反对独立的土地所有者，反对殷实农民，即反对那些因1906年11月9日的斯托雷平法律而取得个人土地而从公田里分离出来的农民。“各省情形有使春耕无望之虞。”早在4月间，沁比尔斯克省的特派员就看出唯一出路只有立即宣布土地为国有财产了，至于土地的使用方法，则留待立宪会议规定。

    从靠近莫斯科的卡雪尔县里，传来了许多抱怨之声，说执行委员会唆使民众无报偿地夺取教堂的、修道院的、与地主的土地。在顾尔斯克省，农民不叫战时俘虏们在地产上作工，甚至将他们关在当地监狱里。在数次农民大会之后，本沙省农民倾向于按字面意义来了解社会革命党关于土地与自由的决议，开始破坏与地主们签订不久的条约。同时，他们又向新的政府机关进攻。本沙省的特派员报告道：“当3月间组织乡镇与县的执行委员会时，其中成分大多数是知识分子；但后来，反对知识分子的呼声就有得听到了；早在4月中旬，到处委员会的成分已经完全是农民了，他们对土地的倾向是不合法律的。”

    与本沙为邻的喀山省的一群地主，向临时政府告诉道，他们不能进行业务，因为农民把他们的雇工唤去了，抢去了种子！在许多地方，把所有生财都从田庄上搬走了，他们不许地主在自己森林里伐木，否则要用武力与杀死来对付。“没有法庭，大家都随心所欲地干；具有良知的一部分人是给吓怕了。”喀山省的地主们是早已知道该把谁骂作无政府了：“乡村里不晓得临时政府的法令，布尔什维克派的传单却广布着。”

    然而临时政府的法令是有的。在3月20日的电报中，李沃夫亲王向各省特派员建议设立乡镇委员会，作为地方政权机关，并劝告他们“吸引当地地主与乡村中一切知识分子”来参加委员会工作，据他的提议，那是要把整个国家机构，依调解委员会的系统组织起来的。但这些特派员却不久就得为“知识分子”之被排挤而涕泣了：农民显然不相信各县与各乡镇中的那些克伦斯基。

    4月3日，李沃夫亲王的代理人，乌鲁索夫亲王——我们知道内务部是由这位具有崇高爵位的人担任的——下令不许有任何专擅行为，并特别保护“每一土地所有人处置其土地的自由权”——这是一切自由权中最甜蜜的一个。过了十天，李沃夫亲王觉得必须亲自来麻烦一下了，他命令特派员：“以法律的全力来遏止任何暴力与抢劫行为的发生。”再过两天，乌鲁索夫亲王命令各省特派员“设法保护养马场，免受非法行动之害，向农民解释……”等等。4月18日，乌鲁索夫亲王为了下面这件事情不安：在地主土地上做工的军事俘虏，开始提出过分要求，他于是命令特派员可用从前沙皇时省长所享的权力，并惩罚这些大胆家伙。通令，电令，好像不断的雨丝，从上而降。5月12日，李沃夫亲王又在一个电报中列数非法行动，这些行动“在全国不断发生着”：任意捕人，搜索，驱离职守，驱逐产业管理人，撵走工厂与作坊中的经理；捣毁产业，抢劫，不服从长官；对负责人员施以暴行；向居民擅自征税；唆使一部分人反对另一部分人，等等，等等。“所有类此行为，应指为显然非法的，在某些情形中，甚至应认为无政府的。……”关于罪行轻重的解释虽然很不明白，但结论倒是清楚的：“必须采取最严厉办法。”省特派员坚决地把通令送到县里，县里又对乡镇委员会行施压力，但在农民之前，大家都暴露出一无办法。

    差不多到处是都是如此：驻扎在最邻近地方的军队参与了这些事件。而且起发动作用的，往往还是这些军队哩。那运动采取着极不同的各种形式，依各地情形及斗争的尖锐性而定。在西伯利亚，因为没有地主，农民占领了教堂与修道院的土地。不过在俄国其他地方，教士也遭难了。在信教的史毛棱斯克省，由于前线回来的士兵的影响，人们逮捕了教士和修士。各个地方组织，往往被迫走得比它们想走的更远，只为要阻止农民，使他们不采取更加激烈到无数倍的步骤。在5月初，萨马拉省的一个县执行委员会，任命了一个公产保管会来管理奥尔洛夫——大卫道夫伯爵的产业，因此才使它不被农民所夺占。因为克伦斯基所答应的禁止土地买卖的法令始终不曾出现，所以农民便用自己的方法来阻止出卖产业了，他们不许丈量土地。没收地主武器甚至没收到他们的猎枪，这运动波及的范围是愈来愈大了。明斯克省农民——据特派员怨诉说——“把农民大会的决议案，当作法律来接受。”是的，他们又怎能以相反方式来了解这些决议呢？这些大会乃是各地唯一的实际政权。社会革命党的知识分子与农民之间的大误会，便是这样地在揭露出来了，前者只是满嘴大话，后者却要求行动。

    5月底边，辽远的亚细亚草原开始动荡起来了。吉尔吉斯坦人，以前沙皇们曾剥夺他们最好的土地来赏给臣仆的，现在他们起来反对地主，叫地主赶快把盗赃拿出来。据阿克毛林斯克特派员的报告说，“这种见解在草原日益得势”。

    在国家的另一极端，在里夫兰省，县执行委员会派一个委员团去调查史带尔·丰·荷尔斯坦男爵产业之被捣毁案。委员团宣称，乱事颇为严重，如男爵留居县内，于公共安宁不便，因此提议：将男爵与男爵夫人一起送往彼得格勒，交由临时政府处置。这样地，发生了地方政权与中央政府间无数冲突之一，这是下层社会革命党人与上层社会革命党人之间的冲突。

    从也加德林诺斯拉夫省巴夫老格拉县送来的5月27日报告替法律与秩序描绘了一幅图画，那简直是一首田园诗：土地委员会委员们给民众解释了一切误会，因此“遏止了任何过火行动”。然而可叹啊，这种田园诗似的景象，仅只延长了短短几星期。

    考斯脱罗马一个修道院的院长，于5月末悲痛地诉着苦，因为农民没收了修道院中三分之一的牛羊。这位可敬的修士原该更加谦逊一点：他不久就得向其余三分之二的牛羊告永别了。

    在顾尔斯克省，开始了一个运动，迫害独立的农民——他们拒绝回返公社。在伟大的土地革命之前，在土地的大分割之前，农民要想以一个整体资格出来行动。他们心想：内部分离许能成为行动的障碍，土地公社非万众一心不可。因此，与夺取地主土地的斗争同时，又发生着反对单独农民——土地个人主义者——的暴力行为。

    5月13日，士兵萨摩伊洛夫在贝尔姆省被捕，为了煽起拒绝地税的运动。不久，士兵萨摩伊洛夫却要去拘捕别人了。在哈尔可夫省一个村里，农民格里钦可在一次宗教仪仗中，当全村人的眼，一斧头砍掉了圣·尼古拉的尊敬的神像。各式反抗是这样地起来，而又这样地变成为行动。

    一个海军军官兼地主，在其匿名发表的《一个白卫军的杂记》中，给革命最初几月中乡村情形的推演，作了一有趣描写。所有职位，“差不多到处都是由资产阶级层中选出来的人担任的。大家只趋向于一个目标——保持秩序”。农民固然提出土地要求，但在最初两三个月中，并没有暴行。非但没有，而且你到处总能听到这样的话：“我们不要抢，我们要用商量办法来得到土地”，等等。但在这些宽心的保证中，海军上尉的耳朵却听出“隐藏的威胁来了”。实在的，农民在最初时期还不曾采用暴力，但他们对那所谓“知识力量”，“立刻开始表示不敬了”。这种半等待态度，据那个白卫军说，一直继续到五六月之间，“从那时后，就可以看到一个激烈转变了，农民中表示一种倾向：要同省里订定的规程争吵，要把事情凭自己的意思去做。”……换句话说，农民给社会革命党人的支票以大约三个月的延期支付，过期之后，他们便以自己的方法来兑现了。

    一个参加布尔什维克派的士兵秦宁诺夫，革命后，从莫斯科回到他奥勒尔的老家去旅行两次，5月间社会革命党人统治着他那个乡镇。好多地方农民，还是把地租交付给地主。秦宁诺夫组织了一个士兵、雇农、与贫农的布尔什维克派小组。那小组主张停付地租与分配土地给无地农民。他们立刻登记了地主们的草原地，分配给各乡村，收割干草。“坐在乡镇委员会中的社会革命党人，大声疾呼地指我们的行动为非法，但他们并不拒绝他们所分到的那几份干草。”既然那些乡村代表们因害怕负责而放弃职守，则农民便选举新的与更坚决的代表来接替他们。新选的人不常是布尔什维克派。农民以自己的直接压力，在社会革命党人中造成了分裂，使它分成为革命分子与官僚及升官发财主义者。农民割取了贵族土地上的干草，就占住了间田，开始分配土地，准备种植秋季谷物了。布尔什维克派小组决定要检查地主的谷仓，把所藏粮食送到饥饿的都城去。小组的决议被执行了，因为它与农民情绪刚巧符合。秦宁诺夫随身带了些布尔什维克派文件到故乡来，这些东西，在他未到之前，那里是没有一个人听到过的。他说：“当地知识分子与社会革命党人散布谣言，说我带来很多德国金钱，要收买农民。”同样过程在不同的规模中发展着。乡邑中也有它们自己的一些米留可夫，自己的克伦斯基以及——自己的列宁。

    史毛棱斯克省里的社会革命党人，在全省农民代表大会之后，影响大大巩固了，因为那次大会正如所料，主张将土地交给人民之手。农民是整个地接受了这个决议；但与他们的领袖们不同，他们是认真地接受了的。从那时之后，乡村中社会革命党人的数目不断增加着。该地有一个党务工作人员说：“无论谁，只叫他在某一个大会上参加过社会革命党团，便自命为社会革命党人，或准社会革命党人了。”……县城里驻扎着两团兵，也是在社会革命党人影响之下。乡镇土地委员会开始耕耘地主土地，收割草原地上的干草。省特派员，社会革命党人耶非莫夫，发出了威吓性的命令。乡村里糊涂起来了：在全省大会上说现在农民自己就是政府，又说只有耕者才能使用土地的，不正是这个特派员吗？然而事实却是，单在也尔宁一县里，在最近几月内，十七个镇土地委员会中就有十六个，因社会革命党人特派员耶非莫夫的命令而送交了法庭审判，——为了夺取地主土地。这样地，民粹派知识分子与人民之间的那段浪漫史，快要以特有的方式结束了。全县布尔什维克只有三四人。他们的影响却在迅速增长，排挤着或分裂着社会革命党人。

    5月初，全俄农民大会召开于彼得格勒。代表们大多是上层分子，还有许多偶然分子。假使工人与士兵的大会，总是落在事件进程与群众的政治演变之后，那末那分散的农民的代表，如何远落在俄国乡村的真实情绪之后，当然是不用说了。以代表资格出场的，一方面是极右派的民粹派知识分子，他们与农民的关系，主要乃由于商业合作社，或由于早年的回忆，而维系着。另方面真正的“人民”，则由乡村中最殷实的上层分子，富农，商店老板与农民合作社社员代表。社会革命党人绝对统治了这次大会，而且真正统治的还是该党的极右一翼。不过有时候，嗅到了某些代表身上那种土地渴望与政治上黑色百人团主义的混合气味，就连这些右翼社会革命党人也会惊而却步的。关于地主地产问题，大会采取了一个极其激烈的一般立场：“一切土地无报偿应成为人民公产，由劳动者平等使用。”当然，富农所了解的平等主义，只是指他与地主平等，决非指他与雇农平等而言。不过，这种虚伪的民粹派社会主义与农民式的土地民主主义之间的小小误会，还须在未来发展中暴露出来。

    农政部长欠尔诺夫，万分不耐地要想送农民大会以一个复活节的彩蛋，拟就了禁止土地买卖的法令草案，——但是徒劳。司法部长配勒凡则夫，也算是社会革命党人之类的，正当大会召开之时，发了一道命令，各地不许予土地买卖以任何阻难。农民代表们为此事曾吵嚷了一会。但事情并不曾前进一步。李沃夫亲王的临时政府不同意干涉地主土地。社会主义者不愿意干涉临时政府。但最不能从自己的土地欲望与本身的反动性之间的矛盾中，找出一条出路来的，乃是大会的代表成分。

    5月20日，列宁出席农民大会讲演。据苏汉诺夫说：“列宁仿佛跌进了一个鳄鱼潭。不过农民是注意听的，也许还是不无同情的。只是不敢把它透露出来罢了。”同样事情，又在最仇恨布尔什维克的苏维埃士兵部中发生着。苏汉诺夫跟在社会革命党人与孟什维克派之后，企图把列宁的土地问题策略，染上无政府色彩。这已经和李沃夫亲王相去不远了，他总倾向于把任何有损于地主权利的行为，当作无政府行动。根据这个逻辑，整个革命就等于无政府。实际上列宁提出问题的方法，比批评他的那些人要深刻得多。农民代表苏维埃及其直辖的土地委员会，应成为土地革命的，首先要成为取消地主产业的一些工具。在列宁的眼中，苏维埃乃是明天的国家政权机关，而且是最集中的，亦即是革命的独裁机关。这一点，与无政府主义的理论与实际，无论如何总相去甚远。列宁在4月28日说道：“我们主张以最有组织的方式，立刻将土地交给农民。我们绝对反对无政府式的抢夺。”那末我们为什么不赞成等到立宪会议呢？理由是：“在我们觉得重要的乃是革命的发动；法律应该成为革命发动的结果。假使你们等待着，等着人家把法律写好，而自己则不发挥出革命力量来，那你们将得不到法律，也得不到土地。”难道这几句简单明了的话不是整个革命的呼声吗？

    开了一个月会议之后，农民大会选举了一个执行委员会，作为常设机关，其中包含着两百名殷实的乡村小资产者与教授型或商人型的民粹派，最上层则缀以一些装饰人物，勃来希考夫斯卡雅，蔡考夫斯基，凡拉·费格纳尔与克伦斯基。社会革命党人阿夫克森齐耶夫当选为委员会主席，此人适于莅临省中宴会，但不适于作农民战争。

    从今以后，凡是最重要的问题，都由两执行委员会：工兵苏维埃执行委员会与农民执行委员会，开联席会议来讨论了。此种结合，大大巩固了与立宪民主党直接勾结的右翼的地位。每逢要对工人行施压力，要打击布尔什维克派，要用马鞭和蝎尾鞭来威吓“喀琅施塔得独立共和国”时，那末农民执行委员会的二百只手，恰切些说，二百个拳头，便像一垛墙似的举起来了。这批人关于这一点是和米留可夫完全同意的，即：必须“结果”布尔什维克派。但关于地主土地，他们却具有农民的而非自由派的观点。这使他们和资产阶级及临时政府对立起来了。

    农民大会还不曾散去，抱怨的申诉就来到了，说各地竟认真接受着大会决议，农民在没收地主土地及其设备了。空话与行动之间的区别，绝对不能打进农民们固执的脑壳中去。

    社会革命党人给骇住了，鸣金退兵。6月初，他们在莫斯科召开的该党大会上，郑重斥责任何擅自夺取土地的行为：必须等待立宪会议。但此项决议，不仅不能遏止，甚至不能削弱土地运动。更使事情弄得非常麻烦的，乃因为社会革命党内部，有不少分子真愿意跟农民一起反对地主到底。这些左派社会革命党人还不曾决心与党公然分裂，他们帮助农民去规避法律，或依自己之见来解释法律。

    在喀山省，农民运动特别汹涌澎湃，那里的左派社会革命党人就比其他地方的同派，自觉得更早。他们的领袖是加列格也夫，将来在布尔什维克与左派社会革命党人同盟时代，他做过苏维埃政府的农业人民委员长。自5月中旬起，喀山省内开始有系统地将土地转交给乡镇委员会管理。这办法在斯巴斯克县内执行得最为勇敢，那里的农民组织由一个布尔什维克领导着。省当局向中央控诉布尔什维克派（他们来自喀琅施塔得）的土地鼓动，以及虔敬的女修士泰玛拉之被他们所捕，因为她“表示了一点反对”。

    伏龙尼士省特派员在6月2日报告道：“省中各种违法与非法事件，日益增加，特别在土地问题上。”在本沙省，抢夺土地之风也愈加嚣张了。卡鲁格省的一个乡镇土地委员会，没收了修道院的一半草地，一经院长控诉，县土地委员会反而决定：没收全部草地。上级机关证明出比下级机关更激烈，这并不是常事。本沙省一个女修道院长马丽亚，为该院土地之被夺而啜泣。“地方政府没有力量。”在维亚特加省，农民查封了斯高老巴次基族的产业，——这家族出了未来乌克兰复国阴谋中的哥萨克头领——并决定“在地产权问题尚未解决之前”，不许触动森林；产业收入，应解交公库。在其他的许多地方，土地委员会不仅将地租减低了五至六倍，而且决定减低的地租不交给地主，在立宪会议未解决此项问题之前，暂由土地委员会处置。此种将问题延待立宪会议解决的办法，不是律师式的，而是农民式的，即是认认真真的。萨拉托夫省的农民，昨天才禁止地主斫伐森林，今天就自己斫起来了。农民是愈加常常来夺取教堂与修道院的土地了，特别在地主稀少之处。在里夫兰，拉脱维亚人雇农，会同了拉脱维亚人兵队，开始以有组织的方式来夺取贵族产业。

    来自维德勃斯克省的木业巨子，号泣着说土地委员会的办法破坏了木业，以致不能供应前线需要。波尔塔瓦省的地主们，也是同样热心的爱国家，则为此事悲痛：土地骚扰使他们不能拿粮食来供给军队。最后，养马场主召开于莫斯科的大会，警告说：农民抢夺马匹，行将酿成祖国骑兵的巨大灾难。同时，宗教会议的总检事长，就是称最神圣机关中的人员为“白痴与痞子”的那位总检事长，向政府怨诉道：喀山省农民不但抢了僧侣的土地与牲畜，连做圣饼断不可缺的面粉也给抢走了。在彼得格勒省，离首都两步之处，农民撵走了地产上的佃主，开始由自己经营起来。不倦的乌鲁索夫亲王，6月2日，又通电各地：“不管我的许多请求……等等，等等。兹再度请你们采取最严峻的办法。”亲王就只忘记指出一点：究竟是怎样的严峻办法。

    当全国发展着伟大工作，要根本铲除中世纪制与农奴制的深根之时，农政部长欠尔诺夫正在自己的办公室内，给立宪民主会议搜集着材料。他想实行的改良，一定是要根据于最正确的土地数字与其他所有的统计的，因此，他以最悦耳之声，劝农民耐性等他做完这个统计练习。但这并不妨碍地主们，当他尚未填满其神圣的统计表之前许久，便抛开了这个“农民部长”。

*　　　　　　　　*　　　　　　　　 *

    有些年青的研究者，以临时政府的档案为根据，得出了当时土地运动的总数：3月间，土地运动爆发得相当有力的只有三十四县；4月间，这运动已波及了一百七十四县；5月间——二百三十六县；6月间，——二百八十县；七月间，——三百二十五县。不过这些数字，不能使人完全见到土地运动之真实生长，因为在每一县里斗争是与月俱增地愈加带有更广大与更坚决的性质的。

    在第一个时期，即自3月至7月，农民中绝大多数，还不肯对地主直接行施暴力，也不肯公开夺取土地。雅可弗列夫，上述那种研究的领导者，现任苏联农业人民委员长，解释农民这种比较和平的策略，乃由于他们还相信资产阶级。我们必须承认这一解释是不能成立的。李沃夫亲王的政府，什么也得不到农民信任，——更何况农民对于城市，政府，教养社会，又是经常怀着猜疑的呢？如果农民在第一时期，几乎还不曾采用公开暴力办法，竭力要用合法或半合法的压力形式来掩盖自己行为，那这原因正在于他们之不相信政府，又是兼以对自身力量还没有充分信任。农民还只刚刚动荡起来，探索着脚下的立足点，估量着敌人的抵抗力，他们一边虽全面地向地主行施压力，但同时又宣称：“我们不愿抢劫，我们要大家都做得好好的。”他们不夺取草地的所有权，但在草地上收割干草。他们强租土地，自定租额，或强“买”土地，自定价格。所有这些合法的假面具，当然不能叫地主和自由派的法学家信服，事实上只因为农民对政府怀有隐匿而深刻的不信，才采取了的。农民对自己说道：好心肠拿不到东西，用武力是危险的，我们必须试用一点狡猾办法。他们想最好是能够没收地主土地——又得到他本人同意。

    雅可弗列夫坚持着自己意见：“在最初几月中，农民与地主斗争，主要采取着‘和平的’，极其特别的，历史上未曾见的方法，这由于农民之相信资产阶级，以及他们之相信资产阶级政府。”这些方法，此地被宣布为历史上未曾见的，其实是地球任何子午线上的农民战争，在其最初阶段中的一些典型的，不可避免的与历史必须的方法。自古来一切革命阶级的斗争，当那阶级尚未有足够的力量与自信，藉以割断它与旧社会间联结的脐带之前，则都具有此种特点，即：竭力想以教会的或尘世的法例，来掩盖自己最初的几个反叛步骤。农民比其他任何阶级更其如此，因为即令在该阶级革命运动之最高时期，它也是在半黑暗状态中前进的，它以不信的眼光望着城市朋友们。农民中这一现象是有根据的。土地运动之友，在最初时期，总是些自由资产阶级与激进资产阶级的代理人。这些朋友袒护着农民的一部分要求，但又替资产阶级财产权的命运担心，因此，他们竭力要把农民暴动纳入于资产阶级的合法孔道。

    在革命之前很久，还有其他因素，也使事变走入这一个方向。在贵族本身中，发生了与农民协调的主张者。列夫·托尔斯泰对于农民的灵魂，观察得比谁都深刻。他那不以武力抵抗罪恶的哲学，乃是农民革命最初几个阶段的综合思想。托尔斯泰梦想一切能实行得“没有抢劫，依据相互间的同意”。他给这个策略奠下了一个宗教基础，即净化了的基督教。现在圣雄甘地正在印度履行着同一使命，不过在更实际的方式中履行着罢了。如果我们离开现代，回到远古，那就不难自圣经时代或较此更早的时代起，在最不同的宗教的、民族的、哲学的、与政治的外壳中，寻找出同样的、仿佛是“历史上未曾前见的”现象来呢。

    1917年农民暴动的特点，只表示于这一事实中，即：以资产阶级法律代理人资格出场的人，竟自称为社会主义者，甚至自称为革命者。不过决定农民运动性质及其节拍的，却不是他们。农民之所以跟随社会革命党人，只因为他们能从这班人那里获得对付地主的一些适当公式。同时社会革命党人能给他们作法理上的掩护物，因为这个党，究属是司法部长后调陆军部长的克伦斯基，以及农政部长欠尔诺夫的政党啊。一些必要法令之迟迟不予颁布，乡镇中和县里的社会革命党人将它解释为地主与自由派人士反对之故。他们对农民保证说：“我们的人”在政府里是尽其心力的。对于这，农民自然不能作任何反驳。但农民绝不为笃敬的忠心所累，他觉得必须从下面来帮忙“我们的人”，他的忙竟帮得那样彻底，以致高高在上的“我们的人”，很快就开始觉得他们的所有关节都在断裂了。

    布尔什维克派对农民影响之荏弱，是暂时的，其所以荏弱之故，乃在于他们并不怀有农民的幻想。乡村只有经过经验与幻灭才能走向布尔什维克派。布尔什维克派的力量，在土地问题上和在其他问题上一样，在于他们之言行一致。

    一般的社会学的思考，不能先天地解决这个问题：究竟农民是否还能整个地起来反对地主？两次革命中间时期农业中资本主义倾向的增强；一层富裕农民之脱离原始公社；被小康及富裕农民所领导的农村合作社之异常生长，——这一切，都使我们不能确信地预言，究竟下述两种倾向中，何者在革命中占有优势：农民与贵族间之等级性的土地冲突呢，还是农民内部的阶级冲突呢？

    列宁刚回国时，对这问题采取一个极度审慎的立场。他在4月14日说道：“土地运动只是预见，不是事实。……我们得准备遇见这种事情：农民能与资产阶级联合起来。”这思想不是偶然漏出来的。相反的，列宁曾在许多问题上坚决地重述这个思想。4月24日，他在党大会上说道：（这是他为反对“老布尔什维克派”而说的，他们责他轻视农民，）“无产阶级政党现在将希望寄托于与农民利益的一致之上，是不允许的。我们要努力争取农民到我们这边来，但他现在，在某种限度内是自觉地站在资本家一边。”这几句话，也可以表示出后来不肖门徒们归诿于他的所谓工农利益永久调和的理论，离列宁意见是多么地远。列宁承认：农民还有可能以整个等级资格来起革命作用，但在4月间，他又要准备遇见另一个比较不利的变化，即：地主，资产阶级与农民中的广大阶层结成一个巩固同盟。他说：“现在企图去吸引农民，等于实行投诚，让米留可夫来摆布。”由此所得的结论是：“将重心转移到雇农代表苏维埃中去。”

    然而较好的一个可能实现了。土地运动由预见变成为事实了；它在短时期内，但因此是非常激烈地，暴露出等级的农民关系，超出于资本主义的矛盾之上。雇农代表苏维埃只在少数几处，主要在沿波罗的海诸省，获得了重要意义。土地委员会因此成了全体农民的机关。农民凭自己的重大压力，使这些机关由调解会议一变而为土地革命的工具。

    整个农民又一次地——在其历史上是最后一次——能以革命因素的资格出来行动，这事实证明出乡村中资本主义关系的脆弱，同时又证明出此种关系的力量。资产阶级的经济还远不曾吸尽中世纪奴役制的土地关系。同时，资本主义的发展却已走得如此之远，以致乡村中的一切阶层，都同样地不能忍受土地财产权的古旧形式了。地主产业与农民产业之交织（这往往是有意弄成如此，以便变地主权利为坑陷全体公社的一个诡计）；乡村土地主权之可怕的分割；以及土地公社与个人所有间的最新冲突，——这一切集合起来，造成了土地关系之不能忍受的纠纷，——这纠纷是不能以部分的立法手段来解脱的。而且这一点道理，农民比任何农业理论家感觉得更深。经过好几代变迁的生活经验，使他们大家得到一个同样结论：必须铲除对于土地的一切权利，无论它是继承于祖先或由本人获得的，抹去一切界线标志，将那些清除了历史相继权的土地交给耕种土地的人。这就是：“土地不是哪一个人的，土地是上帝的”那句农民格言的意义了。农民以这同样精神，解释着社会革命党人的政纲：土地社会化。但不管民粹派的理论是怎样说，这里并没有丝毫社会主义气味。最勇敢的土地革命，从不曾凭本身之力而超越了资产阶级制度的限界的。在保持着无限的市场关系这个条件之下，仿佛要给每一劳动者保证“土地权”，这样的社会化，显然是一个乌托邦。孟什维克主义从自由派资产阶级的视角来批评这一乌托邦。布尔什维克主义却反而发现出那个进步的民主倾向，——它以乌托邦形式表现于社会革命党人的理论中。发现出俄国土地问题之真正历史意义，乃是列宁最伟大的功绩之一。

    米留可夫写道，在他这个“关于俄国历史进化的社会科学家与研究者”，即从一个高瞻远瞩的人看来，“列宁与托洛茨基正在领导的那个运动，其对于普加乔夫，拉辛，鲍洛特尼柯夫[1]（上三人均为俄国农民暴动首领——译者）的关系，即对于我们历史上的十八与十七世纪，比对于欧洲的无政府工团主义的最新主张，比较要接近得多。”在自由派社会学家这一论断中，——如果我们将那不知为何拉扯进来的“无政府工团主义”置之不论——那确实含有一点真理，但这真理不是反对布尔什维克派的，而简直是反对俄国资产阶级，反对它的晚起性及其政治上的微末性的。以往几世纪中广大农民运动之未能使俄国社会关系民主化——没有城市领导这是不可能的！——并不是布尔什维克派之罪，这正如1861年的所谓的农民解放，只以盗窃公社土地，使农民奴属于国家，及完全保存等级制度方法来加以实行，并非布尔什维克派的罪过一样。但有一点是真实的：布尔什维克不得不在二十世纪的开头二十五年中，来完成人们在十七、十八、与十九世纪中不曾完成或竟绝未着手的那些事情。当他们尚未担负起自己的任务之前，他们必须把旧统治阶级与旧世纪的历史垃圾从地上清除出去。我们必须承认，布尔什维克派对于这个应付的任务，至少是完成得颇为忠实的。这一点，现在就连米留可夫也简直不敢否认了吧。

    [1] 普加乔夫（Пугачёв），顿河哥萨克，领导了1773－1775年农民暴动；拉辛（Разин），顿河哥萨克，1670－1671年农民暴动领导者；鲍洛特尼科夫（Болотников），于1606年领导农民暴动。—C.R


第二十一章 群众中的转变

    二月政制，在其四个月存在时间，就已在自己的矛盾中窒息欲死了。6月初召开全俄苏维埃大会，其任务在于替前线进攻造成一个政治幌子。在彼得格勒，前线进攻的开始，与工人士兵大规模示威适相符合，这示威原是妥协派组织起来反对布尔什维克派的，却变成反对妥协派的布尔什维克派的示威了。群众中继长增高的愤慨之情，两星期后导成为另一个示威，它是没有任何上面的号召而爆发的，酿成了流血冲突，这事件已用“七月事变”的名字写进了历史。七月的半暴动恰恰发生于二月革命与十月革命之间，它完结了前者，给后者好像做了一次预演。我们将在“七月事变”的门限上结束这一卷书，但在转而叙述此等事件之前，（6月间演出这些事件的舞台是彼得格勒），我们还得对群众中发生着的某种过程，作一观察。

    5月初，有一个自由派人士肯定地说：政府愈向左，则国家愈向右——所谓“国家”，当然是指“占有阶级”而言的。列宁回答他道：“公民，我可以给你担保，工人与较贫及最贫的农民的‘国家’，比欠尔诺夫们及策列铁里们要左到一千倍，比我们要左到一百倍。稍微再过几天，你就会看到的。”列宁估量工人与农民比布尔什维克派要左到“一百倍”。这仿佛是有点无稽的：工人与士兵仍旧拥护着妥协派，他们中间大多数还对布尔什维克派存在着戒心。但列宁探测得更加深刻些。群众的社会利益，其仇恨及其希望，仍旧只是在寻找表现方式。妥协派政策是他们第一阶段的表现方式。群众比这些欠尔诺夫与策列铁里要无比地左些，但他们自己仍未意识到自己的激烈性质。列宁断定群众比布尔什维克派更左，这是对的，因为党的最大多数人员，还不曾领会到觉醒人民深处所沸腾着的革命热情。群众的愤慨之情，被战争的拖延，经济的崩坏，与政府的恶意消极所滋养与激发了。

    横跨欧亚的那个广大无际的平原，亏了铁路才形成为一个国家的，战争却予铁路以最重打击。运输是不断地破坏着；不能应用的车头，在某几条路上，竟达到了百分之五十。总司令部里有学问的工程师，做着报告，说不消六个月，铁路交通将陷于完全瘫痪之境了。这些计算，自然有不少故播惊惶的作用在内。但交通破坏确已达到了可怕的程度。它使货物堆积于途，加强商品交换的纷乱，刺激着生活费用的高涨。

    各城市的粮食情形是愈趋严重了。土地运动已能在四十三个省分中造成了根据地。麦子之输入军队与城市，日益减缩，形势危殆。在最肥沃的区域中，固然还存有几千万与几万万普特的剩余谷物。但实行限价购买的办法，所得结果令人极不满意；而且制成麦子又因交通破坏之故，难于输入中心城市。自从1916年秋天起，预料可到前线的粮食车，只有半数到达。彼得格勒，莫斯科，以及其他工业中心，只得到了他们所需要粮食的百分之十。它们差不多没有存粮。城市民众的生活水平，摇摆于食量不足与完全饥饿之间。合作政府的上台，以禁焙白面包的民主法令为其信号。从今以后，“法国式尖面包”之重新出现于首都，还得经过好几年。牛油缺乏。6月间，全国对于白糖的需求，被规定了某限度。

    被战争破坏的市场机关，还不曾被那种国家调节制度所代替，这种制度，乃是诸先进资本主义国政府不得不采用的，而德国之所以能支持四年战争，也只靠有此种制度。

    经济崩溃的可怕象征，在每一个步骤上暴露出来。工厂中的生产力低落的原因，除交通破坏之外，还在于设备之消损，原料与辅助物件的缺乏，人手之经常流动，不正当的财政应用，以及在于人们普遍的失去信心。最主要的企业，仍旧在替战争作工。两三年以后的定单都已经分配好了。但工人则不相信战争还会继续下去。报纸上登载着战争利润的疯狂数字。生活费用在飞腾。工人们等待一种变革。工厂中的技术人员与行政人员，联合起来，提出自己的要求。在这班人中，占支配地位的是孟什维克派与社会革命党人。工厂制度解体了。一切关节削弱了。战争与经济的远景变成阴暗了，财产权利无所依恃，利润减少了，危险增加了，老板们没有兴趣在革命的环境中从事生产了。资产阶级整个地走上了经济失败主义之路。他们把那因经济瘫痪而促成的暂时损失与亏折，看成为反对革命作斗争的一种额外支出，——这革命有危及“文化”之虞。同时，“善意的”报纸则天天责备工人们对工业恶意怠工，责他们盗窃原料，滥烧柴薪，以便引起停顿。这种指责的虚伪超过了任何界限。因为这报纸是实际领导合作政府的那个政党的报纸，所以工人的愤怒也自然要转向临时政府发泄了。

    工业家不曾忘记1905年革命的经验，那时的有组织关厂，在政府帮助之下，不仅破坏了工人的八小时工作制斗争，而且在扑灭革命这一事业上，给了皇朝以无价的帮助。关厂问题，这次也曾提出讨论于“工商业历届大会常设会议”——他们那样纯洁地称呼着这个托拉斯与辛迪加资本的战斗组织。工业界领袖之一，工程师奥尔巴黑，后来在其回忆录中，解释关厂意见为何被弃，道：“这似乎会叫人看作对军队后方施行打击……这步骤，如果得不到政府支持，则大多数觉得它的结果是暗淡的。”整个不幸在于“真实”政府之缺如。临时政府给苏维埃弄得不能行动；有理智的苏维埃领袖则给群众弄得不能行动；工厂里的工人是武装的；此外，差不多每一个工厂，邻近都有一团或一营士兵，表同情于工人。在这些条件之下，工业家老爷们觉得关厂之举，由“国民观点看来是令人讨厌的”。但他们绝未放弃了进攻，而只是要将进攻适应于环境，使它具有一种不是同时实行的，而是匍匐潜行的性质罢了。照奥尔巴黑的外交口气说，工业家“最后得到结论说，这课实物教程将让生活本身来授：采取不得不然的与渐进的关厂办法，就是说，要个别地关，——这事情不久就实际发生了”。换句话说，工业家联合的“常设会议”，为避免担负“大责任”起见，否决了示威式的关厂，但向各会员建议个别实行，并须寻找好听的借口。

    这种匍匐性的关厂，实行得极有系统。像立宪民主党人柯特勒——曾任维特内阁大臣——那样的资本阶级诸领袖，关于工业破坏，提出了动人报告，他们不把破坏之罪归于三年来的战争，而归之于三个月的革命。不耐烦的《言语报》预言道：“在两三星期内，工厂与作坊将一个个关门了。”此地，威胁是穿上了预言这件衣服的。工程师，教授，新闻记者在普通报纸与专门刊物上，发动了一个运动，说抑制工人乃是救国的基本条件。部长兼工业家康诺瓦洛夫在5月17日，刚巧在他示威式退出政府之前，声明道：“假使在最近期间，这些糊涂头脑不能清醒……那我们就将见到几十与几百个工厂关门了。”

    6月中旬，那时召集的一次工商业大会，要求临时政府“与发展革命的制度坚决地决裂”。以前我们已听到过将军们方面所作的这一要求了：“停止革命。”不过这班工业家把问题弄得更明确些：“祸源不仅在于布尔什维克派，而又在于诸社会主义政党。只有坚定的铁手才能挽救俄罗斯。”

    这班工业家准备好政治环境后，便从空言转入了行动。在三四两月中，大约关闭了一百二十九个小企业，其中有九千工人；在5月间，关闭的工厂为一百零八个，工人数也是九千；6月间，关闭的已有一百二十五厂了，受累工人为三万八千；7月间，二百零六个工厂把四万八千名工人轰到了街上。关厂运动是以几何级数增加着。但这还不过开始罢了。纺织业的莫斯科跟在彼得格勒后面动起来了，外省则又跟在莫斯科后面。工业家以燃料，原料，补充物件，信用借款之缺乏为借口。工厂委员会出来干涉，往往能无疑地查明这是厂主恶意破坏生产，意在压迫工人，或图谋向政府勒索津贴。特别干得厚颜无耻的，是那些外国资本家，他们是以自己的大使为中介而行动的。在某几个情形中，厂主怠工是如此其明显，以致工厂委员会揭穿了他的虚伪之后，他竟不得不重新开工。革命如此把社会矛盾逐一暴露着，终于就遇到了那个最主要的矛盾：生产之社会性质与生产工具及其配备之私有权之间的矛盾了。为要战胜工人，厂主关闭了他的厂，仿佛这问题只关于他个人用的鼻烟壶，而不关于为全体人民生活所需的企业哩。

    银行，既抵制自由公债而获得了成功，现在又采取战斗态度，反对有损大资本利益的国帑预算。银行家给财政部长写了一封信，“预言”着，如果采取激烈的财政改革，则资本行将流向国外，证券将转入保险箱去。换句话说，爱国的银行家恫吓着要用财政的关闭办法来补足工业方面的关厂了，政府赶紧顺从：毕竟这些怠工的组织者都是些可敬的人呀，他们不得不为战争与革命冒着资本的险，而不是什么喀琅施塔得的水兵，他们除了本人的头颅之外，是无所冒险的。

    执行委员会不能不懂得：在群众眼中看来，对于国家的经济命运，尤其当社会主义者公开加入政府之后，是要由统治苏维埃的大多数人负责的。执行委员会经济部拟就了广泛的纲领，要实行经济生活的国家调节。温和派经济学家的建议，在危难局势的压力之下，也证明出比这些建议的作者激进得多了。那纲领说道：“对于许多工业部门，实行国家贸易垄断之时机业已成熟（面包、肉盐、皮业）；对于另一些部门，成立国家调节托拉斯的条件，业已成熟（煤、油、五金、糖、纸）；最后差不多对于一切工业部门，现代条件都要求国家在原料及制成品之分配，以及在价格之规定方面，尽调节作用；……与此同时，必须将所有信用机关，加以统制。……”

    5月16日，执行委员会，于政治领袖们惶惑之际，差不多不经讨论，便通过了自己这班经济学家的建议，且附有一个古怪警告：——那是对政府而发的——政府应负责把“国民经济及劳动，有计划地加以组织”，并且提醒他们道：因不能执行这一任务之故，“旧制度倒了，而临时政府也曾不得不为此改了组”。为要给自己打气，妥协派却惊吓了自己。

    “纲领是极妙的”，列宁写道，“无论就统制，就托拉斯国有化，就压制投机，就劳动义务……来说都是极妙的。这个‘可怕的’布尔什维克主义的纲领是必须承认的，因为除此之外，再不能从这确实危殆的与可怕的破灭中，求得别的纲领与出路了……”不过，整个问题在于谁将执行这个极妙的纲领？难道是合作政府吗？事实将立刻答复我们。执行委员会通过经济纲领之次日，工商部长康诺瓦洛夫，便猛然碰上了门，辞职而去了。暂时代理他的是工程师帕钦斯基，此人也是大资本家的一个代表，其忠诚不下于前任，但能力过之。社会主义者部长们甚至不能把执行委员会的纲领郑重提出于自由派同僚之前。要晓得欠尔诺夫企图由政府禁止土地买卖都不曾成功呢！

    为要应付日益加甚的困难起见，政府方面提出了一个纲领，要疏散彼得格勒，这意思就是说，要将工厂作坊移转到国家内地。这纲领根据两种理由：军事的——因德国人有夺取彼得格勒危险；经济的——彼得格勒离燃料与原料的产地太远。此种疏散办法，是要几个月与几年之内取消彼得格勒的工业，其政治目的则在于将工人阶级先锋队分散于全国。与此纲领相并行，军事当局不断造出借口，要把革命的军事部队调开彼得格勒。

    帕钦斯基竭力要叫苏维埃中的工人部相信疏散办法之利。因为要想违反工人意志而履行这个任务是不可能的，但工人们不肯同意。疏散办法之绝少进展，正和调节工业办法之不能进行一样。经济破坏是愈来愈深，物价腾贵着，静默的关厂运动扩大着，随之而又增加着失业者。政府是在原地踏步停留不进。后来米留可夫写道：“内阁只在随流而泳，流水却奔向于布尔什维克派的河床。”是的，流水正奔向于布尔什维克派的河床。

* * *

    无产阶级是革命的主要动力。同时革命又在替无产阶级确定形态。无产阶级是极需要给它定形的。

    我们已经看到了彼得格勒工人在二月革命中所起的决定作用。布尔什维克派占据了最战斗的阵地，但是暴动之后，他们立刻给推到了某个次要地位上去了。妥协派各政党走到了政治舞台前面。他们将政权转交给自由派资产阶级。这个联盟的旗帜是爱国主义。它的攻击力是如此之强，以致至少有一半布尔什维克的领袖们，屈服于它之前。自从列宁回国以后，党的路线突然更张，因此，它的影响也迅速增加起来。在4月间的武装示威中，工人与士兵的先锋部队，早就想挣断妥协派的铁链了。但一经努力，便向后退。妥协派仍旧掌握着国政。

    后来，在十月革命之后，关于下面这问题，人们曾写了好多文章，即：布尔什维克派之胜利，得归功于厌倦了战争的农民军队，这个解释是很肤浅的。一个相反的论断倒更接近于真情些，即是说：妥协派之所以能在二月革命中获得统治权，首先乃由于农民军队在国家生活中所占有的特别地位。如果革命发展于和平之时，则无产阶级的领导作用将自最初时候起，便要明显得多了。假使没有战争，则革命胜利势将来得晚些，如果不把战争的死亡人数计算在内，则也许要付较高代价的。但那时，革命也不曾留下了余地，让妥协主义与爱国情绪泛滥一时了。无论如何，俄国马克思主义者在此等事变好久以前所预言的，关于无产阶级在资产阶级革命过程中之夺取政权，总不是以农民军队的一时情绪，而以俄国社会的阶级结构，为出发点的。这一预见完全被证实了。不过阶级间基本的相互关系，经过战争而屈折反射出来，且在军队的压力，——即在失去阶级性的武装农民组织的压力之下，一时发生了变动。恰恰是这个人为的社会结构，如此非常地加强了小资产阶级妥协派政策的地位，使它能有八个月的试验时期，以致削弱了国家与革命。

    不过提起农民军队，并不曾完全说明了妥协政策的根源问题。我们还必须在无产阶级本身中，在其成分中，在其政治水平中，寻找孟什维克派与社会革命党人一时得势的补充原因。战争大大变动了工人阶级的成分与情绪。如果以往几年是革命浪潮的高涨时期，那末战争一下子就打断了这个过程。动员之计划与实行，不仅根据于军事观点，而首先，又根据于警察观点。政府赶紧把工人中比较积极与不安静的一层，清除出工业区域。在战争的最初几月中，有百分之四十工人——主要是熟练工人，被动员出工厂，这统计我们是可以相信的。这些工人之被征入军队，予生产过程以很有害的影响，所以战争工业愈使厂主们得到高利润，他们便愈加热烈地对这种动员提出抗议。因此，政府就不再继续破坏工人的干部了。为工业所必需的工人，以服军服者的资格留在厂里。因动员而酿成的隙裂，由乡村移民，城市小民，不熟练工人，妇女，小孩所填补了。女工在工业中的比数，由三十二升到四十。

    恰恰在首都，无产阶级之更新与稀释这个过程，规模非常之大。在战争几年中，自1914年至1917年彼得格勒省中，雇有五百以上工人的大企业中的工人数，差不多增加了一倍。由于波兰，特别是沿波罗的海诸省中，工厂作坊之被毁灭，但主要则由于军事工业之普遍发达，所以将近1917年时，彼得格勒的工厂与作坊中，大约集中了四十万工人。其中三十三万五千工人是在一百四十个大工厂作工的。彼得格勒无产阶级中最战斗分子，在前线上起了不小作用，助成了军队中的革命情绪。但是代替他们在厂里作工的，昨天才来自乡间的那些人，他们往往是小康的农民与躲在厂里企图不上前线的小店主，再加以妇人与小孩，这些人都比普通人更易服从。此外还得加添一点，即被赋与了军役义务的那些熟练工人，——这样的人有十几万，——行动特别来得小心，怕被送往前线去。爱国主义情绪的社会基础就是如此，这情绪早在沙皇治下就抓住一部分工人了。

    但在这个爱国主义中是没有稳固性的。无情的军事警察的压迫，加倍的剥削，前线败北与经济崩坏，都推动工人去从事斗争。不过战时罢工，首先具有经济性质，而且比战前的罢工性质上要温和得多。阶级之削弱，又因党的削弱而加甚了。自从布尔什维克派的国会议员被捕与被充军之后，布尔什维克派组织，由于事先混进里面来的各层奸细之助，以致遭到了普遍破坏，这破坏，党一直到二月革命之前，也还不曾恢复得过来。在1915年至1916年期间，那个稀释了的工人阶级，得经过一个斗争的初等学校，以便在1917年2月间，能使部分的经济罢工与饥饿妇人的示威，汇合成总罢工，且吸引军队到暴动中来。

    这样，彼得格勒无产阶级之踏进二月革命，不仅是成分复杂，还不曾混成一体，而且即令它是最前进的诸层，也是减低了政治水平的。外省情形则更糟。战争使无产阶级中政治文盲与半文盲现象复活起来，正是这个复活，造成了妥协派诸党一时得势的第二个条件。

    革命给人以教育，而且教育得很快。它的力量正在于此。每一星期，它总拿点新的东西给群众。每两月就造成一个时代。二月底，发生了暴动。四月底，彼得格勒工人士兵武装示威。七月初，又发生了一次示威，规模大得多，口号也坚决得多。八月底，科尔尼洛夫企图政变，给群众打败了。十月底，布尔什维克派夺取了政权。在这些节拍快得惊人的事变之下，发生着深刻的分子运动的过程，它使工人阶级分子复杂的各部分，融合成一个政治整体。在这中间，起着决定作用的也还是罢工。

    革命闪电袭击着战争利润的盛宴，工业家受了惊吓，在最初几星期内便对工人让了步。彼得格勒厂主们甚至同意了八小时工作制，——虽然是附有条件，并注明例外情形的。但这并不能使局势安静下来，因为生活境况不断恶化着。五月间，执行委员会竟不得不承认：因物价飞涨之故，工人情境“在许多部门中，几乎是陷在经常挨饿的边界上”。工人区中的情绪是愈加兴奋与紧张了。最使他们痛苦的，就是看不到前途。群众如果懂得了什么，那是能忍受最大痛苦的。但新政制愈来愈把真相揭露在他们之前，原来它是旧关系的一只假面具，——正因为反对此种关系，群众在二月间暴动了的。这个新制度，他们是不愿意忍受了。

    在最落后的与最受剥削的工人阶层中，罢工性质特别暴烈。洗衣匠，染工，桶匠，工商业雇员，建筑工人，铜匠，纸糊匠，打杂小工，皮鞋匠，糊盒匠，香肠工人，家具工人，在六月这一整月中，一层接一层地，继续着罢工。五金工人倒反而开始起抑制作用了。先进工人们是愈加明白了：在战争，经济破坏，与通货膨胀的条件中，个别的经济罢工是不会有认真的改善的，必须在最基本的地方来一些改变才好。资本家的关厂，不仅使工人能接受监督工业的要求，而且还使他们发生这种思想，即工厂必须掌在国家手里。因为大多数私家工厂都替战争生产，而同一类型的国有企业又与它们并存着，所以工业国有这个结论，就愈加自然地发生了。早在1917年的夏季，就有好些工人与职员的代表团，从俄罗斯各个偏远去处，来到首都，请求把工厂收归国有，因为股东们再不肯拿出钱来了。但政府是连听都不愿意听到这个。因此，必须改变政府。妥协派反对此种行动。工人们就移转阵线来反对妥协派。

    拥有四万工人的普地洛夫厂，在革命最初几月中，乃是社会革命党的堡垒。但这个堡垒的卫队，并不能长期间抵御布尔什维克派。率领布尔什维克派进攻这个堡垒的，常常是伏洛达斯基。以前他是一个成衣匠，犹太人，在美国住过好几年，英语说得很好；伏洛达斯基是一个出色的群众煽动家，他的演说是合乎逻辑的，有急智的，有勇敢的。他的美国音调，使他洪钟似的声音上带有一种特别的表现力，清楚地响彻在几千人的大会场中。工人弥尼乔夫讲道：“自从他在那瓦区中出现的那一刻起，社会革命党先生们在普地洛夫厂里的地盘，就开始动摇起来了，在大约两个月中间吧，普地洛夫厂工人都跟着布尔什维克派跑了。”

    罢工，以及一般阶级斗争之增长，差不多自然而然提高了布尔什维克派的影响。每当问题关于生活利益之时，工人们总相信布尔什维克派是没有卑劣动机的，他们不隐瞒任何事情，他们是可以依靠的。发生冲突时，所有工人——无党派的，社会革命党的，孟什维克派的——都向着布尔什维克派。这就可以说明为什么工厂作坊委员会，——它正为工厂的生命而与管理处及厂主的怠工斗争——比苏维埃更早转向于布尔什维克这一个事实了。六月初，彼得格勒及其附郊各工厂作坊委员会所开的那次大会上，布尔什维克派的决议案，在四百二十一票中获得了三百三十五票。这一事实，完全不曾为大报纸所注意。然而，这表示出彼得格勒无产阶级，虽不曾与妥协派相决裂，但在经济生活的基本问题上，实际已转向到布尔什维克派一边了。

    职工会的六月大会，使我们知道，彼得格勒共有五十多个职工会，其中有不下于二十五万会员。五金工人工会计有十万工人；在五月一个月中，会员数就增加了一倍。布尔什维克派在工会中的影响，则增加得更快。

    一切苏维埃的部分改选，都表示出布尔什维克派的胜利。将近6月1日，莫斯科苏维埃中已有了二百零六名布尔什维克，一百七十六名孟什维克，一百一十名社会革命党员。各省也发生着同样转变，不过速度较慢罢了。党员数不断增加。四月底，彼得格勒党部有一万五千党员。将近六月底，已有三万二千余人了。

    彼得格勒苏维埃中的工人部，此时已由布尔什维克派占了多数。不过在两部（即工人部与士兵部——译者）联席会议中，士兵的代表压倒了布尔什维克派。《真理报》日益坚决地要求普遍重选：“五十万彼得格勒工人，在苏维埃中所有代表，比十五万彼得格勒卫戍军的代表要少四倍。”

    在苏维埃六月大会上，列宁要求以严厉手段来反对工业家与银行家的关厂、抢劫、以及他们有组织的破坏经济生活。“把资本家先生们的利润公布出来，逮捕五十个或一百个最大的百万富豪。只叫拘禁他们几个礼拜，即使用拘禁尼古拉·罗曼诺夫那种优待办法也不妨，我们的目的很简单，只要逼他们吐露出线索，奸计，龌龊自私的行为来就够了，这些行为，即是在新政府之下，也在耗损我们国家千百万财富呢。”苏维埃领袖们觉得列宁的提议是古怪的。“对个别的资本家行施暴力，难道就能改变经济生活的法则吗？”他们把工业家凭反对人民的阴谋来规定法则这回事，看成是天经地义。克伦斯基对列宁大发雷霆，但是一月之后，他却不惜逮捕几千工人，因为他们之了解“经济生活的法则”，与工业家有所分歧。

    经济政治之间的联系显露出来了。国家，往常惯以神秘的原则资格出现的，如今却愈来愈采取着原始形态而行动了，所谓原始形态，就是指它采取着武装人群的队伍形式。全国各地工人，把那些拒绝让步或甚至不愿谈判的老板们，或强迫送到苏维埃去，或软禁在家。这样看来，工人自卫团之成为有产阶级最仇恨的对象，原是不足怪的。

    最初执行委员会要把百分之十的工人武装起来，那决议并未实行。但工人还是部分地武装了，而且参加于自卫团队伍的都是些最积极分子。工人自卫团的领导权集中于工厂委员会之手，而工厂委员会的领导权则日益转入布尔什维克派之手了。莫斯科包斯达夫希克厂一个工人说道：“6月1日，布尔什维克占多数的新工厂委员会一经选出……就成立了八十个人的一队自卫团，没有枪械，拿了棍棒下操，由一个老兵，勒瓦可夫同志率领。”

    报纸指控自卫团实行暴行、征发、与非法逮捕。自卫团之应用暴力是无疑的：成立它的目的正是为此。不过它的罪状，乃在于对那一个阶级的代表们行施暴力，这个阶级是不惯于遭受暴力，并且也不愿意去习于忍受暴力的。

    在增加工资的斗争中，普地洛夫厂曾起了领导作用，该厂于6月23日召集会议，参加有工厂作坊委员会中央会议、职工会中央理事局、以及七十三个工厂的代表。大会在布尔什维克派的影响之下，承认工厂罢工在某种情形之下，能促成“彼得格勒工人作无组织的政治斗争”，因此，大会向普地洛夫厂工人建议“约束自己的合法愤慨”，准备力量来从事全面进攻。

    在这次重要会议的前夕，布尔什维克派党团早已警告过执行委员会：“有四万群众……任便哪一日都能罢工并走到街上来。如果不是本党加以制止，他们早就这样干了。将来我们是否还能制止他们，那是没有保障的。不过只叫普地洛夫厂工人一出来——这是无疑的——那必然要引起大多数工人和士兵的一个行动。”

    执行委员会领袖们认定这些警告是一种煸惑，或者干脆把它当作耳边风，保持着自己的平静。他们自己已不再上工厂与兵营里去了，因为他们在工人和士兵眼中，已成为讨厌人物了。只有布尔什维克派还拥有权威，足使他们去约束工人士兵作零碎行动。但群众的不耐情绪，有时甚至也会反对着布尔什维克派了。

    工厂与舰队中，有无政府派出现。与从来的情形一样，在巨大事变与广大群众之前，他们总暴露出自己有机性的破产。因为他们完全不懂得苏维埃乃是一种新的国家机关这个意义，所以他们认为废除国家政权很容易。而且，给革命弄得口瞪目呆之后，他们最普通的方式就是对国家问题默不作声。他们的破产，主要地表现于他们之鼓励那些琐碎爆发。经济之陷入死巷与彼得格勒工人之日益困苦，给了无政府派以某些支持点。他们不能认真地在全国规模中估量力量的对比，准备把下面发生的每一个小推动都视作救命之最后一击，所以有时竟指斥布尔什维克派为不坚决，甚至骂他们妥协。但除了出出怨言之外，他们普通总是别无所事。群众对无政府派演说的反响，有时在布尔什维克派方面，可用以测验革命的蒸气压力。

*　　　　　　　　*　　　　　　　　 *

    在芬兰车站上欢迎了列宁的水兵们，两星期后，在各方面袭来的爱国主义的打击之下，声明道：“假使我们早已知道……他是用什么方法来到我们这里的，那我们非但不会对他欢呼，我们还要叫他听听我们的愤怒呼声：‘打倒你！回到你经过的国家去’。”克里米士兵苏维埃，前后相接地，一个个恐吓要用武装的手阻止列宁进入这个爱国主义的半岛，虽然他根本不曾想到那边去。2月27日革命行动的领班，伏伦斯基团，最热烈时候，甚至决定逮捕列宁，以致执行委员会竟觉得非采取办法来反对此种行动不可。此种情绪一直到7月前线进攻时还不曾消散，而当七月事变之后，又猛然爆发出来了。同时，在最远城市的卫戍军与前线最偏远部分的士兵，则愈来愈大胆地以布尔什维克派的言语说话了，虽然他们往往并不完全明白这种言语。各兵团中的布尔什维克派还只是些个别分子，但布尔什维克派的口号却愈加深入于群众之中了。它们仿佛是在全国各部分自行发生的。自由派观察家在这里所见到的，无非是些愚蠢与纷乱罢了。《言语报》写道：“我们的祖国简直变成一所疯人院了，这儿行动着与指挥着的是些中了魔的人，还没有失去理智的人则惊恐地站在旁边，紧靠着墙。”在历来的革命中，“温和派”总恰恰用这样的话来吐露心事的。妥协派报纸安慰自己道，士兵们虽然有这许多误会，但不愿意跟布尔什维克派发生任何关系。可是，群众的不自觉的布尔什维克主义，反映着事变发展的逻辑，它成为列宁党之一个不可摧毁的力量。

    士兵比连衣可讲过一件故事：前线为苏维埃大会选举代表时，经过三天讨论，而当选的还只是社会革命党人；但同时，士兵代表们不管领袖的反对，通过了一个决议：必须拿取地主土地，毋需等到立宪会议。“一般说来，凡为士兵所懂得的问题，士兵们对付的情绪简直比极端布尔什维克派中最极端的分子还左。”列宁说“群众比我们要左到百倍”之时，他心目中是指此而言。

    陶立特省中某处一个摩托脚踏车厂的一个书记，也讲过一个故事：士兵们读过了资产阶级报纸之后，就骂某些不认识的什么叫做布尔什维克派的人，但当场他们就转过来讨论必须停止大战，夺取地主土地等问题了。发誓不让列宁进入克里米去的，也正是这等爱国家啊。

    后方庞大的卫戍军中的士兵，正在苦恼着。这一大批闲人，焦躁地等待着自己命运的变更，造成了一种神经兴奋状态，这状态表现于不断地预备把他们的不满发泄到街上去，成群结队地坐电车兜风，以及像瘟疫似的流行嘴咬葵瓜子。肩搭军用外套，嘴唇上黏着瓜子壳的士兵，成为资产阶级报纸上最可恨的一种形象。战争时候被他们滥加恭维，称之为英雄——这不妨碍他们在前线鞭笞这个英雄，——在二月革命之后，被他们抬高来当作解放者的人，现在突然变成为贪生怕死者，卖国贼，暴徒，德国奸细了。真的，爱国派报纸是不惜以任何罪恶，加之于俄国士兵与水兵们的身上的。

    执行委员会的能事，就只给自己辨白，与无政府斗争，消灭过火行为，分发惶恐的调查表与道德的教训。察利津，被视为无政府布尔什维克主义的巢穴的，中央为该地情况，提出了一些问题，那里的苏维埃主席用毫不含糊的话回答道：“卫戍军愈左倾，则市井小民愈右倾。”你能把这个公式，从察利津扩大到全国去。士兵们向左，资产阶级向右。

    每一个士兵，凡能比别人更勇敢地表示出大家都感觉到的情绪来的，总被上面骂做布尔什维克，以致他终于相信自己是布尔什维克了。士兵们的思想，开始从和平与土地问题，转到夺取政权问题上来。由单零地应响布尔什维克的各别口号，变而为对布尔什维克党的自觉同情了。伏伦斯基团，四月里曾想逮捕列宁的，在两个月过程中，其情绪转而赞成布尔什维克派了。爱格尔斯基团与立陶夫斯基团中也发生了同样事情。拉脱维亚轻步兵团的成立，原是皇朝想利用当地碎地农民与雇农对于立凡尼亚省大地主的仇恨来作战的。这几团的兵打得极好。但皇朝原想利用的阶级仇恨精神，却继续沿自己的道路前进。拉脱维亚轻步兵是最先和皇朝决裂，后来又最先和妥协派决裂的那些部队之一。早在5月17日，八团拉脱维亚轻步兵的诸代表，就已差不多一致赞成了布尔什维克派的口号：“一切政权归苏维埃。”在革命的往后发展中，他们将起巨大作用。

    一个无名士兵从前线写信来说：“今天，6月13日，我们在长官室里开了一个小小会议，谈起了列宁和克伦斯基，士兵们大部分赞成列宁，而官长们则说列宁本人就是一个‘布尔乔亚’。”前线进攻溃败之后，克伦斯基这名字在军队中是十分叫人讨厌的了。

    6月21日，彼得霍夫的军官生出来游街，拿着旗子和横布额，上面写着：“打倒奸细”，“克伦斯基与勃罗西洛夫万岁。”当然，军官生自己是拥护勃罗西洛夫的。第四营的士兵向军官生袭击，蹂躏他们，驱散了游行队。引起了他们最大仇恨的乃是拥护克伦斯基的那横布额。

    6月间的前线进攻，大大加速了军队中的政治演变。布尔什维克派，因为是事先高声反对进攻的唯一政党，所以它的声望，便开始以非常的速度增长起来了。诚然，布尔什维克派报纸要想达到军队中去是极其困难的。他们报纸的流通数，比起自由派报纸的以及一般爱国派报纸的流通数来，那是极其微小。“……简直没有一个地方能够看到你们的一张报纸”，——一个士兵用它粗陋的笔迹写信到莫斯科来——“我们所得到的只有关于你们报纸的谣言。这里，不要钱买的资产阶级报纸散发给我们看，这些纸头成捆地送到前线来。”但使布尔什维克派获得无比的声誉的，正是这些爱国派报纸呢。每一件被压迫者的抗议，每一桩夺取土地事件，每一次对付可恨军官的暴行，那些报纸都推在布尔什维克派头上。结果士兵们倒相信布尔什维克派乃是些正直之人了。

    第十二军团特派员，于7月初，将士兵情绪报告克伦斯基道：“凡有事情，最后总归罪于那些资产阶级部长以及已出卖给资产阶级的苏维埃。至于一般方面，在广大群众中，那是不透明的漆黑一团；我很觉遗憾，竟不得不报告你：最近他们连报纸都不大读了，他们完全不相信印刷品，‘写得很漂亮’，‘只会说废话’……”最初几月中，那些爱国派特派员的报告总是赞美革命军队，赞美它的觉悟，它的纪律。后来，军队经过了四个月的不断失望，对政府的演说家与新闻记者业已失去信心之后，就是这几位特派员可终于发现军队中只是不透明的漆黑一团了。

    卫戍军愈向左倾，市井小民便愈向右倾。在前线进攻的推动之下，反革命组织像雨后春笋似的在彼得格勒发生出来。它们给自己取的名称，一个响亮似一个：“祖国光荣协会”，“军役协会”，“自由之营”，“精神团”，等等。这些庄严灿烂的招牌遮盖了贵族军官官僚资产阶级的野心与企图，其中有几个组织例如“军事同盟”“圣乔治骑士联合会”，或“志愿师”，那是军事阴谋的现成细胞。这些“光荣”与“精神”的骑士们，以暴烈的爱国家资格，不仅很容易接近协约国的军事使节团，有时甚至还能得到政府津贴呢，——虽然这种津贴，当初对于苏维埃，政府曾以其为“私人组织”之故而加以拒绝了的。

    报界大王苏伏林家的一个支派，那时它正办着一种《小报》，以“独立社会主义派”的机关报自命，鼓吹铁的独裁，推高尔却克[1]海军大将为其候补者。比较保守的报章，凡是不曾完全表明自己面目的，企图以一切方法来给高尔却克建立民望。这位海军大将的往后事业，证明出早在1917年之夏，就已有一个大规模计划和他的名字相联，而在苏伏林背后，则站着一些有力人物。

    反动派遵照着简单的策略计算，除了某些单方面的突发事件之外，总假装着它的打击只是对付列宁派的。“布尔什维克”这个名字，变成为“祸根”的同义词了。恰似在革命之前，沙皇军官们总把一切不幸，连他们自己的愚蠢在内，归罪于德国奸细，特别又归罪于犹太人一般，现在当六月进攻溃败之后，人们便把失败与败北之责，不断加之于布尔什维克派身上。在这件事上，克伦斯基与策列铁里那样的民主派，不仅和米留可夫之流的自由派，便是跟邓尼金将军这般公开的封建主，丝毫没有分别。

    凡当矛盾紧张已达极度，而爆发时机尚未来到之时，更公然与更清楚地表示出政治力量之分化来的，往往不是在基本问题上，而是在偶然的枝节事故上。在那几星期中，政治热情的避雷针之一，是喀琅施塔得。这个古老的要塞，本来该做帝都海门的一个忠贞哨兵，但在过去曾不止一次揭起了叛旗。不管镇压如何残酷，叛逆的火焰却从不曾在喀琅施塔得消灭过。革命之后，它曾吓人地旺炽一时。这个海军要塞的名字，在爱国派报纸上，很快就成了革命的最坏方面，即布尔什维克主义，的同义字了。其实喀琅施塔得苏维埃还不是布尔什维克的：5月间，其中参加有107个布尔什维克，112个社会革命党人，30个孟什维克与97个无党无派的。但正是那些生活在高压力之下的社会革命党人与无所属者：他们中间的大多数，在重要问题上，跟随着布尔什维克派走。

    在政治方面，喀琅施塔得的水兵既不倾向于诡计，也不倾向于外交。他们有他们自己的法则：说过就干。这就无怪他们对于幽灵似的政府，倾向于采取最简单化的行动方法了。5月13日，当地苏维埃决定：“喀琅施塔得的唯一政权是工人士兵代表苏维埃。”政府特派员立宪民主党人贝贝里亚夫——此人起着车子上的第五轮作用——之被撤职，在海军要塞里完全不曾为人注意。模范的秩序保持着。城中禁止赌牌。所有妓院都封闭了，娼妓都被驱逐出境。苏维埃禁止街上酗酒，违者“没收财产，充发前线”。这恫吓实行了不止一次。

    在沙皇舰队与海军要塞的可怕制度中经过了锻炼，习惯于严峻工作，习惯于牺牲，而且又习惯于狂暴的喀琅施塔得水兵，如今见新生活的帷幕开始在他们面前升起，自觉到将成为此种生活的未来主人，于是紧张着他们所有的肌肉，以便表示他们是有资格来革命的。他们如饥如渴地抓住了彼得格勒的朋友与敌人，几乎是强迫地把他们拖到喀琅施塔得去，为要叫他们看看革命水兵的实际如何。这样一种精神紧张，自然不能永远继续下去，但它到底继续了好久。喀琅施塔得水兵成为革命的一种战斗的十字军人了，但是哪一种革命的战斗的十字军人呢？无论如何总不是化身为策列铁里部长及其特派员贝贝里亚夫的那种革命的。喀琅施塔得屹立着，有似那正在来临的第二次革命的先驱者。因此，那些太以第一次革命为满足的人们，要如此仇恨它了。

    贝贝里亚夫之和平的与不被注意的撤职，拥护现存秩序的报纸差不多把它描写为反对国家统一的一个武装暴动。政府向苏维埃诉怨。苏维埃立即派出一个代表团去施加压力。两重政权这架机器便噪声轧轧地转动起来了。5月24日，喀琅施塔得苏维埃，因策列铁里与史高倍列夫二人之参加，又由于布尔什维克派的坚持，同意承认：在为苏维埃政权而斗争的持续期间，事实上不得不服从于临时政府的权力，直到苏维埃政府在全国建立以后为止。不过水兵为了此次屈服，大为愤怒，所以第二天，苏维埃在他们的压力之下，又宣布喀琅施塔得的观点并未改变，昨天不过把这观点的“解释”告诉那两位部长罢了。这是一个显然的策略错误，不过隐藏在这错误之后的，除革命的野心外，却并无其他东西。

    上面决心利用这个侥幸时机，来教训教训喀琅施塔得人，同时要逼他们付出过去罪恶的代价。以检察官资格出场的，自然是策列铁里。他伤心地提起了本人的坐牢日子，而特别用以反对喀琅施塔得人，他大发雷霆，说他们把八十名军官幽禁在要塞暗狱里。全体善心的报纸都拥护他。不过，即使那些妥协派报纸，即部长们的报纸，也不得不承认那些人的被幽禁，是因为“确实盗用公款”，又因为“这些人用拳头打击士兵，打得叫人害怕……”据策列铁里本人的正式机关报《新闻报》所载：“出场作证的水兵们，证明（那些被捕军官）之镇压1906年的暴动，证明成批枪杀，证明他们曾目睹许多驳船，满装杀死的与海中溺死的尸首，他们又证实许多其他可怕事件……他们陈述这些事情时，讲得十分简单，如同讲日常事物一般。”

    喀琅施塔得人坚决反对将被捕者交给政府。这些出身高贵的刽子手与盗用公款者，对于政府的关系，比1906年以及其他年份中受磨难的水兵对它的关系，要接近得多。司法部长配勒凡则夫有系统地把沙皇政治警察中最恶毒的侦探，从彼得·保罗狱堡中释放出来，并不是偶然的。苏汉诺夫客气地形容这位部长是“合作政府中最可疑人物之一”。民主派新贵们顶顶关心的一件事，就是要使反动官僚承认他们的善心。

    对于策列铁里的控诉，喀琅施塔得人在自己的宣言中回答道：“在革命那几日，被我们逮捕的一些军官，宪兵与警察，曾经亲自对政府代表声明：他们对监狱管理，并无抱怨之处。固然，喀琅施塔得的监狱建筑是可怕的。但这正是沙皇时代替我们建造的狱室呀！我们并没有其他监狱。我们所以要在这些监狱里拘禁人民公敌，不是由于复仇，乃是为革命自保打算。”

    5月27日，彼得格勒苏维埃审判喀琅施塔得水兵，托洛茨基出场辩护，警告策列铁里道：当反革命危险来到时，“当反革命的将军企图把绞索套上革命的脖子时，立宪民主党人将用肥皂弄滑这条绳索，而喀琅施塔得水兵则将前来斗争，要和我们同生同死。”这警告，当三月以后，科尔尼洛夫将军称兵作乱，攻打首都，克伦斯基、策列铁里与史高倍列夫召唤喀琅施塔得水兵来保卫冬宫之时，竟一字一句地应验了。但这警告发生什么结果呢？在六月间，这些民主派老爷们正在保卫法律与秩序，反对无政府，任凭什么理由或预言都不能对他们发生效力。策列铁里以五百八十票对一百六十二票及七十四票弃权的多数，在彼得格勒苏维埃中通过了一个决议，宣布“无政府的”喀琅施塔得之叛离革命民主主义。这个翘首以望的消息一传到了马林斯基宫，说“逐出教会”的圣谕业已通过，政府便立即断绝了首都与喀琅施塔得间的私人电话交通，以防布尔什维克派中心去影响喀琅施塔得人，下令一切练习舰驶离该岛水面，并要求该地苏维埃“无条件屈服”。当时正在开会的农民代表大会，以“不供给粮食于喀琅施塔得”相恫吓。反动派站立在妥协派背后，想谋得坚决的，如属可能，则最好是流血的，解决办法。

    一个青年史家尤果夫写道：“喀琅施塔得苏维埃的轻率步骤，能引起很坏结果。必须找出一条适当道路来，以便走出这个业已造成的局面。托洛茨基正怀着这个目的，到喀琅施塔得去。他在苏维埃中演说，并起草了一个宣言，那宣言为苏维埃所接受，后来，托洛茨基将它提出于铁锚广场的群众大会中，一致通过。”喀琅施塔得人保持着自己的原则立场，在实际问题上让了步。

    冲突的和平解决，使资产阶级报纸十分愤怒起来，（满纸胡诌着）：要塞成了无政府状态，喀琅施塔得人自印钞票——钞票的荒谬式样竟复制在各报上，——抢劫国富，公妻，盗行，荒唐的酒宴在进行着。水兵们以自己严格的秩序自豪，捏紧了起茧的拳头，读着这些报纸，这些报纸印成几百万份，向全俄罗斯散播着关于他们的诬蔑。

    配勒凡则夫的司法机关将喀琅施塔得的军官囚犯要来之后，——把他们释放了。假使有谁能调查一下：这些释放者之中，有几人后来参加了内战，又有几多水兵，士兵，工人，与农民，被他们所枪杀与绞死，那是极有益处的。可惜我们不能在这里做这个极其有益的统计了。

    政府威望是挽救了。但水兵所受的委屈，立刻得到了补偿。全国各地：个别的左派苏维埃，工厂，军队，群众大会，开始给红色的喀琅施塔得寄来致敬的决议。第一机关枪团全体在彼得格勒街上游行，表示自己对喀琅施塔得人的尊敬，“为了他们不信任临时政府的坚决立场。”

    不过喀琅施塔得已经准备作更有意义的报复了。资产阶级报纸的诬蔑，已使喀琅施塔得成为一个具有全国意义的因素。米留可夫写道：“掩护在喀琅施塔得的布尔什维克派，得到相当有训练的鼓动家之助，将一张宣传之网撒开向全俄。喀琅施塔得的密使被派上前线，去毁坏纪律；也有派赴后方的，他们到乡村里去煸惑乡人捣毁产业。喀琅施塔得苏维埃给密使们发一种特别证书：‘某某奉派至本省，以便出席县乡、区、与乡村委员会，具有表决权，并可任意在任何地点出席群众大会与召集大会’，‘此人有携带枪械之权，并免费坐火车轮船’。此外，‘该鼓动家之人身不可侵犯权，乃是由喀琅施塔得市苏维埃保证的’。”

    米留可夫揭发波罗的海水兵的破坏工作，只是忘记解释一点：各处既存在着聪明的政府机关与报纸，那末孤单的水兵，拿着喀琅施塔得苏维埃这张古怪护照，如何与为什么能旅行全国而无阻，能到处找到食宿，能参加所有的民众大会，到处都能有人注意地听他们讲话，而且在历史事变上留下水兵的手印呢？为自由派政策服务的历史家，不向自己提出这个简单问题。但喀琅施塔得奇迹之可以思议，只因为水兵比很聪明的教授更深刻地表示着历史进化的要求。那张不很通顺的委任状，若依黑格尔的话来说，乃是真实的，因为它是合理的，至于那些主观上极其聪明的计划，乃是幽灵式的，因为历史的理性，甚至不曾在这些计划上留过一宿呢。

    苏维埃落于工厂委员会之后。工厂委员会落于群众之后。士兵落于工人之后。外省则更落于首都之后。这样就是革命过程之不可免的动力，它产生着几千种矛盾，以便往后，仿佛是偶然地，顺便地，游戏似地，克服这些矛盾，而立即又产生出新的矛盾来。甚至党也落于革命动力之后，这就是说，此种组织，特别在革命时期，是最没有权利落后的，竟也落在革命动力之后了。在也加德林堡，贝尔姆，土拉，尼齐尼·诺伏高老特，梭尔莫伏，高郎姆娜，尤左夫加那样的工人中心，布尔什维克派只在五月底才跟孟什维克派分裂开来。在敖得萨，尼古拉也夫，衣利莎白格拉，波尔塔瓦，以及乌克兰的其他地点，布尔什维克在六月中旬也还不曾有独立组织。在巴库，士拉托斯脱，倍显次克，考斯脱罗马，布尔什维克派只当六月底才与孟什维克派最后分裂。这些事实是不能不令人惊异的，假使你想：再过四个月后，布尔什维克派就要夺取政权了。在战争时期，党落在群众中分子运动过程之后是多么地远，加米涅夫——斯大林的三月领导落在伟大的历史任务之后，又是多么地远呀！人类历史上未曾见的一个最革命的党，遇到了革命事变还是措手不及的。它在烽火中重新建造，在事变的打击之下整顿了自己的队伍。群众在转变点上，证明出比最左政党还要“左到百倍”。

    布尔什维克派势力的增长，是以自然史过程的力量来实行的；不过如果加以最切近的观察，则亦表示出自己的矛盾与迂回，进潮与退潮。群众是成分复杂的，而且他们之学会驾御革命之火，不能用其他方法，只能先让自己炙伤了手，痛而却步。布尔什维克派只能加速群众的教育过程。他们耐性地解释着。在这一回。历史并不曾恶意作弄了他们的耐性。

    当布尔什维克派坚决地在争取作坊，工厂，军队之时，民主的市政局选举却以巨大的，仿佛是继长增高的优势给了妥协派。这乃是革命中最尖锐与最像谜一般的矛盾之一。诚然，维包格区——纯粹无产阶级区——的市政局，还能以布尔什维克派的多数自傲。但这是一个例外情形。六月间，莫斯科的市政局选举，社会革命党人获得了总票数之百分之六十以上。连他们自己也对这数字吃惊哩，因为他们不能不觉得他们的影响正在迅速衰落着。为要懂得革命的真实发展及其在民主派镜子中的反映之间的相互关系，莫斯科的选举是有非常趣味的。工人士兵的诸先进阶层，已迅速地挣脱了妥协幻想。同时，最广大的小市民阶层，则才开始激动起来。对于这些分散的群众，民主选举差不多是给他们表示政见的第一个，至少是少数几个之一的，机会。当一个工人，他昨天是孟什维克或社会革命党人，今天投票选举布尔什维克，并后面还拉着士兵在一起，这时，那个车夫，搬运夫，门房，卖菜妇，小店主人及其伙计，教员，却干着如此英勇的一件大事：投票赞成社会革命党人，——当他们第一次从政治不存在中脱离出来时。小资产阶级之事后投票拥护克伦斯基，因为他是二月革命的化身，而二月革命则直到今天才落到他们身上。社会革命党人占有百分之六十大多数的莫斯科市政局，乃是一盏将熄灯光的最后一闪。其他所有的民主自治机关，都是如此。才一发生，就已表示出过时的无力了。这里说明了革命行程是依赖着工人与士兵，而不是依赖那在革命旋风中扬起与转动的人类灰尘的。

    这就是被压迫诸阶级在革命中觉醒时，那种深刻而又简单的辩证法。革命中有许多迷乱现象，其中最危险的之一，乃在于民主派的计算机器，把昨天，今天与明天总结在一起了，因此使形式民主主义者在实际只能发见革命笨重的尾巴之处，去寻找革命的头。列宁教会了他的党去分别头与尾巴。

    [1] Колчак, Александр Васильевич (1873—1920)，国内战争时期充当协约国的傀儡。1918年11月在外国武装干涉者支持下发动政变，在西伯利亚、乌拉尔和远东建立军事专政，自封为“俄国最高执政”和陆海军最高统帅。－C.R


第二十二章 苏维埃大会与六月示威

    第一届苏维埃大会，即批准了克伦斯基进攻的那次大会，于6月3日，在彼得格勒军官学校中举行。参加的代表中，八百二十名具有表决权，二百六十八名只有发言权。他们代表了三百零五个地方苏维埃，五十三个市区地方苏维埃，前线团体，军队的后方机关，以及少数几个农民团体。凡苏维埃中含有不下于二万五千人者享有表决权。拥有一万至二万五千人的苏维埃，则享有发言权。依据这个标准，——我们得顺便说一下，这标准是被遵守得不很严格的——则我们可以假定，站在大会后面的群众共有二千余万。七百七十七名代表说明自己的党派从属，其中属于社会革命党的二百八十五；属于孟什维克的二百四十八，属于布尔什维克的一百零五；此外是少数由于比较不重要的派别的。左派——布尔什维克派以及接近他们的国际主义者——约及总代表的五分之一弱。大会所包含的大多数代表，是那些三月间登记为社会主义者，将近六月便厌倦了革命的人。彼得格勒在他们看来，一定是一个发了疯的城市哩。

    大会开始是批准了对格林姆[1]的放逐。此人是一个不幸的瑞士社会主义者，他曾企图与霍亨索伦皇朝的外交家作幕后谈判，藉以拯救俄国革命与德国社会民主党。左派要求立刻讨论正在准备的进攻问题，那提议被最大多数所否决。布尔什维克派仿佛是渺小的一群。但在同一天，也许是在同一小时，彼得格勒的工厂作坊委员会大会，却以最大多数，通过了一个决议，说只有苏维埃政权才能救国。

    不管妥协派怎样近视，他们总不能不看到自己周围每天在发生着什么事情。在6月4日那次会议上，布尔什维克派的仇恨者，里倍尔，显然在外省代表的影响之下，斥责那些毫无用处的政府特派员，他们在各省并不能接收到政权。“好多政府机关的职务，因此就转入了苏维埃之手了，——不管苏维埃要不要这些职务。”这些家伙竟会向人家抱怨自己。

    有一个代表——一个教员，对大会讲道：革命以来四个月，民众教育方面不曾发生了丝毫变动。所有的老教师，学监，校长，区视学员，往往是些过去黑色百人团团员，所有以前的学校规程，反动教科书，甚至那些旧朝次官，也都太平无事地原样不动。只有沙皇肖像给拿到了阁楼上，但它们在任何时候都能拿回来钉在原处的。

    大会不敢一举手以反对国会及咨议会。它在反动派之前的卑怯，孟什维克演说家波格丹诺夫以此来掩饰：反正国会与咨议会“都是死的，是不存在的机关了”。马尔托夫以他特有的辩论的机智，回答道：“波格丹诺夫提议，叫大家承认国会是不存在的，但不要触犯它的存在。”

    大会，虽然政府派占了巩固的大多数，还是在惶恐与疑虑之中渡过了的。爱国主义已经潮湿了，仅仅没精打采地冒了一些火花。群众之不满，以及布尔什维克派在全国，特别在首都，要比大会中的布尔什维克势力无比地强些，这都是明白的事。布尔什维克派与妥协派之间的争论，还原到最后来说，老是关于这个问题：民主派跟谁一起走，跟帝国主义者呢，还是跟工人？协约国的影子笼罩着大会。关于进攻问题是事前决定了的，民主派除屈服之外就无事可为。

    策列铁里教训道：“在此紧急关头，没有一种社会力量应被抛出于天平之外，只要它还能于人民事业有利。”这就是与资产阶级成立合作政府的理由。民主派因为无产阶级，军队，与农民步步在推翻他们的计划，于是向人民开战，而以反布尔什维克斗争作为幌子。策列铁里便这样地将喀琅施塔得水兵逐出了苏维埃，以便不把立宪民主党人贝贝里亚夫抛出于天平之外。合作政府是由五百四十三票对一百二十六票及五十二票弃权的多数通过的。

    这次在军官学校里举行的大规模的与松散的大会，其工作特点，在于宣言方面之冠冕堂皇与实际任务中之保守丑恶。这在一切决议案上，都留下了一个无望与伪善的记印。大会承认俄国境内一切民族有自决之权，但为解决这一问题的权利所需的那个钥匙，大会却并不交给被压迫民族自己，而交给未来的立宪会议，在这会议中，妥协派希望能居于多数，而且希望能和他们在政府中的所为一样，要投降于帝国主义者之前。

    大会拒绝通过关于八小时工作制的法令。策列铁里以人民各阶层的利益之难于调和，来解释这一合作的原地踏步姿态。仿佛历史上任何一件大事业之完成，都由于“调和利益”，而不是由于进步利益之战胜反动利益！

    格罗曼，苏维埃的经济学家，于大会临终时提出了他无法不得出的一个议案：关于行将来到的经济崩溃与关于国家调节之必不可免。大会采纳了这个表面文章的议案，但目的只为要使一切都仍旧贯。

    6月7日，托洛茨基写道：“大会驱逐了格林姆，回过来进行议事日程。但资本家的利润，对于史高倍列夫及其同僚们，还是不可侵犯的。粮食危机是每小时每小时地更加尖锐起来。在外交方面，政府接二连三地受着打击。以致最后，那样歇斯底里地宣布了的进攻，显然已准备立刻以一种荒唐的冒险，崩落到人民头上了。

    “本来，我们还要耐性地，愿意在好几个月中，和平地观察李沃夫——德列钦可——策列铁里内阁的开明活动的。我们需要时间来进行我们的准备。但是地下的土拨鼠掘得太快了。在‘社会主义者’部长们的协力之下，此次大会参加者之行将遇到政权问题，比我们大家所想像的还快得多。”

    大会领袖们企图以更高的权威来保护自己，使不受群众打击，于是把大会牵入于一切日常冲突中去，这使大会在彼得格勒工人与士兵眼中，大大损坏了声望。关于杜尔诺夫别墅的那个故事，乃是此种冲突中之最轰动一时的。杜尔诺夫是沙皇的一个老官僚，他之出名，由于他当内务大臣时镇压了1905年革命。这个可恨而龌龊的官僚的空屋，为维包格区工人团体所占——主要因为它那个大花园已成为儿童爱好的游戏场了。资产阶级报纸将这避暑山庄描写为虐杀运动者与拦路行劫者的巢穴，是维包格区里的喀琅施塔得。没有一个人肯劳些儿神，去调查一下究竟实际情形如何。政府小心地绕开一切重大问题不谈，生气勃勃地来救护这个别墅。它要求执行委员会准予采取英雄办法，策列铁里当然不会拒绝。检察官发出命令，着该群无政府主义者于二十四小时内迁出别墅。工人们得知了政府正预备采用军事行动，发出了警号。无政府主义者方面以武装抵抗相威吓。二十八个工厂宣布罢工，表示抗议。执行委员会发布宣言，斥责维包格区工人，说他们是反革命派助手。如此准备了以后，法院与警察当局的代表才敢进入那个狮穴去。但进去一看，只见这个别墅设立着好些工人的教育机关，秩序井然。代表们不得不退出来，颇有些难为情的。不过这故事往后还要发展下去。

    6月9日，大会上爆发了一颗炸弹：在早晨出版的《真理报》上，登着一个宣言，号召明天示威。能受惊吓，因而惯于惊吓别人的齐赫泽，用一种发自墓底的声音宣称：“如果大会不采取办法。那么明天将是致命的日子了。”代表们于惊吓中抬起头来。

    将彼得格勒的工人士兵与大会对立起来，这思想是由整个局势中发生的。群众推动着布尔什维克派。情绪特别沸腾的是卫戍军，因为进攻关系，他们怕被分布在各个部队中，散处于各方前线。此外，又加以他们对“士兵权利宣言”的不满；这宣言比之于“第一号命令”，或比之于目前军队中的实际制度，都后退了一步，示威是由布尔什维克派的军部[2]发起的。该部领导者断定——而且断定得极有理由：——事实昭示，假使党不出来领导，则士兵们自己会跑到街上来。不过，群众情绪的急剧转变，是不容易体验到的，而这在布尔什维克派中造成了某种动摇。伏洛达斯基对于工人之是否将走到街上来，并无把握。对于示威究将具有何种性质，也有疑惧。军部代表们肯定地说，士兵因为害怕攻击与弹压，不带武器不敢出来。“这示威能发生什么结果呢？”——谨慎的托姆斯基问道，他要求再加讨论。斯大林认为“士兵中在发酵——这是事实；但工人中并无此种明确情绪”，不过他还是以为必须给政府以抵抗。加里宁，老是倾向于避战而不倾向于接战的，坚决反对示威，借口于并无明显的示威理由，尤以工人为然：“示威将完全是虚矫的。”6月8日，中央与各区代表开联席会议，经过了数次预决之后，最后一次举手为一百三十一人赞成示威，六人反对，二十二人弃权，于是决定在星期日6月10日，举行示威。

    直至最后，准备工作始终在秘密中进行，为使社会革命党人与孟什维克派不能进行反鼓动。此种预防性的合法措置，后来被解释为军事阴谋的一个证据。工厂作坊委员会中央会议也赞同了组织示威的决议。尤果夫写道：“区际派委员会，在托洛茨基的压力之下，反对着卢那察尔斯基的反对，决定参加示威。”准备工作是以沸腾的精力进行着。

    示威所举旗帜，应该是“政权归苏维埃”。战斗的口号是：“打倒十个资本家部长。”这是要求与资产阶级决裂的一个最简单表示。示威队伍应向军官学校行进，那里正开着大会。这就加重地说明了：事情并不在于推翻政府，而在于对苏维埃领袖们行施压力。

    诚然，在布尔什维克派的几次预备会议上，曾听到过不同意见。例如，史密尔卡，当时中央委员会的一个年青委员，曾经提议道：“假使事变发展到了冲突，那我们不拒绝夺取邮政，电报与兵工厂。”会议的另一个参加者，彼得格勒委员会辣齐斯，在其日记中，关于反对史密尔卡提议事，写道：“我不能同意这一点……叫我去同塞马希科与拉希亚约定，当必要时，应以全副武装，并藉机关枪团之力，夺取车站，兵工厂，银行，邮局与电报局。”塞马希科是机关枪团的军官，拉希亚是一个工人，布尔什维克派战士之一。

    此种情绪之存在，本是极易了解的。党的整个路线是要夺取政权，故问题只关于局势的估量。彼得格勒发生了一个显明的转变，有利于布尔什维克派；但在外省，这同一过程进行得慢得多；最后则前线需要进攻加以教训，以便士兵们抛弃对布尔什维克派的不信态度。因此，列宁还是站在四月间的立场上：“耐心地解释。”

    苏汉诺夫在其《札记》中，把6月10日示威描写为列宁的一个直接阴谋：“假使环境顺利”就夺取政权。其实这样提出问题的只有几个个别的布尔什维克，他们所采取的立场，以列宁的讽刺口吻来说，“比应当采取的稍左一点儿”。这是很奇怪的，苏汉诺夫竟不肯把他的任意猜度，和那表示于无数演说与论文中的列宁的政治意见[3]试行对比一下。

    执行委员会常务局向布尔什维克派提出要求：取消示威。根据什么理由呢？形式上，显然只有一个国家的政府才有权禁止示威。但政府对于这，竟连想都不敢想呢。由两个政党的同盟领导着的那个“私的机关”——苏维埃，怎能禁止第三个政党的示威呢？布尔什维克派中央委员会拒绝履行这个要求，但更坚决地着重说明示威的和平性质。6月9日，工人区中张贴了布尔什维克派的布告。“我们是自由的公民，我们享有抗议权利，我们应该及时利用自己这个权利，不要等得太晚了。和平的示威权是属于我们的。”

    妥协派将问题提到大会讨论。正在这当儿，齐赫泽发表了演说，即关于“致命的后果”的那篇演说，又说大会必须通夜开会。主席团之一，格格契高里，此人也是吉伦特派的一个后代，在他完结其演说时，对布尔什维克派这边作一粗暴叫喊：“把你们肮脏的手从这伟大事业上拿开去吧！”布尔什维克派要求给予时间来开党团会议，以便讨论这个问题，但被拒绝。大会通过了决议，禁止在三天内举行任何示威。对布尔什维克派采用强迫行为，同时也就是对政府的一种僭越行为：苏维埃继续从自己的枕头之下偷回政权来。

    此时米留可夫正在对哥萨克兵大会演说，称布尔什维克派为“俄国革命的主要敌人”。至于革命的主要友人呢，则由于事情的逻辑使然，乃是米留可夫本人，虽然他在二月革命前夜，曾主张宁愿德国人胜利而不愿俄国人民革命胜利的。关于哥萨克所提出的问题：应如何对待列宁派？米留可夫回答道：“现在是最后结果这些先生们的时候了。”资产阶级的领袖未免太性急了，但是他确实也不能错失时机啊。

    这时候，各工厂与各兵营中正开着露天大会，决定在明天“一切政权归苏维埃”的口号之下，跑上街去。在苏维埃大会与哥萨克兵大会的喧嚷声中：有一件事情发生得不为人所注意，即：维包格区市政局选举，布尔什维克派得到了三十七席，社会革命党与孟什维克派同盟得二十二席，立宪民主党人得四席。

    苏维埃大会既通过了这样决绝的一个议案，而且人们又神秘地说起从右边来的可怕打击，布尔什维克派便决定重新考虑这个问题。他们想举行的是和平示威，而不是暴动。所以他们没有理由把被禁止的示威转变为一次半暴动。大会主席团方面决定采取对策。几百名代表分成许多组，每组包括数十人，分头到工厂及营房中去，阻止示威。他们约定于明天早晨齐集陶立特宫，以便检讨活动的总结。农民代表苏维埃执行委员会赞成此种活动，从自己方面也派出了七十人来参加。

    这样，虽然是出乎意外地，但布尔什维克派还是达到了自己的目的：大会代表竟不得不去认识首都的工人和士兵。如果山不许移动来就先知，先知却终于不得不走近那座山了[4]。这两者的会面是极有教育意义的。在莫斯科苏维埃的《新闻报》上，一个孟什维克通讯员描写了这样一幅前景：“整夜里，大会的多数代表，五百余人，分成许多组，每组数十人，没有闭上一会眼，在彼得格勒的工厂，作坊与军队中巡游，劝大家不要参加示威。……在好多工厂与作坊中，又在某几团卫戍军中，大会并无威望。……人们以极不友好的态度，有时是仇视的态度，来对待这些代表，更加习见的，则人们用辱骂来送走这些代表。”这张苏维埃的正式机关报绝不会夸大实情。倒是相反，它把那两处不同世界的夜间会见，是以极其和缓的笔调来描写了的。

    无论如何，彼得格勒群众关于下面这个问题，总已使代表们不再剩有任何疑惑了：此后究竟谁能决定示威与取消示威。普地洛夫厂工人同意黏贴大会反对示威的宣言，但有一个条件：要等他们读过《真理报》之后，看那宣言是否与布尔什维克派的决议相冲突。第一机关枪团——它在卫戍军中起着领导作用，正如普地洛夫厂在工人中的作用一样——听过代表两执行委员会的齐赫泽与阿夫克森齐耶夫的演说之后，通过了如下决议：“同意布尔什维克派中央委员会及其军部的主张，本团延迟举行示威。……”

    这大批绥靖人员，闹了一夜没有睡觉，早晨来到陶立特宫，情绪十分沮丧。他们原本以为大会的威望是不可侵犯的，但他们竟碰了那垛不信与仇视的石壁。“布尔什维克派在群众中占优势。”“对孟什维克和社会革命党人的态度是仇恨的。”“他们只相信《真理报》。”“某些地方有人喊道：‘我们不是你们的同志’。”代表们一一报告着；他们虽然取消了战斗，但他们遭了最严重的失败。

    群众服从了布尔什维克派的决议。但绝不是毫无抗议或愤慨而就此服从了的。在某几个工厂中，通过了决议来非难中央委员会。各区中最暴躁的一些党员，竟撕碎了党证。这是一个严重警告。

    妥协派之所以要禁止三天内作任何示威，乃借口于一个帝制党的阴谋，据说这阴谋是想利用布尔什维克派的示威的；他们提起这件事情，即哥萨克大会中一部分代表也将参加示威，又提到反革命军队之日益开近彼得格勒。既然示威已经取消，则布尔什维克派当然要求说明阴谋的实情了。大会领袖们无法回答，便把阴谋诿于布尔什维克派自己。他们从这处境中如此幸运地找到了出路。

    我们必须承认，在6月9日至10日的那一个夜里，妥协派确实发见了阴谋，使他们大为震动，那就是群众联合布尔什维克派以反对妥协派这一个阴谋。但布尔什维克派之服从大会决议，使妥协派获得了勇气，且使他们的狼狈变成为疯狂。孟什维克派与社会革命党人决心要表示铁的力量。6月10日的孟什维克派报纸上写道：“现在是判定列宁派为革命之叛徒与变节者的时候了。”执行委员会主席出席于哥萨克大会，请求哥萨克拥护苏维埃反对布尔什维克。哥萨克大会主席，乌拉尔区的统领（ataman）杜托夫回答他道：“我们，哥萨克们，将永远不与苏维埃作对。”为了反对布尔什维克，反动派甚至不惜与苏维埃走在一起，以便过后更有把握地窒死苏维埃。

    6月11日一个可怕的法庭成立了；其中包括着执行委员会，大会主席团人员，各党团领袖，一共大约有一百人。跟往常一样，以检察官资格出场的是策列铁里。疯狂得要命，策列铁里要求采取严峻的对付办法，并卑夷地挥开了丹，因为丹虽然老是准备着污蔑布尔什维克派，然还不曾决心去灭绝他们。“布尔什维克派现在的所行所为，早已不是思想宣传了，这是阴谋。……让布尔什维克派原谅我们吧。现在我们要改用另外的斗争方法了。……必须解除布尔什维克派的武装。自来他们拥有的太大的技术工具，再不能让他们拿着了。我们不能让机关枪与大炮留在他们手里。我们不能容忍阴谋。”这是一个新调子。究竟解除布尔什维克派武装的意义是什么？关于这问题，苏汉诺夫写道：“其实布尔什维克派并没有特别的军械库。其实一切武器都在士兵和工人手里——他们是跟着布尔什维克派走的。所以解除布尔什维克派武装之意，只能是说解除无产阶级武装。此外，又要解除武装的军队。”

    换句话说，革命的典型时期业已来到了，资产阶级民主派，依从着反动派的要求，要想解除那保证了革命胜利的工人的武装，这班民主派先生们——其中有不少读破万卷书的，——只叫问题是关于旧书上的，那总寄同情于被缴械者，而不寄于缴械者。但当这同一问题实际提出于他们之前，他们就不认识它了。单凭这个事实，即：策列铁里，这个革命家，这个曾被处好多年苦役的人，这个昨天的齐美尔瓦尔得派，竟着手缴工人的械；就已不易为人所了解了。会场凝固在静默中。外省来的代表们，显然还觉得有人在推他们堕入深渊。有一个军官发起歇斯底里症来了。

    加米涅夫，面色和策列铁里的一样惨白，从坐位上站起来，以庄严声调，其力量为听众所感觉——喊道：“部长先生，假使你不是在对风胡吹，那你就不能说说空话就算。你应该逮捕我，将我送交法庭，审判我的反革命阴谋罢。”布尔什维克派表示抗议，离开了会场，他们不愿意参加此种对本党的揶揄。会场中空气紧张得不堪忍受。

    里倍尔赶紧来帮策列铁里的忙。演说台上自持的的疯狂，代之以歇斯底里式的暴怒了。里倍尔要求采取无情措置。“假使你们争取跟在布尔什维克派后面的群众，那就和布尔什维克派决裂吧。”然而，人家对他的话，不表同情，甚至怀着一半仇恨。

    老是为印象所感动的卢那察尔斯基，马上企图与多数派之间找寻出一种共同言语来。布尔什维克派虽然向他保证：他们心目中只想举行一次和平示威，但他自己的经验却叫他相信“举行示威是一个错误”。不过，使冲突加剧是不需要的。卢那察尔斯基不曾安抚得敌人，却恼怒了朋友。

    丹，这一个最老练又最无用的灰色中间地带的头领，诡辩道：“我们不是在反对左派，我们是在和反革命派作战。假使在你们肩膀后面站立着德国奸细，那可不是我们之过。”此地之引用德国人，不过用以代替理由罢了。这些先生们自然不能指出任何一个德国奸细来。

    策列铁里要施行打击；丹只想伸伸拳头。由于无力之故，执行委员会赞成了丹。第二日提交大会的议案，具有反布尔什维克的例外法性质，惟不能立即加以实际应用。

    布尔什维克派对大会发了一个宣言，说道：“你们的代表巡视了工厂与军队，你们再不能怀疑这一点了：示威之不会举行，不是因为你们的禁令，而是因为本党取消了它……军事阴谋这个虚构，是临时政府中人造出来的，为要缴彼得格勒无产阶级的械，以及解散彼得格勒卫戍军……如果国家政权全部转入苏维埃之手，——这是我们所主张的——而苏维埃企图束缚我们的宣传，那这不能使我们消极服从，我们将以国际社会主义的思想名义，接受监禁或其他刑罚——此种思想是分隔了你们与我们的。”

    在这几天内，苏维埃中多数派与少数派，胸对胸地相向着，仿佛要从事于最后斗争似的。但到最后关头，双方都后退了一步。布尔什维克派放弃了示威。妥协派放弃了缴工人的械。

    策列铁里在自己人中成了少数。但就自己的立场说，他是对的。与资产阶级合作这个政策，已到了此种地步：非把不拥护合作的群众弄成无力不可了。若要把妥协派政策实行至完美结局，——即建立资产阶级的议会统治——则除解除工人与士兵的武装外，别无他道。但策列铁里对虽对了，力量却没有。无论士兵或工人，都不会自动放下武器的。这就是说，必须应用武力来反对他们。然而策列铁里手中已经没有了力量。力量之获得，如果一般说还能获得的话，那他只能向反动派手里去拿了。但反动派假使扑灭了布尔什维克派，接着立刻就要求扑灭妥协派的苏维埃的，而且，一定又会叫策列铁里记得：他只是从前被处过苦役的一个囚犯而已，此外无他。不过往后的事变过程会告诉我们，便是反动派也已没有这种力量了。

    策列铁里给自己的反布尔什维克斗争找寻政治根据，就说：布尔什维克派分离无产阶级与农民。马尔托夫回答他道：策列铁里并非“从农民深处”取得这个指导思想的。“右派立宪民主党群，地主群，帝国主义者群，以及西欧的资产者”，——那才是要求缴工人士兵枪械的人呀。马尔托夫说得对：因为在历史上，占有阶级曾不止一次地把他们的要求隐藏在农民背后。

    自从列宁的四月提纲公布以来，所有那些想把革命往后拉的人，都把无产阶级将离开农民而孤立这一危险，作为主要论据。列宁把策列铁里与“右派布尔什维克”相比，并不是偶然的。

    托洛茨基，在其1917年所写的诸书的一本中，论到这个问题道：“我们党对社会革命党人与孟什维克派的孤立，即令是极度孤立，即令是被用独人监房来孤立，但无论如何不是等于无产阶级对被压迫农民与被压迫的城市群众的孤立。相反地，倘若把革命的无产阶级政策与苏维埃目前领袖的背信的变节政策，截然对立起来，则只能使数百万万农民中发生得救的政治分化，能将贫农从殷富的社会革命党农民的叛逆领导之下拉出来，且使社会主义的无产阶级变成为全国平民革命的真正领袖。”

    但策列铁里的虚伪透顶的论据还是活着。十月革命前夜，这论据变成为许多“老布尔什维克”的论据，以双倍的力量再现出来，反对暴动。几年之后，当反对十月革命的思想反动开始时，策列铁里的公式竟成了不肖门徒学派的主要武器。

*　　　　　　　　　　*　　　　　　　　　　*

    在大会的同一次会议上，即在缺席裁判布尔什维克派的那次会议上，一个孟什维克派代表，突然动议指定下一个星期日，6月18日，在彼得格勒及其他重要城市中举行工人与士兵的示威，以便将民主派的团结与力量，显示给敌人看。动议通过了，虽然是不无为难的。一个多月以后，米留可夫颇有根据地解释妥协派的意外转变道：“这些社会主义者部长在苏维埃大会上发表了立宪民主党式的演讲，消散了6月10日的武装示威。……他们觉得向我们这边走得太远了，脚底下的立足点在动摇了。他们害怕了，于是突然转向到布尔什维克派方向去。”决定在6月18日举行示威，这自然不是转向于布尔什维克派，而是企图转向于群众，以便反对布尔什维克派。此次与工人士兵的夜间相见，一般地，是给了苏维埃上层分子以相当刺激：例如，他们违反了大会开始时的那种心情，竟急忙以政府名义，提出了一个议案：取消国会，规定9月30日召集立宪会议。示威者的口号，也是以不引起群众愤激这个同一心思来选择的：“普遍和平”，“立即召集立宪会议”，“民主共和国”。关于进攻或合作政府，则一言不发。列宁在《真理报》上问道：“你们把完全信任政府这个口号放到哪里去了，先生们？……为什么你们结舌不吐呢？”这个讽刺恰恰中的：妥协派不敢要求群众信任政府——信任他们自己也参加的政府。

    苏维埃代表第二次巡游工人区域与兵营，在示威之前夕，他们向执行委员会做了令人十分欣慰的报告。策列铁里听到这些报告，恢复了内心平衡，又倾向于做自满的说教了。他对布尔什维克派说道：“现在，我们将对革命势力作公开与忠实的检阅了。……现在，我们大家将要看到，究竟大多数群众是跟谁走的：跟你们呢，还是跟我们？”布尔什维克派却早在他如此莽撞地说话之前，就已接受挑战了。《真理报》写道：“我们将参加十八号的示威，为的要给我们想在十号示威中提出的那些目的斗争。”

    这次示威的路线，也是走向演武场及二月革命烈士墓。这显然是由于人们对三个月前那次出殡游行的怀念，那次出殡至少在外表上，是民主派团结的一个最大表示。但是除了游行路线之外，在这次示威中，可没有一件事物能叫人想起三月间那几个逝去已久的日子了。游行队中约共参加了四十万人，比出殡那次要少得许多：在这次苏维埃发动的示威中，不仅没有苏维埃与之合作的那个资产阶级，而且没有激进派知识分子，这批人在以前几次的民主派检阅中，是起了显著作用的。在这里走着的差不多只有工人和士兵。

    大会代表们齐集于演武场，读着并数着标语。头几个出现的布尔什维克派口号，人家见了几乎要发起笑来。因为策列铁里昨天是那样自信地抛出了战标的。但是同样的口号一而再，再而三地重复着。“打倒十个资本家部长！”“打倒进攻！”“一切政权归苏维埃！”讽刺的微笑在脸上凝住了，然后，又逐渐从他们脸上消失了。布尔什维克派的旗帜到处飞扬，一望无际。代表们不再去计算那个叫人不快的总数。布尔什维克派的胜利是太明显了。苏汉诺夫写道：“有几处，布尔什维克派旗帜与行列所接成的链子，被社会革命党独自的口号与苏维埃的正式口号所截断。但这些口号沉没在群众之中。”次日，苏维埃的官报讲道：“有时这里，有时那里，人们是怎样忿怒地撕碎那写着信任临时政府口号的旗帜。”这几句话显然说得有点夸大。写着拥护临时政府标语的旗帜，只有三小部分人带着。那就是普列汉诺夫派，哥萨克队伍，以及一小群属于犹太同盟的犹太知识分子。这一个三角结合，由于其分子复杂之故，予人以一个政治古董的印象，它仿佛怀着一个目的，要把临时政府的无力展览出来似的。普列汉诺夫派与犹太同盟，在群众的敌对叫喊之下，不得不把这些标语放下来。哥萨克则表示顽强不屈，他们的旗帜确实被示威者撕下来了，毁掉了。

    《新闻报》描写道：“原本来洄漩地流着的急湍，如今泛滥成宽大江河，几乎要溢出两岸了。”这里说的是维包格区，全体举着布尔什维克派旗帜。“打倒十个资本家部长。”其中有一工厂擎着一个横布额，上面写着：“生活权高于私产权。”这口号并不是党提出的。

    忧郁的外省代表们东张西望，寻找着领袖。领袖们却闭上了眼睛，或者干脆就躲了起来。布尔什维克派用话来逼迫外省代表。“难道我们像是一小群阴谋家吗？”代表们大家承认不像。他们用一种与他们在正式会议上发言时全不同的声调承认着。“在彼得格勒，你们拥有着力量，但外省和前线并不如此。彼得格勒不能反对全国而前进。”——“等着吧。”布尔什维克派回答他们道，“很快就要轮到你们的，你们也要举起与我们同样的标语来的。”

    老头子普列汉诺夫写道：“在这次示威中，我站在演武场上，跟齐赫泽并着肩。由他的脸色，我看出他对于那要求打倒资本家部长的标语之惊人的多，是丝毫不曾自欺，而颇能重视其意义的；这个意义，因为有几个列宁派代表，对他说了些真正傲慢的命令，仿佛又故意加重了。列宁派打我们面前经过，像是在庆祝一个节日似的。”

    无论如何，布尔什维克派此种自觉是有根据的。高尔基的报纸写道：“依示威者的标语与口号而论，星期日的示威表示出布尔什维克主义在彼得格勒无产阶级中的完全胜利。”这是一个大胜利，何况这是在敌人选定的战场上，又拿着敌人选定的武器来取得这个胜利的呢。苏维埃大会于批准了进攻，认可了合作政策，并斥责了布尔什维克派之后，于是由它自己发动，号召群众到街上来。他们出来了，对大会表示：我们不要进攻，也不要合作政府；我们赞成布尔什维克派。示威的政治总结就是如此。无怪发起此次示威的孟什维克派的报纸，第二日要忧郁地自问道：谁的头脑里曾有过这个不幸思想呢？

    当然，并非首都中所有工人和士兵都参加了示威的，也并非全体示威者都是布尔什维克派。但他们之中，已经没有一个人愿意要合作政府了。那些现在还仇视着布尔什维克派的工人，却不知道用什么东西来反对这一派。因此，他们的这种仇恨，便变成为期待的中立了。在布尔什维克派口号之下游行着的，还有不少孟什维克派与社会革命党人，他们还不曾与本党决裂，但对这两党的口号早已失去信仰了。

    6月18日的示威给它的参加者以巨大印象。群众看见布尔什维克主义已成为一种力量，动摇的人被吸引到它这一边去了。在莫斯科、基辅、哈尔可夫、也加德林诺斯拉夫以及其他许多外省城市中，这次示威都暴露出布尔什维克派影响的增长。到处都提出同样这几个口号，而这些口号是打中了二月政制的核心的。由此不做出结论来是不可能了。仿佛妥协派已无路可走。但是最后，前线上的进攻帮助了他们。

    6月19日，尼夫斯基大街上举行一次爱国主义游行，由立宪民主党人领导，擎着克伦斯基的一幅肖像。据米留可夫说：“这和昨天在同这几条街上举行的示威，竟那样地不类，因为人们今天在兴高采烈的感觉中，不自觉地混杂了一种不信任感。”很合情理的一种感觉！但妥协派却轻松地叹了口气。他们的思想立即超出于那两次示威之上了，他们以民主的综合者自居。这班家伙是命定着要喝干这杯幻想与耻辱之酒的。

    4月间，两个示威——一个革命的，另一个爱国主义的，——互相会到了，发生了冲突，双方都有死伤。6月18日与19日这两次敌对的示威，是先后发生的。这一次并不曾达到直接冲突。但想避免这冲突已不可能。事实证明它不过延迟了两个星期而已。

    无政府主义者，不晓得怎样表现自己的独立性才好，竟利用了6月18日示威，向维包格区监狱进袭。犯人，其中大多数是刑事犯，不经战斗，且无死伤，就放出来了。不仅从一个监狱，而是从好几个监狱，同时放出来的。这次进袭，对于行政当局并不是意外的，当局简直是自愿地迎接那些真真假假的无政府主义者。整个这件谜一般的事实，与示威并无丝毫关系。但爱国派报纸将这两者联合为一了。布尔什维克派在苏维埃大会上提议，严查各监狱放出四百六十名刑事犯的真相。可是妥协派不能让自己有此种奢侈享受，为的是怕因此触犯了高级行政代表与自己的盟友。还有一层，他们根本不想保护自己发起的这次示威，以反对恶毒诬蔑。

    司法部长配勒凡则夫，——此人在几天前刚因杜尔诺夫别墅事件丢了脸，——现在决心要报一报仇。在搜寻逃犯的借口之下，又袭击了一次那个别墅。无政府主义者实行抵抗；一人被杀，别墅被捣毁了。维包格区方面的工人认为这个别墅是他们的，于是发出了警报。有几个工厂停了工；警报转辗传到了别的区里，甚至传到了兵营中。

    6月底最后几天，是在人情的不断沸腾中经过了的。一个机关枪团准备立即进攻临时政府。罢工工厂的工人们往来游说于各团间，号召士兵们到街上来。身穿兵大衣的长髯农民，有的头发灰白，列队在人行道上去，表示抗议：这些中年农民要求放他们回去耕田。布尔什维克派进行鼓动，反对出来示威：6月18日的示威已经说出了一切能说的话；现在如果要造成一个变化，那末示威是不够的；至于暴动时机则还不曾来到。6月22日，布尔什维克派对卫戍军发了一个宣言：“凡以军官名义发出，叫你们上街来行动的任何号召，都不要相信。”从前线来了许多代表，申诉着暴力与处罚。解散不服从部队的威吓，简直是火上加油。据布尔什维克派执行委员会的声明书说：“许多团中的士兵们，拿了武器睡觉。”爱国派的历次示威——常是武装的——导成了街头冲突。这乃是蓄积电气的小小放射。两方面没有一边想直接进攻：反动派太弱；革命对自己力量还没有十分信任。但是城市的街道上似乎铺了一层爆炸物。空气中到处嗅得到冲突的气息。布尔什维克派的报纸解释着，约束着。爱国派报纸肆无忌惮地诬蔑布尔什维克派，以此发泄自己的惊恐。6月25日列宁写道：“反对布尔什维克的、那种普遍的、怨恨与愤怒的狂叫，乃是立宪民主党人，孟什维克派与社会革命党人对自己脆弱的一个共同怨诉。他们是多数。他们执掌着政权。他们互相同盟。可是他们看见：自己竟一点出路都没有！这怎能叫他们不怨恨布尔什维克派呢？”

    [1] Grimm, Robert（1881－1958），瑞士社会民主党和第二国际领袖之一。第一次世界大战期间是中派分子，齐美尔瓦尔德代表会议和昆塔尔代表会议主席，国际社会党委员会主席。－C.R

    [2] 这组织，本书中有几处译成“军事委员会”，望读者不要与实行十月暴动的苏维埃“革命军事委员会”相混。——译者。

    [3] 关于这问题。《附录三》中有更详细的说明。——原注。

    [4] 按《旧约》中传说，先知们得天启与训戒总是在山上，著名的有如摩西之于西乃山等。——译者。

    【传闻伊斯兰教典中有这样的故事：穆罕默德有一次指着远处的大山对周围的教徒说：“我只要念几句咒语，这座山就会移到我面前来。”众教徒不信，穆罕默德便开始念念有词起来。结果山还在那里，动都不动。穆罕默德就腾腾腾地跑到山跟前。然后对着众教徒说：“山不来就我，我便去就山。”不过并未在《古兰经》中查到这个故事。－C.R】


第二十三章 结论

    在本书最初几页中，我们曾企图指出：十月革命在俄罗斯社会关系中有着多么深的根源。我们的分析，决不是事后适应于既成事实的，而是相反，它是在革命之前，甚至在十月革命的1905年预演之前，就作成了的。

    在后来的文字中，我们曾企图观察俄国各种社会力量在革命事变中之如何暴露。我们曾就各政党与各阶级间的相互关系，记载了这些政党的活动。著者的同情与反感是可以搁置在一边的。一种历史的叙述，如果以确切证明的事实为根据，且在社会关系之真实发展的基础上，重新建立起此等事实的内在联系，那末这个叙述是有权要求人们承认它的客观性的。这样发现出来的事变过程之内在法则，其自身便是史笔客观性的一个最好证据。

    在读者们眼前经历过的二月革命的事变，已经用逐次消元法（method of successive elimination），证实了——目前至少已一半证实了，——我们的理论预断：还在无产阶级踏上政权之前，所有其他种类的政治发展，都受了生活的试验，且证明为无用而被抛弃了。

    以克伦斯基为民主派人质的自由资产阶级政府，证明出完全崩坏了。四月事变乃是十月革命对二月革命所发的第一个公开警告。资产阶级的临时政府于事变后为合作政府所代替，而后一政府的无结果性，则又为其存在的每日经验所暴露着。六月示威是执行委员会自己发起的，虽然也许不是很自愿地；在这次示威中，二月革命企图与十月革命较量力气，结果是大败亏输。正因为这败仗是在彼得格勒战场上打的，而打败它的人就是那完成了二月革命，然后又使革命波及于全国的工人和士兵，所以这败仗更加是致命的。六月示威证明出彼得格勒的工人与士兵正在走向第二次革命，其目的已写在他们的旗号之上。无误的征候，证明出全国正在追上彼得格勒——虽然不可免地比较晚些。这样地，二月革命在其第四个月月底，政治上业已精疲力竭了。妥协派已失去了士兵和工人的信任。领导苏维埃的各政党与苏维埃群众之间的冲突，今后已无法避免了。6月18日的游行，是两个革命的力量对比的和平证验，从此以后，它们中间的矛盾，不免要采取公开的与暴力的性质。

    这样便发生了七月事变。在那次由上面发起的示威之后两个星期，同是这些工人和士兵，自动跑到街上来，要求中央执行委员会拿取政权。妥协派干脆地拒绝了。七月事变导成了街头冲突，酿成死伤，结局则布尔什维克派遭受镇压，被宣布为二月政制破产之负责者。策列铁里在6月11日提出而被否决的决议：宣布布尔什维克派为非法并解除其武装，——在七月初完全实行出来了。布尔什维克派报纸被封。布尔什维克派的军事部队被解散。工人们的武器被缴除。党的领袖被宣布为德国参谋部密探。有些领袖躲起来了，另一些领袖坐了牢。

    但正是在妥协派对布尔什维克派的七月“胜利”中，民主派的无力彻底暴露了。为要反对工人与士兵，民主派只能调动那些明显的反革命队伍，这些队伍不仅仇视布尔什维克，而且也仇视苏维埃：执行委员会已经没有自己的军队了。

    自由派从这局势中得出了正确的结论，米留可夫以两歧路的公式来表示它：不是科尔尼洛夫便是列宁。革命实在已不留着中间道路了。反革命对自己说道：目前不干，将永无时机。最高总司令科尔尼洛夫便称兵作乱，借口于反对布尔什维克派。正如革命前的一切合法反对派总以爱国主义——即必须对德作战——为幌子一样，革命后的一切反革命派总是以反布尔什维克的必要来做幌子。科尔尼洛夫得到有产阶级及其政党——立宪民主党的支持。但这并不曾使科尔尼洛夫的军队有所作为，反而促成了他派去攻打彼得格勒的军队不战而败，不争而降，像一滴水落在火热的锅子上，顷刻间消失了。这么着，从右来一次变革的企图是做过了，而且还是由军队首领来做的。有产阶级与民众之间的力量对比，在行动中证验过了。在科尔尼洛夫或列宁的决择中，科尔尼洛夫已像一只烂果子似的掉落了，虽然那时列宁还不得不深藏在地下。

    此后还有哪一种可能不曾用过，不曾经历过，不曾考验过呢？只有布尔什维克派这种可能。实在的，当科尔尼洛夫的企图不光荣地溃败以后，群众是蜂拥地与坚决地转向于布尔什维克派了。十月革命是依物理学的必然性在临近了。二月革命虽被称为不流血的，然彼得格勒还是有很多死伤，可是十月革命与二月革命不同，它在首都里成功，确实不曾流了血。难道我们没有权利问吗：人家还能拿出怎样的证据来证明十月革命之深刻的规律性呢？只有被十月革命打中了最易感之处，即打中了钱袋的人，才能觉得十月革命只是冒险主义与煸惑的结果，——这难道还不明白吗？只当布尔什维克派的苏维埃夺取了政权之后，被推翻的诸阶级获得了协约国政府的物质援助，拼命想拿回他们的失物时，流血斗争才爆发出来。那时，就来了内战的几年。红军创立起来了。饥饿的国家被置于军事共产主义的政制之下，变成为一个斯巴达式营垒。十月革命一步步给自己开着道，打退了一切敌人，转过来解决一切经济任务，治好了帝国主义战争与内战的重创，在工业发展方面获得了巨大成功。然而在十月革命面前，又发生了新的困难，——那是从它在强大资本主义国家包围中的孤立地位发生的。国家发展的落后性，使俄国无产阶级踏上了政权，但落后性在这政权之前所提出的任务，因其本质使然，是不能在一个孤立国家的范围内完全解决的。因此这一孤立国家的命运，便整个地与世界历史的未来行程联结在一起了。

    这个第一卷是关于二月革命的，它告诉人们以二月革命如何与为什么必须趋于消灭。第二、第三（原文为“第二”，因俄文本称第二卷为“二卷上”，称第三卷为“二卷下”——译者）两卷将告诉人们以十月革命如何取得胜利。


一、关于《俄罗斯发展的特点》一章的附录

    关于俄国历史发展的特点问题，以及与此相关的，另一个关于俄国未来的命运问题，乃是差不多整个十九世纪中俄国知识分子一切争论与分派的基础。斯拉夫派与西欧派在两个相反的方向上解决了这个问题，但都取着一种绝对形式。后来民粹派与马克思主义派起来代替了这两者。当民粹派还没有在资产阶级自由主义的影响之下最后消失之前，它在长期间坚决主张俄国应循着完全特别的发展道路，要绕出资本主义。在这意义中，民粹派继续着斯拉夫派的传统，不过除去了它皇朝——教会——泛斯拉夫主义这些个成分，加添了革命民主主义的性质罢了。

    就事情本质而论，斯拉夫派的观念及其一切反动的疯狂性，与民粹派的观念及其一切民主的幻想性，都决计不是简单的玄想，而是以俄国发展的无疑而深刻的特点为依据的，只是他们的了解是片面的，他们的估计是不正确的罢了。俄国马克思派在与民粹派所作的斗争中，于证明一切国家的发展规律实际同一之时，常常陷于独断主义的模型化中，有把小孩和洗浴水一同倒掉的倾向。这种倾向，表现在名教授包克洛夫斯基的许多著作中，尤为明显。

    1922年，包克洛夫斯基攻击著者作为不断革命论基础的那种历史观念。我们觉得至少对于那些不仅关心于事变之戏剧式的过程，同时也有志于革命学说的读者们，底下从我们答复包克洛夫斯基教授的论文中摘引最重要的几段，想来是有益的；我们的答复发表在1922年7月1、2两日的两期布尔什维克机关报：《真理报》上。

论俄国历史发展的特点

    包克洛夫斯基发表了一篇关于我的书《一九〇五》的论文，它证明了——可惜是反面地！——把历史的唯物论应用到活的人类历史上去是多么复杂的一件事，甚至像包克洛夫斯基那样深思远虑的人，也往往要把历史弄成为怎样的一种陈旧模型。

    包克洛夫斯基所批评的那本书，是直接由一种愿望引出来的，即欲替无产阶级夺取政权这一个口号找到历史基础与理论辩解，这口号不仅反对着资产阶级民主共和国这个口号，同时也反对着工农民主政府的口号。……这一个思想进程，在不少马克思主义者，正确些说，在极大多数的马克思主义者方面，引起了理论上的最大愤懑。这种愤懑的表示者不仅是孟什维克派，而且还有加米涅夫与劳许考夫（布尔什维克——历史家。）一般说来，他们的观点如此：资产阶级的政治统治，必须先于无产阶级的政治统治；资产阶级民主共和国必须成为无产阶级的一个长期学校；企图跳过这一阶段，乃是冒险主义；假使西欧工人阶级还不曾夺取政权，那俄国无产阶级怎能提出这一个任务？等等，等等。这种虚伪的马克思主义，自限于历史的陈旧模型与形式类比，将历史的时代变成为一些不变的社会范畴（封建主义，资本主义，社会主义；君主专制，资产阶级共和国，无产阶级专政）之逻辑的交替，——从这种伪马克思主义的观点看来，俄国工人阶级夺取政权的口号，当然仿佛是对马克思主义的一种可怕叛离了。但只要把1903年至1905年间所表现的社会力量，作一郑重的经验的估量，就已有力地证明工人阶级夺取政权斗争的全盘活力了。这到底是不是特点呢？这一特点有没有预示出全部历史发展的深刻特点呢？这样一个任务，怎么能提出在俄国的即欧洲最落后（包克洛夫斯基也承认）国家的无产阶级之前呢？俄国的落后性究竟在什么地方？难道只在俄国事后重演西欧国家的历史吗？假使如此，还能谈到俄国无产阶级夺取政权的问题吗？可是这个政权（让我们回忆一下吧）是已经被夺取了的。问题的本质究竟在哪里呀？正是在这里，即俄国发展之无疑的与不可争辩的落后性，在较高的西方文化的影响及压迫之下，结果并非简单地重复了西欧的历史过程，而产生了一些深刻的特点，——这些特点有独立加以研究的必要。

    我们政治环境的深刻的特殊性，使我们能在欧洲革命之前就完成了胜利的十月革命，这种特殊性乃植根在各阶级间相互关系的特点以及国家的政权之中。当包克洛夫斯基与劳许考夫和民粹派或自由主义者争辩时，证明道：沙皇制度的组织与政治系由占有阶级的经济发展与经济利益来决定，他们在根本上是对的。但包克洛夫斯基企图重复这个论据来反对我，那简直是无的放矢。

    在帝国主义包围的条件中，我们晚起的历史发展的结果，乃是我们的资产阶级不能在无产阶级尚未成为一个独立的革命力量之时，就把沙皇制度推翻。

    但在包克洛夫斯基看来，这问题的本身就没有存在；而在我们，它却是研究的中心命题。……

    包克洛夫斯基写道：“在十六世纪全欧关系的背境中描写当时莫斯科的俄罗斯人，乃是一件极其迷人的工作。再没有更好方法，可以驳斥那盛行至今的，甚至在马克思主义者的范围中都很盛行的，一种成见，即关于经济基础‘原始性’的那种成见了，仿佛俄国的君主专制就是在这个原始基础上生长起来的。”接着他还说：“把君主专制当作商业资本主义的欧洲的一个方面，在它真正的历史关系中来加以指出……这任务不仅对历史家非常有趣，就是对读者大众，也具有非常重要的教育意义；因为再没有比这更激烈的方法，可以结果那关于俄国历史过程的‘特殊性’的神话了。”我们可以看到：包克洛夫斯基直率地否认我们经济发展的原始性与落后性，同时则把俄国历史过程的特殊性算入神话之列。整个事情的困难在于：包克洛夫斯基完全被他和劳许考夫所指出的，十六世纪俄国商业之比较广大的发展这一史实，所催眠了。这是难于了解的，包克洛夫斯基怎能陷入于这样的错误中去。事实上他也许这样想：仿佛商业是经济生活的基础，而且还是经济生活的无误的尺度吧。二十年之前，德国经济学家卡尔·布黑尔企图在商业（生产者与消费者之间的道路）中寻找出整个经济发展的标准。司徒卢威当然赶紧贩卖这“发明”到俄国的经济“科学”中来。在那时，布黑尔的学说遭遇到马克思主义者方面一个极自然的打击。我们在生产中，即在技术与劳动的社会组织中，寻找经济发展的标准，至于那将生产品从生产者手中移入消费者的那一段路程，我们视之为次等现象，其根源也得到生产中去寻找。

    十六世纪俄国商业规模之大（至少就其幅员而论），不管由布黑尔——司徒卢威派标准的观点来看是怎样地离奇，但我们还是要说，这正是要用俄国经济的原始性与落后性来解释的。西欧诸城市是手工业行会的与商业同盟的。但我们的城市主要是行政的与军事的，因此是消费中心而非生产中心。西方的手工业行会文化，形成于经济发展相当高的水准上，当时，制造工业的一切基本过程，从农业分离出来，变成为独立的手工业，创造了自己的组织，自己的中心——城市，而首先则创造了一个有限的（区域的），但是稳固的市场。在中世纪欧洲城市的基础上，就这样地进行了相当高的经济分化，产生了中心城市与其农业经济的四郊之间的正确的相互关系。至于我们经济的落后性，则首先表现于这一事实中，即手工业不与农业分离，保持着家庭手工业形式。在这里，我们是更近于印度而较远于欧洲，正犹我们的中世纪城市更近于亚洲的而较远于欧洲的，也正犹我们的君主专制位于欧洲的绝对主义与亚洲的专制主义之间，有许多特点近于后者。

    因我们幅员的无限与人口的稀少（似乎这也是落后性之一个很客观的标记），生产品的交换预定了商业资本要起很大规模的中介作用。这样大规模作用之所以可能，正因为西方位于远较高出的发展水准上，它有无数需要，它遣派自己的商人并输送自己的货物到俄国来，藉以在我们这最原始的，而且在很大范围内是野蛮的经济基础上，推进我们的商业流通，谁没有看到我们历史发展上这一个最大特点，——那就等于没有看到我们的全部历史。

    我在西伯利亚的雇主（我替他记了两个月账，把“几斤”“几尺”记进账去）雅各勃·安特来也维奇·却尔纳黑——这件事并非发生在十六世纪，而是在二十世纪之初——凭他商业活动的势力，差不多无限制地统治着吉伦斯克县。雅各勃·安特来也夫维奇从通古斯人那里购买皮货，从远方教区的神父那里买教产，从衣尔别次克及尼齐高老特的市场里贩运印花布，而主要的则供给“伏德加”烧酒（那时衣尔库次克省尚未实行统制）。雅各勃·安特来也维奇不认识字，但是一个百万富翁（依当时的而不是依目前的价值而言）。他是商业资本的代表，他的“独裁权”是不用置辩的，他甚至称通古斯人为我“小小的通古斯人”。吉伦斯克城与维尔霍林斯克城及尼齐尼·奥立姆斯克城一样，居住着警察长与副警察长，各级相互依存的农村高利贷者，各式各样的官吏，还有一些可怜的工匠。至于有组织的手工业，成为城市经济生活之基础的，我在那里没有发见——没有行会，没有行会的节日，也没有商会，虽然雅各勃·安特来也夫把自己算是“第二商会”中的一个会员。西伯利亚实际生活的这一片断，真比包克洛夫斯基对这问题所说的话，使我们能更深刻地了解俄国发展的历史特点。这是事实。雅各勃·安特来也夫的商业活动，从耶纳河的中游及其东面各支流地带起，一直扩展到尼齐尼·诺伏高老特，甚至还扩张到莫斯科。在欧洲大陆上，也只有不多几家的商业公司，能在自己的贸易地图上划下这样长的距离。但是这个商业独裁者，如以西伯利亚农民的话来说，这个“老板爷”[1]，却是我们的经济落后性，野蛮性，原始性，人口稀少，乡镇与农村的分散，难于行走的乡间道路，春秋的大水在各县、各区、与乡村的周围造成两月的沼泽封锁，以及我们一般的文盲，等等条件的最完成与最可信的一种化身。而使却尔纳黑在西伯利亚（耶纳河中游）的野蛮经济基础上，高升到自己这种商业的重要地位的，那因为西方——俄国与莫斯科——给了西伯利亚以压力，并且拖着它向前走，使它那游牧经济的原始性与华沙造的警钟联合在一起。

    行会手工业为中世纪城市文化的基础，那文化也放射到农村里去。中世纪的科学，经院哲学，宗教改革，都是从手工业行会的基地上生长起来的。我们却不曾有这个基地。当然，萌芽，象征，预兆是可以找到的，但在西欧，它们在那时可并不是预兆，而是以手工业作基础的一些有力的经济结构与文化结构。在这个基础上建立着中世纪的欧洲城市，也是在这个基础上，它生长着，并与教会和封建主作斗争，且利用王权的手来反对封建主。就是这种城市，以火药军器的形式来替常备军立下了前提条件。

    我们的手工业行会城市，即使是具体而微像一点西欧城市的，在什么地方？它们和封建主在哪里进行过斗争？难道工商业城市与封建主所作的斗争，给俄国专制制度的发展造成了基础吗？由于我们这些城市的性质关系，这样的斗争我们不曾有过，正犹之乎我们不曾有过宗教改革一样。这倒是特点呢，还是不算特点？

    我们的手工业停留在家庭手工业的阶段上，即是说，并不曾和农民的耕种业分离。宗教停留在农民教派的阶段上，因为在城市方面找不到领导。在这里，原始性与落后性简直是响彻了云霄。……

    沙皇制度的兴起，所以能成为独立的（当然还只是在一个经济基础上各种活的历史力量的斗争范围内的相对独立）国家组织，并非因为有力城市与有力封建主的斗争，而是因为我们的城市工业虽然十分薄弱，但我们的封建主也还是薄弱的。

    就社会结构而论，波兰介于俄国与西欧之间，正似俄国介于欧亚之间。波兰的城市，比之于我们的，已经具有多得多的行会手工业了。但它们却不能发达到这个地步，即不能达到帮助王权以消灭封建主的地步。国家政权还是直接操在贵族手里。结果则为国家的完全无力以及它的瓦解。

    我关于沙皇制度所说的话，也是对资本与无产阶级而言。我不懂得：为什么包克洛夫斯基的愤慨却只反对着我的第一章，即关于沙皇制度的话。俄国的资本主义并非由手工业经家庭工业而发展到工厂的，这因为当俄国手工业大部分还不曾和农业分离之时，欧洲的资本就开始以商业形式，后来以财政及工业形式倾注我们的头上来了。由此发生了这一个现象，即在我们这原始经济的环境里，存在着最近代的资本主义工业；这里开设有比利时人或美国人的工厂，但周围却是小村庄，每年烧去一次的，茅草干与木头造成的村舍，等等。最原始的起点与最近时的欧洲的终点。由此发生了西欧资本在俄国经济中的巨大作用。由此发生了俄国资产阶级政治上的薄弱。由此说明了我们为什么这样轻易地对付了俄国的资产阶级。由此说明了为什么当欧洲资产阶级出来干预之时，我们便遇到了更多困难。

    至于我们的无产阶级呢？他经过了中世纪学徒行帮的学校吗？他具有整世纪的行会传统吗？这样的东西一点都没有。他直接从锄头上被拖下来，就给抛入工厂的锅子里去了。也因此，他没有保守传统，他本身中没有等级，又有革命的新鲜活气，因此，再加上其他原因，十月革命能创造了世界上第一个工人政府。但也因此，使他成为文盲，落后，缺乏组织习惯，没有工作系统，没有文化的与技术的教养。所有这些负数，我们在经济文化的建设上，每一步都感觉得到。

    俄罗斯这个国家遭遇到西欧各国的军事组织，而这些国家是建立在更高的经济、政治、与文化基础上的。因此，俄国资本在最初几步上，就遭遇到西方远较发展的与有力的资本，且落后于后者领导之下了。因此，俄国工人阶级在自己的最初几步上，就找到了现成的武器，这是由西欧无产阶级的经验造成的：马克思主义的学说，职工会，政党。谁如果只拿俄国占有阶级的利益来解释皇朝的性质与政策，那他就忘记了：除了较落后，较贫穷，较愚暗的俄国剥削者之外，还有较富裕，较有力的欧洲剥削者在。俄国占有阶级遭遇到欧洲的占有阶级，带一种仇恨的或半仇恨的态度。这种遭遇乃经由国家组织的中介来完成。此种组织就是专制皇朝。假使不曾有欧洲的城市，不曾有欧洲的火药（因为这不是我们发明的），不曾有欧洲的交易所，那末专制皇朝的全部结构与全部历史都要改观了。

    在专制皇朝本身存在的最后时期中，它不仅是俄国占有阶级的一个机关，而又是欧洲交易所剥削俄国的一种组织。这个两重性的作用，又给了它一个很重要的独立性。此种独立性的明显表示，就是这个事实，即在1905年，法国交易所为要支持专制皇朝，竟违反了俄国资产阶级政党的意志而借款给它。

    在帝国主义战争中，沙皇制度是被打碎了。为什么？因为在它脚下乃是一个太低的生产基础（“原始性”）！在军事技术方面，沙皇制度努力要和最完美的典型跻于平等地位。在这一点上，它是受了较富与较开明的同盟者之多方援助的。因为这，沙皇制度拥有最完备的军器。但它不曾有，同时也不能有再生产这些武器的可能性，并且也不能把这些武器（与人群），从铁路与水道以够快的速度来运输。换句话说：沙皇制度在国际斗争中为俄国占有阶级的利益而战，但它依靠在较它敌人与同盟者更为原始的经济基础之上。

    在战争时期，沙皇制度无情地剥削着这个基础，这就是说，它比那有力的敌人与同盟者，吞噬了国富与国民收入的更大百分数。这事实，一方面可以在战债系统中，另方面可以在俄国完全瓦解中，找到证明。

    所有这些情形，直接预定了十月革命，无产阶级的胜利及其后来的困难，但完全没有为包克洛夫斯基的老生常谈所解释。

    [1] 原文直译：梅花K（король крестей）。是很高级的一张牌。－辛达


二、关于《党的重新武装》一章的附录

    本书著者，在纽约出版供留美俄国工人阅读的《新世界》日报上，曾企图以美国报纸上的贫乏消息为根据，给革命发展作一分析与预断。1917年3月6日（旧历），著者写道：“关于正在发展的事变之内幕史实，我们只能凭官方电讯中偶尔漏入的断片与暗示来知道一点。”著者关于革命所写的一些文章，起自2月27日，止于3月14日，——此日著者离开了纽约。下面我们按照日期先后，从这些文章中摘引几段来，以便读者知道当著者于5月4日来到俄国之时，对革命怀着何种见解。

    二月二十七日：

    “上面，是无组织的、丢脸的、与解体的政府；军队动摇到了极点；有产阶级中没有信心，感觉恐惧；下层群众感觉到深刻痛苦，数量上增大了的无产阶级则在事变的火焰中锻炼着，——所有这一切使我们有权说：我们正见到第二次俄国革命的开始了。希望我们中间的许多人，能参加于此次革命。”

    三月三日：

    “罗将柯与米留可夫之流现在就来谈什么秩序，那是太早了，在沸腾起来的俄罗斯，明天还不曾平静下去的。现在，全国——一切被沙皇制度与诸统治阶级所压迫，弄成赤贫，且被掠夺的人们——将在这广大无垠的全俄人民监狱中，一层一层地兴起。彼得格勒事件不过是一个开端罢了。革命的无产阶级居于全俄罗斯民众之首，执行着自己的历史工作：他们把帝制与贵族的反动派驱出于一切庇护所，而向德国与全欧的无产阶级伸出手来。因为需要消灭的不仅是沙皇制度，而又是战争。”

    “罗将柯们与米留可夫们忙着企图恢复秩序，与帝制妥协，但第二个革命浪头将冲过了他们的头。革命将自其本身内部产生出自己的政权——产生出走向胜利的一个人民的革命机关。主要的战斗与主要的牺牲还在后头呢。只有经过了这些战斗与牺牲之后，才能有完全的与真正的胜利。”

    三月四日：

    “长期间被抑止的群众的不满，一直到大战发生后第三十二个月，才爆发出来，爆发得如此之晚，并非因为在群众之前筑有警察堤防——这堤防在大战时是大为损毁了的——而是因为一切自由派的机关与组织，（包括他们爱国派的走卒在内），曾对那比较不觉悟的工人阶层，施行强大的政治压力，暗示他们必须服从‘爱国的纪律与秩序’。”

    “（暴动胜利之后，）才轮到国会来出头。沙皇在最后关头曾企图解散国会。假使能够散去的话，那它是会‘依照往年先例’而顺从地散去的。但革命的民众已经统治了首都，他们违反了自由派资产阶级的意志，跑到街上来斗争了。军队跟民众一起。如果资产阶级不企图组织自己的政府，则革命政府会从暴动的工人群众中发生。六三国会[1]本来是决不敢从沙皇制度手里夺取政权的。但它不能不利用局势造成的虚君时期：皇朝暂时从地面上消失了，而革命政权则还不曾形成。”

    三月六日：

    “以城市无产阶级为首的革命势力，和暂时掌握政权的自由派资产阶级，两者之间的公开冲突是完全不能避免的。当然，你可以搜集到许多的话，关于全民统一如何地大大优于阶级分裂，——这正是自由资产阶级与可怜的社会主义者所忙于搜集的。但是从来还没有一个人，曾以此种符咒消除了社会矛盾与停止了革命斗争之自然发展的。”

    “就是在目前，革命的无产阶级即应以他的革命机关，工农兵代表苏维埃，与临时政府的执行机关对立起来。在此斗争中，苏维埃把兴起的民众统一在自己周围，应以夺取政权为直接目的。只有革命的工人政府，才具有意志与能力，即令在立宪会议的准备时期，它也能去实行一次全国民主主义的大肃清，彻头彻尾改造军队，使它变成革命民军，且在行动上证明给下层农民看看：他们只有拥护革命的工人政权（workers' régime），才能得救。”

    三月七日：

    “当尼古拉第二的党羽掌握政权之时，外交政策上操有最后决定权的，乃是朝廷利益与反动贵族的利益。正因为此，柏林与维也纳老希望跟俄国单独媾和。现在呢，政府的席上已写着纯粹帝国主义的利益了。古契柯夫与米留可夫辈对民众说道：‘沙皇政府已不再存在，现在我们应该为全民族的利益流血’。但所谓民族利益者，俄国帝国主义者指的是收回波兰，夺取加里西亚，君士坦丁堡，亚美尼亚，波斯。换句话说，俄国现在已和其他欧洲国家，首先和自己的同盟国：英法，排好了共同的帝国主义行列了。”

    “皇朝贵族的帝国主义转变为纯资产阶级的帝国主义，这事实绝不能使俄国无产阶级接受战争。与世界屠杀及帝国主义作国际的斗争，现在比任何时候，更成为我们的任务了。”

    “米留可夫之帝国主义的吹牛：摧毁德国，奥匈，与土耳其，——现在成为霍亨索伦与哈布斯堡两王室手中的最好工具了。在他们手中，米留可夫现在所起的作用，正像花园里吓鸟的稻草人。新的自由派帝国主义政府还来不及改良军队，它却已帮助霍亨索伦皇朝提高了爱国主义精神，且恢复了那处处脱落线缝里的德国人的‘全民统一’。假使德国无产阶级有权利来思索，说在俄国资产阶级的新政府之后，站着全体人民，其中包括革命的主力——俄国无产阶级，那这对于我们的同志，德国的革命社会主义者，将是一个可怕打击。”

    “俄国革命无产阶级的直接责任，就是要昭告世人：在自由派资产阶级的恶毒的帝国主义意志之后，并无力量，因为工人群众不拥护它。俄国革命应该对全世界显露自己的真面目，即它不仅对皇朝贵族的反动派，而且对自由派的帝国主义，也采取不调和的仇视态度。”

    三月八日：

    “在‘救国’这面旗帜之下，自由派资产阶级企图掌握起对革命民众的领导权，且为了这个目的，不仅要把爱国的劳动派克伦斯基，而且显然还要把齐赫泽，这个社会民主派中机会主义分子的代表，用锁链拖在后面。”

    “土地问题，将在目前这贵族资产阶级与社会爱国派的同盟上，深深地劈进一斧。克伦斯基不得不取舍于‘自由的’六三派与革命的无产阶级之间——前者要为资本主义的目的而窃取全部革命，后者则要将土地革命政纲完全展开，即是说，要没收皇室，地主，采邑，修道院，教会等的土地，交给民众。究竟克伦斯基个人将作何选择，并不重要……农民群众乡村中的下层，乃是另一回事，将他们吸引到无产阶级方面来，是顶不可或缓与顶顶要紧的一个任务。”

    “假使以我们的政策去适应乡村中民族爱国的褊狭性，藉以解决这个任务（即吸引农民），那是一件罪过：俄国工人为要与农民联络，倘竟以断绝欧洲无产阶级关系作为代价，则简直等于自杀。不过此种自杀行为，在政治上是绝非必要的。我们手中操着更有力的武器呢：当目前的临时政府[2]，与李沃夫，古契柯夫，米留可夫及克伦斯基的内阁不得不保持其统一的名义，将土地问题弃而不顾之时，我们能够，而且应该把这问题全部提出于俄国农民群众之前。”

    “俄国资产阶级受过1905－1907年的经验之后，说道：‘既然土地改革不可能，那我们就拥护帝国主义的战争吧！’”

    “我们则引证1914－1917年的经验，将对农民群众说道：‘用背脊向着帝国主义的战争吧，拿土地革命同它对立起来！’”

    “这个同一问题，土地问题，将来在军队中的无产阶级干部与军队中的农民大众统一之时，会起着巨大作用。‘我们要地主的土地，不要君士坦丁堡！’——无产阶级士兵会对农民士兵这样说，替他解释着：帝国主义战争是为了谁与为了什么的。我们，首先在工人中，其次在农民与士兵中，进行此种鼓动与反战斗争，其所得成功，行将决定自由派帝国主义政府于多久才能为革命的工人政府所代替——这个工人政府是直接依靠着无产阶级，并团结着下层农民的。”

    “罗将柯，古契柯夫，米留可夫等辈，将竭尽一切力量，以便依照他们自己的形像来召集一个立宪会议。操在他们手中的一张最有力的牌，就是全国一致对外敌作战这个口号。现在，他们自然会说：我们必须保护‘革命的胜利品’，免遭霍亨索伦破坏。而社会爱国派是会和他们同调的。”

    “‘如果是有什么东西值得保护的话！’我们将会这样说。第一件事必须保证革命不让内敌破坏。必须，在立宪会议召开之前，就把帝制与封建的一切废物从所有的角落里扫除出去。必须教俄国农民不要相信罗将柯的诺言与米留可夫的爱国谎骗。必须在土地革命与共和国的旗帜之下、团结数百万农民来反对自由派帝国主义者。只有一个依靠无产阶级的革命政府，夺取了古契柯夫们与米留可夫们的政权，才能充分执行这一工作。这个工人政府将使用国家政权的所有工具，以便提高，教育，及团结城市与乡村中最落后与最愚暗的下层劳动群众。”

    “但假使德国无产阶级不起来，那我们将怎么办？”

    “你是说：俄国革命——即令我们的革命成立了工人政府——也不会对德国发生一点影响吗？但这是十分不可信的。”

    “哦，如果实际还是如此了呢？……”

    “……如果不可信的事情真的发生了，如果保守的社会民主党团体在最近时期妨碍德国工人阶级起来反对自己的统治阶级——那时，俄国工人阶级当然要拿起武器来保卫革命。革命的工人政府将进行反对霍亨索伦的战争，号召德国无产阶级弟兄们起来反对共同敌人。反之，如果在最近时期，德国无产阶级取得了政权，那他们不但‘有权’，而且应该进行战争来反对古契柯夫与米留可夫，以便帮助德国工人，去跟自己的帝国主义敌人算账。在这两个情形中，由无产阶级政府领导的战争，只不过是武装的革命罢了。那时问题并不在于‘保卫祖国’，而在于保卫革命以及革命之转移于其他国家。”

    这简直是用不着指出来的：在上面这几段范围广大的引文——它们系摘自几篇供工人阅读的通俗文章——中，所发挥的关于革命发展的观点，与列宁在4月4日提纲中所发挥的观点无异。

*　　　　　　　　　　*　　　　　　　　　　*

    二月革命后最初两个月中，布尔什维克党经过了一个危机；本书著者在1909年为罗莎·卢森堡的波兰文杂志写的一篇文章，与此不无关联，所以在这里摘引一段不是多余的：

    “假使孟什维克派，从‘我们的革命是一种资产阶级革命’这一抽象观念出发，得到的思想是要把无产阶级的整个策略适应于自由派资产阶级的行为，甚至帮助它夺取国家政权，那末布尔什维克派从同样赤裸的抽象观念：‘民主的而非社会主义的专政’，出发，将达到一种思想：无产阶级即使掌握了国家政权，也要自限于资产阶级的民主任务。诚然，在这问题上，他们之间的差异是很大的：孟什维克主义的反革命方面现在早已完全暴露出来，而布尔什维克主义的反革命特征却只当革命胜利之时，才有发生大危险之虞。”

    1923年之后，这几句话在反“托洛茨基主义”斗争中，曾被不肖门徒广泛地利用。其实，它是在事变的八年之前，给目前那些不肖门徒在一次革命胜利中的行为，作了一个十分确切的估价。

    党光荣地经过了四月危机，它清算了右翼的“反革命特征”。为此之故，本书著者在1922年又以如下的按语来补足了上面摘引的那一段话：

    “大家知道，这并不曾发生，因为在列宁的领导之下，布尔什维克主义在这一最重要问题上，于1917年春，即在夺取政权之前，（并非没有内部斗争地）完成了自己思想的再武装。”

    列宁在和布尔什维克派领导层的机会主义倾向作斗争时，于1917年4月间写道：

    “布尔什维克派的口号与思想，一般方面是完全证实了的，但具体上，事情却发生得相反，它比‘任何人’所能期待的更特别，更奇怪，更驳杂。谁忽视或忘却这个事实，那就有类乎这些‘老布尔什维克派’了，他们在我们党的历史中曾不止一次起了可怜的作用，他们无意义地反复说着那些背熟了的公式，而不去研究新的与活的实际的特点。现在谁假使还只说什么‘无产阶级与农民的革命民主专政’，那他便落在生活之后，他因此会于事实上转入小资产阶级方面去反对无产阶级的阶级斗争，他应该被放进‘布尔什维克派’革命前期的古董档案库（可称为：‘老布尔什维克派档案库’）中去。”

    [1] 指由1907年6月3日政变*产生的那届国会议员。——原注
    【* 1906年秋选举出的第二届杜马中左翼代表的人数大为增加。布尔什维克代表同劳动派、社会革命党、劳动人民社会主义党结成了“左派联盟”，提出了没收地主土地，实行土地国有化的主张。有产阶级看到这届杜马比上届杜马还不驯服，“贵族联合会”便要求政府解散这届杜马，修改选举法，另外召集俯首听命的杜马。1907年6月1日，总理大臣斯托雷平指控俄国社会民主工党策划“叛国政变”，6月2日，政府逮捕了社会民主工党的65名杜马代表，随后把他们流放到西伯利亚。6月3日，沙皇政府宣布解散第二届国家杜马，并公布了新的更加反动的选举法。这件事后来被称为“六三政变”。－C.R】

    [2] 美国报纸上所说的“临时政府”，乃指“国会临时委员会”而言。——原注。


三、关于《苏维埃大会与六月示威》一章的附录

致加里福利亚大学高恩教授的一封信

    承你询问：苏汉诺夫描写我在1917年5月间，与形式上由马克沁·高尔基主办的《新生命》报编辑部的会面情形，正确到何种程度。为了可以懂得以后的说明起见，我应该对苏汉诺夫的七卷《革命札记》的一般性质，先说几句话。这部著作虽有许多缺点（言多语繁，印象主义，政治近视），有时简直叫人读不下去，但我们不能不承认著者是有良心的，这良心使那部《札记》成为历史家的一个宝贵资料。不过，法学家是知道的：一个证人的良心，还绝对不能保证他的陈述之可靠。此外还得注意那证人知识发展的水平，他的视听、以及记忆的能力，他在事变当时的情绪等等。苏汉诺夫是一个知识分子形象的印象主义者，正和这类人中的大多数一样，他没有能力去了解另一类型人的政治心理。虽然在1917年，他本人居于妥协派营垒的左翼，因而他是布尔什维克派的紧邻，但怀着哈姆雷特[1]气质的他，乃是，而且始终是，布尔什维克派的一个正对头。他心中老存着一种感情，对那些具有一贯性的人们表示仇恨——这些人坚决地知道他们所要的是什么，以及他们将往何处去。所有这一些，使苏汉诺夫在其《札记》中，一当他企图了解布尔什维克派的行为动机，或显示他们的幕后用意时，很诚实地累积了好多错误。有时，仿佛他故意要把简单与明白的问题弄成糊涂似的。其实他是天生得不能，至少在政治上，去发见两点之间的最短距离的。

    苏汉诺夫为要把我的路线和列宁的路线对立起来，浪费了不少气力。他既然对幕后情绪与知识分子的闲谈，颇为敏感——这一点，我们可顺便地说，乃是《札记》的价值之一：它含有许多材料，足以估量自由派，激进派乃至社会主义派上层的心理——则当然会怀有一种希望：列宁与托洛茨基之间许能发生不同意见，——因为这如果成为事实，定能使那站在社会爱国派与布尔什维克派中间的新生命派之无可欣羡的命运，相当轻松一些，所以他更要这样希望。在他的《札记》中，苏汉诺夫以政治回忆及事后猜度的形式，仍旧还生活在这些未实现的空气之中。他把个性的特点、气质、作风，企图解释为政治路线。

    关于6月10日放弃举行的那次布尔什维克示威，尤其关于七月事变时那次武装示威，苏汉诺夫以好几页篇幅，企图指出列宁在那几天要想靠阴谋与暴动来直接夺取政权，而托洛茨基则相反，他要想叫当时被社会革命党人与孟什维克派这两个政党统治的苏维埃，实际掌握政权。所有这些话，都没有丝毫根据。

    在6月4日召集的第一次苏维埃大会上，策列铁里在演说中，顺便说道：“在俄国，在目前，没有一个政党会说：把政权交给我们。”这时，有人从坐位上喊道：“有的！”列宁不欢喜打断别人演说，也不喜别人打断他。只因事情关系重大，才使他这次放弃了自己惯常的矜持态度。按照策列铁里的逻辑说，当民族陷入于最大困难之纠缠局势时，首先要试行把政权抛掷给别人。实质上，俄国妥协主义的智慧就在于此，它在二月暴动之后，把政权抛给了自由派。策列铁里用政治廉洁与非常有远见这个色彩，来文饰他对责任的那种丢脸的恐惧。对于一个相信他本党使命的革命家而言，此种卑怯的虚张声势，那是完全不能忍受的。一个革命党，能在困难情势中拒绝政权的，只值得轻蔑罢了。

    列宁在同次会议上演说，中间解释自己的那句喊声道：“邮电部长公民（策列铁里）……说，俄国没有一个政党，会表示它准备夺取政权。我回答道：有的；没有一个政党能拒绝夺取政权，我们的党不拒绝这样干：她时时刻刻，在准备夺取全部政权（鼓掌与笑声）。你们爱怎么笑就怎么笑吧，但假使部长公民向我们提出这个问题……那他就要得到这一个合适的答案。”这难道看不到列宁的思想是彻底透明的吗？

    在同一次苏维埃大会上，于农政部长贝显洪诺夫之后，我上去发表了如下意见：“我和他（贝显洪诺夫）并不属于同一政党，但假使他们告诉我说，一个内阁将由十二个贝显洪诺夫来组成，那我会说：这是前进了一大步。……”

    那时，在发生这件事件之时，我并不以为我关于由许多贝显洪诺夫组成内阁的话，能被了解为与列宁之准备夺取政权，是正相反对的。苏汉诺夫于事后出场，要想在理论上研究这个虚幻的反对命题。他既然把布尔什维克派之为使政权归于苏维埃而准备6月10日示威，解释成准备夺取政权，于是写道：“列宁在‘示威’之前两三日，公开说道，他准备将政权拿在自己手里。而托洛茨基则在同一个时期说道，他愿见有十二名贝显洪诺夫掌握政权。这是有分别的。但我还以为托洛茨基是被牵入于6月10日事件的。……列宁便是在那时，如果没有可疑的‘区际派’[2]与他合作，也不愿从事于决定性的格斗。因为托洛茨基之对于他，有似在大赌博中的一个大帮手，而在自己一党中，则自列宁本人以下，在很长，很长的距离间，还是找不到第二人呢。”

    这一整段话里充满了矛盾。据苏汉诺夫所云，列宁仿佛真想干策列铁里所控告他的事：“由无产阶级少数立即夺取政权。”此种布朗基主义[3]的证据，假使你相信的话，那苏汉诺夫就见之于列宁在大会所说的话：即不管一切困难，布尔什维克派准备夺取政权。但假使列宁真想在6月10日用阴谋夺取政权，他总不会在6月4日的苏维埃全体大会上预先警告他的敌人了。这简直是毋须记住的，大家总该知道当列宁来到彼得格勒的第一天，就已经对他的党说道，布尔什维克派只叫在苏维埃中取得了多数，就应该担负起推翻临时政府的任务来。在四月事件中，有些布尔什维克提出“打倒临时政府”的口号，作为目前任务，列宁便坚决予以反对。列宁在6月4日的回答只有一个意义：我们布尔什维克派，假使工人与士兵信任我们，那末甚至今天也准备拿取政权；我们在这一点上跟妥协派不同，他们拥有工人与士兵的信任，但不敢拿取政权。

    苏汉诺夫把托洛茨基与列宁的对立，有如现实主义者之于布朗基主义者。“人们如不接受列宁意见，但可完全赞成托洛茨基的立场。”同时，苏汉诺夫声明道：“托洛茨基被牵入于6月10日事件中”，——这就是说，也参加夺取政权的阴谋。本来没有两条路线，苏汉诺夫偏偏发见了两条路线，于是他便不能不在后来将这两条路线再联成一条，以便能够断定我冒险主义之罪了。这是一种古怪的，有点儿柏拉图式的复仇法，——为了报复这些左派知识分子对于列宁与托洛茨基分裂之失望。

    布尔什维克派为6月10日示威而准备的旗帜与布额，因临时取消，不曾应用，后来由6月18日的示威者拿出去游行，上面写着的中心口号是：“打倒十个资本家部长！”这口号是，曾被美学家的苏汉诺夫称赞过它简单的表现力的，但一经政治家的资格来看这口号时，苏汉诺夫却表现出不能懂得它的意义了。政府中除了“十个资本家部长”之外，还有六个妥协派部长。布尔什维克派的标语对于他们一点都不曾说起。相反地，若照那口号的意思说，资本家部长应由社会主义者部长，即苏维埃多数派的代表，来代替的。我在苏维埃大会上发表的意见，正是布尔什维克标语的这层意思：和自由派破弃同盟，撤资本家部长的职，由你们的贝显洪诺夫们来代替。布尔什维克之向苏维埃多数派提议拿取政权，自然丝毫不拘束他们对这些贝显洪诺夫的态度；相反的，他们毫不隐瞒这个事实，即：他们将在苏维埃民主的范围内，进行不可调和的斗争，——为了争取苏维埃中的多数，以及争取政权。所有这些，归根结蒂来说，都不过是ABC而已。只有我们上面说过的苏汉诺夫的特点——与其说是个人的特点，毋宁说是一种类型的特点——才能解释一个参加并观察了这些事变的人，怎能把这样严肃而同时这样简单的一个问题，缠夹到此种地步。

    你见我分析了这一段政治插话，那就容易懂得苏汉诺夫关于我和《新生命》报编辑部会见——这使你感到兴趣——的描写，是怎样的虚伪了。我和马克沁·高尔基这群人见面后的心情，苏汉诺夫在结语---这是他用我的嘴来说的——中如此表示道：“现在，我看到了，我只能跟列宁一起去办报了。”从这话里所能得到的结论是：只因我不能跟高尔基和苏汉诺夫说到一块儿——即是说，不能和那些我从未认为是政治家或革命家的人说到一起——所以我非走向列宁不可。为要揭出这层意思的荒唐，只须把这意思明白地规定出来就够了。

    顺便说一下吧，“跟列宁一起办报”这句话是多么地可以表示出苏汉诺夫的特性来啊！——仿佛革命政策的任务只在于办报！无论谁，旦叫具有最小限度创造性的想像力，就该明白我不能这样想，或者这样规定我的任务了吧。

    要解释我为什么去访问高尔基的报纸编辑部，必须记得我是在五月初来到彼得格勒的，革命后已经两个多月，距列宁回国也已有一个月了。在这时期中，许多事情已经凝成了，定形了。我不仅要对革命主力，即工人与士兵的情绪，必须作直接的，即所谓经验的体察，而且对“有教养的”社会的一切派别与政派，也应该如此。对《新生命》报编辑部之访问，在我不过是一次小小的政治侦察罢了，其目的在于弄清楚这个“左派”中的吸力与拒力，是否有某些分子可以分裂出来，等等。简短的一次谈话，使我相信了这一群聪明的文学家是全无希望的，他们把革命之能事归结于写社论。而且，又因为他们指责布尔什维克派“自己孤立”，把孤立之罪放在列宁及四月提纲身上，所以我一定告诉他们说，所有这一些话，他们只是以多余的一次向我证明：列宁使党对他们孤立，或宁可说，列宁使他们对党孤立，是完全正确的。这个结论，因为要使参加此次谈话的梁赞诺夫与卢那察尔斯基得有印象，所以我是特别着重了说的，同时也显然是这个结论，使苏汉诺夫得以编造出这段谎话来。

*　　　　　　　　　　*　　　　　　　　　　*

    你设想：在1917年之秋，我决不肯在彼得格勒的讲坛上，为高尔基的五十岁寿诞发表演说，——这当然是对的。苏汉诺夫至少在这一次做得不坏：他竟放弃了他的狂想之一，即：在十月暴动之前夕，要把我拉去参加高尔基的庆祝会，——这时高尔基正站在巷战障碍物的另一方面。

    [1] 莎士比亚戏剧中著名人物，指一个彻底的怀疑主义者。——译者。

    [2] 苏汉诺夫称我为一个“可疑的区际派”（联合社会民主派区际组织之一员），他的意思显然想说：其实我是一个布尔什维克。这无论如何是对的。我之所以留在“区际组织”中，只为要它参加布尔什维克党罢了，这参加在八月间终是实行了。——原注。

    [3] 布朗基主义由奥古斯特·布朗基而得名，布朗基（1805－1881）法国著名革命家，主张以少数人的阴谋暴动来代替群众的革命运动。——译注。


序

    俄罗斯进行它的资产阶级革命之时，是如此之晚，以致它不得不将它的资产阶级革命转变为无产阶级革命或者换一句话说：俄罗斯是如此远落于其他国家之后，以致它不得不——至少在某几方面——越过它们。这话好像是荒诞不经的，但历史正充满了这类荒诞不经的事情。资本主义的英国是如此远走在其他国家前面，以致它必须跟着它们背后走。那些学究以为辩证法是精神的一种无益的游戏，而其实不过反映那个依照矛盾而活在而运动的发展过程罢了。

    本书第一卷当已解释了：那个代替俄国帝制而起的在历史意义上落后的民主制度，为什么是奄奄无生气的。二三两卷则专论布尔什维克派之如何取得政权。在此两卷中也是以记载事实为基础。读者当能在事实本身之中找得充足的材料以为论断之用。

    著者此言并非说他避免着做社会学上的推论。历史若毫不教训我们，那就没有一点价值。俄罗斯革命的宏大规模，其中各阶段的连续，群众压力的顽强，政治组织的成熟形式，以及标语口号的简洁，——这一切都使人更容易去了解一般的革命，因之了解人类社会。因为我们认为整个历史过程已经证明了：被内部矛盾所撕裂的社会恰恰在革命中不仅显露它了“肉体机构”，而且显露了它的“灵魂”。

    本书将更加直接地帮助人们去了解苏联的性质。本书主题之契合时机，不仅在于十月革命为现仍活着的一代人所亲见——这一点意义自然也是非同小可——而且在于从革命中产生出来的政制此时依然活着，发展着，并且提出新而又新的疑谜于人类之前，全世界无时无刻不注意苏维埃国家问题。然而一件存在事物，若非检讨它的起源，我们便无法了解。对于大规模的政治判断，一种历史的展望是最重要的。

    1917年从2月至10月，这八个月革命，需要写三卷书。批评界一般地并未曾骂我们烦琐。本书篇幅之多是可以拿我们处理材料的方法来辩解的。一只手可以用一页的照相显示出来，但如果用显微镜研究手上纤维而报告其结果，则非写成一卷书不可。著者绝不幻想以为他的研究是透彻了或完美了。然而在许多情形之中，他都不得不使用那近于显微镜而非近于照相机的方法。

    有时我们觉得过于麻烦读者了，便大大地删除了某证人的证言，某参加人的自白，或某件次要的事实，但以后我们常常把删除的东西又收回了好多。在这个细节地取舍之中，我们只愿能尽可能具体地显示革命过程本身。尤其不能不尽量利用这个便宜，使得这部历史是依实际生活写成的。

    书市每年推出成千上万的新作，把个人爱情、忧郁低喃或名利中人奋斗史的老三样炒出新滋味。你得连读数页精细铺陈的文字，方可顿捂普鲁思特[1]笔下的女主角处于思维空白状态。那么我们至少有同样的权利可以要求人家注意那一连串的集体的历史剧了，它使亿万人翻身，改变了诸民族的性质，而且永远深入于人类的生活之中。

    在第一卷里，我们的事实和文字引证之确凿，至今无人提出疑问；这点，人家本来难得提出疑问。反对我们的人，大部分只限于泛论：个人的成见如何能够表现于私心的和偏袒的选择事实和文字之中。这些议论，本身虽然是难以反驳，但如果说对这一著作来讲没有什么意义，则对于这著作的科学方法来说更加没有意义。此外我们又可断言：主观性系数，受作史者本人的气质所规定、限制和考验者较少，受他的方法本性影响者较大。

    纯粹心理学派将历史事实视为分别的个人或其集团的自由活动之交织，这派史家即使具有好意，也很容易倾向于任意武断。唯物论方法则限制了史家，使他们非根据社会结构的真正事实出发不可。在我们看来，历史过程的基本势力乃是阶级；政治党派立足在阶级上面；观念和口号乃是客观利益的零找币。历史研究的全部过程乃是从客观的到主观的，从社会的到个人的，从基本的到偶发的。这就严格限制了作史者个人的爱憎。

    一个矿山工程师，在未经测探的区域钻孔，发现了磁铁，人家总可以说，这是出于偶然；人家难得赞成在此地开矿。但如果这个工程师根据了磁针偏向，推出有矿苗藏在地下，而且在若干地方确实发现了矿苗，那时就是最无信心的人也不敢说是出于偶然了。最能说服人的，乃是将普遍和特殊结合为一的那个系统。

    科学的客观性地证据，不应当在史家地眼光中或声调中去寻，却应当在记载本身的内心逻辑中去寻。如果事实，证言，统计和征引符合于史家的社会分析指针的一般方向，那么关于他的结论的科学稳妥性，读者就有最可靠的保证了。更具体一点说：本书著者如此忠实于客观，以致他的书确实显示了十月革命之不可避免以及它的胜利诸原因。

    读者早已知道了，我们在一个革命之中首先注意的乃是：群众直接干涉社会命运。我们努力在事实背后探寻集体意识的变动。我们排斥那种关于运动“自发性”的议论，这种议论在大多数情形下，什么也没有解释，也不能教训什么人。革命发生须遵守某些法则这并不是说，在行动中的群众知道了革命的法则；却是说，群众意识的变动并非偶然的而是受一种客观的必然性所支配，这必然性可以拿理论来解释，因此预见和领导都是可能的。

    某些官方的苏维埃历史家，出人意外，图谋把我们的见解当作唯心论的来批评。譬如包克洛夫斯基教授便硬说我们轻视了革命客观因素。“从二月到十月间发生了一个经济大崩溃，”“在这期间，农民……起来反对临时政府。”包克洛夫斯基认为，革命的动力应当“在这类客观的变动”之中去寻，而不应当在那种不可捉摸的心理过程之中去寻。感谢他以一种简洁的方式提出问题，包克洛夫斯基便把那个庸俗的经济史观的无价值发挥得淋漓尽致了，——人家往往拿这个史观当作马克思主义。

    在革命过程中发生的急剧转变，其实不是当时的经济紊乱惹起来的，而是由于以前整个时代社会基础上积累下来的根本变动所造成的。专制政体快被推翻时候，以及从2月至10月中间，经济紊乱不断地加深，培植并激发群众的怨望，——这点是没有疑问的，我们从来也未曾忽视这点。但若认为在第一次革命之后八个月发生的第二次革命，乃是因为在这期间内口粮从一磅半面包减至四分之三磅面包，——那就是极大的错误了。直到十月革命之后若干年，群众的食粮仍旧是一天不如一天。然而反革命政客对于再来一次暴动的希望，始终不能实现。这个情形，惟有那种人才认为大惑不解的，——他们把群众暴动看做是“自发的”，即看做是几个领袖巧妙煽惑起来的一种人群叛乱。事实上，单单困苦并不足以激成暴动，否则群众时时刻刻都在暴动之中了。必须社会制度的破产终于暴露出来，使得困苦成为不可忍受的，而新条件和新思想又开辟了一个革命的前途。以后在他们所憧憬的伟大目的之下，这同一群众将证明他们能够忍受两倍以至三倍的困苦。

    至于将农民的暴动当作第二种“客观的因素”来看，那更显然是错误。在无产阶级看来，农民战争自然是一种客观的情势，——一个阶级的活动，对于另一个阶级的意识一般地总是一个外来的刺激。但是农民暴动本身的直接原因却存在于乡村意识之变换。关于这类变换性质之研究，构成本书中一章的内容。[2]我们不要忘记，革命是人做成的，虽然是无名的人。唯物论并不漠视有感情，能思想，能活动的人，却是解释他。否则历史家的任务又是什么？[3]

    某些民主派批评家，爱用间接证据的，曾把著者对于那些妥协派领袖用的“嘲笑”态度当作一种不应有的主观成见之表现，有害于这部著作的科学性。我们认为这个批评是不能令人心服的。斯宾诺莎（Spinoza）的原则：“不要哭，不要笑，但要了解”，乃是警告那些不合宜的笑声和眼泪。这原则并不是剥夺了一个人，即令一个历史家的权利，不许他于正确了解之后发挥他的正当的哭或笑。那种纯个人主义的嘲笑，如同一阵烟雾无差别地弥漫于人类的一切努力和思想上面，那是趋炎附势主义之最坏的形式。这种嘲笑，无论放在艺术作品里或历史著作里，都是不好的。但另有一种嘲笑深存于生活关系本身之中；将它掘发出来，乃是历史家和艺术家的责任。

    主观和客观之间不相配合一般说来乃是喜剧以及悲剧之泉源，生活上如此，艺术上亦然。政治方面更加受这条法则所支配。人物和党派是英勇可敬的，还是滑稽可笑的，并不关于他们本身而是要看他们对于环境的关系如何。法兰西革命进入决胜负的阶段时候，吉伦特派的最杰出的分子在雅可宾派下层分子旁边，变成了可怜又可笑的。约翰·玛丽·罗兰[4]做里昂工厂监察官时候本是一个受人尊敬的人，置于1792年背景之前，好像一个活的漫画像。反之，雅可宾派则是适应潮流的。他们可以惹人仇视、怨恨、恐怖，——但不会惹人嘲笑。

    狄更斯小说的女主角想用一把扫帚来拦阻海潮前进，乃是人所共知的可笑人物，因为手段和目的不相配称。我们若以为这个人物可以象征革命中妥协派的政策，那似乎是夸大了的。可是策列铁里，那个双权政制的真正主动者，十月革命之后自己向自由派一个领袖纳博科夫表白说：“那时我们做的一切事情都是徒劳无功，譬如用几块薄薄的木板来抵御那奔腾澎湃的洪水。”这几句话好像是恶意的讽刺，但这是妥协派关于他们自己而说的最真实的话呀。描写那些想用薄板来抵御革命的“革命家”，而不用嘲笑，那就无异乎为了讨学究欢心而牺牲真理和背叛客观。

    彼得·司徒卢威，以前的马克思主义者，现在是个帝制派，他亡命后曾写过如下的话：“惟有布尔什维克派对于革命是一贯的，而且忠实于革命的本质，所以在革命之中他们胜利了。”米留可夫，自由派领袖，关于布尔什维克派说过差不多相同的话：“他们知道，他们走向哪里去；他们走的方向是他们以前确定下来没有移动过的，他们的目的随着妥协派试验的失败一天更比一天接近了。”最后，一个亡命的白党，不大出名的，想用自己的方法去了解革命，他这样表示说：“走这条路的是些铁石心肠的家伙……一伙‘职业革命家’，不怕把吞噬一切的造反魔王唤至人间。”[5]前面关于雅可宾派说的话，也可以拿来说布尔什维克派，而且更加恰切。他们适合于时代及其使命；人家满口咒骂他们，但不能嘲笑他们，——他们是没有什么可以供人嘲笑的。

    在第一卷序言中，已经解释了：著者为什么认为最好用第三人称来写他自己在事变之中的活动，而不用第一人称。这个文字上的形式也保留在第二卷和第三卷里面；这形式本身自然不能防止主观性，但至少不会必然地出于主观性。而且能提醒人必须避免主观性。

    在许多情形下，我们迟疑了很久，考虑着是否要引用某个当代人写的文字，关于著者在事变潮流中的作用。倘若这当中没有含着比“谦虚”更重要的东西，那就很容易决定不去征引那些文字。本书著者是彼得格勒苏维埃主席，当布尔什维克派在苏维埃中占得多数以后；后来他又是革命军事委员会主席，十月暴动就是这个委员会组织的。这些事实，他既不愿意也不能够从历史中抹煞了。现时统治苏联那个党派，事后写了许多论文，甚至不少的书，关于本书著者；他们企图证明本书著者的活动，始终是为着反革命利益的。在那最危急几年中，布尔什维克党为什么要安置这样一个“死敌”在那些最负责任的位置上呢？这个问题，他们始终没有回答。这类回顾既往的争论，若是完全不提，那在某种限度之下就等于卸脱了记载真实事实的责任。而且为了什么呢？惟有那种人，他们用狡诈的手段叫读者接受那些非自事实出来的结论，他们才需要装做不关心自己事情的样子。我们则宁愿称呼事物以其真正的名称，如字典上所说的。

    我们不愿掩盖这事实，即是：在我们看来，这里问题不仅是关于过去的。敌人毁坏一个人的威望，其立意是要打击这个人的政纲；这个人若是为了一个确定的政纲而奋斗，那么他就必须恢复他在事变中地位的真面目。一个人为了大事业兼为了他在战旗下地位而奋斗，若被人认为是为了私人的虚荣，那么对于那些人，我们只好抱歉，却不耐烦去说服他们。总而言之，我们已经注意了，不让那些“私人的”问题在本书中占据了比理应占据的更大的位置。

    某个“苏联友人”——这个名称时常指的是现时苏维埃政权的友人，而且仅仅当着这些当权者当权的时候——曾经责著者不该以批评的态度对付布尔什维克党或其中个别的领袖。然而没有一个人出来反驳或更正著者所作关于事变中党的状况的描写。那些“友人”自以为负有责任替布尔什维克派在十月革命中的作用做辩护来反对我们，我们则向他们警告说：我们的书，并不要教人如何于事后去爱一个胜利的革命，并且还只爱着由革命中产生的官僚，却仅仅要教人知道一个革命是如何准备起来的，如何发展的，又是如何胜利的。对于我们，一个党并不是一架机器，须用国家压迫手段来保证它毫无错误；其实一个党乃是一个复杂的机体，同所有生物一般，也是在矛盾之中发展的。披露这些矛盾——干部的动摇和错误也算在内——我们认为绝不会减弱布尔什维克党破天荒第一次担负起来的那个伟大的历史使命的意义。

    里昂·托洛茨基
    在王子岛
1932年5月13日

    [1] Marcel Proust (1871-1922)法国小说家——译者。

    [2] 按即本书第三卷第一章十月革命前的农民——译者。

    [3] 得到包克洛夫斯基死讯时候，我们这部书已著成了，书中不止一次同他争辩。包克洛夫斯基从自由派营垒转到马克思主义来时，已是一个成名的学者了。他以宝贵的著作和通俗书贡献于近时史学界。然而他始终未曾完全把握了辩证唯物论地方法。为了公正起见。必须再说一点，即包克洛夫斯基不仅是高才和博学，而且深深忠实于他所服务的大事业。（原注）

    [4] Jean-Marie Rolland (1754-1793)，即罗兰夫人。早年接受卢梭民主政见的影响，拥护大革命，撰写革命宣传品，介绍卢梭的人权主张。1791年随丈夫到巴黎，举办沙龙，渐渐成为吉伦特派活动中心及灵魂，同时积极参与反对山岳派的斗争。1793年吉伦特派垮台，罗兰夫人被送上断头台。－C.R

    [5] 译文有修订。我个人认为，这一段有些不协调：同一个词汇可能不同立场的人说出来实际各有其意思。“职业革命家”就含有太多混淆的意思。托洛茨基援引他们的说法，是想说明列宁派忠于自己的阶级目标，并在1917年的一片混乱中——混乱，因为其他政治代表要么代表腐朽的惊慌失措的旧统治者，要么代表充满幻觉的被自己的调和纲领绑住手脚一事无成的骑墙派——向自己的目标前进。但那些人是真在说这些吗？“目标从未移动过？”这样的描述根本不符合列宁派的发展史，也不符合阶级斗争的逻辑。

    “惟有布尔什维克派对于革命是一贯的，而且忠实于革命的本质”。这个，勉强可以说同意。但司徒卢威如何理解革命本质？是否就是“强奸俄罗斯母亲的快感”？

    “他们知道，他们走向哪里去；他们走的方向是他们以前确定下来没有移动过的”。这句话已经比较明显了，就是有产反动派知识界最爱的调调：钢铁意志的灰色呆板革命军压倒了自由的但也因此软弱混乱的市民社会多元萌芽……因为灰色，所以单一，因为单一，所以无脑，因为无脑，所以强大。这就是有产知识界解释革命胜利的习惯逻辑。

    “走这条路的是些铁石心肠的家伙……一伙“职业革命家”，不怕把吞噬一切的造反魔王唤至人间。”中外反革命通常都把革命的胜利归结为革命一方的“铁腕”（并常常哀叹自己一方太“贵族气”，太“老实忠厚”，杀人太少），而托这里想阐述的意思是说列宁派对革命的阶级目标一以贯之，是阶级意志凝聚在先锋身上体现出的集中强大，而非铁甲骑士团式的强大，那是对社会革命的极大贬低。“职业革命家”那几句更是扯淡。社会革命党搞暗杀的那些人，哪个不是职业革命者？白党对革命永远只有庸俗的理解。

    我个人认为，援引敌人对自己行为（革命者的行为）的本质作出的评价，需要很谨慎。能避免则避免。－L.X


第一章 七月事变：准备和开始

    在1915年，俄国为战争耗费了100亿卢布；在1916年，190亿卢布；在1917年上半年，105亿卢布；若到1918年初，国债将增加至600亿，差不多将等于国家的全部财富（估计为700亿）了。中央执行委员会[1]准备发一个宣言，号召购买战事公债，美其名曰“自由公债”；此时政府则达到那个不很复杂的结论，认为若非再借一大笔外债，则不仅不能支付外国定货，而且不能开销国内费用。贸易上继续一天亏负一天。协约国显然决心不维持卢布了。当苏维埃的《新闻报》第一面登满了劝募“自由公债”那一天，《政府公报》恰公布卢布大跌价。印钞票的机器已跟不上通货膨胀的速度了。以前受人重视的钞票，当时还保存着从前购买力的若干辉光，如今则要被只好贴瓶子用的那种红纸头所代替了；人家称那种新钞票做“克伦卡”。[2]资产者和工人各自放入一丝厌恶之意在这名称里面。

    政府口头上采取了国家统制经济的政纲，六月末，为此目的甚至设立一些累赘的机关。但是“二月政制”的言和行，恰如虔诚的基督教徒的灵与肉一般，是不断的互相冲突的。那些指定的统制机关更多关心于保护资本家利益，免受那个动摇不定的国家权力所损害，而少注意去限制私人利益。工业方面的管理人员和技术人员起了分化；上层分子看见工人平等化的倾向害怕了，便确定地站到资本家方面去。工人们采取一种厌恶态度对待那些“战事定货”，那些趋于破产的工厂因此定货预先得到一年或二年保障。但资本家方面对于那种生产也已失去兴趣了，它造出的麻烦多过于利润。从上头下来的故意关闭工厂，现在成为有系统的了。金属生产减少了40%，纺织工业，20%。一切日用必需品都是供不应求的。物价随着通货膨胀及经济衰落而增加。工人们要求监督那个营业管理机构，因为那个机构隐瞒了他们，决定他们的命运。劳工部长史高倍列夫，以冗长的布告，劝工人不要干预工厂管理。6月24日《新闻报》登载消息，说人们又要关闭一大批工厂。类似的消息也从外省传来。铁路受打击比工业更重。机车有一半需要大大修理；大部分车辆都在前方；燃料缺乏。交通部不断的同铁路工人和职员相争斗。食粮的供给一天比一天减少了。彼得格勒存粮只够10日或15日之用；其他中心城市存粮也多得有限。在半死半活的车辆以及即将到来的铁路罢工的威吓之下，存粮的不足表示一种继续的饥荒危险。前途没有含着一丝希望。这种情形绝不是工人所希望于革命的。

    在政治方面，事情还更坏些，倘若这是可能的话。迟疑不决乃是政府，民族，阶级的生命上最坏的条件——也是个人生命上最坏的条件。革命，乃是解决历史问题一切方法中最无情的方法。在革命中采取支吾态度，乃是想像得到的最有害的政策。革命的党决不可迟疑，正如外科医生将刀插入病人体内时候不可迟疑一般。然而这个从二月革命产生出来的双权政制本来是徘徊不定的。一切的人都来反对政府。朋友变成了对头，对头变成了仇敌，仇敌则拿起武器来。反革命完全公开在动员，——那是立宪民主党中央委员会煽惑起来的，这党乃是一切有利益可损失的人的政治中心。在毛奇略夫总司令部“军官同盟”总委员会（代表约十万名心怀怨望的军官）和彼得格勒“哥萨克联盟”理事会，——就是反革命的两个军事重心。国会不顾苏维埃六月大会的决议，仍旧开它的“私会”。它的“临时委员会”替反革命活动做一种合法的遮饰，——银行以及协约国诸使馆用很多的钱津贴这个活动。妥协派有被左右夹攻的危险。政府朝这两方面看看，心里很着急，便秘密决定支出一笔款子来组织一个“社会反间谍机关”——即是一个秘密的政治警察局。约在同一时候，即六月中旬，政府规定9月17日选举“立宪会议”代表。立宪民主党虽然参加内阁，但自由派报纸还是猛烈攻击这个政府规定的日子，——没有人相信这个日子，也没有人认真拥护这个日子。“立宪会议”的偶像，三月初旬颇有光辉，如今已经模糊了，已经黯淡了。一切事情都转而反对政府，——政府的些微好意亦惹人反对。直至6月30日，政府才鼓起勇气取消“乡长”制度，那些乡长本是贵族在乡村利益的守卫者，全国人听了这个名称就惹起仇愤，自从亚力山大第三设立这个制度以来便是如此了。但这个迫不得已的而且过迟的部分改良，反而显出临时政府的怯懦可耻。此时贵族已经镇静了惊魂。地主们联合起来，施行压力。6月末，国会临时委员会要求政府：采取坚决手段，保护地主，免受“不良份子”煽惑的农民所侵犯。7月1日，“全俄地主大会”在莫斯科开会，贵族占其中绝大多数。政府左右做人难，一下拿空话哄骗农民，一下又哄骗地主。

    然而最不好的是前方状况。向敌军进攻这件事，结果狼狈得很；此事对于克伦斯基的国内斗争上也是有决定作用的，士兵们不肯打。李沃夫亲王手下的那些外交官无颜去见协约国的外交官。政府万分需要一笔借款。为表示坚决起见，这个受反对而又无能力的政府，竟敢发动向芬兰的攻击；果然实行到底了，是借手于社会主义者来实行的，同政府所有最龌龊的举动一般。恰在此时，同乌克兰也起了冲突，而且趋于公开的决裂。

    这个时候距离亚尔培·汤麦斯颂扬光荣的革命和颂扬克伦斯基的日子已经很远了。7月初，“激进派”努伦士代替巴雷奥老格做法国大使，那位巴大使身上还染着浓厚的拉斯布丁客厅香味哩。新闻记者克罗德·安涅给新大使介绍彼得格勒城。他对大使说：法国大使馆对面，尼瓦河那边岸上，就是维包格区。“这是一个大工厂区，完全属于布尔什维克。列宁和托洛茨基就是那里的统治者。”机关枪团的营盘也在这个区域之内，全团约有一万人配备了一千架以上的机关枪。无论是社会革命党或孟什维克派都不能到这团的营盘去。其他各团不是属于布尔什维克的，便是守中立的。努伦士听着惊讶得很，便问道：“假如列宁和托洛茨基要占据彼得格勒，那么有什么力量能阻止他们呢？政府怎么能容忍这个状况呢？”这位新闻记者回答说：“但是政府有什么办法呢？您要明白，政府没有权力，除非只有一种精神上的权力，而且我觉得连这种精神上的权力也是很微薄的……”

    群众精力唤起来了，无处发泄，便自己寻活动去，做游击式的示威，零零碎碎没收人家财产。工人，士兵和农民，企图部分地解决他们创立的新政权所不肯解决的那些问题。最刺激群众神经的，乃是他们的领袖的迟疑不决。无结果的期待迫得他们渐渐坚决地去敲那个不愿为他们打开的门；或者真正走到失望去。苏维埃开大会那几天，外省代表正在出力阻止他们的领袖去打击彼得格勒时候，工人和士兵已经有很多机会发现出苏维埃诸领袖拿什么感情和态度对付他们了。策列铁里，继克伦斯基之后，不仅见外于彼得格勒大多数工人和士兵，而且受他们所憎恨。在革命外围，无政府主义者的影响渐渐增大了；直至此时，他们在那个自设于杜尔诺伏别墅的“革命委员会”中起主要作用。但此时连工人中最守纪律的分子——连布尔什维克党内广大群众——也已开始失掉了忍耐心，或至少倾听那些失掉了忍耐心的人的说话。6月18日的示威，告诉每个人：政府是没有人扶助的。“他们到底在上面观望着什么呢？”——士兵和工人一定会这样问，他们指的不仅是妥协派诸领袖，而且也有布尔什维克派领导机关。

    在通货膨胀的物价之下，为增加工资的斗争刺激了工人，而使他们气愤。6月间，在普地洛夫大工厂里，这个问题尤其迫切，——这工厂有三万六千人在工作。6月21日，厂内有几部分熟练工人罢工了。党很明白此类散漫的罢工没有结果。第二天，布尔什维克派领导的，重要工人团体代表开会，有70个工厂代表参加，宣布说“普地洛夫工厂工人的事情就是全彼得格勒无产阶级的事情”，但又叮嘱普地洛夫工厂工人“抑制他们的义愤”。罢工延期了，但以后12日没有改变了什么。厂内群众，怒气填胸，找寻一个发泄之所。每个工厂都有冲突发生，所有这些冲突都归宿于政府。机车工会给交通部的一个报告内说“这是最后一次，我们宣布：忍耐已到极限了；在如此条件之下，我们简直不能生活……”这话不仅是反对饥饿和贫困，而且反对双重政权，优柔寡断和虚伪欺骗。那个报告特别气愤，抗议：人家“不断的鼓励我们尽着公民的责任，临到饿死时候也要自己节制。”

    三月间执行委员会将政权移交给临时政府时候，原附有条件，即：革命的队伍不能调离首都。但这个日子已经过去很久了。卫戍军向左走，而苏维埃当权分子则向右走。与卫戍军之斗争从不曾退出于议事日程。虽然并非整个部队都调离首都，但其中最革命的部分，是被人藉口战略上需要，抽调几连到前线补充去，有计划的使之减少力量了。关于前线队伍一天多一天因抗命而遭遣散的风声不断的传到首都来。两个西伯利亚师——西伯利亚轻步兵不是久已被认为最好的队伍么？——被武力遣散。仅仅第五军团——最靠近首都的军队——一次集体的抗命，就有87个军官和12,725个士兵被控犯罪。彼得格勒卫戍军蓄积了从前方来的，从乡村来的，从工人区域来的，从兵营来的种种不平之事，大家都在不断发酵当中。40岁以上生胡子的人坚决要求退伍回家种田去。驻扎于维包格区的兵团——第一机关枪团，第一手榴弹团，莫斯科团，第180步兵团及其他各团——不断的受无产阶级市区的热泉所冲洗。几千个工人在兵营出入，其中布尔什维克派孜孜不倦的鼓动家不占少数。在那些污秽而倾颓的围墙下，差不多没有间断的开着临时集会。6月22日，那时因前线进攻而引起的爱国示威尚未销声匿迹，有一辆执行委员会汽车一时不当心在参孙尼也夫斯基大街经过，挂着一个牌子，上写“拥护克伦斯基！”莫斯科团于是把车内那几个鼓动家逮捕起来，扯破了牌子，连那辆爱国派汽车都送到机关枪团去。

    一般说来，士兵比工人更没有耐性，——一来因为他们直接受到送上前线的恐吓，二来因为他们更多困难去了解政治战略上的顾虑。还有一层：每个人都有一杆枪；自从二月以来，士兵都倾向于过分重视了枪的独立的力量。一个老的工人布尔什维克里兹定后来说起了第180后备团士兵对他说的话：“他们在那里做什么呢？差不多是在克希辛斯该雅[3]屋子里睡觉吧？来吧，我们把克伦斯基赶走吧！”在团大会上，不断的有决议案通过，宣布必须实行最后手段对付政府。若干工厂派代表到兵营去，问士兵们愿否上街示威？机关枪团派代表去卫戍军其他队伍，号召他们起来反对延长战争。这些代表中最性急的人又说：巴夫洛夫斯基团和莫斯科团以及普地洛夫工厂四万工人“明天”要出来了。执行委员会的官样劝告没有效果。危险一分钟一分钟的增加：彼得格勒，如果不得前线和外省赞助，将被打败的。6月21日列宁在《真理报》上号召彼得格勒工人和士兵等待一个时候，直至事变发展使广大后备兵站到彼得格勒方面来，再动手。“我们了解你们的苦痛，我们了解彼得堡工人们的激昂，但我们告诉你们：同志们，立刻动手进攻是不妥当的。”第二天，一部分似乎比列宁“更左”的布尔什维克派领袖私下开会，议决：士兵和工人群众情绪虽然激昂，却不应当动手：“最好等待至当权的政党为了开始进攻而完全丢脸之后，——那时胜利就是我们的。”区组织员辣齐斯便是如此报告的，他是那个时候最着急的一个人。中央委员会不得不时时派人到军队和工厂去鼓动，制止那种不合时机的行动。维包格区的布尔什维克派带着无可奈何的神气摇摇头对着自己的人说：“我们现在做了灭火的水龙了。”然而上街示威的号召，仍未有一天停止。其中有些显然是设下的圈套。布尔什维克派军事委员会觉得必须向工人和士兵发出一个宣言：“你们不要相信人家假借军事委员会之名号召你们上街来。军事委员会并未曾号召你们来示威。”接着，还更加坚决地说：“凡是以军事委员会之名号召你们出来的那些鼓动者或演说者，你们应当向他们索阅主席或书记签字的委任书。”

    在喀琅施塔得那个有名的铁锚广场上，无政府主义者一天比一天更加放胆地提高他们的声音，最后通牒写了好几个。6月23日，铁锚广场诸代表，越过了喀琅施塔得苏维埃，要求司法部释放一群彼得格勒无政府主义者，并恐吓说：若不答应此要求，水兵们就要攻击监狱。次日，奥兰宁堡诸代表也通知司法部，说他们的卫戍军对于杜尔诺伏别墅诸人被捕之事，也是同喀琅施塔得一般，愤慨得很，他们“已经在擦亮机关枪了。”资产阶级报纸赶紧抓着这类恐吓来警告它们的妥协派朋友。6月26日，手榴弹团从前方派代表到它的留守营来，宣告说：“本团是反对临时政府的，本团要求政权交给苏维埃，本团拒绝克伦斯基所开始的进攻，本团疑惑执行委员会已经同那些社会主义部长一起走到资产阶级那边去了。”关于此事，执行委员会机关报发表一个谴责口气的记载。

    不仅喀琅施塔得沸腾得如罐内的汤，即以赫尔辛基为主要军港的整个波罗的海舰队也是如此。布尔什维克派在舰队中的首领，无疑是安东诺夫·奥夫先珂，他好多年前是个青年军官，曾参加1905年塞马斯托普暴动。在反动那几年中，他是一个孟什维克，战时他是一个亡命的国际主义者，与托洛茨基在巴黎同办《我们的话》，回国后就加入布尔什维克党。政治方面动摇不定，但做人是勇敢的，——冲动的和无秩序的，但有创意力，能随机应变，——那时虽然不大著名，但在革命后来的事变中，他的作用非同小可。他在回忆录中记载道：“我们在赫尔辛基委员会里明白了必需忍耐，必需认真准备。此外中央委员会给我们的训令也是这样说。但我们完全不能避免一次爆发，于是提心吊胆的望着彼得堡。”在彼得堡，爆发的原素一天比一天堆积起来了。第二机关枪团，本没有第一团进步，此时也通过了一个决议，要求将政权移交给苏维埃。第三步兵团拒绝了派出14个连去补充前线。兵营内的集会愈来愈含有暴风雨性质。7月1日，手榴弹团一次集会，特别引起人家注意，因为委员会主席被捕了，又因为孟什维克演说人被人喝倒采：打倒进攻！打倒克伦斯基！卫戍军的核心是那些机关枪兵。就是他们开了水闸，酿成了7月泛滥。

    在革命头几个月的事变之中，我们已经见过“第一机关枪团”之名了。暴动之后不久，这团便从奥兰宁堡自动的赶到彼得格勒来，“为了保卫革命”；一到之后，执行委员会立刻同它作对，——执行委员会通过一个决议：向它道谢并派它回奥兰宁堡去。那些机关枪兵干脆拒绝离开首都：“反革命怕要攻击苏维埃并恢复旧制度。”执行委员会屈服了，几千机关枪兵仍留在彼得格勒，连着他们的机关枪，他们扎营在“民宫”内，疑虑着他们以后的命运。然而其中有不少的彼得格勒工人，因此布尔什维克委员会照顾这些机关枪兵并不是出于偶然的。由于这个委员会居间设法，他们从彼得·保罗堡垒取得给养。一种友谊开始了，不久就成为不可离间了的。6月21日，这些机关枪兵在一次全体大会之中通过一个决议：“以后必需战争含有革命性质，才可以派遣队伍往前线去。”7月2日，这机关枪团在“民宫”内开一个欢送大会，送那“最后的”补充连出发往前方。演说者是卢那察尔斯基和托洛茨基。政府事后企图给这个偶然的事实以非常的意义。士兵季林和准尉官老布尔什维克辣舍维趣，以本团名义出来作答辞。情绪是很激昂的。他们斥责克伦斯基，并宣誓尽忠于革命，——但没有一个人提出什么实际的办法以应付最近的将来。然而最近几日来，全城都在迫切期待发生一种事故。“七月事变”预先就投射它的阴影了。苏汉诺夫回忆道：“无论什么地方，在所有的角落里，在苏维埃内，在马林斯基宫中，在人民住宅里面，在广场和街道上，在兵营，以及在工厂，人们都谈论着某种示威即将发生，不是今日，便是明日……没有人确切知道究竟是谁来示威的，也不知道在何处示威及怎样示威，但是全城都觉得如同置身在一种炸药的旁边。”炸药果然爆发了。引火者是从上面来的，——是从统治者方面来的。

    托洛茨基和卢那察尔斯基对那些机关枪兵演说“合作政府”之无能时候，那一天，四个立宪民主党部长便以退出政府手段使那“合作政府”塌台。他们藉口于他们的妥协派同僚与乌克兰订的一个协定，——这协定是他们的帝国主义野心所不能容许的。这次公开破裂的真正原因却在于妥协派迟疑不敢管束群众。恰好在此时辞职，那是受前线进攻大失败消息所决定的，——这消息尚未正式公布，但灵通的人已经确信是实在的了。这些自由派分子很得意让他们左边的盟友单独去对付失败，敷衍布尔什维克派。立宪民主党诸部长辞职的风声立刻传遍了首都，遂将当时存在的冲突在政治方面综括为一个口号（或宁可说一种危急的呼声），即是：“那个合作政府把戏快点完结了罢！”士兵和工人都认为其他一切的问题——工资问题，面包价格问题以及是否要莫明其妙地到前方送死的问题——都是要靠这个问题来决定的，即是：将来究竟谁来统治国家呢，是资产阶级呢，还是他们自己的苏维埃？这个希望含有某种幻想成分，——即是群众以为政权一转移便可以立刻解决一切种种令人烦恼的问题。但最后分析起来，他们是对的：政权问题决定了整个革命的方向，而这也是说决定了每一个人的命运。若以为立宪民主党人没有预见到这个对苏维埃公开拆台行为的效果，那也是小觑了米留可夫。这位自由派领袖显然图谋陷妥协派于一种困难境地，迫得他们非用刺刀辟出一条道路不可。在那几天，米留可夫坚决相信：大胆流一次血就可以冲出难关的。

    7月3日早晨，几千机关枪兵，忽然打断本团的连委员会会议，自己选举一个主席，并要求立即讨论武装示威问题。会议一开始就像暴风雨一般。到前线去问题和政府危机问题交织在一起，会议主席一个布尔什维克，哥罗文，图谋制止便提议道：应当先同其他队伍以及军事委员会商议一下。但任何延缓的暗示，都惹起士兵痛恨。此次会议上出现了那个无政府主义者柏来希曼，——这人在1917年背景下是个渺小的然而出风头的人物，思想很简单，但有一种可靠的嗅觉，善于察知群众感情，在他那狭小的而容易燃烧的智慧中，是诚实的，他的衬衣胸扣解开着，他的拳曲的头发四面披散着。在这类会议上，柏来希曼是被人用半玩笑的同情尊敬着的。不错，工人们待他颇冷淡，有点厌烦他，——尤其金属工人。但士兵们则很喜欢他的演说，听时互相碰碰手腕，而且用些好话鼓励他。他们显然喜欢他的别致的眼光，他的不甚合论理的坚决，以及他的高锐的美国犹太人声调。六月底，柏来希曼在这类临时集会中游来游去，如同一尾鱼在溪水里。他的主张始终是必须携枪在手走出去。组织么？“街道会把我们组织起来的。”做什么事情么？“去推翻临时政府，正如当初推翻帝制一般，虽然当初并没有什么党派叫人这样做。”这类演说最投合于那时那些机关枪兵的脾胃，——而且不仅投合他们而已。好多布尔什维克派看见下层群众违反他们的形式劝告而向前进时，未尝不表示满意。先进的工人还记得，二月间，恰当胜利关头，他们的领袖正要下令退守；又记得，三月间，八小时工作制是由下层的发动而争来的；又记得，四月间，米留可夫是由那些自动走出街上来的兵队所推翻的。回忆了这些事实，群众的情绪就更加紧张而不耐烦起来。

    布尔什维克派军事委员会很快得到消息，说机关枪兵开会达到了沸腾之点；于是接连派了鼓动家去演说制止。不久尼夫斯基自己也去了，他是当时军事委员会负责人，很受士兵们敬重。他们似乎留心听他的话。但在这个老开不完的会议中，群众情绪以及会场成分都是时时改变的。军事委员会另一个负责人博德魏斯基记载道：“我们非常的惊讶，当晚上七点钟一个人骑快马跑了来报告我们说……机关枪兵又决定要出来行动了。”他们选举了一个临时革命委员会，每连派二人组织之，以塞马希科为主席，以此来代替以前的团委员会。特别委派的代表已经到了各工厂和各兵团去请求援助。那些机关枪兵也未忘记了派人到喀琅施塔得去。以此方法，比正式组织低一级，而且部分的在正式组织保护之下，那些最激昂的工厂和兵团之间就立下新的临时关系了。群众并无意与苏维埃决裂，他们反是要苏维埃夺取政权的。群众更加无意与布尔什维克党决裂。但他们觉得这党是优柔寡断的。他们要来助一臂之力，要拿拳头去吓吓执行委员会，而推动布尔什维克派前进。如此，临时的代表制度成立了，新的关系发生了，新的活动中心创设了，——不是常设的，却是应付现时局面。环境和情绪的变换，如此之迅速和急剧，以致如苏维埃那般极有伸缩性的组织也不可避免的落了后，而群众不得不于每一新的转弯之时来创立一些辅助的机关以应当时需要。在这仓卒成立的组织之中，一些不相干的，甚至不很可靠的分子，时常混进来出风头。无政府主义者在火上浇油。但有些新进的和着急的布尔什维克也是如此。无疑也有奸细混在里面，也许有德国侦探，但无论如何一定有道地的俄国反间谍机关的密探在内。群众运动的复杂之纲，如何能条理为一根一根的细线呢？至少事变的一般性质是完全明白的显露出来的。彼得格勒感觉到自己有力量，跃跃欲试，不管外省或前线如何，甚至布尔什维克党也再不能阻止他们。惟有经验能帮助他们。

    机关枪兵的代表往各工厂和兵团号召人上街去时候，并未忘记叮咛说：这次示威是要带武器的。是的，此次还能不带武器么？你能毫无武装出来让仇人攻打么？还有一层——这恐怕是主要的事情——我们必须显示我们的力量；士兵若无武器就不是一个力量了。在这一点上，所有的兵团和所有的工厂都是一条心：如果我们出去，我们一定带子弹的。机关枪兵一分钟也不肯浪费：已经发动了一件大事，他们就要尽可能快的实行到底。后来侦查庭的文件，曾以如下的话形容少尉塞马希科（那一团重要领袖之一）的活动说：“……他向工厂索取汽车，把机关枪架上去，开到陶立特宫及其他地点去，指定路线，自己又带他那一团人从兵营到街上来，他骑马到莫斯科团的后备连去，劝说他们出来，居然成了功，他允许机关枪团士兵可以得到军事委员会指挥下各团的援助，他不断地与那设在克希辛斯该雅邸宅的军事委员会相接头，而且与布尔什维克派领袖列宁保持关系，他又布置哨兵以保护军事委员会……”其中提及列宁之处是有罗织作用的，这日或以前几日，列宁并不在彼得格勒。自从6月29日以后，他就生病了，在芬兰的一个小房子里休养。但是军事法庭这件文书的简括言辞颇能表现那些机关枪兵狂热准备的情景。在兵营院子中，工作也是这般狂热进行着。他们发枪给那些没有枪的士兵。又发炸弹给一部分士兵，工厂开来的每辆大汽车上各架了三挺机关枪以及开枪的人。这一团开到街上去时候，应是全副武装着的。

    在工厂里情形也是这样。机关枪团代表或邻近工厂代表来了，号召工人上街去。看来，好像他们早在等待代表：工作立刻停止了。雷诺工厂一个工人说了如下的故事：“午饭后，一群机关枪兵跑了来，要我们给他们几辆大汽车。我们的团体（布尔什维克派）虽然反对，仍须拿汽车给他们……他们立刻把‘马克沁’（机关枪）架在车上，而开往尼夫斯基大街去了。此时我们再不能约束我们的工人了……工人们，就穿着工衣，便从各自的机器旁直向门外冲去……”我们可以说，在工厂的布尔什维克派的抗议并非是坚持的。最长久的斗争发生在普地洛夫工厂。大约下午二点钟，大家传述机关枪团派代表来了，召集开会。约有一万人在办公室前面开会。在欢呼声中，机关枪兵说：他们已经奉到命令，于7月4日开往前线，但他们决定了“不到德国前线去打德国无产阶级，却要去打他们自己的资本家部长。”情绪是很高扬的。“来吧，我们行动起来吧！”工人叫喊说。工厂委员会书记，一个布尔什维克，反对，提议先问问党的意见。各方面都起了抗议声。“打倒！你又要延宕了。……我们再不能这样活下去了……”六点钟左右，执行委员会派来了代表，但他们更加无法对付工人。会继续开下去；成千成万群众要寻找一条出路，而不愿听说没有出路的话，他们开着这无穷无尽的兴奋而固执的大会。有人提议派几个代表到执行委员会去，——又是一个延宕的办法，但同以前一样仍无法使会不开。正在这个时候，一群工人和士兵带来了消息，说是：维包格区已经出发往陶立特宫去了。再阻止他们，是不可能的。他们决定去。一个普地洛夫工人耶非莫夫跑到党的区委员会去，问道：“我们应当怎么办？”他得到问答是：“我们不愿加入示威，但我们不能让工人自生自死。我们必须跟他们一路去。”在这时候出来一个区委员屈定，他说：各区工人都出来了，现在党员的责任就是“维持秩序”。如此，布尔什维克派被运动所迫逼，而且被牵入运动之内，一面在找寻藉口来辩护一种行动，一种违反了党的正式议决而行动。

    七点钟，首都工业生活完全停止了。一工厂又一工厂的工人走出来了，排了队，而且武装了各自的赤卫队。维包格区工人默特列夫记载道：“在成千成万工人群众中间，几百名青年赤卫军来来往往，响着他们的枪托。有些人将子弹装进枪里去，有些人捆紧带子，有些人在带子上挂子弹袋，又有些人则插上刺刀。那些没有枪械的工人则帮助赤卫军准备一切……”参孙尼也夫斯基大街，维包格区的大动脉，塞满了人。左右两旁是工人队伍，大街中央则走着机关枪团，那是游行队的脊柱。每连前面都有一辆汽车，架着机关枪。机关枪团过后来了工人。押阵的是几队莫斯科团士兵。每队之上招展着一面大旗，上书“一切政权归苏维埃”。3月送葬游行以及五一节游行，人数方面也许多些，但7月游行是无比的更加热烈，更加吓人，——而且在成分方面也更加纯粹。一个参加的人写道：“工人和士兵在红旗之下走着。军官的徽章，学生的纽扣，以及‘表同情的小姐太太们’的帽子，都看不见。所有这些都是属于四个月以前的，属于二月革命。今日的运动则没有这些东西。今日惟有资本的平凡奴隶在游行着。”如以前一样，汽车在各街道奔驰，坐满了武装的工人和士兵：代表，鼓动者，侦察者，联络者，以及特别的队伍去呼唤工人和士兵出来示威。他们的枪都是向前举着的。这些刺刀如猬毛的汽车复活了“二月革命”的情景，令一部分人兴奋，他部分人恐怖。立宪民主党人纳博科夫写道：“那样疯狂的愚蠢的野兽一般的面孔，就是我们大家记得二月间看见的那种面孔，”——这就是说，在自由派公开歌颂为光荣的和不流血的革命发生的几日中所看见的。9点钟，七个兵团已经向陶立特宫开动了。一路上都有工人群众和其他军队加入。机关枪团的行动发展为具有传染性的一个力量。“七月事变”开始了。

    一面行军，一面开会。枪声四起。据工人科洛特可夫说：“人们从立登尼大街一个地窖中拖出一架机关枪和一个军官，军官就在当地被打死了。”一切想像得到的谣言比示威队伍走得更快。示威队伍如同一个火炬向四方投射恐怖。由受吓的中心区打出来的电话，有什么话不说呢？有一个谣言说，晚上八点一辆武装汽车向华沙车站急驶，打算逮捕克伦斯基，他本是这天出发到前线去的，但太迟了，火车已经开了，捕他不着。这个谣言后来屡次被人提起，为的证明一个阴谋。可是究竟谁在汽车里呢，谁又泄露了坐车人这个神秘图谋呢，——则始终没有人知道。在这晚上，装载有武装的人的汽车确实是在各处奔驰的，——华沙车站附近无疑也有这种汽车。许多地方可以听到痛骂克伦斯基的话。这就构成了那个神话的基础，——倘若那个神话不是完全出于有意伪造的。

    《新闻报》以如下的记事报告七月三日发生的事情：“晚上五点钟，第一机关枪团，一部分莫斯科团，一部分手榴弹团，和一部分巴夫洛夫斯基团，携带枪械出来。几群工人加入他们的行列……晚上八点钟，各队士兵开始在克希辛斯该雅邸宅周围聚集，全副武装，高举红旗以及要求政权交给苏维埃的标语。阳台上有人演说……十点三十分钟，在陶立特宫前面广场上开大会……军队选举了若干代表求见全俄中央执行委员会，提出了如下的要求：罢免十个资产阶级部长，一切政权归苏维埃，前线停止进攻，没收资产阶级报纸的印刷厂，土地收归国有，国家监督生产。”除了某些小节以外——譬如不说某团，而说某团中的一部分；不说全工厂，而说几群工人——可以说策列铁里和丹的官样文章并未曾歪曲了事实的一般面貌。尤其很正确的指出示威的两个焦点：克希辛斯该雅邸宅和陶立特宫。此次运动，精神和肉体两方面都是围绕着这二个对立的焦点的：到克希辛斯该雅邸宅来，为了请教，为了求得领导和鼓励；到陶立特宫来，则为了提出要求，以及示威一下。

*　　　　　　　　 *　　　　　　　　 *

    下午三点钟，机关枪兵的两个代表到布尔什维克派的全城大会来，那天是在克希辛斯该雅邸宅开会的；两个代表报告说，他们一团人决定要出来示威了。没有一个人料及这件事情，没有人愿意有这件事情。托姆斯基宣布说：“那些出来示威的队伍，不把我们当同志，因为未曾邀请本党中央委员会考虑示威问题。中央委员会向大会提议：第一、发表一个宣言阻止群众；第二、准备给执行委员会一封信，要它拿取政权。除非我们要再来一个革命，否则此时谈不到什么示威的。”托姆斯基，一个老工人布尔什维克，以多年的苦役刑证明他忠实于党（后来他是工会有名的领袖），由于他的性格，他一般更多倾向于制止群众行动而少倾向于召号群众行动。但是这一次他仅仅发挥列宁的思想：“除非我们要再来一次革命，否则此时谈不到什么示威的。”6月10日那个和平示威的企图还被妥协派指为一种阴谋哩！会场中大多数人赞成托姆斯基的提议。我们无论如何必须拖延那个最后的冲突。前线进攻正在使全国人极度紧张着，这次进攻必然要失败的，政府也必然要把整个失败责任诿诸布尔什维克派头上。我们必须让妥协派有足够的时间使自己完全破产。伏洛达斯基以大会之名回答机关枪兵，要他们那一团人服从党的决议。那两个代表一面抗议，一面走出去了。四点钟，中央委员会批准了大会的决议。中央委员分散到各区各工厂去，为的阻止群众示威。含此用意的宣言也送到《真理报》去，准备次晨印在第一面上。斯大林奉命以党的决议通知两执行委员会联席会议。所以布尔什维克派的真意是明白无疑的了。执行委员会发一个宣言告工人和士兵：“不知名的人……号召你们携带武器到街上来。”这就证明并非任何一个苏维埃党出来号召的。……各个中央机关（党的和苏维埃的）便是如此劝告群众，但群众拒绝了。

    晚上八点钟，机关枪团，接着莫斯科团，都来到克希辛斯该雅邸宅。素得群众信仰的布尔什维克派——尼夫斯基、辣舍维趣、博德魏斯基——在阳台演说，企图叫那些士兵回去。人们在底下拿“打倒！”“打倒！”来回答。布尔什维克阳台上从来未曾听到士兵叫喊这话；这是一种警报信号。兵团之后，工厂工人已经走来了：“一切政权归苏维埃！“打倒十个资本家部长！”那些是6月18日的标语，但他们现在用刺刀高举起来了。示威已成为无可挽回的事实。现在怎么办呢？布尔什维克派能够束手旁观么？彼得格勒党委员会委员，全城大会代表，以及兵团和工厂代表，共同通过一个决议：重新考虑问题，不再枉费精力来阻止群众，而要领导运动走上这样的道路，使政府危机之解决有利于人民；为此目的号召士兵和工人和和平平地往陶立特宫去，选出代表，经过代表向执行委员会提出要求。当时在场的中央委员会委员批准了这个策略转变。这个新决议从阳台上宣布出去，底下立刻欢呼起来，而且唱马赛歌。党已经承认此运动了。机关枪兵可以松一口气了。一部分机关枪兵立刻进彼得·保罗堡垒去影响那里的守军，有必要时亦可保护克希辛斯雅邸宅免受炮垒的打击，——克希辛斯该雅邸宅和堡垒之间只有一条狭小的克朗维克运河隔离着。

    示威头队走上了尼夫斯基大街，好像到了外国一般，——这条大街乃是资产阶级，官僚和军官的动脉。几千只眼睛从人行道，从窗子，从阳台看他们，眼中含着恶意。军队挤着工人，工人挤着军队，新的群众源源不绝的来参加。所有的旗帜，红底写金字，一致要求“一切政权归苏维埃”。群众挤满了尼夫斯基大街，如同不可抵御的洪水，奔向陶立特宫去。“打倒战争”的标语最惹起军官们仇视，军官之中好多是战中受了伤的。男女学生以及官吏——挥舞着手臂，拉长着喉咙，努力要士兵相信：他们背后的德国奸细图谋让德皇威廉军队开进彼得格勒来扑灭“自由”。这些演说者认为他们的断语是无可辩驳的。官吏们指着这些工人说：“他们受了奸细欺骗”，工人们则用恶声来回答他们。其中比较宽容的人说：“被那些风头鬼带坏了。”其他的人也附和道：“无知愚民！”但是工人自己有量物的尺度。他们并不是从德国奸细学得了推动他们今日到街上来的那些观念。示威者毫不客气的将那些麻烦的说教者推在旁边，而向前走去。这就使尼夫斯基大街那些爱国派气愤起来了。有几队人，大部分残废军人和圣乔治骑士领导的，竟向个别的队伍进攻，企图抢去示威旗帜。这里或那里，常有冲突发生。空气渐渐变热了。枪声响了。这里一声，那里又一声。从窗子里面开枪的么？从安尼金宫开枪的么？街上的人回答了一排枪，朝天放的，没有瞄准什么人。在短时间内，整个街道都纷乱了。“武尔刚”工厂的一个工人记载道：在中夜时分，当手榴弹团经过尼夫斯基大街开至公共图书馆近旁时候，不知从何处，有人对他们开枪，枪声继续了几分钟。接着，一场大混乱。工人散开到旁街去，士兵则卧倒在地，——他们倒并不曾白白的经过了战争这个学校。尼夫斯基大街上这中夜剧，手榴弹兵在枪弹之下卧在人行道上，真是一个奇景。普希金和戈果尔，这二个歌咏尼夫斯基大街的诗人，万想不到会有这个奇景。然而这奇景并非虚幻的，却是实实在在的：人行道上躺着死伤的人。

*　　　　　　　　 *　　　　　　　　 *

    陶立特宫那日也过着一种特别的生活。为了立宪民主党部长的辞职，工兵苏维埃和农民苏维埃两个执行委员会召集一个联席会议以讨论策列铁里的报告，关于如何倒去合作政府的秽水而留着婴儿。这个办法的秘密，若非不安静的民众起来干涉，无疑早已发现出来了。电话传来机关枪团准备示威的消息，使领袖脸上现出气愤和烦恼。士兵和工人难道不能等待至我们的报纸登出一个救苦救难的决议案么？大家斜眼望着布尔什维克派。但这次示威也是出于布尔什维克派意料之外的。加米涅夫以及其他的党代表当时在场的，也同意，日间会议之后，到工厂和兵营去阻止群众出来。这个举动后来被妥协派解释为诡诈。两执行委员会，同平常一样，急忙通过一个布告，宣布任何示威都是背叛革命。但就算是这样，他们又怎样去对付政府危机呢？发现了一个办法：他们将让那个内阁残缺不全，而延迟这个问题直至能召集执行委员会的外省委员到会时候。为了自己的动摇而延迟问题，拖长时间，这岂非一切政策中最巧妙的么？

    惟有在对付群众的斗争中，妥协派才认为坐失时机是不智的。官方机关立刻活动起来，准备武装来对付“暴动”——他们一开始便把示威叫做暴动了。领袖们到处寻找武装力量来保护政府和执行委员会。由齐赫泽及其他主席团分子签名，要求各种军事机关派装甲汽车，三英寸大炮和炮弹到陶立特宫来。同时差不多每团都接到命令派武装队伍来保卫陶立特宫。但还不止此哩。同一日他们还用电报传达一个命令到前方——给第五军团，当时驻防的离首都最近——要它“派一师骑兵，一旅步兵和一些装甲汽车到彼得格勒来”。孟什维克魏廷斯基那时奉令负保护执行委员会之责，后来在他的回忆录中把所有的话都说出来了：“7月3日整天都消磨在调集队伍来防守陶立特宫上面，……我们的任务，是至少要调几连兵来……有一个时候，我们简直没有一点武力。只有六个大兵在陶立特宫门口站岗，没有力量阻止群众……”然后又说：“示威第一日，我们仅能够调动一百人，——我们没有其他的武力。我们派人到各团去，要求给我们士兵以为守卫之用……但各团都在观望。我们不得不设法终止这件事，于是我们去调回前线的军队。”即使怀了恶意的人也难得想出比这更刻薄的话来讽刺妥协派了。几十万人示威者要求政权交给苏维埃。齐赫泽以苏维埃首领资格，未来内阁总理首先轮到他做，而他反在设法调集兵队来对会那些示威者。这次庞大的运动乃是拥护民主政治的，那些民主派领袖反而说是武装暴徒攻击民主政治。

    在陶立特宫内，同时，苏维埃工人部正在开会，——已经隔了长久不开会了。在过去两个月中，由于工厂小选举结果，工人部成分起了变化，使得执行委员会有理由害怕布尔什维克派在其中占得多数。有意拖延的工人部会议——几日之前妥协派自己终于召集了——偶然与武装示威同时，这点，报纸也认为是布尔什维克诡计。季诺维也夫对工人部的一篇演说，很能令人心服的发挥了这个思想，即说：妥协派做了资产阶级同盟者就不能也不愿与反革命斗争，因为在他们看来，所谓反革命不过是黑色百人团流氓的个别活动而已，他们并不认为反革命是诸有财产阶级的一种政治联合，是为了消灭苏维埃，消灭劳动者阶级的这个反抗中心的。他这篇演说很中肯。孟什维克派第一次觉得自己在苏维埃地盘上立于少数地位了，便提议：不作任何决议，大家分散到各区去维持秩序。但那已经太迟了！消息传来，说武装工人和机关枪兵快到陶立特宫了，会场上起了很大的激动。加米涅夫走上讲演台，他说：“我们并未曾号召示威，是群众自动走到街上来的……但群众一经出来，我们的位置就是在他们中间……我们现在的任务就是给这运动以一种有组织的性质。”加米涅夫结末提议选举一个25人委员会来领导这个运动。托洛茨基附议。齐赫泽害怕这个委员会落于布尔什维克派手里，便坚持把这问题提交执行委员会解决。但不成功。辩论愈来愈激烈了。孟什维克派和社会革命党人终于明白他们一起不过占全会三分之一人数，于是退席。这就成了那些民主派爱用的策略：他们在苏维埃内一经失去多数地位，便开始抵制苏维埃。他们退席之后，会场中276票，无人反对，通过了一个决议案，要执行委员会接受政权。立刻选举一个25人委员会。留下10个位置给占少数的一派，而这十个位置始终没有人来担任。委员选举落于布尔什维克派之手，这个事实向朋友和仇敌表示：彼得格勒苏维埃工人部从此成为布尔什维克派的根据地了。前进了一大步！四月间，布尔什维克派影响差不多只及彼得格勒工人三分之一；在那时的苏维埃中，他们占的位置是微不足道的。现在，七月初，工人部中约有三分之二是布尔什维克派了。这就表示，他们的影响在群众之中已经有了决定的作用。

    通到陶立特宫来的各街道，拥挤着男女工人和士兵，携着旗帜。一面唱歌和奏乐。轻炮队开来了，指挥官在欢呼中报告他管下各队都是站在工人一边的。陶立特宫近旁的街道和广场站满了人。大家努力拥挤在宫殿大门口演说台周围。齐赫泽出来同示威者说话，扮着一副尴尬面孔，好像表示不相干的事情打岔了他的工作。这位苏维埃主席受到了很不客气的沉默接待。以一种疲倦而嘶嘎的声音，齐赫泽重复着他那一套老生常谈。魏廷斯基出来帮他忙，也未曾得到更好的接待。“然而托洛茨基，”——据米留可夫说——“得到了雷动的掌声，当他宣布说：政权移交给苏维埃的时机，现在已经到来了。……”米留可夫这句话是故意写得模棱两可的。那时没有一个布尔什维克派宣布过“时机已经到来”。设于彼得格勒区的杜弗龙小工厂一个锁匠后来关于陶立特宫墙下大会说道：“我记得托洛茨基的演说，他说现在还不是把政权抓在我们手里的时候。”锁匠记载演说的要点，比历史教授正确得多。那些示威的人，从布尔什维克派演说者口里听到了刚刚在工人部得胜的消息，这个事实使他们满意，差不多是开始了苏维埃政权的时代。

    两执行委员会联席会议又在中夜以前不久开会；恰当手榴弹兵卧倒在尼夫斯基大街的时候。由丹提议，会场议决了一条原则，即：惟有预先决定来拥护和实行会场决议的人，才准参加此会。这是一个新调子！苏维埃，即被孟什维克派宣布为工人和士兵的代议机关的，如今竟要被他们变为妥协派多数的一个行政机关了。后来，他们成了少数以后——离此不过两个月罢了——同一妥协派又非常热烈的拥护苏维埃民主制了。然而今天——和在社会生活中的一切紧急关头一样——民主制就束在高阁之上了。几个“区际派”代表提出抗议而离开会场。布尔什维克派全体不在那儿；他们在克希辛斯该雅邸宅讨论明日的事情。联席会议开下去，“区际派”和布尔什维克派又来出席了，宣布说：没有人能够取消他们被群众选举得来的代表资格。占多数一派听了这个声明一声不响。于是丹的决议案就自然而然被人忘记了。会开下去，如同临死的人在挣扎一般。妥协派以疲倦的声音互相保证说：他们的主张是正确的。策列铁里以邮电部长资格，控告他手下的雇员：“我刚刚听到了邮政和电报工人罢工消息……说到他们的政治要求，则仍然是那个口号：一切政权归苏维埃！”

    团团围在陶立特宫的示威群众的代表，要求参加会议。他们被允许入场了，但是以忧虑和仇恨允许他们的。代表们却诚心相信，这次妥协派不能不答应他们了。今天孟什维克派和社会革命党的报纸，为了立宪民主党部长辞职事件，自己不也是攻击他们的资产阶级同盟者的诡计和拆台么？此外工人部已经出来赞成一个苏维埃的政府。那么还要等待什么呢？但是他们的热烈呼声，——其中气愤仍含有希望——在这个妥协派代议机关的沉浊的空气内，变成了微弱而不投机的。领袖们只有一个思想：如何赶快辞退这些不速之客。请他们退到会场的回廊去罢：若赶他们回到街上示威者群中去，那是很不谨慎的。那些机关枪兵在回廊里很惊讶的听那冗长的辩论，这辩论只有一个目的：延宕时间，妥协派正在等待救兵。丹叫喊说：“革命的民众在街道上，但那些民众正在完成反革命的事业。……”阿伯拉莫维趣赞助丹；阿伯拉莫维趣是“犹太同盟”领袖之一，一个保守的学究，他的每个本能都被革命所侮辱了。他说：“我们眼见着一个阴谋。”他显然是抹杀事实；他又提议要布尔什维克公开宣布：“这是他们造出来的。”策列铁里更深一层说：“到街上来要求‘一切政权归苏维埃！’——这是拥护苏维埃么？苏维埃如果要政权，政权就可到手。无论哪方面，苏维埃的意志都不会遭受障碍……这样一个示威并不是照革命道路走的，而是照反革命道路走的。”这些道理，工人代表们无法懂得。他们觉得那些上层领袖头脑有点发昏。会议最后又加一次断定（除了11个人以外大家都赞成）：武装示威乃是背后打击革命的军队等等。早晨五点钟散会。

    群众渐渐散回各自的区域去了。武装汽车奔驰通宵，联络各兵团，各工厂和各区中心。同二月底一般，夜里的时间群众拿来结算白天的斗争。现在他们有了一种复杂的组织系统——工厂组织，党组织和兵团组织——各种组织不间断的开会。在各区里，人们认为运动显然不能半途终止的。执行委员会拖延那关于政权的决议。群众认为这是一种动摇。结论是明显的：我们必须再加以压力。布尔什维克派和“区际派”夜里开会，与执行委员会同时在陶立特宫内开会，会场上也是计算白天的账，而且企图猜测一下明天将要发生什么事情。从各区来的报告，证明了今日的示威不过使群众动起来而已，使群众第一次赤裸裸遇着了政权问题。明天工人和士兵将要求这问题的答复；世界上没有一种力量能够取消他们从各区出来。辩论的并不是关于应否号召群众夺取政权的问题，如敌人后来说的，而是关于究竟阻止明日早晨的示威呢，还是领导这个示威？

    夜深时候，或宁可说早晨三点钟，普地洛夫工厂工人走到了陶立特宫，——一起有三万工人，其中好多带着女人和小孩子。这队伍是夜时11点钟出发的，其他迟到的工厂在路上亦来参加。虽然如此之晚，仍有许许多多的人在那瓦门，使人想像到今夜全区里没有一个人留在家中。女人们叫喊说：“无论什么人都要去的，——由我们看家好了。”“救主教堂”的钟楼一经发出信号，枪声齐发，仿佛开的是机关枪。下面向钟楼开了一排枪。“在‘高斯基市场（Gostiny Dvor）’附近，一队军官生和大学生攻击示威群众，要夺去他们的标语。工人抵抗。群众愈聚愈多。有人开了一枪。本文作者头被打破了，腰和胸被人踏伤。”这是工人耶非莫夫写的话，我们已经认识了他。普地洛夫厂工人穿过整个城市，现在城内已万籁无声，终于走到了陶立特宫。幸亏梁赞诺夫坚决努力，——那时他和工会有密切关系，——工人代表团才得允许去见执行委员会。大群工人，饥饿而且死一般疲倦，在街道上和花园内休息，其中大多数人立刻躺在地下，以为要在那里等待答复。普地洛夫工厂工人就躺在地下，于早晨三点钟时候，围绕着陶立特宫；民主派领袖们正在那里面等待着前线救兵到来。——这是最能感动人的情景之一，是革命从二月到十月经过此分水岭时候献给我们看的。12年以前，这些工人当中有不少的人也曾参加正月游行，到冬宫去，捧着神像竖着宗教旗帜。自从那个星期日以后，许多年代过去了；在以后四个月之内又要经历许多年代。

    普地洛夫工人躺在院子内那种凄惨的景象萦绕着布尔什维克派诸领袖和组织者的头脑，他们正在那里开会讨论次日的计划。明天普地洛夫厂工人将不去做工的，——是的，一夜不睡觉之后他们还能做什么工作呢？有电话叫季诺维也夫。辣斯可尼可夫从喀琅施塔得打电话来，说明天一早要塞守兵将开往彼得格勒来，无论何人何事都不能阻止他们。那个青年的海军准尉在电话线那一头等待训示：中央委员会将命令他同水兵们决裂并受人家鄙视么？除了普地洛夫厂工人一幅流民图以外，现在又加上一幅水手海岛上的同样难堪的图画。他们如此深夜没有睡眠，准备好来援助彼得格勒的工人和士兵。不，形势是太明显了。再没有迟疑之余地了。托洛茨基最后一次问道：然而我们可以来一个没有武装的示威么？不，这是谈都谈不到的。一小队军官生就可以驱散几万无武装的人，如同驱散一群羊。士兵和工人也将把这个提议看做一个圈套。回答的话是明白无疑又能令人信服的。于是大家一致决定以党的名义号召群众次日继续示威。季诺维也夫赶快通知辣斯可尼可夫，他在电话线那头等得不耐烦了。立刻起草了一篇告工人和士兵书：到街上去！下午中央委员会制止示威的宣言从排好的版上挖掉了，但已经太迟不能补入新的文章进去。第二天《真理报》上出现一面空白将大大不利于布尔什维克派：显然是因为到最后一刻害怕了，才撤回那个号召暴动的宣言；或者是恰恰相反的哩，——或者是他们撤回了一篇号召和平示威的宣言，为的进而号召暴动？然而布尔什维克派的真正决议印成传单发出来了。其中是号召工人和士兵“以一种和平和有组织的示威叫那正在开会的执行委员会来注意群众的意志。”不，这并不是号召暴动。

    [1] 按指全俄苏维埃中央执行委员会。——译者

    [2] 为克伦斯基发行的新币，每克伦卡有值20与40卢布两种。——译者

    [3] 当时布尔什维克总部所在地。－C.R


第二章 七月事变：高峰和溃败

    从那个时候起，运动的直接领导权终于落入党的彼得格勒委员会之手了，其中鼓动家方面的主力就是伏洛达斯基。动员卫戍军的责任属于军事委员会。[1]军事委员会的指导权，从三月起就操在两个老布尔什维克手里，以后工作发展多赖这二个人之力。博得魏斯基在布尔什维克干部中是一个灿烂的与众不同的人物，具有旧式俄罗斯革命家的特点，从神学院出来的，魄力雄伟而不守轨范，有一种富于创造性的想像力，但，实在说，常流于幻想。“博德魏斯基主义”这个字眼，以后在列宁口中含有一种善意讽刺的和劝诫的意味。但是这个热狂的性格的弱点，主要是到了夺取政权之后才表现出来，那时有太多的机会和手段刺激了博德魏斯基那个过于丰富的魄力和那个对于虚夸事业的爱好。在夺取政权的革命斗争条件下，他的乐观主义的果断，他的自我牺牲精神，他的孜孜不倦，——都使得他成了正在觉醒的士兵群众的一个难以代替的领袖。尼夫斯基，过去是大学讲师，性格没有博德魏斯基那般浪漫，但其忠实于党并不少逊，他绝不是一个组织家，一年以后他仅因不幸的偶然才做了苏维埃交通部长；他的直率，和气和温柔的性格吸引了士兵。在这两个领袖周围团结着一群助手：士兵和青年军官，——其中有些人后来很有不小的作用。七月三日夜里，军事委员会忽然走到舞台中心来。博德魏斯基很胜任指挥之职，在他底下组织一个临时司令部。简短的宣言和训令发到卫戍军各部队去。为的保护示威者免遭攻击起见，就在那联络外区和市中心的几座桥上和几条大街的十字街头安置了装甲汽车。昨夜，机关枪兵已经在彼得·保罗堡垒前面布置哨岗了。奥兰宁堡、彼得霍夫、红村及其他邻近首都诸点，驻军已经从电话和专差得知明日示威消息。一般的政治领导权，自然仍旧操在党的中央委员会手里。

    机关枪兵回到他们的兵营时，天明了，疲乏，而且冷得发抖，虽然是七月间天气。一阵夜雨也把普地洛夫厂工人淋得透湿。示威者直至早晨11点钟才会齐，军队来得还更迟些。今天，第一机关枪团全体又到街上来了。但他们不像昨天一般演着主动者角色。工人们走上前面去。此外昨天站着旁观的工厂，今天也加入了。凡在领袖们动摇或反对的厂中，青年工人便强迫工厂委员会的值日委员放汽笛停工。在那孟什维克派和社会革命党占支配地位的波罗的工厂里，五千工人约有四千出来。斯可罗霍德鞋厂，一向被认为社会革命党的要塞，现在也改变了情绪，害得一个工厂代表，一个社会革命党人，好多天不敢露面。所有的工厂停了工，开会；都选举示威领导者和向执行委员会提出要求的代表。又有几十万人从四面八方走向陶立特宫来了；也有几万人半路上拐到克希辛斯该雅邸宅去。今日的运动，比昨日更庄严，更有组织。党的领导是显而易见的。但是空气也比昨天热烈。士兵和工人出来，是为的解决危机。政府狼狈无措了，因为在这第二日示威中，政府的无能比第一日表现得更加清楚。执行委员会在等待忠实于它的队伍，但各方面来的报告都说与它敌对的队伍向首都开来。从喀琅施塔得，从新彼得霍夫，从红村，从红丘要塞，从所有附近的中心，或陆或海，陆军和海军士兵都向首都开来，携带着乐器和枪械，尤其可怕的还携带着布尔什维克标语。有几团还带军官来哩，——恰如二月时候一样，装作是奉长官命令行动的。

    米留可夫记载道：“政府会议尚未开完，司令部就传来消息，说尼夫斯基大街开火了。于是决议迁到司令部去开会。在场者有李沃夫亲王，策列铁里，司法部长配勒凡则夫，和军政部两个次长。有个时候政府陷于无望状态。没有附和布尔什维克派的泼雷奥勃来顺斯基团，谢米诺夫斯基团和伊士玛洛夫斯基团士兵向政府声明他们保持‘中立’。在宫殿广场，只有残废军人和几百名哥萨克兵在保卫着司令部。”波洛夫泽夫将军于七月四日早晨发出一张布告，说他要肃清彼得格勒的武装匪徒，居民必须紧闭屋门，非万分必要切勿到街上去。这个恐吓人的布告，没有人去理会。这位军区司令仅能调集几小队哥萨克兵和军官生来对抗示威者。一整天，他们放了几次枪，又酿成了几次流血冲突。防守冬宫的第一顿河团一个少尉，事后向侦查委员会报告道：“我们奉令解除经过的小队伍的武装，不管是什么队伍，汽车武装也要解除的。为执行这个命令，我们就时时从宫里走出来缴人家的械……”哥萨克军官这个老实的故事，很恰切说出势力的对比，并描绘了一幅斗争画图。“叛变的”军队成营成连的从兵营出来，占领了街道和广场。政府军队则埋伏待机，或以小队伍突然出来袭击，——他们做的恰恰是往常叛兵所做的游击。这个颠倒职务，可以这样解释，即是：政府的差不多全体武力都是敌视政府的，——至多守中立。政府是靠执行委员会恩准而存在的，执行委员会的权力又是从群众希望中得来，——群众希望执行委员会，终于能适合群众的志愿而拿取政权。

    喀琅施塔得水兵一到彼得格勒斗争场，示威就达到最高之点了。机关枪兵诸代表前一日已经在这个军港守兵之中做了工作。铁锚广场开了一个大会，为当地组织所不及料，是从彼得格勒来的几个无政府主义者发起的。演说的人号召水兵们去援助彼得格勒。洛雪尔，一个医科学生，是喀琅施塔得青年英雄之一，在铁锚广场受人敬爱，他这天想说几句话，劝人稳重一点。几千人叫喊打断他的话。洛雪尔惯于受人喝采的，此次不得不走下台来。直到夜里，人家才知道，布尔什维克派在彼得格勒号召群众到街上来。这就解决了问题。社会革命党左派——在喀琅施塔得没有而且不能有右派——宣布要参加示威。这些人本与克伦斯基同党，他此时正在前方调集军队来攻打示威者。那夜，喀琅施塔得诸组织的会议上，情绪如此高张，甚至临时政府的特派员马舍夫斯基，胆子小，也投票赞成向彼得格勒进军。计划定好了；船只征用了。为了这次政治的进军之需要，75普特（1普特＝16.3公斤）重的军火从储藏库里拿出来分发了。约有一万个武装的水兵，陆军和工人，拥挤在拖船和客轮上于中午12点钟开进尼瓦河口。他们在河两岸登陆，列成一队，军乐领头，来福枪挂在背后。水兵和陆军背后走着彼得格勒区和华西里岛区的工人，中间杂有几连赤卫队，两旁有装甲汽车保护，又有无数的旗帜和标语在头上飘扬。

    克希辛该雅邸宅只有两步路距离。一个矮小而瘦弱的人，焦油一般黑，斯维特洛夫——党的主要组织家之一，四月会议被选为中央委员——站在阳台上，用他那有力的低音，向底下叫喊：“队头向前进，——各排靠拢些，——后排跟上去。”阳台上还有卢那察尔斯基向示威者说话，他总是容易受他周围的人情绪所感染，态度和声音是庄严的，善于雄辩，——不很可靠的，但常为别人所难得代替的。底下暴风雨一般向他拍掌。但是示威者最希望的是能听列宁亲口说话。今天早晨，列宁从芬兰临时居留处召回来了。水兵们如此坚持要听他的意见，虽然有病，列宁也不得不出来。一阵不可抵抗的狂喜之浪，一阵真正的喀琅施塔得浪潮，迎接了领袖在阳台上出现。不耐烦的，而且同往常一样有点难为情地等待欢呼声完结，列宁就说起话来了，在喝采声尚未平息之前。他的演说，敌派报纸后来几星期之中多方狂吠和曲解，其实只有几句简单的话：向示威者致敬，表示相信“一切政权归苏维埃”口号终能实现，号召群众坚决和镇定。又是一阵欢呼，队伍就奏着乐前进了。

    从这个好像庆祝佳节的典礼到开始流血之间，有个奇异的插话。喀琅施塔得社会革命党左派诸领袖，到了演武场之时发觉布尔什维克派中央委员会一面大旗走在示威大队前头。那是在克希辛斯该雅邸宅停顿一会之后才出现的。为了党派嫉妒心所驱使，他们要求拿开这面大旗。布尔什维克派不答应。社会革命党人于是宣布他们要全部退出了。然而没有一个水兵或陆军跟着这些领袖走。左派社会革命党的整个政策便是如此反复常的，有时演喜剧，有时演悲剧。

    在尼夫斯基大街和立登尼街转角处，示威大队的后卫忽然被人开枪射击，好多人受伤。立登尼和潘特莱莫诺夫街转角之处，枪开得更厉害，喀琅施塔得的领袖辣斯可尼可夫说：“示威者最感痛苦的，就是他们不能确定敌人在什么地方，从哪里开枪的。”水兵们抓起来福枪来，乱放，死伤了好多人。费了很大力量，队伍秩序才算恢复了。大队又奏乐前进，但佳节欢乐的心情没有一丝留下来了。“似乎到处有敌人隐藏着。来福枪再不和和平平掮在左肩上了，而是作预备放姿势。”

    这天，全城各处有不少流血的冲突。有几处无疑是出于误会，慌张，走火，虚惊。这类悲惨的意外事件，本是革命的不可免的浪费，——革命本身又是历史发展的浪费。但在七月事变中也无疑有一种故意挑起流血的成分。那几日很明白的，以后也证实了。博德魏斯基说：“示威的士兵开始经过尼夫斯基大街及其邻近区域（大部分是资产阶级居住的）时候，不祥的冲突征兆就现出来了：怪异的枪声，没有人知道从哪里开的或什么人开的。……群众起初慌张起来，以后有些不大镇定的，不大能自制的人，就胡乱开火。”在官方的《新闻报》上，孟什维克康托罗维趣，以如下的话描写一队工人被射击事情：“由许多工厂集成的六万工人大队，正沿着萨多夫街前进。他们在一个教堂前面经过时候，塔顶上钟敲响了，仿佛信号一般，屋顶上立刻有来福枪和机关枪开下来。工人群众躲到街那边去时，那边屋顶上也有人开枪。”那些顶楼和屋盖，二月间泼老讨包包夫的“法老”曾架设机关枪的，如今则是那些军官团体分子在做着工作。他们图谋——也未尝不成功——用向示威者开火的手段引起惊惶，引起各示威军队之间的冲突。开枪的房子受了搜查以后，机关枪巢就发现了，有时还发现开枪的人。

    然而这些流血事件的主使者，主要是政府军队，——他们无力制止运动，却有力挑衅。约在晚上八点钟，示威者声势最盛的时候，有两连哥萨克骑兵携带轻炮驰往陶立特宫守卫去。路上，他们坚决拒绝同示威者说话，——这已经是不好的兆头了。这些哥萨克兵到处扣留武装汽车，并解除小队人的武装，只要他们办得到。在工人和士兵占据的街道上，哥萨克大炮分明是一种不可忍受的挑衅。什么事情都是表示要冲突的。将近立登尼桥时，哥萨克兵遇着了密集的群众，那里群众已经安排了一些障碍物，在那通往陶立特宫去的街道上有一个时候笼罩着不祥的寂静，然后邻近房屋出来的枪击打破了寂静。于是打起来了。工人默特列夫写道：“哥萨克兵用一排排子弹来射击。工人和士兵一面散开去躲藏，或简单卧倒在人行道上，还枪。”士兵们的炮火迫得哥萨克兵后退。他们退到沿尼瓦河码头上时，就开了三响大炮，——《新闻报》也记载了开大炮事情，——但经不起来福枪射击，他们终于向陶立特宫撤退了。路上又遇着一队工人，哥萨克兵遂受到致命的打击，抛弃了他们的大炮，马匹，马枪，而躲避在资产阶级房屋门洞，或者完全分散了。

    立登尼桥的冲突，本是一场小战，却成为七月事变中最大的战役，好多示威者的回忆中都可发现关于此次战役的故事。布新爱立克森工厂一个工人，同机关枪兵一起游行，记载了遇见示威群众时，“哥萨克兵立刻开枪。好多工人死在地下，就在这里我中了一弹，射穿了一条腿而停在另一条腿内……现在我的一根拐杖和一条废腿就是七月事变一个纪念……”立登尼桥冲突中，七个哥萨克兵被打死，19个受伤。示威者则死了六个，约有20个受伤。这里和那里躺着死马。

    我们有一个很有趣的敌方见证。那个少尉阿卫林，就是早晨以游击手段向那反对政府的正规军进攻的，他说道：“晚上八点钟，我们奉波洛夫泽夫将军命令，带两连人和两尊轻炮到陶立特宫去：我们走到立登尼桥，看见桥上武装的工人，士兵和水兵……我带着前队走近他们，要他们缴械，但无效，全队人转身过桥到维包格区那边去了。我尚未去追赶他们，忽然一个矮小士兵，没有肩章，转过身来向我开枪，但没有打中我。这枪如同一个信号，于是各方面开枪向我们乱放。人群叫喊道：‘哥萨克兵打我们！’这是事实：哥萨克兵下马来，开枪。他们想开大炮哩，但士兵们如此拼命放来福枪，迫得哥萨克兵不得不后退，散往全城去了。”有个士兵向哥萨克少尉开枪，这并非不可能的；一个哥萨克军官，莫想得到七月群众的敬礼，送他一颗子弹到是有的。但更容易令人相信的，是那些丰富的见证，即说最初几枪不是街上开的，而是从埋伏场所开出来的。与那军官同在一连的一个哥萨克兵确实作证道：射击哥萨克兵的枪，是从地方法院方面开出来的，以后又是从撒穆尔巷和立登尼其他房屋开来的。苏维埃的正式机关报记载，哥萨克兵未到立登尼桥之前就有人从一个石屋对他们开机关枪了。工人默特列夫说，当士兵们搜索那个屋子时，发现一个将军的住宅里储藏着许多军械，其中有两架机关枪和子弹。这没有什么不可信的。战时，种种武器，以这种或那种方法，堆积若干在指挥官手里本是常事。而且从上面撒布一阵铅雨给那些“暴民”，这个诱惑一定也是很大的。不错，子弹射中了哥萨克兵，但七月群众之中有一种确信，认为反革命分子有意射击政府军队，为的激起他们施行强暴。军官们昨天才具有无限制的权力，到了国内战争来时，他们就使用无限制的诈欺和残暴了。彼得格勒充满了秘密和半秘密的军官团体，有很高的靠山和很充裕的资助。差不多在七月事变前一个月，孟什维克里培尔写了一个秘密的报告，其中断言：阴谋军官同布哈南有联络。不错，协约国外交家们又如何能不努力促成俄国强有力的政权之迅速建立呢？

    自由派和妥协派都以为所有过火的举动，是“无政府布尔什维克”和德国奸细唆使出来的。工人和士兵则深深相信七月冲突和牺牲应归爱国派挑唆家负责。哪方面是对的呢？群众的判断自然不是不会错误。但若以为群众是盲目的和易受欺的，那就大错特错了。凡是群众亲切接触之处，事实和猜测是用千万双眼睛和耳朵搜集来的，他们靠自己的经验来检查传闻的消息，选取了一些，抛弃了一些。关于某个群众运动的传闻若是互相矛盾的，则群众自己采取的一个最近于真。正为此故，像泰因[2]那一流的国际骗子，研究伟大的民众运动，不去注意街上的呼声，反而消磨时间在小心搜集和审察那些在会客室中孤独和恐惧心境下产生的无聊闲谈上面，——那种人是无益于学问的。

    示威群众又包围了陶立特宫，要求回答。当喀琅施塔得的人来到时候，有一群人叫欠尔诺夫出来见他们。这位向来爱说话的部长，此次感到了群众的情绪，只做了一篇简短的演说。提到政权问题的危机时候，他轻蔑的说起那几个退出政府的立宪民主党人。“他们走得好！”他喊道。一些喊声打断他的话：“那么，以前你为什么不这样说呢？”米留可夫甚至还记载：“一个身躯高大的工人，拿拳头在部长面前晃几晃，气愤的叫道：‘把政权拿去罢，你这狗娘养的，既然人家送给你了。’”这虽是一件轶事，却很恰切表示七月事变的精采。欠尔诺夫的回答是无所谓的；无论如何不能说服喀琅施塔得的人……刚刚过去了两三分钟，有人奔进大厅来，执行委员会正在那里开会；这人叫喊说：水兵们把欠尔诺夫捕去了，正要结果他。执行委员会说不出的慌张，派了好几个重要委员，完全是国际主义派和布尔什维克派的人，去营救这位部长。欠尔诺夫后来在政府委员会作证，说他从演说台走下来时，就发现大门圆柱背后几个人有一种恶意的动作。“他们包围了我，不让我通过到门去……一个形迹可疑的人指挥着阻拦我的那些水兵，不断指着停在近旁的一辆汽车……此时，托洛茨基从陶立特宫出现了，他来到这里，站上我坐的汽车前面，做了一篇短短演说。”托洛茨基提议释放欠尔诺夫，请反对此提议的人都举起手来。“没有一双手举起来。拥我上汽车的那一群人，现在站在旁边去，带着不高兴的神气。我记得托洛茨基说：‘欠尔诺夫公民，没有人阻止你回去了。’……这个事件的整个情形，令我断定有些不良分子，在工人和士兵群众以外活动，事先定好计划，把我叫出去，逮捕我。”

    托洛茨基自己被捕以前一个星期，曾在执行委员会联席会议上说过，“这些事实已经走进历史去了，我们要设法显出它们的真相来……我看见一小群流氓站在门口。我对卢那察尔斯基和梁赞诺夫说，那些人是帝制时代秘密警察，他们想钻进陶立特宫来的（卢那察尔斯基在他的坐位上说：‘不错！’）……我说，从在一万人群众中间，我也分别得出他们。”在7月24日作的证言里面（那时他已经关在克列斯蒂监狱单人房里了，）托洛茨基写道：“我起初决定与欠尔诺夫和要逮捕他的那些人同坐汽车开到人群外面去，为的避免群众中冲突和惊惶。但海军准尉辣斯可尼可夫非常兴奋的走了来，对我说：‘那不行……倘若你和欠尔诺夫同车出去，人家明天要说是喀琅施塔得的人捕了他。必须立刻释放欠尔诺夫。’喇叭吹号叫群众静默，我遂有机会简单说几句话，临了问道：‘这里，凡是赞成用强暴手段的人，举起手来，’欠尔诺夫于是可以不受阻拦，立刻转回宫内去了。”

    这二个证人，同时也是此事件的主角，他们的作征可以把事实真相弄清楚了。但这并不能阻止那些仇视布尔什维克派的报纸，将欠尔诺夫事件以及逮捕克伦斯基的“图谋”，看做确凿的证据，证明布尔什维克派组织一个武装暴动。也不乏那种暗示，尤其在口头鼓动时，即认为托洛茨基指挥逮捕欠尔诺夫。这种话，陶立特宫甚至也有人说。欠尔诺夫本人，关于他被捕半小时种种经过颇近真地写了一篇秘密文书呈给侦查委员会，但不肯公开说出来，为的免得妨害他的党去煽惑人家气愤布尔什维克派。而且欠尔诺夫是政府大员，这个政府把托洛茨基逮捕下狱。调和派，一定会觉得：一群阴谋流氓，若非希望群众对那个‘被害人’之仇视足够保护他们，他们绝不敢进行如此骇人的计划：青天白日之下在广大群众中逮捕一个部长。在某种限度之下，事实上也是这样，汽车旁边没有一个人肯自动想法释放欠尔诺夫。假使有人于某处逮捕了克伦斯基，那工人和士兵也是不会去救他的。在此意义之下说来，群众确然精神上参加了那些真实的或想像的谋害社会主义部长之行为，因此有助于喀琅施塔得人的被人控告。但是妥协派，为了顾虑着他们的民主威望的残存物，不敢公然拿出这个议论：他们虽以仇视态度从示威群众分离出来，但到底还在被围的陶立特宫内做那工农兵苏维埃的首脑哩。

    晚上八点钟，波洛夫泽夫将军来的电话，给了执行委员会以若干希望：两连哥萨克兵带了轻炮正向陶立特宫开来。终于有救兵了！但这次，他们的希望又是落空了的。各方面来的电话只有更加重了执行委员会的惊惶：哥萨克兵失踪了，好像蒸发飞散了一般，连同他们的马匹，鞍鞯和大炮也不见了。米留可夫写道，晚上出现了“政府求救于军队的第一个效果。”譬如——他又说——第176团赶到陶立特宫来援救了。这话确然合乎事实，然而奇怪的，此事竟可作为那种认仇为友或认友为仇的事情的一个例证，——国内战争第一时期两个阵营正在开始分化，难免要发生这类事情。的确有一团人开到陶立特宫来，做行军的装束：背负行囊和衣包，腰悬水壶和盆碗。士兵们在路上淋得透湿，疲倦得很；他们是从红村来的。那确是176团。但他们并无援救政府之意。这一团人和区际派有联络，此次是由两个布尔什维克士兵列文孙和默德卫滴夫领导着，来此替苏维埃争政权的。执行委员会诸领袖如坐针毡，忽然得到报告，说有一团人，行军装束，从远地开来，军官一齐来，此时正坐在宫殿窗户底下休息。丹，穿着军医官制服，到团长跟前去，求他派兵站岗以防护陶立特宫。不久果然派兵站岗了。我们可以设想，丹很满意的把这事实报知主席团，这消息由此就到新闻纸上来。苏汉诺夫在他的《札记》上觉得一团布尔什维克派士兵居然肯听一个孟什维克领袖指挥，是很滑稽的，——他想，这又是一个证据，表明七月示威的“胡闹”。事实上，这件事是简单得多，同时也复杂得多。丹请求团长布置岗位，团长转而请教于一个值日副官，青年少尉卜里哥洛夫斯基。是幸运还是恶运，卜里哥洛夫斯基是个布尔什维克，是个“区际派”分子，他立刻请教于托洛茨基，那时托洛茨基和一小群布尔什维克正在宫内一个旁边房间里观察着。不用说，人家劝告卜里哥洛夫斯基立刻把岗位布置起来：宫殿出入口给朋友守卫着总比给仇敌守卫着好得多！如此，176团本是出来示威反对政府的，反而保护政府以抵御示威者了。倘若真的是一个暴动问题，卜里哥洛夫斯基少尉背后带了四名兵就容易将整个执行委员会都逮捕起来。但没有人想到要逮捕人。布尔什维克兵团的士兵诚心执行他们的守卫职务。

    那两连哥萨克骑兵是通到陶立特宫去的路上唯一的障碍，他们消灭了后，好多示威者就认为胜利已有保证了。事实上，主要的障碍正在陶立特宫里面。两执行委员会联席会议于晚上六点钟开会，54个工厂共派90个代表到会。大家同意让5个演说人发言，他们一说话就抗议执行委员会的文告把示威者说做反革命派。一个说：“你们看，我们的标语上写些什么。这是工人们通过的决议……我们要求10个资本家部长滚蛋。我们信任苏维埃，但不信任苏维埃所信任的人……我们要求立即没收土地，立即实施监督工业。我们要求解决那威吓我们的饥荒问题……”另一个加上几句话：“你们眼前见的不是什么叛乱，而是一个完全有组织的示威。我们要求土地给农民。我们要求取消那反对革命军队的命令……现在立宪民主党人拒绝同你们合作了，我们问你们以后要同谁做买卖呢？我们要求政权移交苏维埃。”6月18日示威的宣传口号，如今变成群众的一种武力的最后通牒了。但是妥协派仍然被太重的锁链拴在有产阶级的战车上。政权给苏维埃么？但这首先是表示一个勇敢的和平政策，与协约国决裂，与本国资产阶级决裂，完全孤立，几星期中就要灭亡。不！负责任的民主派不肯走上冒险道路的！策列铁里说：“目前局势使得在彼得格勒环境之中不能实行任何新的办法。”所以只有“承认现在剩余的政府……两星期之内召集一个苏维埃非常大会，……在那工作不受干涉的地方开会，最好是在莫斯科。”

    但这回联席会议接二连三的被打断。普地洛夫厂工人来敲陶立特宫的门：他们直至晚上才出发，疲倦，气愤，异常兴奋。“策列铁里，——我们要策列铁里！”这批群众约有三万人，举代表进宫里来，有人在代表们背后呼喊：策列铁里若是不肯自动出来，就要拉他出来。从恐吓到行动还须走一段长路，但事情仍是会急转直下的；布尔什维克派赶紧起来干涉。季诺维也夫后来报告道：“我们的同志提议要我出去同普地洛夫厂工人说话……人头如海，我从未曾见过。几万人紧紧团聚在一处。‘叫策列铁里！’声音还继续着，——我开始说：‘代替了策列铁里，我出来见你们。’哗笑。这就改变了情绪。我能够做一篇很长的演说……最后，我请求听众和平的散回去，保持秩序，无论如何不让人家挑拨去做什么进攻的行动，集会的工人暴风雨一般拍掌，排成行列，开始散去了。”这件事最能表现群众的深刻怨望，他们没有什么进攻计划，以及布尔什维克派在七月事变中的真实作用。

    正当季诺维也夫同门外的普地洛夫厂工人说话时，一大队工人代表，其中有些人拿着枪，暴风雨般冲进大厅来，执行委员会正在那里开会。那些委员从坐位上跳起来。“其中有些人并未表现充足的勇气和镇定，”——苏汉诺夫说，他把这一幕剧写得很生动。一个工人，“一个典型的无裤党，戴鸭舌帽，穿蓝布短衣，没有束带，手里拿着一把枪，”跳到演说台上来，为了激昂和愤怒而战栗着，“同志们！我们工人能容忍这个叛逆行为至多少时候呢？你们正在同资产阶级和地主做买卖……我们在这里，我们普地洛夫工厂三万工人……我们要达到我们的目的！”齐赫泽表现很大的镇静力，那把枪就在他的鼻子之前晃着。他安静的从主席高位上俯下身来，拿一张印好的宣言塞在那个工人的发抖的手里：“同志，请你拿着，我请你读一读。里面说了普地洛夫工厂同志应当做什么事情……”那篇宣言里什么都没有说，除了要示威者回家去，否则是背叛革命。事实上，孟什维克派还有什么话好说呢？

    在陶立特宫墙下的鼓动之中，以及在这时代鼓动狂潮之中，季诺维也夫占据一个大位置。他是具有非常能力的一个演说家。他的高中音起初会使你惊讶，但后来就以其奇特的乐音迷住你。季诺维也夫是一个天生的鼓动家。他知道如何去感染群众的情绪，如何随着群众的感动而激昂起来，及如何替自己的思想和感情找到一种虽然冗长却很能吸引人的表现。敌人时常叫季诺维也夫做布尔什维克派中最大的煽惑家。这是他们常用的方式，表示敬重他的最大的优点，——他能够深入民心，而弹动其弦索。然而不能否认，季诺维也夫只是一个鼓动家，而非理论家或革命的战略家，若非受一种外来的纪律所裁制，他很容易流于“煽惑主义”，[3]这里用的不是庸俗的意义，而是科学的意义。即是说，他表现一种倾向，容易为了眼前的成功而牺牲远大的利益。季诺维也夫的鼓动家敏感，每逢估计政治局势问题发生时，使他成了一个非常可宝贵的顾问，——但仅此而已。在党的会议时，他若有一个已定的政治观念在群众大会试验过的而又浸透工人和士兵的希望和怨恨的，那他就很能征服人，说服人，迷住人了。他方面，季诺维也夫也能够在怀敌意的大会中，甚至在那时的执行委员会中，给那些最极端和最易爆炸的思想以一种遮饰的和委婉的形式，而深入于那些怀有不信任成见的人的心中。为的成就这些宝贵的效果，他除了自觉他是对的以外还须有一种别的东西；他必须还有一种使他放心的信念，以为有一双可靠而强壮的手替他担负了政治的责任。列宁给了他这个信念。若有一个已定的战略公式，透彻发挥了问题的本质，季诺维也夫就可以巧妙而敏感的补充以他刚刚从街道，工厂或兵营搜集来的呼号，抗议和要求。在此种时机，他就是从列宁到群众间——有时从群众到列宁间——一架理想的传达机器。季诺维也夫总是跟随他的老师走，除了很少几次。但这几次恰好是党，阶级和国家的命运悬而待决时候。这位革命鼓动家缺少革命的性格。每遇征服人心的问题时候，季诺维也夫始终是个孜孜不倦的战士，但一到实际行动，他忽然丧失斗争勇气了。此时他忽然从群众后退，也从列宁后退，只听到动摇声音，只搜集疑惑，只看见障碍。于是他的委婉的差不多女性的声音就丧失了其说服人的力量，而表示他的内心弱点。七月那几日在陶立特宫墙下，季诺维也夫是非常活动，灵巧和有力的。他提起群众的激昂至最高点，——并非号召他们做坚决的行动，反是制止他们。这个恰合于时机和党的政策。季诺维也夫此时如鱼在水一般。

    立登尼桥一仗，是示威发展一个大转变。从此没有人敢在窗口和阳台看示威了。那些富人都群聚火车站，要离开都城。街上的斗争转变为没有确定目的的一种零星冲突。夜里，示威者和爱国派之间发生徒手战，或无计划的缴械，来福枪从这人手里转到那人手里。分散出来的小队的士兵随便行动。“匪徒和暗探，附和着士兵，唆使他们做无政府式行动，”——博德魏斯基说。小队水兵和陆军搜索那些在屋顶放枪的人，竟去检查地窖。有几处托辞检查，竟实行抢劫。他方面，“虐杀”[4]手段也用出来了。城中商人自觉有力量的部分，便发狂的攻击工人，残暴的敲打工人。新列斯内工厂工人阿法那细夫说：“一群人叫着‘打死犹太人和布尔什维克！淹没他们！’便来攻击我们，把我们结实打了一顿。”一个被打的人死在医院。阿法那细夫自己从迦德邻运河中被水兵们救起来，受伤和流血。

    冲突，牺牲，无结果的斗争，无确定的目标，——这就说明了当时情况。布尔什维克派中央委员会通过一个决议：号召工人和士兵停止示威。这个决议立刻通知执行委员会了；此时下层分子也难得有人反对此决议。群众散回各区去，他们无意明日再开始斗争。他们觉到了那个“政权交给苏维埃”的问题，比外表所呈献的，要复杂得多了。

    陶立特宫终于解围了。附近街道没有人了。但是执行委员会的会议仍旧开下去，有时中断，有时长篇大论的演说，没有意义，没有目的。以后，人家才明白，那些妥协派在等待着什么事情。隔壁房间里，工厂和兵团诸代表还在呆等。默特列夫记载道：“半夜过去好久了，我们还在等着一个‘决议’……为了疲倦和饥饿而烦躁起来，我们就在亚历山大大厅走来走去……到了7月5日早晨4点钟，我们的呆等终于有个结束……一群武装的军官和士兵闹嚷嚷地经过宫殿入口开着的门冲进来。”全宫殿充满了响亮的马赛歌声。当这快要天亮的时候，那种踏步声和军乐声使会议厅发生一种非常的激动。代表们从各自的席上跳了起来。一个新的祸事么？但是丹正在演说台上，……他喊道：“同志们，不要慌。这不是什么祸事。这是一些忠实于革命的兵队开到这里来了。”不错，望眼欲穿的可靠的队伍终于开到了。他们占据了过道，残暴的攻打那还留在宫里的少数工人，一部分携带武器的工人被他们缴械了，被他们逮捕带走了。少尉顾秦，一个有名的孟什维克，穿着军装走上演说台去。主席，丹，张开两臂来拥抱他，音乐奏着胜利的歌调。妥协派快活得透不过气来，以得意的眼睛瞪视左边，互相握手，张开喉咙，倾注他们的热情于马赛歌里。“反革命开始时一幅典型的画图，”马尔托夫喃喃自语说，他晓得如何观察，他也明白好多的事情。苏汉诺夫记载的这一幕剧的政治意义还更重要些，如果你记得马尔托夫和丹同属于一个党，在丹看来，这一幕剧恰好表示革命的最高胜利。

    直至此时观察了多数代表洋溢着喜气之后，苏维埃左翼才明白：这个官方的民主力量的最高机关，到了真正的民主力量出现于街上时候，是何等的孤立。在36个小时当中，那些人轮流着退到会场外去，为的打电话同司令部或在前线的克伦斯基相联络，请求救兵，号召，劝说，祈求，一个个鼓动家派出去，然后又等待着。危险过去了，但是恐惧心仍在那里作怪。因此早晨5点钟，那些“忠实分子”的踏步声，在他们的耳朵中如同一曲逢凶化吉的交响乐。演说台上终于发出坦白的演说了，说起侥幸镇压一个武装的叛乱，说起此次必须同布尔什维克派算账。然而进入陶立特宫的那些军队，并不是从前线来的，有如好多人看见当时情景所猜测的一般。那些军队本是从彼得格勒卫戍军中抽调而来的，主要是从最落后的三团抽调来的：泼雷奥勃来顺斯基团，谢米诺夫斯基团和伊士马伊洛夫斯基团。7月3日，这三团人声明守中立，无论如何用政府和执行委员会威权都调他们不动。士兵们在军营里惶恐不安坐着等。直到7月4日下午，政权机关想出了一个有力量的办法：拿些文件给泼雷奥勃来顺斯基团士兵看，其中证明列宁是德国侦探，如同二加二等于四一般明白。这事成功了。各团传遍了新闻。军官，团委员会，执行委员会派来的鼓动家，加倍活动。中立诸团的情绪忽然改变了。天快亮时，已经无需要他们了，人们却成功了把他们集合起来，带他们穿过无人的街道至空虚的陶立特宫。那夜马赛歌是伊士马伊洛夫斯团的军乐队奏的，——1905年12月3日，恰好是这一团（当时最反动的）奉令逮捕第一次彼得格勒工人代表苏维埃，当时苏维埃正在开会，由托洛茨基当主席。历史剧的盲目导演者，每一步都演出了动人的情节，却不是有意串这种情节：他简单的让事变的逻辑自由发挥罢了。

*　　　　　　　　　*　　　　　　　　　*

    街道上肃清了群众之后，那个成立不久的革命政府便伸伸它的麻木的四肢。工人代表扣留起来了，枪械缴了，各区间的联络切断了。大约早晨6点钟，一辆汽车停在《真理报》编辑部门口。汽车装来军官和士兵，还有一架机关枪，立刻安在窗口上。这些不速之客走后，留下了一个捣得稀烂的办公室：抽屉撬开了，地板堆满了扯破的稿子。电话线根根扯断。门房和差役被打一顿，捉去了。印刷厂受的攻击还更厉害，印刷厂是最近3个月来工人捐钱买的。旋转印刷机捣毁了，铸字机破坏了，排字机碎成片片了。布尔什维克派想错了，他们骂克伦斯基政府懦弱无能！

    苏汉诺夫写道：“一般说来，此时街道已经恢复常态。差不多没有群众拥聚在街上，或当街开会；差不多所有的店铺都开了门。”早晨，布尔什维克号召停止示威的传单——被捣毁的印刷厂的最后出产品——散发出去了。哥萨克兵和军官生在街上拘捕水兵，陆军和工人，解他们进监狱或看守所。在店铺里和人行道上，人家说的都是关于德国人的金钱。有人敢替布尔什维克派辩护，立刻就要被捕。“此时没有可能宣布列宁是一个正人君子，——人家要把你捉到警察局去的。”苏汉诺夫总是一个细心的观察家，留意资产阶级小资产阶级，和知识分子常来往的街道上发生的事情。但是工人区域情形另是一样。工厂里还没有人做工。人们小心戒备着。传闻有队伍从前线开回来。维包格区各街道上成群结队的人讨论着，若来攻击应当怎么办。默特列夫说：“赤卫队和一般工厂青年决心进彼得·保罗堡垒去，帮助被围在那里的队伍，他们把手榴弹藏在口袋里，鞋子里和衣服里。他们坐划子过河去，一部分从桥上过去。”哥隆那区排字工人斯密诺夫，回忆道：我看见几支小火轮载着海军学生，从杜德霍夫和奥兰宁堡开下尼瓦河来。下午两点钟时，大家知道大局不好了……我看见水兵们一个个的由小路走回喀琅施塔得去……谣言传开来，说所有的布尔什维克都是德国奸细。卑鄙的迫害开始了……历史家米留可夫很满意的把这一切总括起来道：“街上的人，情绪和成分都完全改变了。黄昏时，彼得格勒是非常安静的。”

    前线队伍尚未开到以前，彼得格勒军区司令部，得到妥协派的政治合作，继续隐瞒着他们的真正意向。下午，有几个执行委员，以里倍尔为首，到克希辛斯该雅邸宅来，同布尔什维克诸领袖开谈判。这次访问表明一种最和平的态度。依照当时成立的协定，布尔什维克派应该叫水兵们回喀琅施塔得去，叫机关枪兵退出彼得·保罗堡垒，并撤除巡逻队和装甲汽车；政府方面则应允不许人虐杀或压迫布尔什维克派，并释放那些被捕的人，除了犯刑事的不释放。

    但这个协定并不能持久。关于德国金钱和前线军队调回的风声传开去，卫戍军中渐渐有些部队表示尽忠于民主派和克伦斯基了，他们派代表到陶立特宫或司令部去。最后，前线军队果真陆续开到了。妥协派方面的气概一点钟比一点钟骄傲起来。前线来的队伍本准备要用血手从那些德国奸细夺回首都。现在显然明白无需要军队来做这事，但必须找个请救兵的藉口。为的避免自己陷于嫌疑之中，妥协派就尽力向带兵官表示孟什维克派和社会革命党人是站在他们方面的，布尔什维克派则是他们的公敌。当加米涅夫提醒执行委员会主席团注意几点钟之前成立的协定时候，里倍尔以一个铁石心肠的政治家口吻回答说：“势力的对比，现在已经改变了。”里倍尔从拉萨尔的通俗讲演里学到：大炮是宪法的一个重要部分。一个喀琅施塔得代表团，以辣斯可尼可夫为首，屡次被执行委员会的军事部传了去，军事部的要求一点钟比一点钟加多，最后竟变为里倍尔的一个最后通牒，要他们立刻同意解除喀琅施塔得的人的武装。辣斯可尼夫说道：“我们从军事部出来，又去同托洛次基和加米涅夫商议。列夫·达维多维奇（即托洛次基）教我们立刻秘密送喀琅施塔得的人回去。我们决定派同志到各兵营去，并通知喀琅施塔得的人，说他们就要被迫缴械。”大多数的水兵来得及走开了，惟有几小队仍留在克希辛斯该雅邸宅和彼得·保罗堡垒。

    李沃夫亲王，得到社会主义部长知情和同意，早于7月4日签发一个命令给波洛夫泽夫将军，要他“逮捕那些占据克希辛斯该雅宅的布尔什维克派，把那个屋子腾出来驻兵。”此时，编辑部和印刷厂被捣毁之后，布尔什维克派大本营的命运问题就成了生死关头的问题。必须防卫这座屋子。军事委员会任命辣斯可尼可夫为防卫司令，他大规模地——依照一种喀琅施塔得办法——履行他的职务；征发大炮，甚至叫一只小兵舰开进尼瓦河口来。辣斯可尼可夫事后以如下的话解释他这个布置：“这些军事准备，在我方面，自然不是仅仅为了自卫，因为空气中不仅含有火药气而且含有虐杀气……我还以为——我相信不是没有理由的——有一只好的兵舰在尼瓦河口就足够大大摇动临时政府的决心。”所有这一切是颇空泛的，而且不太认真。我们可想得到，7月5日白天，军事委员会诸领袖，连辣斯可尼可夫在内，尚未明白局势改变至什么程度。所以在这个时候，武装示威已经迫不得已急忙后退，为的不被敌人迫上武装暴动了，而有些军事领袖却还在实行一些偶然的未经深思的前进步骤。那些青年的喀琅施塔得领袖，这回并非第一次过了火。但若没有那些爱过火的人的帮助，你能革命么？事实上；一切人类大事业之中不是必然含有百分之几的轻举妄动成分么？这次只限于发出一些训令而已，而那些训令不久又给辣斯可尼可夫自己撤消了。当此时候，传到这邸宅来的消息一个险似一个。有个人看见尼瓦河对岸一座屋子窗口架了机关枪，向克希辛斯该雅邸宅瞄准；又有个人看见一队装甲汽车向这方面开来；第三个人则报告哥萨克巡逻队临近来的消息。两个军事委员奉派到军区司令部去谈判。波洛夫泽夫向他们保证说，捣毁《真理报》事件，他不知情，他也不准备去压迫军事委员会。事实上，他不过在等待前线来的足够的救兵而已。

    当此喀琅施塔得退兵之时，整个波罗的海舰队刚准备好了前进。这舰队的主要部分停在芬兰海上，全体约有七万水兵。还有一军人也驻扎在芬兰，此外赫尔辛基海港工厂有一万俄国工人在做工。这是革命的一个有力的拳头。海陆士兵的压力如此难以抵御，甚至社会革命党的赫尔辛基委员会也出来反对合作政府，因此在芬兰海陆军中所有苏维埃机关都一致要求执行委员会接受政权。为了拥护这个要求，波罗的海方面的人决心随时都可开进尼瓦河口去。然而有件事情阻止他们，就是害怕消弱了海军防守线，让德国舰队容易来进攻喀琅施塔得和彼得格勒。

    但是这里发生了一件完全出人意外的事情。波罗的海舰队中央委员会——称为“波中”的——于7月4日召集各舰委员会开一个非常会议，主席狄宾科宣读舰队司令刚刚接到的两个秘密命令，由海军部次长杜达勒夫签字的。第一个命令要海军上将凡德勒夫斯基派四艘驱逐舰到彼得格勒来以武力阻止喀琅施塔得水兵登陆；第二个命令要舰队司令不许各战舰以任何借口从赫尔辛基开往喀琅施塔得，有不从者不惜以潜水艇击沉之。那位海军上将觉得左右双方的枪口都对准了他[5]，为要保存自己的脑壳，所以把电报交给“波中”，并声明说：即使“波中”副署，他也不执行这二个命令。这二个电报宣读后，水兵们惊骇起来。他们固然一有机会便用那绝不客气的话来痛骂克伦斯基和那些妥协派。但直到此时，他们还以为此事是苏维埃内部的斗争。中央执委员中占多数的一派，和芬兰地方委员会中占多数的一派，本是同党派的人，——这个地方委员会刚出来主张一个苏维埃政府。显然，无论孟什维克或社会革命党人都不会赞成去击沉那些主张执行委员会拿起政权的战舰。一个旧时海军军官，如杜达勒夫也者，如何能插足在苏维埃家务纠纷里面，而把这纠纷变成一个海战呢？昨天那些大战舰才被官方视为革命的屏障，——而且拿来同那些落后的驱逐舰和潜水艇相对照，革命宣传差不多未曾达到那些舰艇哩！政府现在居然要靠潜水艇的帮助击沉那些战舰了么？这些事实简直不能被水兵们迟钝的头脑所了解。那两个命令，他们以为是属于噩梦的，其实却是三月播种之后7月应有的收成。从4月起，孟什维克派和社会革命党人已经开始号召外省起来反对彼得格勒，号召士兵起来反对工人，号召骑兵起来反对机关枪兵了。他们在苏维埃中给了士兵代表以特权，超出工人之上；他们优待零星小企业工人而反对金属大工业工人。他们自己代表过去时代，所以在一切种种落后性中寻求援助。现在他们脚底下的基础动摇了，于是唆使后卫来反对前锋。政治有其自己的逻辑，尤其在革命时候。妥协派各方面受迫，不得不命令海军上将凡德勒夫斯基击沉比较先进的战舰。对于妥协派最不幸的，就是他们依赖的落后分子已在日加一日的努力赶上先进分子了。潜水艇官兵对于杜达勒夫的命令之气愤也不减于诸战舰官兵。

    主持“波中”的人绝非哈姆雷特[6]一流人。他们不坐失时机，立刻和舰委员共同决议，派那只指定来攻击喀琅施塔得的驱逐舰奥尔费号立刻到彼得格勒去，一来探听那里发生什么事情，二来“逮捕海军部次长杜达勒夫。”这个决议虽然出人意外，但仍明白表示波罗的海水兵如何还把妥协派看作阋墙的兄弟，与他们认为公敌的杜达勒夫不同。奥尔费号开进尼瓦河口时，正在一万武装喀琅施塔得人在此登陆之后24小时。但是“势力的对比已经改变了。”水兵们一个整天不得允许登陆。直到晚上，“波中”和各舰代表共67个水兵才得允许到两执行委员会联席会议去，——那时正在第一次结算七月事变的账。胜利者在他们的新胜利中是洋洋得意的。魏廷斯基在演说，很得意的描绘懦弱和屈辱时候的情形，为的更加鲜明衫托出后来的胜利。他说：“首先来帮助我们的队伍，是装甲汽车队。我们坚决计划好了，那些武装暴徒如果使用武力，我们就开枪……看见革命遭遇的危险如此之大，我们就发了一个命令给某些部队（在前线）乘火车回首都来……”这个联席会议的大多数人正在吐露他们的仇恨，反对布尔什维克派，尤其反对水兵。就在这个空气之中，波罗的海代表们来了，还带了一个命令逮捕杜达勒夫。那些胜利者用狂野的叫喊，顿脚，挥拳，来迎接波罗的海舰队的决议案。逮捕杜达勒夫么？什么？这位勇敢的海军中将，不过履行他对于革命的神圣职务罢了，至于他们，水兵们，叛乱者，反革命分子，则在背后打击革命！联席会议以一个特别的决议案郑重宣布他们与杜达勒夫一致。水兵们目瞪口呆望着演说的人，又互相望着。直至此时他们才开始明白一向在他们眼前发生的事情了。第二天，全体代表被捕，在监牢内完成他们的政治教育！接着，“波中”主席，那个海军准尉狄宾科来援助他们，也被捕了；在他以后被捕的还有海军上将凡德勒夫斯基，他是被召来首都问话的。

    6日早晨，工人们复工了。现在惟有前线召回的军队在街上示威。反间谍机关的人员在街上检查通行证，到处捉人。青年工人魏诺夫，散发“小页《真理报》”，那是代替昨日被捣毁的布尔什维克机关报而出版的，——在街上被一群暴徒杀死了，也许就是反间谍机关人员杀死他。黑色百人团反动分子尝到了镇压反抗的味道。劫掠，强暴，有时开枪，继续发生于城里各部分。这一日中，队伍接二连三从前线开到了：骑兵师，顿河哥萨克团，轻骑兵师，伊兹波团，小俄罗斯团，龙骑兵团及其他。高尔基的报纸写道：“哥萨克兵，大批开到，嚣张得很。”城内有二个地方，新到的伊兹波团被人开机关枪射击。两处机关枪都发现了，在顶楼上，但找不到开枪的人。在其他地方，开到的军队也被人射击。这种恶意的开枪事件深深陷害了工人。显然是有经验的挑唆家，拿子弹来欢迎士兵，意图播下反布尔什维克种子。工人们急忙努力向新到的士兵解释这种事情，但人家不许工人们接近士兵。自从二月以来，这是第一次，军官生或军官站在工人和士兵之间。

    妥协派欢天喜地欢迎新到的军队。在军队代表大会上，当着许多军官和军官生面前，那个魏廷基献殷勤的解释说：“现在军队和装甲汽车沿着百万大街开往宫殿广场去了，为得接受波洛夫泽夫将军的指挥；而这就是我们依赖的真实的力量。”为了做一种政治的掩护，四个社会主义者奉委襄助军区司令办事：阿夫克森齐耶夫和高次由执行委员会派的，史高倍列夫和欠尔诺夫由临时政府派的。但这并不能保全那位司令。克伦斯基后来向白卫军夸口说，他于七月事变中从前线回来时就把波洛夫泽夫免职了，为了“优柔寡断”。

    现在终于可以解决那拖延许久的问题了，就是：捣毁那个设在克希辛斯该雅邸宅的布尔什维克蜂窠。

    在一般社会生活中，尤其当革命时候，不重要的事实，以其象征的意义作用于想像，有时却占据了很重要的位置。譬如，在反对布尔什维克的斗争之中，列宁“占夺”克希辛斯该雅邸宅问题占据了一个不相配称的重要位置，——克希辛斯该雅是个宫廷舞姬，她的出名，由于她的舞术者少些，由于她同罗曼诺夫皇朝诸男性代表关系者则更多些。她的私邸便是这种关系的产物，——好像是尼古拉第二做皇储时给奠的基。大战前，人家谈起这个与冬宫望衡对宇的为贵宦命妇所常聚会的邸宅，总带着一种欣羡的敬意。但在大战时候，人家则常提到“赃物”了。士兵们则甚至以更恰当的话来说，将近老年了，这位舞姬便投身于爱国生涯。那个爽直的罗将柯关于此事曾说过如下的话：“总司令（尼古拉大公）曾说，他知道了舞姬克希辛斯该雅参与和影响于造炮事务，许多工厂由她得到了定货单。”倘若革命之后无人居住的克希辛斯该雅邸宅未曾得到民众的好感，那是毫无足怪的。那时，革命引起了难于解决的住宅缺乏问题，政府从来不敢侵犯一所私人住宅。征发农民的马匹去打仗，那是一回事；征发空邸宅为革命之用，那又是一回事。但民众看法则不相同。

    一个装甲车后备师，为了寻找适宜的驻所，便于三月初开进克希辛斯该雅邸宅去，而占据之，因为那位舞姬有很好的车库。装甲车师情愿把这屋子楼上让给布尔什维克派彼得格勒委员会。布尔什维克派和这个装甲车师的友谊，补充了他们和机关枪团的友谊。这个邸宅之占据发生于列宁回国前几个星期，此事，起初差不多没有人注意。那个对于侵占者的义愤是随着布尔什维克派影响扩大而增加的。报纸上记载的故事，关于列宁如何住宿于那个舞姬的绣房，宅内所有的陈设如何被人毁坏和盗取，——都是纯粹的谎言。列宁住在他的姊妹的简陋的房子里。舞姬陈设则被房屋管理人封存起来。苏汉诺夫，于列宁回国那一天，参观过这个邸宅，他描写得很有趣。“那个有名的舞姬的房间，现出颇奇异而不配称的情景；优雅的天花板和墙壁，绝不与那些粗笨家具相调和，原始的桌子和板凳，乱七八糟安置着，随着事务的需要。一般说来，家具是很少的。克希辛斯该雅的可移动的陈设已经搬到别的地方去了……”报纸小心避开了装甲车师问题，而把列宁说做一个匪徒，以武力占据一个无拳无勇的热心艺术者的房屋。社论和专栏，都来发挥这个论题。衣衫槛褛的工人和士兵糟蹋了丝绒，绸缎和美丽的地毡！首都所有的会客厅，都激发了义愤。当初吉伦特派叫雅可宾派担负九月屠杀，军营失窃床垫，以及土地法运动诸事之责；如今，立宪民主党和民主派也痛骂布尔什维克派摧折人类道德柱石以及在克希辛斯该雅邸宅精致的地板上咳痰和吐唾了。皇朝的舞女成了被野蛮钉靴践踏下文化之象征。这样尊崇，令那位舞姬振作了勇气，竟向法院控告去。法院判决布尔什维克应当搬出那座屋子。但这是不很容易做到的。“在院子守卫的装甲汽车，气概威严得很，”查勒志斯基回忆道，他那时是彼得格勒委员会一个委员。此外机关枪团和其他队伍，也准备好于必要时赞助装甲汽车师。5月25日，执行委员会接到那个舞姬的代表律师的控告，居然承认：“革命的利益，要求服从法院判决。”但妥协派除了这个柏拉图式的格言之外未敢有所动作，——这事很使那个舞姬痛心，她的本性绝非倾向于柏拉图主义的。

    中央委员会，彼得格勒委员会和军事委员会，继续在那邸宅里办公。辣斯可尼可夫说：“民众接连不断的在克希辛斯该雅邸宅进出。某些人有事情同这个或那个机关接头，某些人来拿宣传书报，某些人找《士兵真理报》编辑部；某些人则来参加会议。那里时常开会，有时接连开下去，在楼下宽阔的大厅里开，或在楼上有个长桌子的房间里开，那个房间多半是舞姬的宴会室。”阳台上空飘扬着中央委员会那面威严的旗帜，开群众大会时演说的人就在这阳台上讲话，不仅白天开大会，夜里也开。时常黑暗中来了一队士兵或一群众工人，要求一个人对他们演说。也有市民偶然结队在阳台之下观望，报纸上的胡说时时引起了他们的好奇心。当那危急的几天，心怀敌意的示威者暂时行近屋子，要求逮捕列宁和逐出布尔什维克派。看那在宅前经过的群众洪流，可以觉知那沸腾起来的革命深度。克希辛斯该雅邸宅问题在七月事变中达到了最高峰。米留可夫说：“运动的大本营并非陶立特宫，而是列宁的堡垒，克希辛斯该雅邸宅及其古典风格的阳台。”示威失败必然致成布尔什维克这个大本营的陷落。

    早晨三点钟，彼得格勒团的后备营，一队机关枪兵，一连谢米诺夫斯基团士兵，一连泼雷奥勃来顺斯基团士兵，伏伦斯基团的教导队，两尊大炮和八辆装甲汽车，齐向克希辛斯该雅邸宅和彼得·保罗堡垒开来，二处只隔一衣带水。早晨七点钟，军区司令部一个副官，社会革命党人顾子明，要求腾出房屋。那时留在屋内的喀琅施塔得水兵只有120人，不肯交出他们的枪械，就跳到彼得·保罗堡垒那边去了。政府军队占据克希辛斯该雅邸宅时，除了几个工役以外没有找到其他的人。……现在还有彼得·保罗堡垒问题。我们还记得，青年赤卫队早已从维包格区渡河到那里去，以便必要时候帮助那些水兵。其中一个记载道：“堡垒墙头上立着几尊大炮，显然是水兵们安置的，以防万一——似乎要流血。”但是外交的谈判和平的解决了问题。斯大林奉了中央委员会委派向妥协派领袖提议共同设法以不流血手段结束喀琅施塔得水兵的行动。由孟什维克波格丹诺夫陪伴着，他不难说服水兵接受前一日里倍尔的最后通牒。当政府的装甲汽车开近堡垒时，一群代表从堡垒门走出来，宣布守兵服从执行委员会。水兵和陆军放下的武器，被几辆货车装走了。缴了械的水兵被送到货船上，回喀琅施塔得去。堡垒的投降，可以认为七月事变之落幕。前线召回的一个脚踏车队占据了业已肃清了布尔什维克的克希辛斯该雅邸宅和彼得·保罗堡垒。十月革命将要发生时，这队人也站到布尔什维克派一边来了。

    [1] 指布尔什维克派军事委员会。——译者

    [2] Hippolitet Taine（1828-1893）法国历史家和文艺批评家，以种族，环境和时代来说明历史事实和文艺作品。——译者

    [3] 译者按：本书中凡遇agitator均译为鼓动家，凡遇demagogue均译为煽惑家。“煽惑主义”（demagogie）的庸俗意义乃是有意诏谀民众以便私图，至其科学的意义，则如书中所说。

    [4] 译者按：Pogrom本是俄文，原意指民间捣毁犹太人商店，住宅，打伤，甚至杀死犹太人而言 。但这个手段，有时不仅施于犹太人。本书中凡遇Pogrom皆译为虐杀。

    [5] 原文直译：海军上将处于两火之间。－C.R

    [6] Hamlet，莎士比亚剧中人物，临大事犹豫不决——译者。


第三章 七月时布尔什维克派能取得政权么？

    被政府和执行委员会禁止的示威，乃是一个大规模的示威。第二日参加者不下50万人。苏汉诺夫痛骂七月事变的“鲜血和污秽”，却不得不说：“把政治结果抛开，我们却不能不佩服民众的可惊异的运动。即使认为这运动是不幸的，它的自发的伟大的规模也能令人欢观止矣。”根据侦查委员会的计算，29人被杀，114人受伤，——双方数目约略相同。

    这运动是从下层发起的，与布尔什维克派无干——在某种限度之下，甚至是反对布尔什维克派的——这一点，起初连妥协派也承认。但在7月3日夜里，尤其到第二天，官方意见开始改变了。这运动被宣布为“暴动”，布尔什维克派是它的组织者。史丹开维奇，一个接近克伦斯基的人，后来写道：“在‘一切政权归苏维埃’口号之下，发生了一个有组织的布尔什维克派暴动，反对苏维埃中占多数的一派，这一派人当时是诸保卫祖国的党派组成的。”这个组织暴动的控告，不仅是政治斗争的一个方法。六月间，那些人感觉到布尔什维克派对于群众的强大影响，从此简直不肯相信工人和士兵能涌起一个运动超出布尔什维克派。在执行委员会某次会议上，托洛茨基企图解释时局说：“他们骂我们制造群众情绪；这是错误的，我们不过努力表达群众情绪罢了。”十月革命后，敌派出版的著作，尤其苏汉诺夫的书，都说：布尔什维克派只因七月暴动失败不得不掩饰他们的真正目的，而拿群众的自发运动来解嘲。但是一个武装暴动，业已牵引几十万人入其漩涡之中，它的计划能够隐藏起来如同珠宝一般么？十月时，布尔什维克派为情势所迫难道不是不仅完全公开号召群众起来暴动，而且当着众人眼睛准备这个暴动么？如果说没有人发现出七月有此计划，那只因为根本没有这个计划。机关枪兵和喀琅施塔得水兵进入彼得·保罗堡垒，本是得到里面守兵同意的——妥协派特别坚持这堡垒是被“攻占”的——绝非一个武装暴动行为。这堡垒设在一个河岛上，与其说是军事要塞，宁可说是一个监狱，也许可以用做退下来的人的避难所，绝非可以作为进攻之用的。示威者到陶立特宫去时，漫不经意地在那些最重要的政府机关前面经过，——要占据那些机关，普地洛夫工厂的赤卫队就有足够的力量。他们占领彼得·保罗堡垒，恰恰同他们占领街道，哨岗和广场一般。还有一个附加的动机，就是这个堡垒靠近克希辛斯该雅邸宅，必要时还可以援助它。

    布尔什维克派尽了一切力量使得七月运动只成为一个示威。但是这次示威，果然不曾由于事物本身的逻辑，越出那些界限以外么？这个政治问题是比刑事案件更难于确定回答的。刚在七月事变发生过后，为估计这个事变，列宁写道：“一个反对政府的示威，——这是此次事变形式上最恰切的称呼。但问题就在于：此次并不是普通的示威。比示威大得多，却逊于一个暴动。”群众一旦把握了某种思想，他们就要实行起来。工人，尤其士兵，虽然信任布尔什维克党，却未曾觉悟，他们只有得到党的号召和在党领导之下才可以出来。二月和四月之经验，宁可说是给他们以恰恰相反的教训。如果五月间列宁说工人和农民比党更革命一百倍，那他无疑是概括了二月和四月的经验。但群众也用他们自己的方法概括了这个经验。他们对自己说：“连布尔什维克派也坐失时机并拉我们后退哩。”示威群众在七月那几日已有决心，若有必要则消灭那个官方政府。资产阶级方面若来抵抗，则用武力对付之。在此限度之下，确有一个武装暴动成分在。虽然有此决心，但未曾实行到一半，更不用说实行到底了；这是因为妥协派迷乱了全部局势之故。

    在本书第一卷里，我们详细说了二月政制的离奇现象。小资产阶级民主派，孟什维克派和社会革命党，从革命民众之手得到了政权。他们并未曾提出过争取政权的任务。他们并未曾夺得政权。他们是反乎自己意志而被他人强迫接受政权。他们又是反乎群众意志，图谋将这政权奉送给帝国主义的资产阶级。民众并不信任自由派，但信任妥协派。可是妥协派并不信任他们自己。在他们立场上说，这是对的。即使将整个政权交给资产阶级，民主派仍能成为一个力量。一旦把政权抓在自己手里了，他们连自己都要变为零的。政权差不多要自动的从民主派手里滑落于布尔什维克派手里。这个不幸是无法可以补救的，因为俄国民主派生来就是一个零，而此不幸即含于此零之中。

    七月示威者要使政权还给苏维埃，但为此之故，苏维埃必须同意接受政权。然而在首都，工人和卫戍军中积极的士兵大多数人已经拥护布尔什维克派了，苏维埃中的多数却仍然属于——由于那个惰性定律作用，凡代议制度都受此定律所支配——那些小资产阶级党派，他们认为损害资产阶级政权就是损害他们自己。工人和士兵明白觉到了，他们的情绪和苏维埃的政策之间互相矛盾，——换一句话说，即是他们的今日和他们的昨日之间互相矛盾。他们出来示威，要求一个苏维埃政府，此时他们绝不信任在苏维埃中占多数的那些妥协派。但是他们不晓得如何处置那些妥协派才好。若是用暴力推翻他们，那就等于解散苏维埃而非送政权给苏维埃。在找得一个办法改变苏维埃成分以前，工人和士兵图谋以直接行动方法使苏维埃服从群众的意志。

    两个执行委员会关于七月事变发了一个布告，其中妥协派气愤地号召工人和士兵起来反对示威者，据他们说，示威者“企图以武装的力量来压迫你们的代表去服从他们的意志。”好像示威者和选举者是两种人。不是同一工兵群众的两个不同名称！好像选举者没有权利叫被选举的代表来服从他们的意志！好像这个意志并非要求他们履行应尽的责任，——即为了民众利益去接受政权！聚集在陶立特宫周围的群众，向执行委员会叫喊的，正是那个无名工人挥动粗拳向欠尔诺夫叫喊的话：“把政权拿去罢，既然人家送给你了！”妥协派则调哥萨克兵来作为回答。这些民主派绅士，宁可要一个国内战争，同民众作对，而不愿不流一滴血将政权接受在自己手里。国内战争是白卫军先开火的，但其政治的空气则是孟什维克派和社会革命党造成的。

    工人和士兵要那个机关接受政权，那个机关偏偏用武力来抵抗，——这事令群众糊涂起来。政治的轴心已经脱离他的强大的群众运动了。如此，七月运动就变成了一种部分的以武装暴动手段来实行的示威。这样说也是可以的：这是一个半暴动，趋向于那种目的，这种目的本来除了示威手段之外，是不容许用其他手段来达到的。

    妥协派虽然拒绝政权，却未曾完全交付于自由派，——一来因为他们害怕自由派（小资产阶级总是害怕大资产阶级），二来因为他们替自由派害怕。一个纯粹的立宪民主党内阁，立刻就要被群众推翻的。此外，米留可夫说得很对：“苏维埃执行委员会，在反对擅自的武装行动之时，也巩固了那在4月20日和21日纷扰之中宣布的他们自己的权利，即唯有他们可任意调遣彼得格勒卫戍军的武力。”妥协派继续盗用着他们枕头底下自己的权力。为了以武力抵抗那些在旗帜上写着“一切政权归苏维埃”的人之故，苏维埃不得不事实上集中权力在自己手里。

    七月那几日，执行委员会甚至还走得更远些：它正式宣布它的最高权力。它的7月4日决议案说道：“如果革命的民主派认为必需将一切权力交于苏维埃之手，那也只能由两执行委员会的全体会议来决定。”执行委员会一面宣布那个拥护苏维埃政权的示威为反革命的暴动，一面又造成自己为最高权力，并且决定政府的命运。

    7月5日黎明，那些“忠实的队伍”开进陶立特宫时候，指挥官报告说，他的部队完全无保留地服从执行委员会。没有一个字提到政府！但是那些反抗者也是要服从执行委员会，认它为最高权力啊！彼得·保罗堡垒投降时候，守军认为只消宣布他们服从执行委员会便够了。没有人要求服从政府机关。从前线召回的队伍也是完全接受执行委员会调遣。如此为什么还要流血呢？

    这个冲突如果发生于中世纪末期，则互相屠杀的两个营垒必然都是引用《圣经》文句的。形式主义的历史家事后一定要论断说，两方面都是为了对《圣经》文句的真解而战争。大家知道，中世纪手工业工人和不识字的农民，有一种奇异的热情，愿意为了对《约翰启示录》中文辞上的异义原故而战死，正如俄国“分离派”不惜被人歼灭，只为的决定：应该用二个指头或三个指头来画十字的问题。其实，这种信条底下隐藏着——在中世纪同在现时一样——生活利益的冲突；我们必须设法把这冲突发现出来。《福音书》上同一句话，在某些人看来是奴隶之意，在其他人看来则是自由之意。

    但还有一个更新鲜更切近得多的事例。1848年6月在法国，隔着障碍物相打的两方面都叫喊着“共和国万岁！”所以六月战争，在小资产阶级唯心论者看来，乃是一种误会，因一方面的懈怠和他方面的热烈而造成的。事实上，资产者要的，是一个为了他们自己的共和国，工人们要的，则是一个为了大家的共和国。政治口号用来掩饰利益的时候多，用来据实表明利益的时候反而少些。

    二月政制虽然离奇难解——再加上妥协派用马克思主义的和民粹派思想的天书来装饰这个政制——但阶级间的真实关系是颇容易看得出来的。只消注意到妥协党派的双重性格就够了。受过教育的小资产阶级倾向于工人和农民，但同地主和厂家过从甚密。下层阶级的要求经过苏维埃提到官方的国家来，执行委员会既为苏维埃组织中一个重要成分，便同时可以作为资产阶级的一种政治屏风。诸有财产的阶级“服从”执行委员会，只当执行委员会把政权推让给它们的时候。群众服从执行委员会，也只当他们希望执行委员会可以变成工农的统治工具时候。不能两立的阶级倾向在陶立特宫内交互错综着，各方都借执行委员会之名作护符：一方是出于不了解和轻信，一方则出于冷静的打算。斗争不多不少，恰恰是为着“谁来统治国家”的问题，是资产阶级还是无产阶级？

    但既然妥协派不愿接受政权，资产阶级又无力量保持政权。那么在七月间布尔什维克派可以夺取政权么？在那危急的两天内，彼得格勒的政权完全脱出政府机关之手了。那时执行委员会第一次感觉到它自己完全无能。在此情形之下，布尔什维克派并不难夺得政权。外省某几处，他们也可以夺得政权。既然如此，布尔什维克党不肯暴动，是对的么？他们若是先在首都以及某些工业区域巩固了地位，不可以渐渐扩张其统治至全国范围么？这是一个重要的问题。大战末年，最有助于欧洲帝国主义和反动之胜利的，就是那几个月克伦斯基的统治，它使革命的俄罗斯陷于精疲力竭，而且在欧洲交战国军队和劳动群众眼中大大损害俄国的精神权威，——他们满含希望期待着革命的新言（NEW WORD）。无产阶级革命若能缩短四个月的生产苦痛，那就是很大的收益了。那时布尔什维克派接收来的国家不至如此民穷财尽，而革命在欧洲的权威也不至如此堕丧。这不仅能增高与德国进行谈判时苏维埃的地位，而且可以大大影响于欧洲和战问题。这个推测实在是太迷人了。

    然而党的领袖们没有走上武装暴动之道路是完全对的。夺得政权还不够。必须能保持政权。十月间，布尔什维克派估量他们的时候到了，而最困难的日子还是在夺取政权以后。需要工人阶级力量极度绷紧，才可以抵御敌人无量数的攻击。七月间，连彼得格勒工人也未曾有此决心做那坚忍不拔的斗争哩。虽然能够夺得政权，他们却要送给执行委员会。首都无产阶级虽然极大多数倾向于布尔什维克派，却仍未剪断那个二月脐带，将他们拴缚于妥协派的。许多人还存了幻想，以为一切事情可以靠言语和示威办成的，——吓吓孟什维克派和社会革命党人，就可以使他们同布尔什维克派合行共同的政策。连阶级中先进部分，也没有明白观念：究竟走何道路才可以达到政权。不久之后列宁写道：“事情现在明白了，7月3日和4日，我们的党的真实错误，只有这一点……即是党还认为，由苏维埃方面政策的改变，一种和平的政治转变是可能的。事实上，孟什维克派和社会革命党人为了与资产阶级妥协，已经纠缠束缚到这个的地步，而资产阶级则反革命到如此程度，以致早没有什么和平转变可言了。”

    无产阶级在政治上既如此不整齐一致，既如此没有充足决心，更不用说起农民出身的军队了。卫戍军以它的7月3日的行动，完全让布尔什维克派有可能夺取政权；但是卫戍军中尚有一些中立的队伍，他们在4日晚上决然倾向于爱国党派一方面。7月5日那些中立的兵团都站到执委员会一边去，至于那些倾向布尔什维克派的兵团则努力表示中立的色彩。使政府能自由活动起来的，正是这个而不是姗姗来迟的从前线调回的军队。倘若布尔什维克派于7月4日夜间急躁的夺得了政权，彼得格勒卫戍军将不仅不会去保卫这个政权，而且在那从外面来的不可避免的打击之下，将拦阻工人去保卫这个政权。

    在作战军队方面，局势更加不利。要求和平和土地的斗争，使得军队对布尔什维克派口号极表好感，尤其自从6月进攻以后。但是所谓士兵中“自发的”布尔什维克主义，意识上并未曾与某一党或其中央委员会或其领袖们相一致。这个时期士兵的书信明白写出了军事这个状况。一个士兵从前线写来信道：“你们记着罢，部长先生，以及诸大领袖，我们不很明白党派的事情，只晓得过去和未来相隔不远。从前皇帝把你们充军西伯利亚或监禁在牢狱里，将来我们要拿到利刀戳进你们的屁股哩！”这几行字固然是痛恨那些高高在上的人，那些欺骗士兵的人，但也同时承认士兵们自己没有办法。“我们不很明白党派的事情。”军队不断起来反抗战争和军官，为此目的从布尔什维克词汇中选取口号。但离那为了送布尔什维克派去当权的暴动，还远得很哩。为了镇压彼得格勒，政府从最近首都的防军中挑选来一些可靠的队伍，却未曾遭遇其他队伍积极反对，队伍开到首都也未曾遭遇铁路工人的阻拦。那个心怀怨望的，违抗命令的，容易激发的军队，在政治上还是未曾成形的。军中还少有坚固的布尔什维克核心，能够给那散漫的士兵群众的思想和行动以一个统一的方向。

    他方面，妥协派为了唆使前线来反对彼得格勒和后方农民，又使用那个恶毒的武器而相当成功，——三月间反动派曾图谋使用这个武器来反对苏维埃的。社会革命党人和孟什维克派对前线士兵说：彼得格勒卫戍军，受了布尔什维克派影响，不肯派遣补充的队伍上前线去替代你们；工人不肯为了前线需要来做工；工农若是听了布尔什维克派的话，现在就夺取土地，那就没有什么东西可以留下给前线的人。士兵们需要一些补充的经验才能懂得：政府究竟是为谁守护土地的，为了在前线的农民呢，还是为了地主？

    在彼得格勒和前线军队中间还隔着外省人民，他们对于七月事变的反应，本身就可以作为很重要的事后证据，判定布尔什维克派应否于七月间直接夺取政权的问题。甚至在莫斯科，革命脉搏也比在彼得格勒弱得多了。布尔什维克派莫斯科委员会会议中发生了非常激烈的辩论。一些属于党的极左派的人，如布卜诺夫，主张占据邮政局、电报局、电话局、《俄罗斯之声报》编辑部，即是主张走上暴动道路。党的委员会一般是很稳健的，决然拒绝了这个提议，认为莫斯科群众绝无决心做这行动。然而决定举行一个示威，不管苏维埃的反对。很广大的工人群众走向史高倍列夫斯基广场去，喊的口号与彼得格勒一样，但远无彼得格勒的激昂。卫戍军的反应并不一致，有些队伍参加示威，但只有一队是完全武装的。炮兵大卫多夫斯基后来在十月斗争中占一个重要位置，他在回忆中证明七月时莫斯科并无准备，主持示威的领袖因为失败感觉灰心。

    在伊凡诺夫·伏士尼辛斯克，这个纺织业中心，苏维埃早在布尔什维克派领导之下，——彼得格勒事变消息传来时还夹着一个谣言，说临时政府倒了。执行委员会夜里开会决定监督电话和电报以为先决手段。7月6日工厂停了工。四万人参加示威，其中好多携带武器。到了知道彼得格勒示威没有达到胜利时候，伊凡诺伏·伏士尼辛斯克苏维埃急忙收兵。

    在里加，受了彼得格勒来的消息影响，7月5日夜里，倾向布尔什维克的拉脱维亚轻步兵和“敢死营”发生冲突，这爱国派的“敢死营”不得不退走。里加苏维埃当夜通过一个决议案，赞成苏维埃政府。二日之后，同样的决议案也在乌拉尔首府也加德林堡通过了。“苏维埃政权”这个口号，早几个月仅仅以党的名义提出来，自此以后成了若干地方苏维埃的纲领，——这事无疑表示大大进了一步了。但是从议决赞成苏维埃政权，到那在布尔什维克旗帜下举行暴动，还有一段长路。

    在国内某些地方，彼得格勒事变成了导火线，引起了属于一种私的性质的剧烈冲突。在尼齐尼·诺伏高老特从前线退下来休息的士兵，好久就拒绝再往前线去，莫斯科派来的军官生为强迫他们服从，因为太强暴，激起了当地两团士兵的义愤。开了火，杀死和打伤了人。那些军官投降了，缴械了。当地政府消灭了。莫斯科派来一支讨伐军，由三种军队组织而成。带兵的是莫斯科军区司令，那个容易冲动的凡尔霍夫斯基上校（后来做克伦斯的陆军部长），和莫斯科苏维埃主席，那个老孟什维克兴楚克，一个没有军人气质的人，后来主办合作社，又后来做苏联驻德大使。然而他们寻不出人来讨伐，因为暴动士兵选举的一个委员会，在他们开到时候已经完全恢复秩序了。

    在基辅同夜，差不多同时，而且为了同一理由（拒绝上前线），普鲁卜特科团士兵五千人哗变，夺取军械库，占据炮台和军区司令部，并逮捕了司令和警察长官。全城恐慌了好几个钟头。最后由于军事机关，社会团体委员会，和乌克兰中央议会属下机关联合努力，被捕的人才得释放，暴动士兵也有一大部分解除武装。

    在遥远的克拉斯诺雅斯克，由于卫戍军情绪的激昂，布尔什维克派自觉很有势力，不顾反动浪潮已经波及全国，仍在七月九日举行一个示威，有八千至一万人参加，大多数是士兵。伊尔库次克派了400名士兵，带着大炮，开来压迫克拉斯诺雅斯克，由军区特派员即社会革命党人克拉可卫茨基带领。两日的会议和谈判（这是双权政制下必有的事情），那队讨伐军已经受了士兵鼓动的影响，害得特派员急忙撤兵回去。但在全体之中，克拉斯诺雅斯克是一个例外。

    在大多数省县城方面，局势不利得多了。譬如在萨马拉，当地布尔什维克派组织，接到首都斗争消息时，就“等待行动的信号，虽然差不多没有一个人可以为他们倚靠的。”当地一个党员说：“工人才开始同情布尔什维克派”，但不能希望他们会加入斗争；更加不能希望士兵。至于布尔什维克组织，那“我们都是很薄弱的；我们只有几个人。在工人代表苏维埃里面有几个布尔什维克派，但在士兵苏维埃里面似乎没有一个；此外，这士兵苏维埃差不多完全是军官组成的。”全国这种微弱而不利的反应，主要是因为外省是从彼得格勒手里接到二月革命，而非用斗争去换来，故在消化新的事实和思想方面比首都缓慢得多。必须添加一个时期，前锋才能将笨重的后卫拖着走。

    如此，由于民众意识状态——这在革命政策上是一个决定的因素——七月间布尔什维克派没有可能夺得政权。同时，前线的进攻迫得党去反对示威。进攻之失败是绝对不能避免的。事实上失败已经开始了，但全国人民尚不知道。危险的是在于：党若是不小心，政府就可以将它自己疯狂的后果归咎于布尔什维克派。必须让这次进攻有足够的时间自己耗竭。布尔什维克派毫不怀疑，进攻一失败，群众情绪要急剧转变的。那时就可以明白应当做什么事情，这个计算是绝对正确的。然而事变有其自己的逻辑，不管政治计算如何。这回逻辑残暴的落在布尔什维克派头上。

    进攻之失败，到了7月6日，成为不可收拾的了，那日德国突破了12俄里的俄国阵线，冲进来十俄里之远。7月7日首都得到了这个消息，正当讨伐和压迫最猖狂时候。几个月之后，感情比较冷静了一点，或至少比较近于理智一点，史丹开维奇——并非布尔什维克派对头中最恶毒的一个——还写文章，关于那从彼得格勒七月事变之后塔诺普尔（防线）马上被突破这一事实看出来的“事变间神秘的关联”。这些人看不见，或不愿看见事变间的真实关联，——即是在协约国鞭子底下开始的无希望的进攻，非达到军事上大溃败不可，因之同时亦非激起群众的愤怒不可，——群众对于革命的希望受了欺骗。但是事变间的真实关联，有什么相干呢？将彼得格勒示威和前线失败联系起来，这诱感力是很强大的。爱国派的报纸不仅不隐瞒此次失败，反而尽力张大此次失败，甚至泄露军事秘密亦所不惜，如公布师团名称及其阵地。米留可夫自白说：“从7月8日起，报纸开始有意公布前线来的坦白的电报，此事如雷一般打击了俄国社会。”他们的本意，就是要使人震动，惊恐和糊涂，以便更容易把布尔什维克派和德国人联系起来。

    阴谋挑唆无疑也起了相当作用，在前方同在彼得格勒街道上一样。二月革命之后，政府安插了一大批以前的宪兵和警察在作战军队里面。其中自然没有一个肯打仗。他们害怕俄国士兵比害怕德国人更厉害。为得叫人家忘记他们过去的作为，他们于是冒充军队中最激烈的分子，暗中煽惑士兵反对军官，尤其反对军纪和进攻，而且常常干脆自命为布尔什维克。他们中间有一种同谋作恶的自然关系，他们形成了一种懦夫和光棍的团体。那些最无稽的谣言就是经过他们传入和迅速传播于全军中的，——在那些谣言之中，极端革命的术语和黑色的百人团精神，配合起来。若在危急时候，这些分子就首先发出信号叫人慌张。报纸不止一次提到了警察和宪兵做着动摇军心的工作。军队本身秘密文书中也发现常常提起这种事情。但是最高军事机关保持缄默，宁愿将黑色百人团挑唆者与布尔什维克派混同起来。现在前方进攻大失败之后，这个手段变成合法的了；孟什维克派报纸努力赶上爱国派的最卑鄙的报纸。他们大声疾呼攻击“无政府——布尔什维克派”，攻击德国奸细，攻击旧时的宪兵，一时之中也居然淹没了军队一般状况问题及和平政策问题。李沃夫亲王很坦白的夸口说：“我们的列宁防线被深深突破，我认为，对于俄国，比西南防线被德国人突破更重要得多……”政府的可尊敬的首领，有一点和旧时宫内大臣罗将柯一样，即不知道何时应当缄默。

    7月3、4两日若是能够阻止群众示威，则听到塔诺普尔被突破消息后，示威也要爆发的。然而只消迟几日爆发，政治局势必有重大的变更。运动将立刻采取更大的规模，不仅波及于外省，而且大大波及于前线。政府将在政治方面受人攻击，将无比地更难于归咎于后方的“内奸”。布尔什维克党的地位亦将各方面都更有利的。然而，即令如此，事情也不会发展到立即夺取政权之地步。事实上，惟有这一点可以放心断定的，就是：如果运动迟了一个星期爆发，七月间反动就不会胜利到那种程度。恰好是示威日子和前线突破日子之间那种“神秘的关联”，重重打击了布尔什维克派。愤怒和失望的浪潮从前线滚回来，却逢着从彼得格勒发出来的破碎的希望的浪潮。首都群众所得的教训太严酷了，使人不敢想起立刻再开始斗争。然而无意义的失败造成的悲痛感情要找机会发泄出来，而爱国派在某种限度下居然成功了转移这个感情去反对布尔什维克派。

    在四月，六月和七月，舞台主角总是那几个：自由派、妥协派和布尔什维克派。在所有这些阶段上，群众都在努力要把资产阶级赶出政府。但在各阶段上，群众干涉后的政治效果是大不相同的。四月事变结果，受苦的是资产阶级。侵略政策受人指斥，——至少口头上受人指斥；立宪民主党屈辱了；它的外交部长一职被人夺去了。六月运动没有结果。造成了打击布尔什维克派的姿势，但没有打击下来。在七月，布尔什维克派被控卖国，被打击了，政治上被放逐了[1]。在四月米留可夫被迫退出政府，在七月列宁被迫躲藏起来。

    在十个星期之中，这个剧烈的变化有什么原因呢？十分明显，统治分子内部起了很大变化，倾向于自由派资产阶级；但同时，从四月到七月，民众的情绪也急剧转变倾向于布尔什维克派。这两个相反的过程是互为因果的。工人和士兵愈加接近布尔什维克派，妥协派就不得不愈加坚决去拥护资产阶级。四月间，执行委员会诸领袖，替自己的影响打算，还能进一步去迎合群众，把米留可夫抛下水去，——自然给他一个可靠的救生圈。七月间，妥协派则同资产阶级和军官联合来打击布尔什维克派。势力对比发生了变化，这一次也是由于政治势力中最不稳固的势力之转向所造成的，这势力就是小资产阶级民主派，他们急速转向于资产阶级反革命方面。

    但如果是这样，那么布尔什维克派参加示威而且负起示威责任，是对的么？7月3日，托姆斯基发挥列宁的思想说：“除非我们要再来一个革命，否则此时谈不到什么示威的。”既然如此，几点钟之后，党又怎样能够站在一个武装的示威前面而并未号召群众再来一个革命呢？那些学究一定认为这中间有矛盾，或甚至是出于政治上的轻燥。譬如苏汉诺夫就是这个见解，而且在他的札记里写了不少挖苦的话，关于布尔什维克派领袖们的动摇不定。然而群众参加事变，并非依照学究们的命令行事的，而是他们自己政治发展的结果。布尔什维克派诸领袖明白，惟有再来一个革命才能改变政局，但工人和士兵尚未明白此点。布尔什维克派诸领袖明显看出，广大的后备军——前线和外省——需要时间来自己认识前线冒险进攻的意义。但是前锋队在这个冒险影响之下已经冲出到街上来了。他们对于任务有最彻底的理解，却配上某些幻想，关于方法方面。布尔什维克的警告没有效力。彼得格勒工人和士兵，须得以自己的经验来测验时局。武装示威就是这样一个测验。然而这个测验，会违反群众意志而变为一个普遍的战斗。因之会转成一个确定的失败。在这样的局面之下，党不能束手旁观。为了战略上理由而表示清白，那简直等于放任工人和士兵给他们的敌人宰割。群众的党不能不与群众站在同一立场上，虽然不与群众同抱幻想，却为的帮助群众以尽可能少的损失求得必需的认识。托洛茨基在报纸上回答那几日无数的批评者说：“我们并不以为必须替自己辩护，为了未曾于波洛泽夫将军和示威者‘谈判’时站在旁边等待。无论如何，我们的参加，绝不会增加了牺牲者的数目，也不会使一个混乱的武装示威转变为一个政治暴动。”

    与七月事变相类的事情，在过去各次革命中都有发现，——事变结果各不相同，但一般说来不利的居多，有时甚至是大失败。这个阶段包含在资产阶级革命的内部运动力学里面，因为其中有一阶级为了革命成功牺牲得最多，对于革命付托了最大的希望，然而得到的利益最少。这个过程的自然法则是完全明显的。有财产的阶级被革命送上政权，总要以为至此革命已经成功了，所以首先要向反动势力表示好意。“革命的”资产阶级，以种种手段去求得它所推翻的那些阶级之好意，这便激发了群众的气愤。群众的失望很快的随之而来；甚至他们的前锋队于革命斗争之后尚未冷静下来以前，就来了。民众想像，再来一个新的打击，就可以成就了或补救了他们以前未曾做到的事情。因此发生了再来一个革命的冲动，——一个没有准备，没有纲领，没有估量后备军，没有计算效果的革命。他方面，那些抓着政权的资产阶级分子，正巴不得下层来一个大爆发，以便把民众彻底解决了。这就构成了那个补充的“半革命”之社会的和心理的基础，——那个“半革命”在历史上不止一次成了反革命胜利的出发点。

    1791年7月17日，在演武场上，辣斐叶特下令开枪射击共和派的一个和平示威，他们企图向国民会议请愿，当时国民会议正在庇护国王的反叛勾当，恰如126年后俄国的妥协派之庇护自由派的反叛勾当。王党资产阶级希望及时来一个血浴就可永远解决了革命的党。共和派领袖们觉得力量不够，不能取得胜利，遂避开战斗，——这是完全合理的。他们甚至急忙同那些请愿者分开了，——这至少可说是不漂亮的和错误的。资产阶级恐怖统治迫得雅可宾派消沉了好几个月。罗伯斯比尔躲在木匠杜卜莱家里。德穆郎藏起来了。丹东在英国消磨了几个星期。然而王党的挑唆终于失败了：演武场上之屠杀不能阻止共和运动走到胜利。如此，法兰西大革命也有它的“七月事变”——不仅在政治上说，而且在月份上说。

    57年后，在法国，“七月事变”发生于六月；这次规模更大得多了，而且更悲惨得多了。所谓1848年“六月事变”，是不可避免的从二月革命生长出来的。法国资产阶级刚得胜利时候，宣布了“做工权利”，——正如在1789年它宣布了许许多多好听的话，亦正如1914年它宣誓说：它这次战争是最后的战争。从那个虚有其名的“做工权利”产生出一些可怜的国有工场，在那里，十万工人替他们的老板争得政权之后，现在每日来领1个佛郎15生丁的工钱了。仅仅过了几个星期，那些资产阶级共和派，说话慷慨但用钱吝啬的人物，就用种种不堪的话来痛骂这些依赖国家救济的“寄生虫”。二月的慷慨许诺和六月以前的巧妙挑唆，这中间极能表现法国资产阶级的民族特性。即使没有挑唆，巴黎工人尚有二月武器在手，看见冠冕堂皇的政纲和卑鄙可怜的现实之对照，也要起反应的，——这个不能忍受的对照，每日来咬啮他们的肠胃和良心。卡芬雅克[2]在整个统治阶级眼前，以何等冷静的而差不多毫不掩饰的计算，纵容暴动发展以便来一个更彻底的屠杀！不下一万二千工人被共和派资产阶级屠杀了，不下二万工人被监禁在牢内，——为得铲除其他工人对于资产阶级宣布的“做工权利”所怀抱的信仰。没有计划，没有政纲，没有领袖，1848年六月的运动，就好像无产阶级一个强有力的和不可压制的反射动作。暴动的工人，被剥夺了最基本的必需品，被打击了最高的希望，不仅失败了，而且受了诬蔑。左派民主党一个党员，弗罗恭（Flaucon）——他是列德鲁·罗兰[3]的信徒，而后者又是策列铁里的前辈——向国民大会声明：暴动群众是受了君主党和外国政府所收买的。1848年的妥协派，并无需要战争空气，就可以在暴动者口袋里发现出英国和德国的金钱。那些民主派便以此手段替拿破仑主义开辟道路。

    巴黎公社伟大的爆发，对于1870年9月革命的关系，恰好同1848年六月事变对二月革命的关系一样。巴黎无产阶级的三月暴动，绝非出于什么战略上的计较。这是从各种环境之悲剧的配合产生出来的，外加一种挑唆行为——法国资产阶级每逢因恐惧而增加歹意时就特别擅长各种挑唆手段。统治者首先要解除民众武装，工人则违反统治者的计划而要保卫巴黎，他们第一次努力使巴黎变成他们自己的巴黎。国卫军给了他们一个武装的组织——一个很接近于苏维埃的组织——又给了他们一个政治的领袖机关，即中央委员会。由于客观条件不利和政治上错误，巴黎遂和全法国对立起来——被外省误解了，不得它们援助，一部分也是给它们出卖了，——结果落于凡尔塞那些流氓匪帮手里，他们背后有俾斯麦和毛奇撑腰。拿破仑第三部下那些堕落的和失败的军官成了不可缺少的刽子手，替那个温柔的玛丽安[4]办事，穿重靴的普鲁士人刚把这玛丽安从一个假拿破仑的怀抱里解放出来。巴黎公社中，无产阶级以反射性的抗议反对资产阶级革命的欺骗，第一次达到了无产阶级革命的高度，——但立刻又低落下来了。

    1919年一月柏林的斯巴达克周，也与彼得格勒七月事变同属于那个中间性的半革命类型。因为无产阶级在德国民族中，尤其在德国经济中，占据支配的地位，十一月革命便自然而然的将国家大权交给一个工人和士兵代表会议。但在政治上，无产阶级将自己混同于社会民主党，而社会民主党又将自己混同于资产阶级政制。那个独立党在德国革命中占的位置，正是社会革命党和孟什维克派在俄国占的位置。所缺少的，就是一个布尔什维克党。

    11月9日之后，每一天德国工人都清晰的感觉着，好像有什么东西从他们手里滑出去，从他们的指缝间溜出去。保持他们已得的地位，巩固自己的力量，实行一种抵抗，——这个愿望一天增加一天。这个自卫的倾向就是1919年1月斗争的基础。斯巴达克周开始了，并非由于党有什么战略上的计算，而是义愤填胸的下层群众迫出来的。事情绕着一个三等意义的问题而发展，即应否保留警察总监的职位，——虽然在其倾向之中已经含有一个新的革命的发端。参加领导的两个组织，斯巴达克团和左派独立党，事前毫无准备；它们走得超过了它们的原意，同时也未曾走到底。斯巴达克团的人还太薄弱，不能为独立的领导。左派独立党人走到那足以令他们达到目的的那些方法面前停止了，动摇了，以暴动为儿戏，拿来配合于外交谈判。

    在牺牲者数目上说，一月失败比法国六月事变少得多。但一个失败的政治重要性，并非仅仅靠战死者和被杀者的数量来测定的。新生的共产党被斩了头，独立党则表示出：从它的方法本质看来，它不能领导无产阶级走到胜利。推广意义来说，“七月事变”在德国复演了好多次：1919年1月周，1921年三月运动，1923年十月退兵。以后的德国历史都是从这事变导引出来的。未完成的革命蜕变为法西斯。

    现在，正当写这几行字之时——1931年5月初——不流血的，和平的，光荣的（这些头衔都是一样的）西班牙革命，正在我们眼前准备着它的“六月事变”（照法国月份说）或“七月事变”（照俄国月份说）。马德里的临时政府，用好听的辞句——其中一大部分显然是从俄文翻译出来的——允许采取种种手段解决失业和土地荒，但丝毫不敢触着旧时社会的痛疮。参加合作政府的社会主义者正在帮助共和派对革命事业怠工。工人和农民的气愤狂热的增长起来，岂是难于预见的么？一面群众的革命运动；他面新统治阶级的政策，二者不能两立，这便是一个不可调和的冲突之源泉，——此冲突发展下去，不是葬送了第一次革命（四月革命），便要引到第二次革命去。

*　　　　　　　　*　　　　　　　　 *

    俄国布尔什维克派基本群众，1917年7月，虽然觉得有些界限是不能越过的，但各人的情绪并非完全一致。好多工人和士兵偏向于把那正在发展中的运动看做一个决胜负的行动。默特列夫在他五年后写的回忆录中，以如下的话表示他对于七月事变的感想说：“在这次运动中，我们的大错误就在于我们劝说妥协派的执行委员会去接收政权……我们不应当献给他人，应当自己夺取政权。我们的第二个错误，可以说是：我们差不多虚耗了二日在街道上走，而不立刻占据一切机关，宫殿，银行，车站，电报局，立刻逮捕全体临时政府……”这话若是对暴动来说，自然令人无辞可答；但是要把七月运动转变为暴动，那差不多等于要把革命葬送了。

    无政府主义者，号召斗争时总是提到这个事实，即：“二月革命发生，也是没有什么党派领导的。”但是二月革命有现成的任务，那是好几代人的斗争准备好了的，而且在二月革命之上还站着一个在野的自由派和一个爱国的民主派决心要接受政权。七月运动则不然，它必须开辟一个全新的历史道路。整个资产阶级社会，连苏维埃民主派在内，都切齿痛恨它。资产阶级革命和工人革命，条件之间有些基本的差异，是无政府主义者看不见的；或虽看见却不明白的。

    但若布尔什维克党，坚持那种学究式的见解，一定要认为七月运动“不合时机”，而脱离了群众，那时这个“半暴动”一定要落于无政府主义者、冒险家和偶然表现群众气愤的分子之手，受他们散碎而不配合的领导，结果必致葬送于无代价的血泊之中。他方面，倘若党站在机关枪兵和普地洛夫厂工人前面来领导之后，抛弃了自己对于全局的估量而走上了一个决胜负斗争的道路，那时暴动无疑将勇敢进行。工人和士兵在布尔什维克派领导之下将夺得政权，——但不过准备着随后的革命崩溃而已。在全国范围说，政权问题将不是同二月时候一样，全凭彼得格勒的胜利来决定的。外省将跟不上首都。前线将不明白革命，将不接受革命。铁路和电话将帮助妥协派反对布尔什维克派。克伦斯基和总司令部，将给前线和外省创立一个政府。彼得格勒将被封锁。彼得格勒城内将开始分化。那个政府将能遣派很多的士兵反对彼得格勒。在如此情形之下，暴动将以一个“彼得格勒公社”的悲剧而告终的。

    七月间，在历史的岔路上，全凭布尔什维克党的干涉才阻塞了两条必然危险的道路：1848年六月事变之道路和1871年巴黎公社之道路。感谢党勇敢的站在运动前面，遂得于示威者开始转变为一个武装的冲突时候，阻止群众前进。七月间，群众和党所受的打击是很重的，但并非一个致命的打击。牺牲者不过几十人而已，并非论万计算。劳动者阶级从这次考验出来，并未被人砍去头颅，并未流血致死。它完全保持着它的斗争的干部，而这干部又长了好多的知识。

    在二月革命当中，布尔什维克派好多年前的工作收获了果实，党教育出来的进步的工人在斗争中占得了地位，但是党的直接领导权还是说不到的。在四月事变中，党的口号证明有发动的力量，但运动本身仍是独立地发展的。六月间，党的广大的影响表现出来了，但群众仍旧在敌派正式画定的示威界限内活动。惟有七月间，布尔什维克党，感到群众的压迫，才走到街上来，同其他一切党派对立，不仅以它的口号，而且以它的有组织的领导机关，决定了运动的基本性质。一个团结的前锋队，在七月事变中第一次完全表现其价值，那时党甘心遭受重大的损失，保卫无产阶级免于失败，并拯救了未来革命和党自身。

    米留可夫论及七月事变对于布尔什维克派的意义说：“当作一个技术的实验来看，此次经验对于他们无疑有非常的价值。它展示出需要与事变的哪些元素打交道，如何组织它们为己所用；政府，苏维埃和军队等又能拿出什么样的抵抗……显然，到了要重做此实验时候，他们就将更有系统地和更自觉地做出来。”这几句话很正确的估计了七月经验对于布尔什维克派政策往后发展的意义。但在能利用七月那些教训以前，党必须渡过最困难的几个星期，在这几个星期之中，那些短视的敌人似乎觉得：布尔什维克派的势力从此打破了。

    [1] 原文直译：被断绝了水和火。古罗马人的放逐令包括在城邦及附近地方不给被惩罚者“住所、火和水”。－L.X

    [2] 卡芬雅克，路易·欧仁（Cavaignac, Louis-Eugène 1802—1857）——法国将军，资产阶级共和党人。1848年6月起把持军事独裁大权，血腥镇压巴黎工人的六月起义。1848年6－12月任法兰西第二共和国政府首脑。卡芬雅克的名字已成为军事独裁者、屠杀工人的刽子手的通称。—C.R

    [3] Ledru Rollin（1807—1874）——法国政论家和政治家，小资产阶级民主派领袖，《改革报》编辑；第二共和国时期任临时政府内务部长和执行委员会委员(1848)，制宪议会和立法议会议员(1848—1849)，在议会中领导山岳党；1849年六月十三日示威游行后流亡英国，1869年回到法国。—C.R

    [4] 　Marianne，法兰西共和国或其政府的绰号。－C.R


第四章 大诬蔑的一个月

    7月4日夜里，工兵苏维埃和农民苏维埃的两个执行委员会，共200个委员，在那无效果的联席会议休息时间，正在无聊，忽然听到了一种神秘的消息，据说，列宁和德国参谋部相勾结的证件已经发现了，明天报纸要公布出来。主席团那些阴沉的江湖术士，穿过大厅去开那一类无穷无尽的幕后会议时候，连他们的最亲密的朋友问他们的话，他们也很不情愿地吞吞吐吐地回答。陶立特宫差不多已无外人来旁听了，宫内的人此时糊涂起来。“列宁替德国参谋部做奸细么？”骇异，惊讶或幸灾乐祸，使得代表们集成一群群地说话，兴奋得很。七月事变之时，苏汉诺夫很仇视布尔什维克派，但他说：“凡是真实同革命有关系的人，不用说没有一个不相信这消息完全是胡说八道。”但是过去有革命历史的人，在执行委员之中寥寥可数。三月革命者，被第一个浪潮涌上来的偶然革命分子，甚至在苏维埃领导机关中也占支配的地位。那些外省代表，小县书记，商人，村长之类，还有几个带黑色百人团意味。这些人立刻得意起来：果然不出所料！他们早已预见了。

    被这个意外的太突兀的变化吓了一跳，那些领袖图谋延宕时间，齐赫泽和策列铁里电话通知各报编辑部，不要发表那个惊人消息，因为“尚未证实”。各报主笔不敢违抗陶立特宫的“要求，”——除了一家报馆。那个小型黄报，《新时代报》的大主笔苏伏林的一个儿子出版的，第二天早晨供给它的读者以一个政府文件，关于列宁从德国政府领取训令和金钱事情。禁登的命令便是如此失效了。一天之后，各报都登满了这个惊人消息。这富于事变的一年中最荒唐的时代于是开始了：一个革命党的领袖，几十年生涯都为了反对统治者，反对有冕的和无冕的统治者，而斗争，忽然在全国和全世界面前被人揭破是霍亨索伦皇朝雇用的密探！这个诬蔑以前所未闻的规模在广大群众之中撒布，群众大多数是到二月革命之后才听到布尔什维克派诸领袖的名字的。诬蔑手段，这里成了第一等重要的政治因素。我们必须将诬蔑整套把戏加以更仔细的研究。

    这个惊人的文件之根源，是一个名叫爱莫伦科的人的见证。这位英雄的履历，官方介绍得颇清楚：从日俄战争至1913年，他是反间谍机关一个密探；1913年，他正当少尉，以未曾说明的理由被革职；1914年，他奉召从军，勇敢得很，故意让人家俘虏去，在那些俘虏当中做侦探。然而集中营生活不合这个侦探胃口，“由于他的朋友的恳求”（他自己说，）他遂替德国人做事，——不用说是为了爱国目的。这里开始了他的新生活。4月25日，这位少尉奉了德国军事机关命令，“越过”俄国防线，为的炸毁桥梁探听军事秘密，运动乌克兰独立，宣传单独媾和，德国军官史狄茨基上尉和里别尔士上尉，委派爱莫伦科做此工作的，偶然，没有什么实际的需要，显然只为的鼓励他，告诉这位少尉说：除他以外，列宁也要在俄国做同性质的工作。以上便是全部事件的根据。

    什么人或什么事，唆使爱莫伦科攀诬列宁呢？无论如何不是德国军官。试简单地将日期和事实排比一下，我们就可以明白这位少尉如何虚构事实。4月4日列宁发表他那有名的纲要，不异于向二月政制宣战。4月20日和21日发生武装示威，反对继续战争。此时，人家对于列宁的攻击有如狂风暴雨。25日，爱莫伦科“越过”防线来，5月上半月他和总司令部的特务机关发生了关系。报纸上笼统的论文说明列宁的政策有利于德国，益给人家以列宁是德国奸细的观念。在前线，军官和特派员，与士兵中不可压制的“布尔什维克主义”作战时，提到列宁时候更加是口不择言。爱莫伦科很快地跳入这个潮流。究竟是他自己想出这种无稽之谈来诬蔑列宁呢，还是别人示意他做呢，还是特务机关人员得到他的同意制造出来的呢？——这是不重要的问题。对于布尔什维克派之诬蔑，当时需要如此之殷，不能不有所供给。总司令部总参谋长邓尼金将军，后来国内战争时白军的总司令，他的见识比帝制时代反间谍机关人员高不了多少，他很重视，或装做很重视爱莫伦科的报告，于5月16日特别写了一封信将此报告呈上陆军部长。我们想得到，克伦斯基和策列铁里或齐赫泽交换了意见，这二人想必压制了克伦斯基的义愤。这就显然解释了：事情为什么中止发展。克伦斯基后来写道，爱莫伦科虽然证明列宁和德国参谋部有勾结，但“并不充分令人相信。”爱莫伦科，和邓尼金的报告便是如此在公文袋里藏了一个半月。特务机关辞退了爱莫伦科，视他为冗员，这位少尉于是漫游到远东去，把他从双方面挣来的钱通通买酒喝了。

    然而七月事变全部显露了布尔什维克主义的天大危险，使人记起了爱莫伦科的揭发。人家急忙把他从布拉果卫斯先斯克地方调回来了。但是由于完全缺少幻想力之故，无论人家如何唆使他，他仍不能增加一个字在原来的报告上面。然而此时司法机关和反间谍机关正在加紧工作。关于布尔什维克派是否有罪，人家询问了政客，将军，宪兵，商人以及各种职业的人。帝制时代秘密警察，在此次调查中，比那些新出茅庐的民主司法代表人，要谨慎得多了。旧时彼得格勒秘密警察长，那个威严的格罗巴乔夫将军写道：“说是列宁拿德国金钱在俄国做工以陷害俄国，——此类证据，秘密警察局并没有拿到，至少当我奉职时期是没有的。”另一个秘密警察官长，雅库波夫，彼得格勒军区反间谍机关主任，证明道：“我不晓得列宁及其徒党与德国参谋部有关系，但我也不知道列宁活动的经费是从何处来的。”帝制时代侦探机关从布尔什维克派产生以来就密切注意布尔什维克派活动，如今这些机关要人的作证也没有什么可以利用的。

    然而既然找得长久，尤其依靠政权帮助来寻找，总归可以找到一点东西。一个叫做布尔斯坦的人，正式称为商人，叫临时政府去注意“帕尔乌斯[1]主持的一个德国间谍机关，设在斯德哥尔摩。”帕尔乌斯是一个有名的德国社会民主党员，属于俄国人血统。依照布尔斯坦作证的话，列宁和这个机关联系，经过了甘涅茨基和哥斯洛夫斯基这两个波兰革命家之手。克伦斯基后来写道：“一些非常重要的材料，——不幸不是普通法律性质，而完全是秘密警察性质。——一俟甘涅茨基到俄国来，在边境被捕之后，就可以绝对无问题地证实了，而且变为法律上确定有效的证据，反对布尔什维克派总干部。”克伦斯基预先知道了，这些材料将变成什么东西！

    商人布尔斯坦的供词，牵涉到甘涅茨基与加茨洛夫斯基在两地——彼得格勒与斯德哥尔摩——的生意。看来，这一战时商业采取了秘密通信的方式，但它与政治无关。布尔什维克党与这笔买卖无关。列宁和托洛茨基曾书面揭露帕尔乌斯是个做生意的好手兼革命政治的烂货，并号召俄国革命党人与他断绝一切关系。但是在事变漩涡中的人，哪个有功夫来细察所有这些事情呢？一个间谍机关设在斯德哥尔摩，——这句话就够了。这样，少尉爱莫伦科的手点不着的火，如今则从另一方面发起焰来了。自然，这方面也遇着困难。总司令部特务机关主任土耳其斯坦诺夫亲王，回答那位要案侦查官亚历山德洛夫的问话，说：“布尔斯坦这个人是不值得丝毫信任的。布尔斯坦是个做无廉耻生意的人，什么事情都干得出来。”但是布尔斯坦的狼藉声名，能够阻止人家对于列宁名誉的污辱么？不能！克伦斯基毫不迟疑承认布尔斯坦的见证是“非常重要的”。从此，人家向斯德哥尔摩路上去侦查。一个在两国参谋部做侦探的少尉和一个“不值得丝毫信任的”无耻商人，这两个人的见证就是那个最荒唐控告根据，——人们如此控告一个革命党，但一万六千万人民的大国正要拥护这个革命党取得政权哩！

    但是初步侦查的材料，怎样发表于报纸上，而且又恰当克伦斯基前线进攻陷于大失败，而七月彼得格勒示威又表现布尔什维克派势力不可抵抗地长大起来的时候呢？这件事情的倡始人之一，检察官贝萨拉波夫，后来公开在报纸上说：当大家显然看见临时政府在彼得格勒毫无可靠的武力时候，军区司令部便决定，以某些猛烈的手段在军队之中造成一个心理变化。“文件的要点已经通知了泼雷奥勃来顺斯基团诸代表，此团最亲近于司令部。这通知造成何种强烈的印象，当时在场的人都看到了。从此时候起就明白，政府手里拿着如何厉害的武器。”这次试验如此成功之后，司法机关，反间谍机关和司令部，赶快将他们的发现告知司法部长。配勒凡则夫回答说：正式公布是不可能的，但临时政府现时阁员中的人“不妨以私人起意的方法公布出来。”司法机关和司令部的官员，为了这事情的利益，最好不要出面。为使这个惊人诬蔑能够传播起见，需要一个“政治人物”，以私人起意方法。那些阴谋家不难找到他们需要的人物。亚列克新斯基，旧时革命家，二届国会议员，锐声叫喊的演说家，热爱阴谋的家伙，——他有一个时候曾站在布尔什维克派的极左边。他曾认为列宁是个无可救药的机会主义者。在反动几年中，亚列克新斯基创立一个极左的小团体，他在国外继续领导着直至大战发生。大战开始，他采取一个极端的爱国立场，不久就有了一个专业：痛骂所有的人，说人人都是替德国皇帝服务的。照着这个方向，他在巴黎发展了一个大规模的侦探事业，与同类的俄国和法国爱国派合作。巴黎“外国记者会”——即协约国和中立国通信员团体，一个很爱国的又绝不苛求的团体——不得不特别决议宣布亚列克新斯基为一个“卑鄙的诬蔑者”，驱逐他出会。二月革命之后，他戴了这个头衔回到彼得格勒来，图谋以过去左派资格，混入执行委员会。孟什维克派和社会革命党虽然是宽容的，这番却不得不议决（4月1日）拒绝他进来，劝他先去恢复他的名誉。这样劝劝是很容易的！亚列克新基决定了他还是去诬蔑别人比去恢复自己名誉更适宜些，于是同反间谍机关联络起来，为他自己的阴谋本能开辟一个全国范围的活动场地。七月下半月，他已经开始将孟什维克派纳入于他的诬蔑范围内了。孟什维克派一个领袖，丹，抛弃了观望政策，急忙在苏维埃机关报《新闻报》上（7月22日）发表一封抗议信：“……现在是阻止一个人的行事的时候了，这个人被公认为‘卑鄙的诬蔑者。’”爱莫伦科和布尔斯坦感召出来的司法女神，除了亚列克新斯基之外，竟找不出一个较好的人做她自己和舆论中间的传达者，——这不是很明白的么？正是他的名字副署在这些诬蔑的文件之上。

    那些社会主义部长幕后反对将这些文件送交报纸发表，两个资产阶级部长尼克拉索夫和德列钦可亦然。发表那天，7月5日，配勒凡则夫不得不辞职，政府早要赶他走的。孟什维克派暗示：这是他们的胜利。克伦斯基后来说，这位部长是因为太快发表文件，妨害了侦查，才去职的。总而言之，只要配勒凡则夫是去职而非在任，人人都觉得满意的。

    同日，执行委员会的常务局开会，季诺维也夫出席，以布尔什维克派中央委员会名义要求立刻设法替列宁辨诬，并防止这个诬蔑发生可能的影响。常务局不得不任命一个调查委员会。苏汉诺夫写道：“这委员会自己明白，需要调查的并不是列宁出卖俄国问题，而只是诬蔑的来源问题。”但是委员会遇着司法机关和反间谍机关嫉妒竞争，此两机关自然不愿外人干涉它们的事务。直至此时，苏维埃机关，遇有必要干预政府机关时，从未碰到困难。但是七月事变使得政权大向右倾，何况苏维埃委员会并不着急做它的工作，这工作显然是与委办此工作的人的政治利益相冲突的。妥协派比较重要的领袖——真正说起来只有孟什维克派——只要辨明同诬蔑之事无关就够了，不肯多走一步。总之，凡是不能避免坦白回答之处，他们就用几句话卸脱他们的责任。但他们不肯一动手一投足移开那悬在布尔什维克派头上的毒剑。他们的政策之最熟知的比喻，就是古时罗马总督彼拉多的态度[2]。不错。苟非如此，他们能不拖累自己么？七月事变中，惟有诬蔑列宁，才能使一部分卫戍军脱离布尔什维克派。倘若妥协派起来反对诬蔑，则容易想到伊士马伊洛夫斯基团士兵就停止替执行委员会唱马赛歌了，并且要回到他们的兵营去了，即使不是开往克希辛斯该雅邸宅去。

    内政部长策列铁里负有逮捕布尔什维克派之责，不久就实行了；他依照孟什维克派的总路线——实在说还是受布尔什维克派之迫——认为必须在执行委员会会议上宣布：他本人并不猜疑布尔什维克派领袖犯奸细罪，但他控告他们阴谋政变和武装暴动。7月13日，里倍尔提出一个决议案——这个决议案本质上是宣布布尔什维克派为非法组织的——时，在说明中也认为必须声明：“我自己以为控告列宁和季诺维也夫的罪状是没有根据的。”这种声明听的人都默不作声：布尔什维克派认为这是可耻的遁辞，爱国派则认为是多余的，因为是不利的。

    17日在两执行委员会联席会议上，托洛茨基演说道：“一种不能忍受的空气制造成功了，在此空气之中，你们和我们都一样的窒塞着。人家拿无耻的话污辱列宁和季诺维也夫。（台下有人喊：‘这是真的！’鼓噪。托洛茨基继续说。）这大厅内似乎有人同情于那些无耻的诬蔑。这里有些人是混进革命里面来投机的。（鼓噪。主席摇了好久的铃才恢复秩序。）……列宁为了革命，奋斗了30年。我奋斗了20年反对压迫民众。我们对于德国军国主义满含仇恨……惟有不知道什么是革命家的人，才会猜疑我们。我被德国法庭判决了八个月徒刑，为了反对德国军国主义……这是大家都知道的。这大厅内不许人说：我们受德国收买，因为这不是真诚革命家的话，这是下流人的话。（拍掌）”。以上是反布尔什维克的报纸登载的。布尔什维克报纸已经封闭了。然而必须注明：拍掌的仅仅是左边少数的人。一部分代表则满口怒骂。大多数人不做声。可是没有一个，连克伦斯基直接的走狗也没有，敢上台去支持官方的控告，或至少间接地替那控告辩护。

    在莫斯科，布尔什维克派和妥协派的斗争，一般比较温和些，——到十月时反而更残酷起来，——那里工兵两苏维埃联席会议7月10日议决“公布并张贴一篇宣言，声明关于布尔什维克派做德国侦探的控告完全是造谣诬蔑，是反革命的一个阴谋。”彼得格勒苏维埃更直接依赖于政府，不敢再走一步，只等待着那尚未进行工作的调查委员会的结论。

    7月5日，列宁与托洛茨基谈话，提出了这个问题：“他们决心要把我们统统枪毙了么？”惟有这个意图才可以解释政府为什么要盖印于这个荒谬绝伦的诬蔑之上。列宁认为敌人能够把想出的计划实行到底，于是决意不落入他们手中。6日晚上，克伦斯基从前线回来，满装着将军们的动议，要求严厉制裁布尔什维克派。大约夜里二点钟，政府命令审判一切主持“武装暴动”的领袖，并解散那些参加“叛乱”的兵团。他们派了一队兵到列宁住宅去搜查和逮捕，这队兵只能搜查而已，因为主人已不在宅里。列宁仍旧在彼得格勒，不过躲在一个工人家里，他要求苏维埃调查委员会听他和季诺维也夫两人说话，附有一个条件，即预防反革命攻击危险。在一篇致调查委员会宣言中，列宁和季诺维也夫写道：“今天早晨（7月7日星期五，）加米涅夫从国会方面得到通知，说委员会要于12点钟到约定的房子来。我们写这几行字时是7月7日晚上6点30分钟，我们发觉：至今为止，委员会尚未出现，也未表示一点它的存在……调查迟延，我们不负其咎。”苏维埃调查委员会推辞不肯进行约好的调查。这事最后使列宁确信了妥协派是在卸除自己的罪责，而把本案交给白卫军自由处置。那些军官和军官生，把党的印刷厂捣毁了以后，此时正在街上袭击和逮捕每一敢出来抗议诬蔑布尔什维克派当侦探的人。因此列宁终于决定隐藏起来，——不是躲避调查，而是谨防可能的谋害。

    15日，列宁和季诺维也夫在喀琅施塔得布尔什维克派报纸上（这报政府不敢来封闭）解释他们为什么认为不可将自己交给政府机关：“根据前任司法部长配勒凡则夫一封信，星期日发表于《新时代》报上的，我们就完全明白，所谓列宁等人做侦探活动之‘案’，完全是反革命党有计划的阴谋构陷。配勒凡则夫公然说出：他将那未经证实的控告传播出去，只为的激起士兵的气愤（他自己的话，）反对我们的党。这是昨日的司法部长之自白呀！……此时俄国毫无司法保障。将自己交给政府机关，那不异于是将自己交给米留可夫、亚列克新斯基、配勒凡则夫等人之手，交给那些疯狂的反革命派之手；在反革命派看来，对于我们的控告不过是国内战争之中一个简单的插话而已。”现在只消记得卡尔·李卜克内西和罗莎·卢森堡的命运，就足够解释国内战争之中一个“插话”这句话的意义了。列宁晓得如何先见一着。

    敌方鼓动家正在捏造千百种谣言时候——如说列宁趁驱逐舰，或趁潜艇逃到德国去了之类——执行委员会中多数人赶紧责斥列宁之逃避调查。妥协派避开了此次控告的主要政治内容问题，和此时虐杀的局面问题（此次控告正在此局面之中并正为此局面提出的，）而以保卫纯粹司法的勇士资格出来说话。这是留下给他们的一切立场之中最不便利的立场。7月13日，执行委员一个决议案不仅宣布列宁和季诺维也夫的行为是“绝对不容许的”，而且要求布尔什维克派代表“立刻坚决而明白地攻击”他们的领袖。布尔什维克派代表一致拒绝执行委员会的要求。然而在布尔维克派内部——至少其中的上层分子——关于列宁逃避调查问题，意见有点动摇。即在极左倾的妥协派当中，列宁的逃走也惹起很大的气愤，——并非都是假装的气愤，譬如苏汉诺夫的话就可以看出。我们知道苏汉诺夫自始就毫不怀疑秘密警察供给的材料完全是造谣诬蔑。他写道：“那个荒谬绝伦的控告，如烟一般消散了。没有人来证实，再没有人肯信了。”但苏汉诺夫始终不明白，列宁为什么能决定逃避调查。“这是一件完全特别的，前所未闻的，不可了解的事情。别的人一定会要求调查和审判，不论环境如何恶劣。”不错，别的人是如此。但别的人也没有一个能够成为统治阶级如此深仇大恨的对象。列宁不是什么“别的人”，他一刻不忘记了他负起的责任。他晓得如何从时局推论一切，如何为了他毕生从事的事业而漠视“舆论”的动摇。堂吉诃德[3]的品性与他无缘，正如他不会装腔作势一般。

    列宁，与季诺维也夫作伴，在彼得格勒郊外靠近塞士特洛勒茨克一个森林中渡了几个星期。他们夜里或下雨时候躲在一个干草堆里。以后，列宁扮做一个火夫，在一个火车头内越过芬兰边界，藏在赫尔辛基警察局长家里，他以前是彼得格勒工人。后来列宁搬近俄国边境来，住在维包格。9月底以后他秘密住在彼得格勒。暴动那一日他才出现于众人面前，差不多躲藏四个月了。

    七月成了无耻的诬蔑猖狂而得意的一个月。八月，诬蔑已经开始消沉了。恰好在发动攻击之后一个月，策列铁里，永远忠实于自己，觉得必须在执行委员会一次会议上重复说道：“在捕人之后一天，我已经口头答复了布尔什维克派问题；我说：‘布尔什维克派诸领袖犯了煽起7月3日至5日暴动之罪，但我并未曾疑心他们与德国参谋部相勾结。’”比这话少说一点，那不是可能的；比这话多说一点，则又是不方便的。妥协派诸党的报纸说的从没有超出策列铁里这些话以外。但因这些报纸同时严厉攻击布尔什维克派，指他们为德国军国主义的助手，那它们的呼声在政治上就与其余报纸的叫喊混和在一起了，其余报纸不是把布尔什维克派看做（客观上）鲁登道夫的助手，而是把他们看做鲁登道夫收卖的奸细。在这个合唱里发最高音的是立宪民主党。莫斯科自由派诸教授的机关报《俄罗斯新闻》发表了一个消息，说在搜查《真理报》编辑部时候，发现了一封德文信，从哈帕兰达写来的，其中一位男爵“恭贺布尔什维克派的活动，”而且预见到“这个活动将使柏林如何快活。”这位住在芬兰边境的德国男爵，很知道俄国爱国派需要的是什么样的信。那个为害怕布尔什维克派野蛮而起来自卫的有教养社会的报纸，满载了这类的消息。

    那些教授和律师果真相信自己的话么？若假定他们相信，至少假定首都诸领袖相信，那未免太小觑了他们的政治判断力。即使没有顾到主义或心理，单单就事务打算，尤其就财政打算，他们也可以明白这些控告的话是荒谬了。德国政府显然不能拿思想来帮助布尔什维克派，而只能拿金钱帮助他们。但布尔什维克派缺少的正是金钱。大战中，党中央在国外穷得没有办法；一百法郎就是一笔大款；中央机关报一月出版一次或两月出版一次，列宁小心计算着文章字数，免得超出预算。战争几年中彼得格勒党组织一共用去几千卢布，大部分是用于印刷秘密传单。两年半中间，只有30万张传单在彼得格勒散发。革命之后，党员和党费自然增加得很可观。工人们非常努力地捐钱给苏维埃及其各党。律师布蓝森，劳动派，在苏维埃第一次大会上报告道：“献金，各种会费，捐款，以及节省工资，送给苏维埃，从我们的革命爆发第一日就开始了……你可以看见一幅非常动人的图画：从清早直至深夜，接连不断地有人送钱到我们这里陶立特宫来。”时间过去，工人们愈来愈加热心捐给布尔什维克派。然而党员和党费虽然迅速增加，《真理报》在篇幅方面说仍旧是各党派机关报之中最小的。列宁回到俄国不久，就写信给那在斯德哥尔摩的拉狄客说：“替《真理报》写几篇关于外交政策的文章吧——非常之短的，而且合于《真理报》的精神。（只有很少很少的篇幅，——我们正在努力设法来扩大它。）”列宁虽然立了经济上的斯巴达制，党仍是没有钱用的。替某个地方组织筹措二三千战时卢布，已经使中央委员会焦头烂额了。为得送报纸到前线去，每次都须在工人中进行特别捐款。虽然如此，布尔什维克派的报纸，到战壕里，仍然比妥协派和自由派报纸少得多。关于此事，不断地有人诉苦。“我们仅仅依赖那关于你们的报纸的传说而生活，”士兵们写道。四月间，彼得格勒党员大会，号召首都工人于三日之内募集七万五千法郎，补助购买一个印刷厂。结果募过了头，党终于有个自己的印刷厂了，——就是七月间军官生们捣得稀烂的那个厂。布尔什维克派口号影响有如燎原之火，但宣传用的物质仍旧非常地微薄。布尔什维克派个人生活尤其难于招致诬蔑。那么还有什么呢？最后分析起来，没有别的，只有列宁经过德国回来一件事。这件事最常被人用来作为证据，向那些无经验的群众证明列宁与德国政府有交情。但其实这件事证明了相反的结论：若是一个奸细，则在敌国领土旅行，一定秘密而毫无危险；惟有一个彻底自信的革命党人，敢公然将战时爱国主义的法律践踏于脚底下。

    然而司法部并不迟疑来实行它那不快意的任务。从过去承继下来的办事人员并非一无用处的，这些人都是在专制政治最后的时代训练出来，那时自由派议员被黑色百人团暗杀了，全国皆知凶手之名，但不能有系统地破案；反之，基辅地方一个犹太售货员则被控用了基督教小孩子的血。7月21日颁布一张拘票，以叛国罪名拘捕列宁、季诺维也夫、柯伦泰及许多其他的人，德国社会民主党员格尔方德（即帕尔乌斯）亦在其内；拘票签署者是要案侦查官亚历山德洛夫和总检察官加棱斯基。同样的刑法第51条，第100条和第108条，以后也援用来控告托洛茨基在和卢那察尔斯基，他们是7月23日被几队士兵捕去的。照那拘票文字说，布尔什维克派诸领袖“本属俄国公民，因遵照他们与其他人员之间的先期约定，意图帮助那些与俄国为敌的国家，遂与该国奸细合作，来破坏俄国军队和后方，为的消弱俄国军队的战斗力。为了这个目的，他们用着从那些国家领来的金钱，在人民和军队之中做宣传。号召他们立刻拒绝军事行动，不去进攻敌人，又为了这个目的，他们于1917年7月3日至5日之间在彼得格勒组织一个武装暴动。”虽然那时每个能读报的人，至少在首都的，都知道托洛次基在什么环境之下从纽约经过克里祥尼亚（Christiania，挪威首都奥斯陆的旧称）和斯德哥尔摩回到彼得格勒来的，侦查官仍然控告他经由德国回国。司法机关显然不愿置疑于反间谍机关交来的材料是否可靠。

    反间谍机关到处都不是提倡道德的机关。在俄国，这个机关乃是拉斯布丁政制的垃圾桶。军官，警察，宪兵的渣滓，以及旧时秘密警察局退职的侦探，构成了这个腐败愚蠢和全能的机关的干部。校官，尉官和准尉之类，在军事上没有作用的，便来监督各部门社会生活和政府生活，在全国中建立一种侦探封建制度。旧时的警察总督柯尔洛夫诉苦道：“局势变成绝对危险了，当那恶名洋溢的反间谍机关开始干预行政事务时候。”柯尔洛夫，在任职时候，自己也做了不少的龌龊事情，——其他不说，暗杀斯托雷平首相一案，他也间接参加的。连他那有经验的想像力也震惊于反间谍机关的活动。他写道，当那“防止敌方间谍活动的斗争……进行得很无成绩时候，”有名的冤狱常常落于完全无辜的人头上，意在明敲竹杆。柯尔洛夫曾牵涉在这样一个案件里头，他说：“我吓一跳，当‘我’听到了一个秘密侦探的假名时候，我知道这个，我在警察机关服务时他因敲竹杆被开除了。”反间谍外省负责人之一，一个叫做乌士丁诺夫的人，战前是个公证人，在他们的回忆录中，用了与柯尔洛夫相同的话写了反间谍机关的生活：“那些侦探，在调查案件时候，自己伪造证据。”再拿这个人的话来检查一下这个机关的知识水准，那更有趣味。乌士丁诺夫提到了二月革命，写道：“俄罗斯要亡国了，这是德国奸细用德国金钱造成一个革命来害它的。”这位爱国的公证人对于布尔什维克派的态度，是无须多加说明的。“反间谍机关的报告，关于列宁过去的活动，关于他和德国参谋部的关系，以及关于他收受德国金钱，都是确实可靠得足够立刻把他吊死。”克伦斯基没有吊死列宁，似乎只因为他自己也是一个卖国贼。“尤其令人骇怪的，甚至令人怒愤的，就是看见犹太人中一个饭桶小律师沙希卡·克伦斯基居然操纵国家大政。”乌士丁诺夫证明克伦斯基“是人所共知的一个奸细，曾出卖了同志。”后来发现，法国将军安浔，1919年三月从敖得萨撤退并非受了布尔什维克派压迫，而是因为得了一笔大贿赂。布尔什维克派给他的么？不是。乌士丁诺夫说“布尔什维克派与此事无关，这是共济会（Free Masons）活动的结果。”这一类人物便是如此。

    二月革命之后不久，这个骗子伪造文书者，和敲竹杆专家的机关，交给一个爱国的社会革命党人弥罗诺夫去负责；他刚从国外回来。一位次长德米扬诺夫，一个“人民的社会主义者”曾以如下的话介绍他：“弥罗诺夫外表上给人一个良好的印象，……但我将不惊讶，倘若听说他不是一个完全正常的人。”这话是可信的。一个正常的人将不肯负责这样一个机关，这个机关应当干脆解散，它的墙壁应当用升汞消毒一下。革命造成了行政的混乱，反间谍机关遂划归司法部长配勒凡则夫管辖，——一个荒唐轻率的人，只求达到目的不管手段如何。德米扬诺夫在他们回忆录中又说他的部长“在苏维埃中简直没有威望。”反间谍机关人员，起初被革命吓怕了，但不久就镇静起来，在弥维诺夫和配勒凡则夫保护之下，用他们的旧行为去适应新政局。六月间，连政府报左翼也登载了反间谍机关最高级职员敲竹杆及其他罪案的消息，那个不幸的弥罗诺夫手下两个要人苏京和布洛伊也在其内。七月事变以前一个星期，执行委员会受了布尔什维克派的压迫，要求政府立刻查办反间谍机关，且许苏维埃派代表参加查办。所以这个机关人员有其职务上的理由——或宁可说生命上的理由——来尽速尽重地打击布尔什维克派。李沃夫亲王签了一条恰合时宜的法律，允许反间谍机关有权将捕来的人监禁三个月。

    这种控告既然如此荒诞，控告者又是那样一种人，那就必然引起了一个问题：一个正常的人如何能相信或装着相信这个彻头彻尾的大谎呢？反间谍机关的成功固然是难于了解的，倘若不是归究于战争，失败，破产，革命，以及社会斗争的激烈所造成的一般空气。自从1914年秋天以来，俄国统治阶级没有一件如意事。他们的立足地正在倾陷下去。什么事情都从他们的手中脱落了。不幸之事从各方面来到他们头上。他们如何能不去找寻一只替罪羔羊呢？旧日的总检察官柴伐次基回忆道：“完全健全的人在战时那几年惊惶之中都倾向于疑心此处或彼处有人卖国，其实那些地方可信地甚至无疑地不会有卖国事情。我当总检察官时候受理的这类案件，大多数是虚构的。”这些案件并非都是恶毒的侦探制造出来的，有时发昏了的市井小民也致成这类案件。但此时战争神经病已和革命前的政治热狂很快地配合，产生了更荒唐的果实。自由派和那些失败的将军，到处怀疑人有德国侦探作用。宫廷近悻派，被人视为亲德分子。拉斯布丁一派全体都被人相信为受波茨坦（Potsdam，在柏林近郊，德国皇帝有离宫在那里—译者）训令行事，至少自由派是如此宣布的。很多人公然指皇后做奸细。吉钦尼尔爵士来俄国时趁坐的船被德国击沉，连宫廷中人都归咎于皇后。[4]不用说，右派也立刻遭了报应。柴伐次基记载，内政部次长贝列茨基于1916年初就图谋控告国民自由派实业家古契柯夫“犯那近于战时卖国之罪。”柯尔洛夫，以前也是内政部一个次官，泄露了贝列茨基的计划，他问米留可夫说“他（米留可夫）收到20万卢布的‘芬兰’钱，替祖国做了什么光荣事业呢？——这钱是邮汇给他以他家看门人的名字收受的。”这里芬兰两字加了括弧，意思是说：这是德国钱。然而米留可夫是有名的仇德派！在政府内部，一般认为所有反对党派都受德国金钱收卖，是明白无疑的。1915年8月，预期着国会解散会激起纷扰时候，海军大臣格里高老维奇，差不多被人视为自由派，也在某次内阁会议上说：“德国人正在加紧宣传，而且拿钱津贴反政府组织。”十月党和立宪民主党，虽然气愤于这类隐有所指的话，却未尝阻止它施于左方。关于战争初起时孟什维克派齐赫泽的一篇半爱国主义演说，当时国会议长罗将柯写道：“后来事变证明了齐赫泽和德国人相接近。”你无论如何都等不着一丝一毫证据！

    米留可夫在他的俄国第二次革命史中说道：“2月27日革命中，‘秘密经费’的作用始终不明了，但拿以后的事情来判断，却是难于否认的。”彼得·司徒卢威，以前的马克思主义者，现在成为反动的斯拉夫主义者（他本属于德国人血统，）他说的更加确定：“当德国计划和制造的俄罗斯革命成功，俄国本质上就已退出了战争。”同米留可夫一样，司徒卢威这里说的并非十月革命，而是二月革命。关于那个有名的“第一号命令”，即彼得格勒卫戍军代表起草的士兵自由大宪章，罗将柯写道：“我毫不怀疑这第一号命令是从德国来的。”某师师长巴可夫斯基将军告诉罗将柯说：那个第一号命令“从德国战壕里大批供给于他的部队。”古契柯夫在帝制时代被控卖国，到了自己做军政部长时候，就急忙控告左派的人卖国，古契柯夫四月告军队命令，说道：“有些人仇恨俄国而且无疑替敌人办事，他们已经混进作战军队里面了，以我们的敌人特长的坚忍心混进来的；显然为了实行敌人的要求，他们正在宣传必须尽速终止战争。”关于反对帝国主义政策的四月示威，米留可夫写道：“罢免两个部长（米留可夫和古契柯夫）的任务，是德国直接指令的，”凡是参加示威的工人，每日从布尔什维克派领15卢布。这位自由派历史家拿着这把德国金钥匙就解答了那些疑谜，当他做政治家时候，碰到这些疑谜几乎把头撞破了。

    那些爱国派社会主义者，骂布尔什维克派是德国统治分子的不自觉的同盟者，即使不是德国奸细；但右派也是如此骂他们。我们已经听过罗将柯如何详论齐赫泽。罗将柯连克伦斯基也不容情哩。“正是他，毫无疑义的，为了暗中同情布尔什维克派，但也许兼为了其他缘故，才迫使临时政府”容许布尔什维克派回俄国来。所谓“其他缘故”，不外是贪求德国金钱而已。宪兵将军斯比里多维趣，在他那怪异的回忆录中（此书译成了数种外国文，）提到了社会革命党上层分子有很多的犹太人，接着说：“他们之中也有一二个俄国人名字，譬如未来的农政部长，德国侦探，维克多·欠尔诺夫。”并非仅仅这个宪兵怀疑社会革命党这位领袖。七月打击布尔什维克派之后，立宪民主党立刻高呼反对农政部长欠尔诺夫，一个被疑为与柏林有勾结的人；这位不幸的爱国派便不得不暂时辞职，为的替自己辩白。1917年秋天，爱国的执行委员会有训令给孟什维克史高倍列夫去参加一个国际社会党会议，为了这个训令，米留可夫在预备国会上演说，以吹毛求疵的句法分析，证明这个文件显然是“从德国来的”。这个训令的文章，同妥协派其他文件一般，的确写得很坏的。来得太迟的民主政治，没有思想，没有意志，战战兢兢地向左右两方观望，文章斟酌又斟酌，直至像从外国文译来的一篇坏的译文，——恰好同这个民主政治自身是外国过去时代地影子一般。然而在这一点上，鲁登道夫并不任其咎！

    列宁经过德国回来，此事供给爱国派煽惑以永不竭尽的藉口。但是资产阶级报纸，好像证明：爱国主义无疑是它们政策之中一个柔顺的工具，当列宁初来时候，它们用虚伪的善意欢迎他，直至明白了他的社会政纲之后，才肆无忌惮地骂列宁“亲德”。它们认为，“土地，面包与和平，”这类口号，列宁只能从德国带来。此时还没有爱莫伦科的发现哩。

    托洛茨基和其他好多亡命者从美国回来，被英王乔治五世的军事当局逮捕于哈里发克士(Halifax)以后，驻彼得格勒的英国大使，以一种难以仿效的英国式俄文正式通知各报说：“克里祥尼亚号上的俄国公民被拘留在哈里发克士，因为英国政府得到消息，知道了他们与德国政府资助的一个计划有关系，意图推翻俄国的临时政府……。”布哈南爵士这个通知是4月14日发的，那时不仅布尔斯坦，连爱莫伦科也未露脸哩。米留可夫以外交部长的地位，却不得不经过俄国大使纳博科夫要求英国政府释放托洛茨基，并许他回俄国来。纳博科夫写道：“英国政府知道了托洛茨基在美国的活动，觉得进退两难。‘这是恶意呢，还是盲目？’英国人耸耸肩膀，明白了危险，警告我们。”然而劳合·乔治不得不让步。为了回答托洛茨基在彼得格勒报纸上责问英国大使的话，布哈南有点难为情地收回了他第一次的通知，而声明说：“我的政府拘留一群亡命者在哈里发克士，只为的等待俄国政府来证明他们的身份……这便是俄国亡命者被拘留的全部故事。”布哈南不仅是绅士，他还是外交家哩。

    在六月初国会议员会议上，那个被四月示威逐出政府的米留可夫，要求逮捕列宁和托洛茨基，明白指出他们勾结德国。第二天在苏维埃大会上，托洛茨基宣布说：“除非米留可夫证实了或撤回了这控告的话，他的脸上总刻着无耻的诬蔑者金印。”米留可夫在《言语报》上回答说：他“的确很不高兴看见列宁先生和托洛茨基先生还在法外逍遥，”但他要求逮捕他们，“并非根据他们做德国奸细为理由，而是因为他们充分触犯了刑法。”米留可夫是外交家，却不是绅士。列宁和托洛茨基之必须逮捕，他是完全明白的，爱莫伦科未曾作证之前就明白了。怎样依照法律手续来拘捕他们呢？——那是属于技术问题。自由派领袖在政治上玩弄这把尖刀还远在它配上“法律”形式之前哩。

    关于德国金钱的这个神话的作用，在临时政府办公厅主任立宪民主党人纳博科夫（不可与上面说的驻伦敦俄国大使混为一人）所讲的有声有色的一件事情中见得最清楚。在某次政府会议上，米留可夫讨论其他问题时候偶然说道：“德国金钱在那推进革命诸因素之中发生了作用，这是人所共知的事情……”这话很合于米留可夫的性格，虽然说得温和一点。“克伦斯基发了脾气。他拿起他的公文包摔在棹上，喊道：‘米留可夫既然敢在我面前诬篾俄罗斯大革命的神圣事业，我就不愿意在这里多留一分钟。’”这也非常合于克伦斯基的性格，虽然他的姿势也许被夸大了一点。俄国一个古训，教我们不要吐痰在我们要喝水的井里。当十月革命损害了他时，克伦斯基想不出比这个德国金钱神话更好的手段来反对十月革命。这话在米留可夫嘴里是“诬蔑神圣事业”，在布尔斯坦嘴里，克伦斯基就认为是神圣事业来诬蔑布尔什维克派了。

    亲德和奸细的嫌疑，构成一条不断的锁练，从皇后，拉斯布丁和宫廷近悻，经过内阁，司令部，国会，自由派报纸，直至克伦斯基和一些苏维埃领袖，——这条锁练，人家看来首先觉得它单调得很。那些政敌似乎坚决不肯多劳他们的想像力：他们不过把同样的旧罪状，从这里搬到那里罢了；搬动的方向，大体是从右向左的。七月间对于布尔什维克派的诬蔑绝非一个晴天霹雳。这是张皇和仇恨的自然产物，这是那条可耻的锁练之最后一环，这是刻板的诬蔑公式应用于新的和最后的对象，容许昨日的原告和被告有调和余地。统治集团的所有耻辱，所有恐惧和所有痛苦，现在都朝着那个党派发泄了，——它站在极左方，而且最完全地代表革命的不可征服的力量。事实上，有财产的阶级，若非最后挣扎一下，努力使布尔什维克派陷于血泊和污泥之中，又如何肯让位于布尔什维克派呢？那条诬蔑锁练，由于长久使用而卷成一团，必然注定要落在布尔什维克派头上。反间谍机关一个少尉之告发，仅仅是陷于无出路地步的有财产的阶级的梦呓表现出来罢了。为此之故，那个诬蔑才得发挥如此惊人的威力。

    疑心有德国奸细，这自然不纯然是梦呓。德国人在俄国进行侦探工作，比俄国人在德国做的好得多倍。只消回忆帝制时代陆军大臣苏洪姆林诺夫负了柏林亲信者嫌疑而被捕这个事实就够了。也无疑，德国奸细不仅混进宫廷和黑色百人团里面，而且混进左派分子里面。奥国和德国政府，从战事初起时便买好于分离派，首先买好于乌克兰和高加索亡命者。1917年四月新招的爱莫伦科，就派过来做乌克兰分离运动，也是一件有趣味的事情。早在1914年秋天，列宁和托洛茨基在瑞士就在报纸上号召与那些革命家决裂，他们吞了德奥军国主义的钓饵。1917年初，托洛茨基又在纽约出版的报上，同样警告德国社会民主党左派，李卜克内西的信从者；英国大使馆密探正在设法同他们发生关系。但是德国政府虽然买好于分离派，不过要消弱俄国力量和威吓俄国皇帝而已，并不想推翻帝制。关于此点，最好的证据就是二月革命之后德国人在俄国战壕散发的一张传单，此传单曾于3月11日在彼得格勒苏维埃会议上宣读。“起初英国人同你们的皇帝携手；现在他们转过来反对他，因为他不答应他们的自私自利要求。他们推翻了你们的皇帝，推翻了上帝赐给你们的皇帝。为什么发生此事呢？因为他明白了而且泄露了英国人的虚伪而狡诈的诡计。”这个传单的形式和内容都可保证确是德国方面散发的。正如你不能仿效一个普鲁士少尉，你也不能仿效他的历史哲学。霍夫曼，一个戴将军头衔的普鲁士少尉，认为俄国革命是在英国计划的和准备的。这话虽然荒谬，但不如米留可夫和司徒卢威理论之甚，因为波茨坦始终希望和皇村单独媾和，而伦敦则比什么都害怕这个单独媾和。直到恢复帝位显然成为不可能以后，德国参谋部才转而希望以革命过程消耗俄国国力。就拿列宁经过德国回俄一件事来说，起意者也不在德国方面，而是列宁自己，——事实上，最初的办法还是孟什维克马尔托夫想出来的哩！德国参谋部不过允承此事而已，而且多分要迟疑了一会才决定的。鲁登道夫对自己说：救星或将从此方面来吧？

    在七月事变时候，布尔什维克派自己在某几件出人意外的而且显然有计划的过火行为中搜寻外来的罪恶的魔手。那几天，托洛茨基写道：“在这里面，反革命挑唆和德国奸细发生了什么作用呢？这个问题，现在很难得确定回答。我们必须等候确实调查的结果……但现在也可以确定地说：确实调查的结果将使人明白黑色百人团匪徒的工作，以及金钱，贿赂的作用，不论是德国钱或英国钱或百分之百的俄国钱或三种钱都有。但是无论何种司法调查都不能改变此次事变的政治意义。彼得格勒的工人和士兵群众，并未被人收买，也不能被人收买。他们并没有替德皇威廉，替英国大使布哈南，或替米留可夫办事……这次运动是受激发于战争，于即将到来的饿荒，于抬起头来的反动，于政府的彷徨无主，于冒险的前线进攻，于工人和士兵之政治的疑惧和革命的担忧……”一切档案材料，文件和回忆录，自从战争和两次革命以来公布于世的，都毫无疑义地证明了：德国奸细在俄国革命过程中之作用，从未有一个时候超出于军事警察领域以外而进入大政治领域。自从德国自己也发生了革命以后，上面那一点还需要多说么？那些被人认为万能的德国奸细，到了1918年秋天，当着德国工人和士兵面前，变成了何等可怜而无力！“我们的敌人送列宁到俄国来，这个算盘打得绝对正确，”米留可夫说。鲁登道夫自己估量这件事的效果，则完全不是这样。他提到俄罗斯革命，替自己辩护说：“我想不到它会成了我们自己权力的坟墓。”这话不异于表示，两个战略家——一个是鲁登道夫他允许列宁回国，一个是列宁，他接受这个允许——之中，还是列宁看得更远，更准些。

    鲁登道夫在他的回忆录中诉苦说：“敌人的宣传和布尔什维克主义，二者在德国境内寻求同一个目的。英国拿鸦片给中国，我们的敌人则拿革命给我们……”鲁登道夫控告协约国的事情，正是米留可夫和克伦斯基控告德国的事情。被侮辱的历史智慧，报复得如此残酷！但鲁道夫并不停止于此。1931年2月，他通告全世界说，布尔什维克派背后立着国际资本，尤其犹太资本，联合起来反对帝制的俄国和帝制的德国。“托洛茨基从美国经过瑞典回到彼得格勒来，携有国际资本家一笔大款。还有其他的钱，是犹太人参孙从德国供给布尔什维克派的。”（见鲁登道夫的《人民观察报》，1931年2月15日）无论鲁登道夫的话如何与爱莫伦科的话不符合，总有一点是相同的，即：确有一部分金钱从德国方面来，——不是从鲁登道夫来的，当然，却是从他的死对头参孙来的。不过这个见证仍未能把整个问题解决得完美无缺。

    但是这个诡计并不是鲁登道夫发明的，也不是米留可夫和克伦斯基发明的，虽是他们第一次拿来大规模使用。“参孙”，在历史上有许多前辈，既是犹太人又是德国奸细。费孙伯爵，法兰西大革命时候瑞典驻法大使，热烈拥护国王政权，尤其拥护王后政权，他不止一次如此报告斯德哥尔摩他的政府：“犹太人爱弗蓝，柏林赫茨堡先生（普鲁士外交大臣）的密使，正在拿钱供给他们（雅可宾派），不久之前他又收到60万里华。”稳健的报纸《巴黎革命报》则揣测在共和革命期间，“欧洲外交家的密使曾混入轻躁无常的群众中间，譬如犹太人爱弗蓝，他是普鲁士国王的密探……”那个费孙又报告道：“雅可宾派本来要失败的，但是受他们收买的贱民帮助了他们。”如果布尔什维克派每日拿钱给参加示威的人，那他们不过学雅可宾派罢了，而且收买“贱民”之钱，二派都是从柏林领来的。18世纪和20世纪革命党人行动如此相似，的确是很惊人的，但他们的敌人诬蔑他们的话更加惊人地相似。可是我们不需要限止在雅可宾派。一切革命和内战的历史，毫无例外地指示出：那个受威吓的或被推翻的统治阶级，总不肯反身探求自己失败的原因，而把责任推到外国奸细和密使身上去。这一点，有学问的历史家米留可夫必然知道，就算粗粗读过历史的克伦斯基也必然知道。然而为了做政治家，他们就被自己的反革命作用所欺瞒了。

    关于外国奸细的革命作用诸种议论，正如一切可为典型的群众误会一般，本有一个间接的历史根据。有意地或无意地，每个民族在其生存发生危险的时代，都要广泛而大胆地借用其他民族的库藏。而且住在国境以外的人或侨民回国者，也往往领导革新的运动。如此，在保守的分子看来，新思想和新制度首先就是异国的外人的物品。乡村反对城市，外省反对首都，小资产阶级反对工人，都假托是保存国粹而抵制外来的影响。米留可夫把布尔什维克运动形容为“德国人的运动，”最后分析起来，正如俄国农奴几百年来把所有穿城里衣服的人都看做德国人[5]一般的道理，所不同的就在于农奴的误会是诚实的。

    1918年，即十月革命之后，美国政府出版局很得意地印行了一本集子，专收那关于布尔什维克派勾结德国人的文件。这个笨拙的伪造，经不起一点考证，却被好多受教育的有见识的人相信，直至后来发现了：那些文件原稿大家以为是从各国产生的，其实乃是同一架机器制造出来。伪造者并未依照普通规则对待主顾：他们显然认为政治上对于暴露布尔什维克派罪恶之要求可以盖住考证批评地声音。他们这样想并没有错，因为他们卖得了高价。然而美国政府，同那斗争的舞台隔了一个大洋，对于这件事不过感觉次等的或三等的兴趣罢了。

    但是政治的诬蔑，又为什么如此贫乏，如此单调呢？因为社会心理是经济的和保守的，为了目的，不愿耗费超过需要的努力；宁可借用旧的，非万不得已不去创造新的，即使非创造新的不可，也是配合了旧的原素在里面。每个新起的宗教并不去创造一个全新的生活，不过把过去的迷信改头换面抄袭下来而已。哲学体系也是这样造成的，法律和道德的学说亦然。单独的个人，连有天才者也算在内，如同养教他们的社会一样，也是沿着不和谐的道路发展的。勇敢的想像力与那对已成的偶像的卑鄙崇拜存于一人之心。大胆的飞扬，与鄙俗的成见相协调。莎士比亚拿古代传下来题材培植他的创造力。帕斯卡用或然论证明上帝存在。牛顿发现万有引力而相信启示录。马可尼在教皇宫中安下无线电台，而基督的尘世代表就用无线电播散他的神秘的祝福。在平时，这些矛盾未曾超出惰性法则以上，但在危急时候则含有爆炸力量的。那些受过教育的阶级，一到自己的物质利益遭遇危险，就将所有的成见和错误都调动出来——这些本是人类拖在背后走的。我们能过于苛责旧俄罗斯那些倒台的主人么：假如他们不分皂白从那些先他们被推翻的阶级借来材料以构成他们失败的神话？自然，事变之后许多年，克伦斯基还在他们的回忆录中重提爱莫伦科的旧案，至少可以说：那未免是多余的了。

    战争和革命那几年诬蔑的事情，我们说过，是惊人的单调。然而也含有一点变化。量的累积可以产生一个新质。其他党派相互间的斗争，若拿来与它们共同对付布尔什维克派的斗争比较来看，不过是兄弟阋墙罢了。它们（与布尔什维克派）相互间的冲突可以说是演习另一种冲突，一种决生死的冲突。而它们相互间虽然刻薄攻击（对方）勾结德国，不过说说罢了，从未曾实行到限界。七月情形完全不同。在进攻布尔什维克派之中，一切统治势力，政府，法院，反间谍，司令部，官吏群，市政局，在苏维埃占多数的党派，他们的报纸，他们的演说家，——都构成一个庞大的整体。他们相互间的歧异，犹如音乐合奏之中各种乐器的不同声调，只有加强一般的效果。两个无聊的人的笨拙的发明，居然高升为一个历史因素。诬蔑的话如同尼亚加拉瀑布倾泻下来。倘若你注意到那个背景——战争和革命——和被告者的身份——几百万群众的革命领袖，他们正在领导自己的党走上政权——那么你就可以毫不夸大地说：1917年7月是世界历史上最大的诬蔑之月了。

    [1] 帕尔乌斯(Parvus),原姓格尔方德，1867年生于俄国。从90年代起积极参加德国社会民主党的工作，属党内左翼。20世纪初又积极参加俄国社会民主党的工作，为《火星报》撰稿，参加俄国1905年的革命，同托洛茨基—起提出了“不断革命”论，托洛茨基被捕后，曾担任过地下彼得堡苏维埃主席，接着被逮捕流放。一战期间沦为极端社会沙文主义分子，从军用粮食的投机中大发横财。1924年病死于德国。当时《真理报》评论说此人的一生是第二国际的象征，“第二国际的整个政策，从革命的决定(五一节)到支持沾满血污的资本主义止，都在这个以大革命家始，而以大投机家、艾伯特的顾问终的人身上得到了体现”。－C.R

    [2] 《圣经》中的故事。总督彼拉多明知耶稣无罪，但仍以乡愿的态度把耶稣交给犹太教众钉十字架，说：“流这义人的血，罪不在我，你们承当吧！”－C.R

    [3] Don quiehotte，塞凡地斯小说的主人翁，羡慕古时侠士舍己救人，闹出许多笑话。——译者。

    [4] 译者按，大战时英国陆军大臣吉钦尼尔将军（Lord kitchener）,1916年来俄途中，坐舰被德国潜艇击沉，死于海里。

    [5] 译者按，俄国农民称德国人为Nemetz,此字本是“哑子”之意，或“不能说俄语者”之意。因之，凡外国人，农民也都称之为Nemetz，甚至城里的人到乡下去亦被称为Nemetz。


第五章 反革命抬起头来

    起初两个月间，政权形式上，属于古契柯夫和米留可夫的政府，事实上完全操在苏维埃手里。以后两个月间，苏维埃渐渐衰弱了。它对于群众的影响，有一部分给布尔什维克派取去了；他的政权，一部分给那些社会主义部长装在公文包里拿进“合作政府”去了。自从前线进攻开始准备以来，司令部，财政资本机关和立宪民主党的势力就自动增长了。执行委员会未曾流士兵们的血以前，就将自己的血输入资产阶级脉管里去。在幕后，所有一切的线索，都提在协约国政府和大使馆之手。

    伦敦有一次开协约国会议，那些西方朋友“忘记了”邀请俄国大使。以后，俄国大使提醒他们注意他的存在，他们才于开会前十分钟请了他来，而且没有留下坐席给他，只好屈他挤在法国人中间。临时政府大使受人轻侮和立宪民主党人示威退出政府，这二件事同发生于7月2日，——二者目的是一样的：叫妥协派屈膝。接着爆发的武装示威，特别刺激了苏维埃领袖，双重打击下，他们把自己的政治注意力全部集中到（与工人士兵的呼声）相反的道路选择[1]。既然必须与协约国同盟履行血淋淋的任务，则除了立宪民主党之外难得寻到其他更好的联络人。蔡考夫斯基，俄国最老的革命家之一，他在国外住了很久，遂改变为稳健的英国自由派。他有一个警句：“打仗需要钱，协约国却不肯拿钱给社会主义者。”妥协派被这样的推论窘住了，却完全明白这推论的力量。

    势力的对比显然改变了，不利于民众。但没有人能说改变至什么程度。至少，资产阶级的贪欲增高了许多，多过于它满足的可能。冲突便是从这个黑白未分的局势产生出来的，因为阶级力量必须拿行动来测验，革命中一切事变可以说都是这般重复着测验力量。不论权力如何大大地从左向右推移，对于临时政府的影响还是很少，临时政府仍旧是个空洞机关，在七月紧张的几天内，关心李沃夫亲王内阁的人是屈指可数的。克里木夫将军，当初和古契柯夫曾有一次谈话，关于废黜尼古拉第二的，——我们不久就要最后一次提到这位将军，——此时他打了一个电报给李沃夫亲王，以如下的教训结束道：“现在是从坐而言到起而行的时候了。”这劝告很滑稽，不过更加显示政府的无能罢了。

    后来，那个自由派纳博科夫写道：“七月初，有个短时间，政府威权似乎又抬起头来；那是在镇压了第一次布尔什维克暴动以后。但临时政府不能利用这个机会，竟让有利的条件溜走了。以后就不再有这个机会。”右派其他代表人也是这样表示。事实上，在七月事变之中，以及在其他一切危急时候，“合作政府”中各个成分都在追求不同的目的。妥协派本来完全决心要彻底解决布尔什维克派，倘若不是显然看出，解决之后，那些军官，哥萨克兵，圣乔治骑士和突击队就要连妥协派自身也清除了。立宪民主党人要实行到底，不仅铲除布尔什维克派，而且铲除苏维埃。然而并非偶然的，每逢危急关头立宪民主党人都置身政府之外。最后分析起来，赶他们出政府的正是群众力量；群众的压迫有不可抵抗的力量，无论妥协如何起缓冲的作用。自由派纵能夺得了政权，却不能保持政权。这是可以拿以后事变来确实证明的。说是七月间坐失机会，这个观念乃是事后追思的幻想。无论如何，七月胜利并未曾巩固了政府，反而开始了一个长期的政权危机，这危机，形式上解决于7月24日，本质上则是二月政制之迁延四月的临死挣扎的开始。

    妥协派两面徘徊，一面既需要恢复他们对资产阶级的半友谊，他面又需缓和群众的敌意。左右摇摆，成了他们的一种生存方式。他们摇摆得同发疟疾时的寒热一般，但根本路向是趋于右方的。七月七日政府议决了一连串的压迫办法。但在同一次会议上，——可以说是偷偷摸摸的，——那些社会主义部长竟利用“老大哥”，即立宪民主党人，不在场，提议政府着手实行六月苏维埃大会的政纲。然而，这就更进一步惹起政府的瓦解。大地主和以前土地协会会长，李沃夫亲王，骂政府以其土地政策“破坏了人民的守法精神。”地主们不仅害怕他们会被夺去祖遗产业，而且担心妥协派是“在图谋拿既成事实放在立宪会议面前。”帝制反动的一切支柱如今都变成了纯粹民主政治的热烈拥护者了！政府决定克伦斯基做内阁总理仍兼任陆海军部长。新任的内政部长策列铁里不得不在执行委员会上答复关于逮捕布尔什维克派案之责问。马尔托夫提出责问，策列铁里则很无礼貌地回答他的老同志说：他宁愿同列宁办交涉，而不愿同马尔托夫办交涉：他晓得如何对付列宁，但对于马尔托夫则他束手无策……。“我个人负起此次捕人之责。”这位部长竟如此向那小心倾听的会场挑战！

    妥协派打击左派时，是拿右方危险来做辩护的。但在7月9日会议上宣布说：“俄罗斯有武人专政之危险。我们必须将武人专政者手里的刺刀夺下来。但要如此，我们必须承认临时政府为‘公安委员会’。[2]我们必须给它无限制的权力，使它能够根绝左方的无政府和右方的反革命……”好像与工农和士兵作战的政府，手里除了反革命刺刀以外，还能有他种刺刀！联席会议以253票对47票弃权，通过如下决议案：“一、国家和革命陷于危险。二、临时政府是革命的救星。三、承认临时政府有无限制的权力。”这个决议如空桶一般响亮。出席的布尔什维克派放弃投票权，这就证明此时党内诸领袖无疑是彷徨无主的。

    群众运动，即使被镇压了，也一定留下痕迹，政府首位本是一个有爵衔的地主占据的，如今则给了一个激进派律师。内务部长则由以前一个做苦役的囚徒担任。有人以为这是政府平民化哩。克伦斯基，策列铁里，欠尔诺夫，史高倍列夫，执行委员会诸领袖，现在决定了政府的面貌。这不是实现六月运动中“打倒十个资本家部长”的口号么？不，这不过是暴露那个口号没有用罢了。民主派部长接受了政权，只为的要弄回那些资本家部长来。合作政府死了，合作政府万岁！

    喜剧现在出演了，——在宫殿广场上缴除机关枪兵武装的那出庄严而可耻的喜剧。许多兵团被解散了，士兵们编成小队送往前方补充去。40岁左右的人被迫服从，去守战壕。他们都是反对克伦斯基政制的鼓动家。他们一起有几万人。到了秋天，他们将在战壕内完成一件大工作。同时工人也被缴械了，虽然较少成功。在将军们压迫之下，——我们不久就要看见是以什么形式来压迫的，——前线恢复了死刑。但在同一天，7月12日，政府公布了一个命令，限制土地买卖。这个过迟的半改良手段，是受贫农斧头威吓，才实行的，但惹起左方嘲笑和右方切齿。策列铁里一面禁止街上一切游行——这是威吓左方——一面又警告非法捕人——这是图谋限制右方行动。克伦斯基将彼得格勒军区司令免职时候，对左方解释是为了他破坏工人组织，对右方解释则是为了他不够坚决。

    哥萨克兵成了彼得格勒资产阶级的真正英雄。哥萨克军官格黎可夫说道：“一个穿着哥萨克制服的人，进入公共场所，譬如一个饭馆时候，往往全体的人都站起来，拍掌欢迎他。”戏院，电影院和游戏团，举行晚会捐钱送给受伤的哥萨克兵和被杀的哥萨克兵的家属。执行委员会常务局不得不推举一个委员会，以齐赫泽为主席，参加那公葬“于7月3日到5日履行革命职务而战死的战士”之组织。妥协派不得不饮干那杯屈辱之酒。葬礼以圣以撒大教堂祈祷开始。抬棺者是罗将柯，米留可夫，李沃夫亲王和克伦斯基。全副仪仗行往亚历山大·尼夫斯基修道院下葬去。路过之处看不见警察；秩序由哥萨克兵维持。下葬之日正是哥萨克兵完全统治彼得格勒之日。被哥萨克兵杀死的工人和士兵，二月烈士的兄弟辈，则秘密拿去埋葬，犹如帝制时代人家埋葬1月9日那些烈士一般。

    喀琅施塔得的执行委员会奉了政府命令，交出辣斯可尼可夫，洛雪尔和少尉蓝涅夫于侦查法庭，否则要封锁该岛。在赫尔辛基，社会革命党左派第一次与布尔什维克派一同被捕。下野了的李沃夫亲王，在报上埋怨说：“苏维埃处于政治道德水平线之下，而且未曾肃清列宁派那些德国奸细……”于是妥协派遂以显示他们的政治道德为有关名誉之事情了。7月13日，两执行委员会在联席会议上通过了丹提出的一个决议案：“凡被法院控告之人，即不得参加执行委员会会议，直至宣判为止。”这不异于宣布布尔什维克派不受法律保护。克伦斯基禁止布尔什维克派全部出版物。在外省，土地委员会被逮捕了。《新闻报》有气无力的涕泣道：“仅仅几天以前，我们看见彼得格勒街上无政府状态支配着。今日在那几条街道上则是无忌惮的黑色百人团反革命演说在大出风头。”

    最革命的几团被解散和工人被缴械后，大局更向右倾。一大部分的实权，现在明显操在军事领袖，工业银行团体和立宪民主党各团体之手。余剩下来的权力，同从前一样，仍在苏维埃手中。双权政制依旧存在着，但如今不是以前二个月中那种法律承认的，相联络的或相合作的双权政制了，而是那种两派之间具有爆发性的双权政制：资产阶级及军人的政权和妥协派的政权，二者互相惧怕，同时又互相依赖。现在怎么办好呢？恢复合作政府。米留可夫说得十分对：“7月3日至5日暴动之后，合作政府观念不仅未曾消失，而且一时间比以前更有力量，更重要。”

    国会的临时委员会此时忽然复活了，而且通过了一个激烈的决议案反对救国政府。这是最后的一个推动。所有的部长都向克伦斯基辞职，如此就使他成了全国主权的焦点。在二月革命往后发展上，以及在克伦斯基个人命运上，这个时机有重要的意义。在分合，辞职和任命的混乱状态之中，出现了一样东西，如同不动的点，为其他一切所环绕的中心。部长们的辞职，不过是引去同立宪民主党人和实业家们开谈判罢了。立宪民主党人提出他们的条件：政府大员“完全对自己良心”负责；与协约国完全一致；恢复军队纪律；立宪会议未召集以前不谈社会改良。有一条没有写下来的，就是要求立宪会议选举延期举行。这个被称为“非党派的和全国的政纲”。工商业代表提出的意见也是这样的；妥协派徒然努力唆使工商业代表去反对立宪民主党人。执行委员会又一次声明它那以“无限权力”赋予救国政府的决议案，这就表示同意于政府离开苏维埃而独立。同一天，策列铁里以内政部长资格，发出通令，要人采取“迅速而坚决的手段终止一切对于土地关系上不合法的行为。”粮食部长佩显洪诺夫也要求终止“以一切强暴而带犯罪性质的行动对付地主。”“救国政府”首先表明自己是救地主财产的政府。但不止此哩！一个工业巨头，帕钦斯基工程师，以他的工商部政务官，燃料和金属全权管理员，及国防委员会主任等三重资格，尽力实行托拉斯资本的政策。孟什维克派经济学家乞勒凡宁，在苏维埃经济部诉苦说：民主政治的良好设施被帕钦斯基的怠工所破坏了。农政部长欠尔诺夫受立宪民主党人攻讦有勾结德国行为，不得不辞职“以明心迹”。7月18日，社会主义者占多数的政府，竟颁布一个命令，解散那个不服从的芬兰议会，其中社会民主党人占多数。世界大战三周年纪念日，政府致协约国的庄严通牒不仅照例重复效忠誓言，而且报告：侥幸镇压了敌人奸细所激发的一次暴动。一个卑鄙不堪的文件！同时颁布了一条严厉的法律，制裁那破坏铁路纪律之罪。政府如此表明它的政治家风度之后，克伦斯基终于决定回答立宪民主党人的最后通牒。他回答的结论是：他们提出的要求“并不妨碍他们参加临时政府。”然而这个变相的投降已经不能满足自由派了。他们要妥协派屈膝。立宪民主党中央委员会声明，合作政府破裂后7月8日的政府宣言——民主常谈而已——他们不能接受，于是断绝了谈判。

    这是一个集中的攻击：立宪民主党人不仅与实业家和协约国外交家有密切联合，而且和军队中将军们有勾结。总司令部军官联盟总委员会，事实上在立宪民主党领导之下。立宪民主党人经过高级军事机关向妥协派最要害地方实行压迫。7月8日西南战线司令科尔尼洛夫将军下令用机关枪和大炮向那撤退下来的士兵开火。在此以前，科尔尼洛夫曾要求前线恢复死刑，不答应则自动弃职；前线特派员萨文可夫赞助他这个要求。萨文可夫以前是社会革命党恐怖组织的首领。那个秘密电报立刻在报纸上登载出来：科尔尼洛夫要人家注意他这个人物。总司令勃罗西洛夫则比较慎重和狡猾，他以教训口气写信给克伦斯基道：“法兰西大革命的教训，一部分被我们忘记了，然而迫得我们不得不回忆起来……”这个教训说是：法国革命者当时图谋“以人道原则”改组军队而不得成功，后来就采取死刑手段，然后“他们的胜利大旗飘扬于半个世界。”将军们从革命书上学来的教训尽于此矣。7月12日，政府恢复了死刑，为了制裁“服军役的人在战时所犯的某些大罪，”然而三天之后，北方战线司令克蓝波夫斯基将军写道：“经验证明，那些补充了很多生力的部队，是完全不能作战的。一个军队绝不会是健全的，倘若它的补充根源已经腐败了。”这个腐败的补充根源就是俄罗斯民众。

    7月16日，克伦斯基在总司令部召集高级军事领袖开会，德列钦可和萨文可夫也参加。科尔尼洛夫没有到会。他的战线正在打败仗，向后退，几日之后直至德国兵赶到俄国以前国境不再前进时，才停止后退。到会者：勃罗西洛夫，阿列克谢耶夫，罗斯士基，克蓝波夫斯基，邓尼金，罗曼诺夫斯基，——他们的名字好像是坠落于深渊的一个时代的回声。四个月长久，这些高级将军自觉得是半死的了。他们现在又活转来。他们把内阁总理看做那如此烦扰他们的革命之化身，于是恶意的触恼他，挖苦他，不怕他责罚。

    依照总司令部统计，西南战线军队自6月18日至7月6日之间，共损失五万六千人。在大战中，这是一个微不足道的牺牲！但是两次革命，二月革命和十月革命，牺牲得比此数目少得多了。这次进攻，除了死亡，破坏和灾害之外，自由派和妥协派还给人什么呢？1917年社会的震动，改变了地球上六分之一面积的相貌，替人类开辟了新的前途。革命的残酷和恐怖——我们绝无意否认或减轻——并非凭空发生的，那是同历史发展整个过程不相分离的。

    勃罗西洛夫做个报告关于一个月以前开始的进攻所得之效果：“完全失败。失败的原因，乃在于“军官们，从连长直至总司令，都没有威权。”他们如何失去并为什么失去威权呢？他没有说。说到未来的进攻，则“非到明年春天，我们准备不好。”克蓝波夫斯基，同别人一样也要求严厉制裁士兵，但他表示怀疑制裁的效力。“死刑么？但全师的人可以处死么？军法判罪么？但如此，全军半数都要送到西伯利亚去了。……”总参谋长报告道：“彼得格勒五团卫戍军解散了；教唆者受军法审判……总共有九万人将调离彼得格勒。”这话，人家听着很满意。没有一个人想想，彼得格勒卫戍军调开将发生什么效果。

    至于那些委员会，[3]则阿列克谢耶夫说：“那必须取消。……军队已有几千年历史，立下了自己的法则。我们图谋侵犯这些法则，于是我们大败亏输。”这个人把历史的法则和教官的规矩混为一谈了。罗斯士基夸口说：“人们视老旗帜如神圣，随之赴汤蹈火。但红旗引我们到哪里去呢？引到了全军投降。”这位老朽的将军忘记了他自己于1915年8月间报告过政府：“军事技术的现代要求，我们是无力适应的；无论如何我们总不能追上德国人。”克蓝波夫斯基用一种得意的声调说：军队并非真被布尔什维克派破坏的，而是被“其他的人”所破坏，他们采取了一种不合用的军事立法，“他们并不明白军队的生活及其存在条件。”这是直接打着克伦斯基的耳光。邓尼金则坚决的痛骂那些部长：“你们把我们的光荣战旗践踏在污泥里了，你们应当把它再竖立起来，如果你们有良心的话……”克伦斯基呢？被人怀疑没有良心，他于是卑贱的感谢那个武夫“坦白而诚实地发表了他的意见。”至于士兵权利宣言，则“起草时我如果是部长，这宣言决不会颁布的。谁先惩罚西伯利亚轻步兵呢？谁先流了血，叫抗命的队伍服从纪律呢？是我任命的人！是我的特派员！”外交部长德列钦可以如下的话聊自解嘲说：“我们的进攻虽没有成功，但增加了协约国对于我们的信任。”协约国的信任！地球绕着地轴而旋转，不是为了这个缘故么？

    克蓝波夫斯基宣告说：“现时，军官乃是自由和革命的唯一保障力。”勃罗西洛夫解释道：“军官不是资产者，他是最真实的无产者。”罗斯士基补充说：“将军也是无产者。”取消那些委员会，恢复旧时军事领袖的权力，排除政治（即革命）于军队之外，——这便是那些将军衔的无产者的政纲。克伦斯基并不反对这政纲本身；他不过考虑实行的时日。他说：“至于提出来的办法，则我想连邓尼金将军也不会坚持立刻施行的……”那些将军虽然都是庸才，也不会不对自己说：“看啊，同那些家伙说话正要用这样的声调呀！”

    这次会议结果，总司令换了人。那个柔顺而懦弱的勃罗西洛夫以前接替了那个谨慎的官僚阿列克谢耶夫做司令，因为阿列克谢耶夫反对进攻；现在勃罗西洛夫免职了，科尔尼洛夫将军受委托接替他。这次调换主将有种种动机：对立宪民主党人则说科尔尼洛夫可以确立一个铁的纪律；对妥协派则说科尔尼洛夫是委员会和特派员的朋友；萨文可夫自己也担保科尔尼洛夫的共和派情感。为了报答他们的升官，那位将军又向政府下最后通牒：他，科尔尼洛夫，只能在如下条件之下接受此次任命：“仅对自己良心和人民负责；任命高级指挥军官不受干涉；后方恢复死刑。”第一点造成了难题。那个对“自己的良心和人民负责”，本是克伦斯基始作俑的，克伦斯基不许人家在这事上同他竞争。科尔尼洛夫的电报发表于销行最广的自由派报纸之上。反动派中谨慎的政治家皱皱鼻头。科尔尼洛夫的最后通牒不过是立宪民主党的最后通牒译成哥萨克将军的直爽的语言罢了。但是科尔尼洛夫的计算是对的：他的最后通牒的过分的要求和鲁莽语气，令所有敌视革命的人都感快活，尤其是那些正规军官。克伦斯基害怕起来，立刻要撤科尔尼洛夫的职，但他的政府里面没有人赞助他。最后，得到军师的献计，科尔尼洛夫便答应在口头的解释中承认：所谓对人民负责者即是对临时政府负责之意。至于其他各点，则此最后通牒完全被接受了，只加以若干轻微的修正。科尔尼洛夫做了总司令。同时军事工程师费洛宁科被派在他身做特派员，以前的西南战线特派员萨文可夫则调任陆军部政务官。前者是一个悻进的暴发户，后者则有一个大的革命历史，——两人都是纯粹的冒险家：费洛宁科无论什么事都做得出来，萨文可夫则好多事情都做得出来。他们与科尔尼洛夫的密切关系，既扶助了科尔尼洛夫高升，在以后事变发展中，我们又可看见，将有重要的作用。

    妥协派全线投降了。策列铁里重复道：“合作政府是一个救国同盟。”形式上虽然决裂了，幕后恰正加紧谈判。为得促进此问题之解决，克伦斯基遂拿出一种纯粹演戏式的手段，显然是得到立宪民主党人同意的，——这个手段完全合于他的一般政策的精神，同时对于他追求的目的也很有效力。他辞职了，离开了首都，让妥协派去独当风浪。米留可夫论及此事说：“他的示威性质的出走，向他的敌人，他的竞争者和他的赞助者表明：无论他们如何认识他的为人，但在此时他是不可缺少的人物，简单因为他在两个对敌的营垒中间占据的政治地位。”他佯败取胜。妥协派以暗中的咒诅和公开的祈求投入“克伦斯基同志”怀里。两方面，立宪民主党人和社会主义者，都很容易说服那个无头政府去取消自己而赋予克伦斯基以重组政府之全权。

    那些执行委员已经心惊胆怕了，为的吓死他们，人家就通知他们以前线局势恶化之消息。德国人驱迫俄国军队，自由派驱迫克伦斯基，克伦斯基又驱迫妥协派。孟什维克派党团和社会革命党党团，23日夜间全夜开会，为了自己的没有出路而不耐烦起来。最后，两执行委员会遂以147票对46票及42票弃权之多数——空前的反对！——赞成无条件地和无限制地将政权交付于克伦斯基。在同时开的立宪民主党大会上，有人提议推翻克伦斯基，但米留可夫要人家忍耐，提议目前只消压迫政府就够了。这并不是说米留可夫对于克伦斯基存有什么幻想，这不过表明他把克伦斯基看作有财产的阶级政权的一个着力点罢了。政府一经从苏维埃解放出来，就不难排除克伦斯基。

    在此时候，合作政府诸神仍旧是欲壑未满的。逮捕列宁命令，颁发于7月7日过渡政府组成之前。现在需要某种坚决的行动来表明合作政府之复活。7月13日，高尔基的报纸上——布尔什维克派报纸已不存在——发表了托洛茨基致临时政府一封公开信，其中说：“逮捕列宁、季诺维也夫和加米涅夫诸人所根据的命令，你们不援用来逮捕我，那是全无逻辑根据的。关于问题的政治方面，你们毫无理由拿不准——我是临时政府一般政策的不共戴天的仇人，同上述诸同志一样。”新内阁组成之夜，托洛茨基和卢那察尔斯基被捕，此外还有少尉克留连科在前线被捕，他后来是布尔什维克派的前线总司令。

    新政府经过三星期危机之后诞生出来，孱弱得很。全是些二三等的人物组成的，以最少祸害为选择标准。内阁协理之职给了工程师尼克拉索夫，一个左派立宪民主党人，曾于2月27日提议将政权交给皇帝部下一个将军，以此来镇压革命。一个无党派无个性的作家，卜罗可普维趣，做了工商部长，他一向是摇摆于立宪民主党人和孟什维克派之间。以前的检察官，以后的激进派律师，札鲁疑，亚历山大第二时代一个“自由派”大臣的儿子，被任为司法部长。农民苏维埃执行委员会主席阿夫克森齐耶夫，则接受内政部长之职。孟什维克史高倍列夫仍做劳动部长，人民社会主义者佩显洪诺夫仍做粮食部长。自由派也是拿出次等的人物来置于政府之内，这些人在做官以前和以后都未曾起过领导的作用。欠尔诺夫回任农政部长，这事有点出人意外。在他辞职和新任相隔四日之间，他已经有自明心迹的时间了。米留可夫在他的《历史》中冷静地指出欠尔诺夫和德国当局的关系属于什么性质，“至今尚未解释清楚，”他又说：“俄国反间谍机关的见证，以及克伦斯基，德列钦可及其他诸人的怀疑也许稍微过分了一点。”欠尔诺夫之再任为农政部长，没有别的，不过是顾全当权的社会革命党的威望罢了，——顺便说一句，欠尔诺夫在这党内的影响渐渐缩小了。反之，策列铁里有远见，宁可置身政府以外。五月间，他以为他加入政府内部是便利于革命；如今，他则要在苏维埃内部以便利于政府了。从此时候起，策列铁里真正履行了一个资产阶级特派员在苏维埃系统中的职务。彼得格勒苏维埃某次会议上，他说：“若是国家利益被合作政府所损害了，我们的责任就是叫我们的同志退出政府。”现在已经不是利用完自由派之后把他们赶出政府了，如丹不久以前所主张的；现在乃是你们自己已经被利用了完了之后，如何找个机会退出来的问题。策列铁里准备着将政权完全交给资产阶级。

    在5月6日组织的第一次合作政府中，社会主义占少数，但他们事实上是政局的操纵者。在7月24日内阁之中，社会主义者占多数，但他们不过是自由派的影子罢了。米留可夫自己承认：“社会主义者名义上稍占优势，但内阁中真实优势毫无问题的属于那些坚决拥护资产阶级民主政治的人。”所谓“资产阶级民主政治”，说清楚一点，就是资产阶级财产制。所谓“民主政治”，含义空泛得多了。部长佩显洪诺夫也以此精神比较5月和7月两个合作政府，虽然他的解释理由出人意外。他说：那时资产阶级需要左方帮助；如今在反革命威吓之下，它就需要右方帮助了：“我们从右派拉来的势力愈多，则留下来打击政府的势力就愈少。”这不异于是提出一条绝妙的政治战略：为的解除一个要塞被人围困，最好的方法就是从里面把门打开来。这是新合作政府的原则。

    反动派取攻势，民主派则向后退。革命初时，那些因害怕而退缩的阶级和集团，现在抬起头来了。昨天还在掩藏着的利益，今天则公开提出来。商人和投机家要求歼灭布尔什维克派，要求自由营业。他们放声反对一切限制营业的办法，连帝制时代施行的也在内。那些管理食粮的机关图谋取缔投机，却被人攻击应负食粮缺乏之责。人家从怨恨这些机关，进而怨恨苏维埃。孟什维克派经济学家格罗曼报告，商人们的运动，“自从7月3、4两日事变之后，特别激烈了。”战事失败，生活昂贵，以及夜间盗窃，都被认为应归苏维埃负责。

    那时皇党阴谋颇炽，政府害怕左方会做出什么激烈举动来回答皇党，便于8月7日送尼古拉·罗曼诺夫及其家属到土包尔斯克去。第二天，新出的布尔什维克派报纸《工人和士兵》又被封闭了。士兵委员会成群被逮捕之消息从各方面传来。布尔什维克派在七月召开的大会只能半秘密开会。军队会议被禁止了。现在是那些以前躲在家里的人出来开大会：地主，工商业家，哥萨克领袖，教士，圣乔治骑士。他们的论调是一样的，不同的只在有些人胆子大些，有些人胆子小些而已。这个交响乐的指导者无疑是立宪民主党，虽然不是每次公然出面的。

    在八月初开的某次工商业大会上，有最重要的企业和交易所团体共三百名代表参加，由纺织业大王黎亚布盛斯基致开会辞，他并不隐藏他的意见。他说：“临时政府不过是政权的影子罢了，……事实上，一群政治骗子操持大权。……政府将捐税负担，首先而且严格的加于工商业家阶级身上……拿钱给这些败家子用，值得么？为了救国去监督那些败家子不是更好些么？”结末几句话是一种恐吓：“饥饿和赤贫那支瘦骨嶙嶙的手将扼住人民之友的咽喉！”“瘦骨嶙嶙的饥饿的手”这句话表示厂主的停工政策，从此时起就写进革命的政治字典中去了，资本家为这句话出了不少力气。

    外省特派员也在彼得格勒开大会。他们是临时遣派的人，照理应当如同一堵墙拱卫政府，事实上他们却是联合起来反对政府，他们在立宪民主党核心领导之下，迫害那个不幸的内政部长阿夫克森齐耶夫。“你不能一臀坐双椅，一个政府应当统治，不应当做个傀儡。”妥协派起来答辩，但不敢高声抗议，因为害怕布尔什维克派会听到他们和他们的盟友相争吵。阿夫克森齐耶夫从会场走出来好像落水公鸡一般。

    社会革命党和孟什维克派报纸渐渐开始采取委屈和诉苦的腔调。他们的报纸开始披露一些意想不到的消息。8月6日，社会革命党机关报《民业报》发表一群左派军官生的信，那是他们到前线去路上寄来的。他们“惊讶于一般军官生的作为……有计划地打人耳光，参加讨伐群众，只要有连长命令无需审判或侦查即可杀人……气愤了的士兵开始暗中攻击那单个儿走路的军官生……”所谓恢复军队秩序便是如此。

    反动派在进攻，政府则退守。8月7日，最有名的黑色百人团分子，参加过拉斯布丁派和虐杀犹太人的，从牢狱放出来了。布尔什维克派仍旧关在克列斯蒂牢狱内，那里被捕的工人和海陆士兵正要绝食。彼得格勒苏维埃工人部就在那一天派人慰问托洛茨基，卢那察尔斯基，柯伦泰及其他的囚犯。

    实业家，外省特派员，诺伏欠卡斯克的哥萨克大会，爱国派报纸，将军，自由派，这一切人，都认为九月间举行选举立宪会议是不可能的，——最好延至战争结束后再举行。然而政府不能照办。发现了一个妥协方法。立宪会议延期至12月28日召集。立宪民主党人勉强接受了这个延期办法。他们坚定期望，在这剩余的三个月内能够发生什么重大事变，来改变立宪会议整个问题的形势。这个期望渐渐公然的同科尔尼洛夫的名字联系起来了。

    替这个新“主帅”做宣传，从此占据了资产阶级政策的中心。这位“第一个人民总司令”的一篇传记，大量印出来分发，各司令部积极帮助分发。萨文可夫以陆军部政务官资格，对新闻记者谈话，常说起“我们认为；……”他的“我们”，并非指萨文可夫和克伦斯基，而是指萨文可夫和科尔尼洛夫。科尔尼洛夫的声名令克伦斯基警醒。风声一天比一天更猛烈的传播开来，说是以总司令部军官联盟总委员会为中心正在准备一个阴谋。八月初，政府主脑和军队主脑之会面，只有更增加双方恶感。“那个吹牛皮的小子果真以为他能命令我么？”——科尔尼洛夫无疑对自己说。克伦斯基也这样想：“这个愚蠢和无知的哥萨克竟想救国么？”他们二人都是想得对。科尔尼洛夫的政纲，其中含有工厂铁路军事化，推行死刑于后方，彼得格勒军区以及首都卫戍军服从总司令部管辖，——那几天，妥协派方面已经知道了。在这个官方的政纲背后，还有一个政纲——虽然未曾明白说出，却一样的实在——也是可想而知的。左派报纸敲了警钟。执行委员会提议以采勒弥索夫将军为总司令。人家公开谈论科尔尼洛夫要免职了。反动派恐慌起来。

    8月6日，哥萨克12军——顿河军、古班军、特维军等——联合会理事会，通过一个决议案——并非无萨文可夫帮助——要求政府和民众万分注意：“英雄和领袖”科尔尼洛夫将军若被撤职，则前线和后方哥萨克军队之行动，他们不负责任。圣乔治骑士某次会议还拿更危险的话恐吓政府：科尔尼洛夫若被撤职，骑士会立刻就要“发命令给一切圣乔治骑士，号召他们与哥萨克兵一致行动。”没有一个将军出来抗议这个积极的叛上作乱行为，而秩序党的报纸也喜欢发表这种以国内战争来吓人的决议案。海陆军官联盟总委员会，打出电报：寄托其一切希望于“我们的亲爱领袖科尔尼洛夫将军，”而且号召“一切正直的人”表示信任于他。右派“名流”会议，那几日在莫斯科开会，也打电报给科尔尼洛夫，表示与军官、圣乔治骑士和哥萨克同样的论调：“一切能思想的俄国人都寄托希望和信任于你。”不能说得比这个更明白的了。这个会议，参加者有实业家和银行家如黎亚布盛斯基，托勒谢可夫，有将军阿列克谢耶夫和勃罗西洛夫，有教士和教授代表，也有立宪民主党领袖，以米留可夫为首。为着掩人耳目起见，也有半虚构的“农民联合会”代表参加，这个团体是为求得上层农民赞助立宪民主党人而设的。坐在主席椅子上的是那个大人物罗将柯，他感谢一团哥萨克兵的代表，为了他们镇压布尔什维克派。俄罗斯有财产和受教育的阶级，其最有权威诸代表者，便是如此公开推荐科尔尼洛夫为国家救主的候补者。

    如此准备了以后，那位总司令再一次出现于陆军部，来谈判他的救国政纲。他的总参谋长虚考姆斯基将军记他此次行动说：“一到彼得格勒，他就由特克[4]哥萨克兵带二架机关枪护送着到冬宫来。科尔尼洛夫将军进去冬宫之后，那二架机关枪便从汽车上搬下来，特克哥萨克兵便在宫门口守卫，以便必要时援助总司令。”大家认为总司令需要兵队援助，防备内阁总理起恶意。特克哥萨克兵的机关枪乃是资产阶级机关枪对准着妥协派，他们已经屈服于资产阶级脚下了。这便是那个脱离苏维埃而独立的救国政府的地位！

    科尔尼洛夫来后不久，临时政府一个大员可可希金告诉克伦斯基说：“如果今天不接受科尔尼洛夫的政纲，”立宪民主党人就要辞职。虽然没有机关枪，立宪民主党人现在对政府说话也用科尔尼洛夫那种最后通牒式的口气。这是很有效力的。临时政府急忙审查总司令的报告，原则上承认可以采取他提议的办法。“后方恢复死刑亦在其内。”

    此次反动势力动员，“全俄宗教大会”自然亦在其内。宗教大会明说的目的是要使正教教会完全从官僚机关统制下解放出来，但其真实的目的则是要保护教会免受革命损害。自从帝制推翻之后，教会就失去了它的官方头脑。从不能记忆的时代起，国家就是教会的保护者了，如今教会和国家的关系虚悬不定。固然，教会曾于3月9日发出通告，急忙替那已完成的革命祝福，并号召群众“信任临时政府。”然而未来含有威胁。关于教会问题，政府不表示意见，如同关于其他一切问题。教士们不知如何是好。偶然，从僻远的区域——从中国边境的凡尼城——有个地方教士打电报来恭维李沃夫亲王，说他的政策完全合于福音书的教训。虽然如此附和革命，教会却不敢参与事变。表现得最明白的是在前线，那里教士的影响随着恐惧纪律的心理一齐烟消云散了。邓尼金说过这话：“军官们很久时间为了他们的军事威望和指挥权力而奋斗；此时教士一声不响，从革命第一天起就不做声，他们从此毫不参加兵队的积极生活了。”在总司令部及军中各司令部的教士召开的会议没有留下一点痕迹。

    本来，宗教首先是教士内部的事情，尤其是其中上层分子的事情，但如今并不限于教会官僚范围之内：自由派用尽力量去进行它。立宪民主党自己没有生根在民众之内，便梦想一个革新的教会可以传达它的影响于民众。大会筹备之中起积极作用的，不仅是教会领袖，而且是俗世人物，俗世人物比教会领袖还更积极哩！其中有各派政客如特鲁别茨哥衣亲王，奥苏菲夫伯爵，罗将柯，萨马林，有自由派教授和作家。自由派努力在宗教大会周围造就一种教会革新的空气，他们进行得很谨慎，害怕一不小心动摇了这全部腐朽的机构，——但仍旧不成功。无论在教士中间或在俗世革新家中间，都无一语提及政教分离。那些教会头脑自然希望减轻国家对于他们内部事务的干涉，但同时又需要将来国家不仅保障他们的特权地位，他们的土地和进款，而且继续担负一大部分他们的开销。在自由派资产阶级方面，固然愿意继续保障正教的支配地位，但附有一个条件，即教会要以新的方式在民众中间为统治阶级利益服务。

    但大难题正从此处开始。邓尼金自己痛心的说：俄国革命“并未曾创立一个值得注意的平民的宗教运动。”恰切点说，民众参加革命愈多，则愈加自动的背弃教会，即使他们以前是依附于教会的。在乡村，个别的教士仍能有点个人影响，看他对土地问题的态度如何；在城市，不仅工人，便是小资产阶级都未曾为了革命引起的问题去请求教士解决。宗教大会之筹备，民众对之完全冷淡。民众的兴趣和热情表现于社会主义口号上，不是在神学的经文上。落后的俄罗斯缩短了它的历史，他不仅必须跳过宗教改革时代，而且必须跳过资产阶级议会制度时代。

    宗教大会虽然在革命高潮几个月下计划的，却在退潮几个星期中举行。这更加浓了它的反动颜色。大会的成分，讨论的问题，以及开会时的仪式，——一切都表明各阶级对教堂的态度有根本改变。在圣母升天大教堂行圣礼时，罗将柯和立宪民主党人旁边还坐着克伦斯基和阿夫克森齐耶夫。莫斯科市长，社会革命党人虚德涅夫致祝词道：“俄罗斯人民存在一天，基督教信仰永远活跃在他们的灵魂里面。”不过昨天的事，这些人还自认为俄罗斯启蒙大师车尔尼雪夫斯基[5]的直接继承人哩！

    宗教大会把宣言印出来四处分散，为一个强有力的政府祈祷，攻击布尔什维克，而且恰与劳工部长史高倍列夫一个鼻孔出气劝告工人：“劳动的人呀，做你们的工罢，不要省力，牺牲你们自己的需要，为了祖国的福利。”但这大会特别注意于土地问题。那些大主教和主教，为了农民运动发展，而恐吓而气愤，并不减于地主；害怕教堂和修道院领地之被占夺，更甚于教会民主化问题烦扰他们的灵魂。大会文告，以上帝愤怒和革除教会来威吓，要求“立即交还教堂，修道院，和私人地主，以人家夺去的土地，森林和收获物品”。这里很合适的叫人记起旷野中的叫喊声来！[6]这次大会一星期一星期拖过去，直至十月革命以后才达到它的工作的高点，即是恢复二百年前彼得大帝取消了的教主[7]制度。

    七月末，政府决定召集全国各阶级各社团于8月13日在莫斯科开国政会议。参加会议的代表，由政府自己指定。同全国举行的民主选举结果直接相反，政府预先规定这个会议中有财产阶级代表和人民代表数目相等。这个救国政府惟有靠这个人为的均衡手段才能希望救得自己。这个全国会议并没有任何确定的权利。米留可夫说：“这次会议……至多只能有一种贡献意见的权利。”有财产阶级愿意给民主派以一个自我牺牲的榜样，为的以后更有把握抓住整个的权力。会议的正式目的据说是图谋“使国家政权和国内一切有组织势力相接近。”报纸上提倡必须团结，和谐，振作和提高每个人的精神。换一句话，有的人不愿说，另一些人不能说：这次会议召集究竟为了什么目的。在这一点上，以真名称呼实物又是布尔什维克派的责任了。

    [1] 指与7月4日武装游行提出的“打倒10个资本家部长！”的政治要求相反的道路：即更加向资产阶级投降的道路。（此处译文有修订）－L.X

    [2] 译者按，但此处是拿法国大革命故事来作比的。1793年月的公安委员会是“恐怖政治”的主持者。

    [3] 译者按，指各部队中士兵的委员会。

    [4] Tekintsi: Caucasian native cavalry. 高加索山民组成的骑兵。－C.R

    [5] Чернышевский, НиколайГаврилович（1828—1889），俄国革命民主主义者和空想社会主义者，作家，文学评论家，经济学家，唯物主义哲学家；俄国社会民主主义先驱之一，俄国19世纪60年代革命运动的领袖和思想鼓舞者。－C.R

    [6] 译者按：新约马太及约翰两福音之始，都有这样的故事：“有人声在旷野中叫喊：‘预备主的道，修直他的路，’施洗的约翰出来了，他给耶稣及千万人施洗。”此地喻俄国教会中人于绝望中之希望救主来临。

    [7] 译者按，希腊正宗教会原有教主，如罗马教皇地位，在俄国有自己的宫廷，自己的官制，与皇帝相埒。彼得大帝改革时取消了这个制度，从此正宗教会仅成为国家行政的一个部分。【十月革命后，根据“良心自由”原则，东正教被苏维埃允许恢复旧时的教宗内部选举制。－C.R】


第六章 克伦斯基和科尔尼洛夫

——俄罗斯革命中拿破仑主义的原素——

    有许多的文章写下来，以为后来种种的不幸，连布尔什维克派掌握政权在内，都是可以避免的，倘若不是克伦斯基，而是另一个人，头脑清楚，性格刚强，把握着政府大舵。无疑，克伦斯基头脑既不清楚，性格也不刚强。但问题乃在于：那些社会阶级，为什么不得不把这个人，克伦斯基，抬于肩膀之上呢？

    好像是为使我们的历史回忆更加清鲜活泼起见，现在西班牙事变又在显示我们：一个革命，撤消了通常的政治藩篱之后，在其最初时期，如何以一种玫瑰色的云雾包围着每一个人和每一件事物。在此阶段，即使是革命敌人，也图谋染上革命颜色。这种摹拟动作表示那些保守的阶级的一种半本能的欲望，要顺应于当前的变化，以便少受此变化所损害。这个全国一致的现象本是建立于一些浮泛的辞句之上的，但使得妥协主义演出一种不可或缺的政治角色。小资产阶级理想主义者，忽视了阶级差异，以死板的辞句来思想，不晓得自己要什么，祝福大家都好，——这种人在此阶段是大多数人们唯一可想像的领袖。克伦斯基若有清楚的思想和刚强的意志，他就完全不适宜于他的历史作用了。这并非事后估量。布尔什维克派于事变正热之中便是这样判断的。“一个替政治案件做辩护的律师，一个社会革命党人做了劳动派的领袖，一个激进派没有任何社会主义修养，——克伦斯基比任何人都更完全的表现革命的第一时期，它的‘全国的’不定形性，它的希望和期待的热烈的唯心倾向。”——本书著者于七月事变后关在克伦斯基牢狱之内就是这样写的。“克伦斯基演说，论土地和自由，论法律和秩序，论各民族间的和平，论保护祖国，论李卜克内西的英勇，论俄国革命如何应当以其宽宏大量震惊世界，——演说时挥着一条小红绸手巾。那些俗人，刚刚开始在政治上觉醒过来，听着这些演说十分喜悦：好像是自己在演说台上讲话一般。军队欢迎克伦斯基以为他从古契柯夫底下救他们出来。农民听见说，他是个劳动派，是农民的代表。自由派则很称赞他的无定形的激进辞句之下非常稳健的思想。……”

    但这个大家拥抱在一块儿的时代并不经久。阶级斗争暂息于革命初起之时，只为的以后以国内战争形式再爆发出来。雨后春笋般勃发的妥协主义，就含有它必然衰落的种子。法国御用的新闻记者克罗德·安涅，以不识相来解释克伦斯基之迅速丧失人心，这位社会主义政客因为不识相，他的行动遂与他的地位“不大调和。”“他坐在皇帝包厢看戏，住在冬宫或皇村，睡在俄国历代皇帝的寝床。过于爱虚荣了些，而爱虚荣也过于明显了些，——在那个世上最朴素的国家中，这事引起人家厌恶。”所谓“识相”乃是以了解局势及自己在其中的地位为前提的，无论是大事或小事。这种了解，克伦斯基全无影子。他被群众的信任心抬上来，却完全与群众生疏，不了解群众，不关心群众对于革命有何感想及他们从革命推出什么结论。群众期望他大刀阔斧地干，但他要求群众不要干涉他的宽宏和雄辩。当克伦斯基某次以戏剧般的动作探视被捕的皇帝家族之时，在皇宫守卫的士兵就对他们的长官说：“我们在硬板床上睡觉，吃得不好，但是小尼古拉虽然被捕了还有肉丢在垃圾桶里哩。”这并不是“宽宏大量的”话语，却表示出来士兵们的感想。

    人民挣脱了多年的锁练之后，每一步都要越出那些有教养的领袖替他们定下的疆界。四月末，克伦斯基曾为此事痛哭过：“俄罗斯自由国难道是一个奴隶暴动之国么？……我惋惜我没有死于二个月之前：我应当同那个大幻梦一齐死去的……”他希望以这拙劣的辞藻影响于工农及海陆士兵。海军司令高尔却克后来在苏维埃法庭之前曾陈述五月间那位激进的海陆军部长如何巡视黑海舰队，为的调和水兵和军官。每次演说之后，他似乎认为已经达到目的了：“你看，司令，一切事情都妥贴了……”但没有一件事情是妥贴的。舰队的解体正在开始哩。

    时间过去，克伦斯基那种矫饰，那种骄夸，那种吹牛，更加引起群众厌恶。当他巡视前线期间，他曾有一次在火车里气愤的对他的副官叫喊道：“把那些可恶的委员会送进地狱去罢！”——当时也许故意让将军们听着这话。巡视波罗的海舰队时，克伦斯基命令水兵中央委员会到司令坐舰上谒见他。“波中”是个苏维埃机关，并不受部长管辖，认为这命令是侮辱。委员会主席，水兵狄宾科，回答道：“克伦斯基如果要同‘波中’说话，那就叫他到我们这里来。”这不是一件不可忍受的傲慢行为么？克伦斯基在船上同水兵们作政治谈话时候，事情也未曾好些，尤其是在共和国号战舰上，那里一般情绪是布尔什维克的。那里人家向这位部长提出如下问题：当初他在国会为什么投票赞成战争？4月21日米留可夫的帝国主义通牒上他为什么签字？他为什么给帝制时代参议员以每年六千卢布赡养金？克伦斯基拒绝回答“敌人”向他提出的这些“奸狡的”问题。水兵们干脆宣布部长的解释是“不满人意的。”在坟墓一般寂静之中，克伦斯基离开了那支战舰。“暴动的奴隶！”这位激进派律师咬牙切齿自语道。但水兵们倒很得意：“不错，我们做过奴隶，而且暴动起来了！”

    克伦斯基既如此蔑视民主的舆论，就每一步都要同苏维埃诸领袖磨擦，他们走的道路与他一条，但比较时常回头看看群众。3月8日，为下层抗议所惊讶，执行委员会已经警告克伦斯基不可释放被捕的警察。几日之后，妥协派觉得不得不反对司法部长放逐皇族于英国的计划。再过二三星期之后，执行委员会就提出与克伦斯基“调整关系”的问题了，但这关系从来未曾调整好，而且调整不好。他在党的方面也发生了同样困难。六月初社会革命党开大会时，克伦斯基没有被选为党中央委员，270票之中他只得135票。领袖们只好委婉曲折向右方和左方解释：“好多人没有选举克伦斯基同志，只因他的工作已经繁剧了。”事实上是：在司令部和政府机关的社会革命党人虽然尊奉克伦斯基为福利之源泉。可是那些老社会革命党人，与群众接近的，并不信任他，也不尊敬他。但无论执行委员会或社会革命党，没有克伦斯基就不行：他是它们所需要的一环，藉以联系合作政府。

    两党在苏维埃中的联盟，领导权属于孟什维克派，他们发明决议案——即发明避免行动之法。但在政府机关内，社会革命党人显然超过孟什维克派，——这事实表现最明显的就是克伦斯基的占支配地位。半属立宪民主党和半属社会革命党，克伦斯基在政府之内并不是像策列铁里、欠尔诺夫般代表苏维埃，而是一个活的结子，联系资产阶级派和民主派。策列铁里和欠尔诺夫代表合作政府的一方面，克伦斯基则是合作政府本身的化身。策列铁里埋怨克伦斯基身上“个人动机”占优势；他不明白这是和克伦斯基的政治作用不可分离的。策列铁里自己做内务部长时也曾发出一个通令，要各省特派员依赖于当地一切“活的势力”——即是资产阶级和苏维埃——而且不屈服于“党派影响”以执行临时政府的政策。这个理想的特派员，超于一切敌对的阶级和党派之上，为的凭他自身和凭通令来尽他的职守的，——这就是一省的或一县的克伦斯基。君临于这个系统头上，就需要一个独立的全俄特派员在冬宫里面。如无克伦斯基，妥协主义就好像一个教堂屋顶，上面没有安十字架。

    克伦斯基的发迹史充满了教训。他做了司法部长，恰好多亏他所害怕的二月暴动。“暴动的奴隶”的四月示威，使他做了海陆军部长。“德国奸细”煽起的七月斗争，捧他为政府首脑。9月初，一次群众运动还要使这位政府首脑兼任总司令之职。妥协政制的辩证法及其刻薄的嘲谑，就在这个事实，即是群众必须以自己的压力把克伦斯基捧到最高的尖峰之上然后才推他坠入深渊。

    克伦斯基轻蔑的踢开了那给他政权的群众，就更加渴想那有教养阶级对他鼓励的表示。革命开始那几天，莫斯科立宪民主党人的领袖希金教授从彼得格勒回来时候说：“倘若没有克伦斯基，我们就没有现在有的东西。他的姓名将以金字写在历史书上。”自由派的赞美，成为克伦斯基最重要的政治准绳之一；但他不能，也不愿，将他受人民拥戴的地位简单置于资产阶级足下。恰恰相反，他一天比一天得更有兴致看见一切阶级都拜倒在他足底下。米留可夫证明道：“令资产阶级代表和民主派代表双方互相对立和平衡，这个思想，克伦斯基自从革命开始以来就有了。”这是他的整个生命行程自然要走的道路，——这条生命行程蜿蜒于自由派律师职务和秘密团体之间。克伦斯基一面向布哈南献媚，保证“苏维埃将寿终正寝的，”一面又时时拿苏维埃的愤怒来恐吓他的资产阶级同僚。而且每逢执行委员会诸首领袖与他意见相反之时，他总是拿最可怕的灾祸，即自由派辞职，来恐吓他们。

    克伦斯基屡次声明，他不愿在俄国革命中做马拉，——这话就是说：他不愿采取严厉手段制裁反动，但并非说：他不愿如此制裁“无政府。”顺便说一句，凡反对政治上使用暴力的人的道德，一般都是如此的：当暴力是用来改变已成秩序的时候，他们反对暴力；但在保卫已成秩序时，他们就无论如何残暴的行为都做得出来了。

    在准备前线进攻时期，克伦斯基成了有财产阶级特别宠爱的人物。德列钦可告诉每一个人：我们的同盟国如何看重“克伦斯基的劳绩。”立宪民主党报纸《言语报》对妥协派很严厉，却屡屡表示他们对陆军部长的善意。罗将柯自己承认：“这个青年人……每日以加倍的精力再生，为的从事于建设的工作，并图谋祖国的福利。”自由派自然是含有用意来恭维克伦斯基的，但他们也不能不承认：他根本上是为他们而工作。列宁曾说：“我们试想一想将是什么情形：倘若古契柯夫图谋下令进攻，解散几团军队，逮捕士兵，禁止开会，‘你呀，你呀，’对士兵说话，骂他们‘懦种’等等。但克伦斯基可以享受这点‘奢侈’[1]——固然是仅仅在他尚未曾耗尽了民众付托给他的那个容易融化的信任心以前。”

    那次进攻，虽然在资产阶级方面抬高了克伦斯基的声望，却完全败坏了民众对他的信仰。进攻的大丧败，本质上就是克伦斯基在两个阵营内同时大丧败。但最可惊异的恰恰是这个两方面丧败使得他从此以后成了“他人不能代替的人物”。关于克伦斯基在造成第二次合作政府时的作用，米留可夫这样表示：“这是唯一可能的人物，”但可惜不是“唯一需要的人物。”须得指出一点：自由派政客领袖从来看不起克伦斯基，而资产阶级广大成分也渐渐倾向于将一切命运打击归究在克伦斯基头上。照米留可夫的见证，“那些爱国主义集团的不耐”迫得他们去寻觅一个刚强人物。有一个时候，海军上将高尔却克为人瞩目。但要安置一个刚强的人于把舵地位；“不是谈判和妥协的办法可以做到的。”这话容易叫人相信。史丹开维奇论立宪民主党人道：“对于民主政制，人民意志，立宪会议等等之希望，已经抛弃了：市政局选举，全俄国各地，都让社会主义者获得极大的多数……他们于是着急的谋求一个政权，它不从事于说服，它只命令。”更恰切点说：他们所要的一个政权，是能够扼住革命的咽喉的。

*　　　　　　　　 *　　　　　　　　 *

    在科尔尼洛夫的生平和他的性格之中容易看到一些特点，颇宜于充当国家救主的职务。马丁诺夫将军，平时是科尔尼洛夫的长官，战时也曾同他一起在奥地利要塞中做俘虏，曾以如下的话描写他的性格：“工作有恒心，自信力坚强迥异于人，但在智慧方面则是一个平凡而庸碌的人，又没有什么广大眼光。”马丁诺夫将军认为科尔尼洛夫有两个优点：个人勇敢和不自私自利。在那个社会中，人家首先为自己安全打算，人家不顾一切侵占他人利益，科尔尼洛夫有这两个优点自然惹人注目的。至于战略上才干，尤其估计整个精神的和物质的局势之才干，——则科尔尼洛夫全无影子。马丁诺夫又说：“此外，他也缺乏组织才干；他的容易生气和缺乏均衡不很适合于有计划的行动。”勃罗西洛夫在世界大战期间观察了他这个部下的整个军事活动，也很看不起他：“一支勇敢的游击队的头领而已，别的没有什么……”官厅散播的关于科尔尼洛夫一师的传说，是为了供应爱国派舆论的要求：事变的黑暗背景之上需要一些光明。马丁诺夫写道：“第48师毁灭了，为了科尔尼洛夫自己指挥无力，他……并不晓得如何去组织退军，而最不好的就是他时刻改变方针，而且浪费光阴……”到最后一刻，科尔尼洛夫把那一师人丢开不管了，那是他自己中了敌人诡计，如今他只图自己脱身。然而漂泊了四日四夜之后，这位倒运的将军终于投降奥地利人，直到后来他才逃脱。“回到俄国来时候，科尔尼洛夫与各报记者谈话，在他逃脱的故事上煊染了他自己想像出来的光明的颜色。”我们无需来说那些消息灵通的证人对他的传说所作的煞风景的更正了。显然，从此时起，科尔尼洛夫就喜欢报纸宣传了。

    革命以前，科尔尼洛夫是个带着黑色百人团色彩的帝制党。在俘虏期间，每逢读报，他常说：“他愿把那些古契柯夫和那些米留可夫通通吊死。”但是政治思想烦扰他，如同烦扰他那一类型的人一般，仅仅是在直接影响于他本人的时候。二月革命之后，科尔尼洛夫很容易宣布自己是个共和派。据马丁诺夫说，“他很少明白俄国社会各层份子间利益之交织，他既不知道党派关系，也不知道那些社会活动家是怎样的人。”孟什维克派，社会革命党和布尔什维克派，在他看来，是一大团敌派，他们妨害军官指挥军队，妨害地主享用地产，妨害厂主开办工厂，妨害商人买卖货物。

    3月2日，国会委员会已经看上了科尔尼洛夫将军，由罗将柯签字要求总司令任命这位“全俄共知的勇敢英雄”为彼得格勒军区司令。皇帝，那时已经不是皇帝了，在罗将柯的电报上写道：“照办。”如此，革命的首都得到了它的第一个红色将军。3月10日，执行委员会的记录上，有这句话提到科尔尼洛夫：“一个旧派将军，他要终止革命。”然而在起初那几天，这个将军图谋上进，甚至闹闹热热的举行了逮捕皇后的仪式。这增加了人家对他的好感。从高比林斯基上校的回忆录中，大家可以知道科尔尼洛夫在这件事情上玩了双重把戏。高比林斯基上校就是他任命的皇村指挥长官。高比林斯基小心记载道，谒见皇后之后，“科尔尼洛夫对我说：‘上校，让我们单独谈几句。你去罢，站在门外等。’我出去了。大概五分钟以后，科尔尼洛夫喊我。我进去。皇后伸出她的手……”显然，科尔尼洛夫把上校当作一个朋友来介绍。以后，我们将听说皇帝和他的“狱吏”高比林斯基互相拥抱。科尔尼洛夫就了新职，表示出他是一个最蹩脚的行政家。史丹开维奇写道：“在彼得格勒，他的最接近的同事不断的感叹他之不能做事情或指导人家做事情。”然而科尔尼洛夫在首都只住了一个短时间。四月事变中，他图谋第一次流革命的血，并非没有受到米留可夫的唆使，然而执委员会反对他，他辞职了，去当军长，以后做西南前线司令。没有等待法律恢复死刑，科尔尼洛夫在前线就下令枪毙逃兵，陈尸大路上，布告罪状，他又以严刑恐吓农民，禁止侵犯地主的财产权，他又设立突击队，一有好机会他就举起拳头吓吓彼得格勒。如此，在军官和有财产阶级眼睛中，他的名字立刻围上一轮光圈。但克伦斯基的许多特派员也会这样对自己说：除了科尔尼洛夫再没有别的希望了。几个星期之后，这位好斗的将军带着做师长时的悲惨经验，竟做那几百万正在解体的军队的总司令了，——协约国正图谋叫这军队打仗以至于完全胜利哩。

    科尔尼洛夫头脑昏迷了。他的眼光狭小和政治无知，使他容易成为那些冒险家的牺牲品。“这个生着狮子的心和绵羊的头脑的人，”如阿列克谢耶夫所形容的（以后凡尔霍夫斯基也是这样说，）一面顽强保护他个人的特权，一面很容易受人家影响，只要投合他的野心。米留可夫同科尔尼洛夫很要好，也发觉他“小孩子一般信任那些晓得如何拍他马屁的人。”这个总司令身边最有势力的，是个名叫查伏衣科的人，他戴着一个谦逊的头衔：传令官，——一个怪异的人物，旧式地主出身，油生意投机者，冒险家，特别以他的笔感动了科尔尼洛夫。查伏衣科的确有那种无所不为的骗子的活泼的文笔。这个传令官成了科尔尼洛夫的文案师爷，报纸广告是他做的，通俗的科尔尼洛夫传是他写的，报告，最后通牒，以及一切需要“强硬的艺术手笔”（将军自己的话）的文件都是他起草的。查伏衣科之外还有一个冒险家，阿拉丁，第一届国会议员，曾在国外住了几年，一根英国烟斗从不离嘴，因之自命为国际通。这二个人站在科尔尼洛夫的右手方，替他联络反革命诸中心。他的左手方则是萨文可夫和费洛宁科服待着，他用尽种种方法支持将军的夸大的自负心，同时阻止他过早地惹起民主派大恶感。容易动感情的邓尼金将军写道：“君子和小人，诚实人和阴谋家，政军领袖和冒险人物，都来投奔科尔尼洛夫将军，同声喊道：救我们呀！”很难确定君子和小人各占多少成分。总之，科尔尼洛夫认真以为救国之责非己莫属，如此就成为克伦斯基直接的政敌了。

*　　　　　　　　*　　　　　　　　 *

    这两个政敌认真的互相仇视。马丁诺夫说：“克伦斯基对于那些老将军一向高傲得很。阿列克谢耶夫是个谦虚苦干的人，勃罗西洛夫又善于外交，这二人可以容忍此种态度。但是对于那个自负的和暴躁的科尔尼洛夫，此种态度就行不通了，——何况科尔尼洛夫方面也看不起那个律师，克伦斯基。”双方之中较弱者准备让步，而且有了诚意的预示。至少，七月底，科尔尼洛夫对邓尼金说，政府方面请他加入内阁。“不行！那些老爷太受苏维埃束缚了……我对他们说，给我政权罢，我就要大干一下。”

    克伦斯基的立足地不坚牢了，如同软泥一般。他总是在议论方面找寻出路：召集会议，发表意见，公布宣言！7月21日，他以“无人可以代替的”资格，超升于民主派和资产阶级派两个敌对阵营之上，这个成功使他想出了在莫斯科召集国政会议的计划。在冬宫密室内做的事情，现在要拿到公众面前来。让全国的人亲眼看一看，如果克伦斯基不拿缰绳和鞭策，什么事都要一塌糊涂的。

    依照官方条例，被请参加国政会议的，有“政治的，社会的，民主的，民族的，商业的，工业的，合作社的各团体代表，民主机关诸领袖，军队，科学机关，大学校的高级代表，以及四次国会的议员。”原定共1500名代表，但开会时约有2500人，——人数增多完全为了右派的利益。莫斯科社会革命党报纸责备自己的政府说：“劳动代表150人有工商业代表120人来对抗，农民代表100人有地主代表100人来对抗，苏维埃代表100人则有旧国会议员300人来对抗……”克伦斯基的党的这个机关报，表示怀疑这样一个会议能够给政府以“它所寻求的援助”。

    妥协派是咬紧牙齿来开会的。他们相互说：我们必须正正派派努力求得一致。但是如何对付布尔什维克派呢？无论如何不许他们干预此次民主派和有财产阶级的谈判。由于执行委员会一个特别决议案，各党党团不得主席团同意则无权在会场发言。布尔什维克派决定以党的名议宣读一篇宣言，然后离开会场。主席团注意他们每一步动作，要求他们放弃这个有犯罪意味的计划。布尔什维克派于是毫不迟疑的交还他们的入场证。他们去准备另一种更有意义的答复办法：莫斯科无产阶级起来说话。

    差不多从革命第一天起，那些拥护法律和秩序的人，一有机会便拿平静的“全国”和纷乱的彼得格勒相对比。在莫斯科开立宪会议成了资产阶级口号之一。国民自由派“马克思主义者”鲍特勒索夫诅咒彼得格勒，为的它以“新巴黎”自命。当初吉伦特派不曾用雷和电来恐吓旧巴黎么？不曾提议巴黎只有应得的八十三分之一的权力么？一个外省的孟什维克在六月间苏维埃大会上说：“无论哪个地方，譬如诺伏欠卡斯克，都比彼得格勒更适于反映全俄国的生活条件。”根本上说来，妥协派同资产阶级一样，并非在“全国”真实的情绪之中找寻援助，而是在他们自己幻想的安慰之中找寻援助。现在要感到莫斯科真实的政治脉膊时候了，此次会议的发起人就要遭遇无情的失望了。

    从八月初起，先后在莫斯科开的那些反革命会议，从地主会议到宗教大会，不仅动员了莫斯科有财产的人，而且使工人和士兵站立起来。黎亚布盛斯基的恐吓，罗将柯的号召，立宪民主党人与哥萨克将军们的联欢，——这一切都是在莫斯科下层人民眼前表演的。这一切都被布尔什维克派鼓动家从报纸消息之中寻出来向群众解释。但现在反革命危险呈献出可以捉摸的形态，甚至于具有血肉之躯了。一阵气愤浪潮弥漫于作坊和工厂。莫斯科布尔什维克派报纸写道：“如果苏维埃没有权力了，无产阶级就必须团结于自己的活的组织周围。”这种组织首先指明是工会，其中大多数此时已经在布尔什维克派领导之下了。工人如此仇视国政会议以致下层提出来的总罢工思想，在全莫斯科布尔什维克派各支部代表会议上被采取了，差不多没有人反对。工会先倡议。莫斯科苏维埃以364票对304票的多数否决罢工。但孟什维克派工人和社会革命党工人，在他们党团会议时，本来赞成罢工的，只因为服从党纪律之故，他们在苏维埃中才没有投票赞成罢工。这个好久以来没有改选的苏维埃，是违反真实的多数人意志而有此决议的；这个决议自然不能阻止莫斯科工人行动。41个工会负责人开会通过一个决议案，号召工人罢工一天以示抗议。各区苏维埃大多数站在布尔什维克党和工会方面。各厂工人立刻要求改选莫斯科苏维埃，这个苏维埃不仅落于群众之后，而且与群众相冲突了。在莫斯科河外区的区苏维埃中，与工厂委员会一致，要求召回那些“违反工人阶级意志”之代表之决议，竟得175票赞成，四票反对，和19票弃权。

    然而罢工前一夜，莫斯科布尔什维克派仍很着急。外省固然跟随彼得格勒走，但落在它后头，七月示威者在莫斯科没有成功，那时不仅卫戍军，而且工人，大多数都害怕违抗苏维埃而走到街上来。这次怎样呢？第二天早上就回答了。妥协派的制止没有效，罢工终于成了有力的示威，反对合作政府。两天以前，莫斯科工业家报纸还很有自信地宣布说：“让彼得格勒政府快到莫斯科来罢，让它听听克里姆林宫圣地、圣钟和圣塔的声音。……”今天，圣地的声音被一种暴风雨前的寂静所掩盖了。

    布尔什维克派莫斯科委员会一个委员毕亚特尼茨基后来写道：“罢工形势非常庄严。电灯不亮，电车不开，工厂，作坊，铁路机房都关了门，连饭店侍者也不做工。”米留可夫在这画图上又煊染一种鲜明的颜色：“代表们来赴会，……没有电车坐，没有地方买饭吃。”如这位自由派历史家所承认的，这事足令代表老爷认识布尔什维克派的力量，此次会议还把他们屏于门外哩。莫斯科苏维埃的《新闻报》很明白8月12日示威的意义：“不顾苏维埃的决议……群众跟着布尔什维克派走。”莫斯科及其四郊，四十万人听从一个党的号召实行罢工，这党五个星期以来不断的受人迫害，它的领袖或躲起来，或关在牢里。这党新在彼得格勒出版的机关报《无产者》，尚未被封闭以前，曾提出一个问题给那些妥协派：“你们从彼得格勒走到莫斯科去，现在从莫斯科你们又要走哪里去了呢？”

    当时当权的人也一定这样自问。在基辅，在考斯脱罗马，在察里津，也发生这样抗议性的一日罢工，全体的或部分的。鼓动遍于全国。到处，直至最遥远的区域，布尔什维克派都警告说：国政会议印着“反革命阴谋明显的标志。”八月末，这话的意义就展布于全国人民眼前了。

    会议代表，以及莫斯科资产阶级，都希望群众携带武装走到街上来，希望冲突，战斗，希望来一个“八月事变。”但是若教工人跑到街上来，不异于是教他们让人家打杀：那时圣乔治骑士，军官生，以及若干骑兵队，都渴想要报复罢工。若是号召卫戍军到街上来，那也不异于是惹起卫戍军内部分裂，便利于反革命事业，反革命此时已准备好来打击了。党并没有号召他们到街上来，工人自己受了一种正确的战略感之指导也避免任何公开的冲突，一日罢工完全适合于当时局势。这罢工是不能被人隐瞒的，不比布尔什维克派在会场上的宣言。但全城沉入于黑暗之中时，俄罗斯全国都看见布尔什维克派的手正握着电灯的总开关。不，彼得格勒并不是孤立的。“好多人寄托希望于莫斯科首善之地的温顺，但那里的工人区忽然露出凶狠的牙齿来了，”——苏汉诺夫便是如此解释这一日的意义。合作政府的国政会议，虽无布尔什维克派出席，但它不得不在无产阶级革命的利齿威吓之下开会。

    莫斯科人挖苦说，克伦斯基是来此“加冕”的。但第二天，科尔尼洛夫从总司令部来了，怀着同样的目的，无数的代表欢迎他，其中也有宗教大会代表。特克哥萨克兵从那尚未停妥的火车跳下来，穿着他们的鲜红外套，拔出他们的弯刀，排做两行在月台之上。当他检阅他的卫队和那些代表时候，小姐太太们，兴高采烈，拿鲜花撒在这个英雄身上。立宪民主党人劳及乔夫致欢迎辞后叫喊道：“请您拯救俄罗斯罢，知恩的人民会报答您的！”爱国派有人哭出来。穆罗佐瓦，一个富商的太太，跪在地下。军官们肩头抬着科尔尼洛夫出车站来。正当总司令在车站前面广场检阅圣乔治骑士，军官学生和哥萨克队伍时候，他的对头克伦斯基以陆军部长资格则在检阅莫斯科卫戍军。从车站，科尔尼洛夫就沿着以前皇帝走的路线，到伊凡尔圣庙去，在那里行祭，当着他的戴大皮帽的卫队特克伊斯兰教徒面前。哥萨克军官格黎可夫关于此次宗教祭礼写道：“此情此景足使虔诚的莫斯科人更加表示好感于科尔尼洛夫。”反革命此时图谋占领街道。科尔尼洛夫传记和画像从汽车上大量散发。墙壁上贴满了文告，号召人民起来赞助这个英雄。同皇帝一般，科尔尼洛夫在他的花车内接见政治家，工业家，金融家。银行代表向他报告全国财政状况。十月党人雪特洛夫斯基写得很有意义：“历届国会议员，惟有一个人到花车内谒见科尔尼洛夫，这就是米留可夫；两人谈了一会，谈的什么我不知道。”以后我们将从米留可夫那里知道他认为可以说出来的此次谈话情形。

    正当此时，一个军人政变在积极进行中。开会以前几天，科尔尼洛夫藉口援救里加，下令准备派四个骑兵师向彼得格勒移动。奥伦堡哥萨克团奉总司令部命令来莫斯科“维持秩序”，但克伦斯基下令中途阻止他们。后来在科尔尼洛夫案侦查委员会面前，克伦斯基作证道：“我们得到报告，说当莫斯科开国政会议时候，有人要宣布独裁。”如此，当那几天举国一致的庄严日子，陆军部和总司令正在调兵遣将互相对垒。然而在可能范围内，表面的礼貌是保持住了。两个阵营间之关系摇摆于表示友谊和国内战争之间。

    在彼得格勒，群众虽然自己约束——七月的经验留下教训——但从上面，从司令部和报馆编辑部，仍撒下谣言，硬说布尔什维克派即将举行暴动。彼得格勒党的组织公开发表宣言警告人们当心敌人方面可能的冒名号召。同时莫斯科苏维埃也有布置。一个秘密的革命委员会组织起来，共六个人，每党出二人，布尔什维克亦在其内。一个秘密命令发出来，禁止圣乔治骑士，军官和军官生，在科尔尼洛夫经过的路上列成队伍。布尔什维克派自从七月事变以后被禁出入兵营，如今解禁了：没有他们就无法拉拢士兵。在公开的活动方面，孟什维克派和社会革命党人正与资产阶级谈判成立一个强硬的政权以反对布尔什维克派领导的群众；但在幕后，那些孟什维克派和社会革命党人正与那被他们屏于会场之外的布尔什维克派合作，准备群众为反对资产阶级阴谋而斗争。妥协派昨天虽然反对罢工，今日则号召工人和士兵准备斗争。群众的鄙视和气愤，并不能阻止群众以斗争的热情回答这个号召，此种热情与其说是使妥协派欢喜，宁可说是使他们害怕。这种左右开弓的行为，这种差不多可说公开欺骗两方面的行为，将是不可理解的，倘若妥协派还是在自觉的实行他们的政策。事实上他们仅仅是在为了那种政策而受罪而已。

    大事变显然在准备之中。但没有一个人计划着于开会那几日实行推翻政府。克伦斯基后来提起的那个传闻，始终没有什么文件，或妥协派材料，或右派回忆，来证实。仍然是一种准备而已。据米留可夫说——他的见证恰与后来事变发展相合——科尔尼洛夫自己于开会之前已经选定了动手的日子：8月27日。这个日子自然只有极少数人知道。然而那些模糊知道的人，在此情形之下总是把大事变的日期提早的，于是谣言预先散布开来，从各方面传入政府机关。时时刻刻似乎就要动手了。

    资产阶级和军官方面激昂的情绪，本也可以在莫斯科发作起来：即使不是一次政变，至少也是一次反革命示威来试验力量。更有可能以会议代表创设一个救国中心，来同苏维埃对抗。右派报纸公开议论此事。但事情没有走到这个地步：因为群众阻止了它。即使有人想要催促决胜负的斗争早点实现，此次罢工也迫得他抛开这个念头，而对自己说道：我们不能出其不意袭击革命；工人和士兵在那里防备着，我们必须延期动手。教士和自由派得到科尔尼洛夫同意，本计划了一个各式人等的宗教仪仗到伊凡尔神庙去，——连这个计划也不得不抛弃了。

    一旦明白了没有当前危险之后，社会革命党人和孟什维克派就赶快宣称没有发生什么特别事情。他们甚至拒绝继续容许布尔什维克派出入兵营，虽然士兵们坚决要求继续听布尔什维克派说话。“狡兔已死，猎狗当烹”，策列铁里、丹和兴楚克（莫斯科苏维埃主席）一定用奸黠的微笑互相告语。但布尔什维克派绝无意坠入于“猎狗”地位。他们一心只想进行他们的工作以底于成。

*　　　　　　　　 *　　　　　　　　 *

    每个有阶级分化的社会，都需要政府意志统一。两重政权本质上乃是社会危机时一种政制，表明国家严重分化。双权政制含有暗的或明的国内战争在内。没有人愿意这个政制再拖延一个时候。恰恰相反，大家都期待一个强硬的，一心的，“铁一般的”政府。克伦斯基的七月政府已获得无限的权力。这计划本是要获得双方同意，在那互相消弱的民主派和资产阶级之上建立一个“真实的”最高权力。超出一切阶级之上而成为命运主宰：这个观念，不是别的，正是拿破仑主义。你试将两把叉对称的插于一个软木塞，则左右大摇摆之后，甚至能在一个针顶上保持均衡：这就是拿破仑主义式的超然公断者的力学模型。一个这样的权力，姑将国际条件除开不说，其巩固程度，是以国内两相敌对阶级之均衡稳定程度来定的。五月中旬，在彼格格勒苏维埃大会上，托洛茨基曾把克伦斯基说做“俄罗斯拿破仑主义之算学的中点。”这个批语之非物质性，正表明：这里并非人的问题，而是职能问题。七月初，大家还记得罢，所有的部长，依照各自的党的训令，都提出辞呈，好让克伦斯基组织政府。7月21日，这个实验以更明白的方式重做一次。两个敌对阵营都求助于克伦斯基，各方都在他身上发现了自己的一部分，各方都宣誓效忠于他。托洛茨基在牢内写道：“那些畏首畏尾的政客领导了苏维埃，所以苏维埃不敢接受政权。代表有财产者各派利益的立宪民主党，又尚无能力拿取政权。所以必须寻觅一个调停者，一个居间人，一个仲裁法官。”

    克伦斯基以自己名义发一篇告民众书，其中他说：“我以政府首脑资格，认为没有权利可迟疑，如需改变（政府结构）……增加我在最高行政机关上应负的责任。”这是拿破仑主义的道地的口头禅。然而虽然受左右双方所拥护，事情却从未曾超出于口头禅以上。这是为了什么原故呢？

    那个小科西嘉人[2]能够超出于一个新兴的资产阶级民族之上，那必须革命已经完成了它的根本使命：土地分配给了农民，而且在新的社会基础之上已经创立了一支常胜的军队。在18世纪，革命不能走得更远些：它只能从此点向后退。然而在后退时候，它的根本胜利品发生危险了。无论如何牺牲，必须保护这些胜利品。资产阶级和无产阶级之对立，一天比一天深刻，虽远未臻于成熟，但已经使得基础本已很动摇了的国家，陷于一种非常紧张的状态。在此情形之下，一个全国的“仲裁者”是不可缺少的。拿破仑保证大资产阶级可以发财，保证农民可以保持那小块土地，保证农民子弟和流氓有机会趁战争抢劫。那个仲裁者一手拿着剑，他自己也履行了法院执行吏的职务。第一个拿破仑的拿破仑主义是有巩固的基础的。

    1848年革命并没有拿土地给农民，而且不能拿土地给农民。这不是一个大革命，即并非以此社会制度代替彼社会制度；这是在同一社会制度框壳之内的政治改革。拿破仑第三背后并没有一支常胜的军队。如此，典型的拿破仑主义之两个主要原素并不存在。但此时有其他的有利条件，也是同样真实的。无产阶级在半个世纪之间成熟了，于六月事变中表现它的惊人力量，但还不能拿取政权。资产阶级害怕无产阶级，害怕自己对无产阶级的血淋淋的胜利。有私产的农民害怕六月暴动，希望国家能保护他们，免受那些主张平分土地的人所侵害。最后，一个工业大繁荣时代到来，足足有20年之久，中间只有轻微的停滞，——这就开辟了前所未闻的财富源泉于资产阶级面前。次代的拿破仑主义有了这些条件就足够了。

    俾斯麦也是“站在各阶级之上的”，如人家常常指出的，他的政策也无疑含有拿破仑主义原素，虽然化装为王统形式。俾斯麦政制之稳定是受这事实所保证的，即是：这个政制在一个懦弱的革命之后发生出来，可以勉强拿来解决像德意志全国统一那般大问题。这个政制以三次战争胜利，赔款，和资本主义的盛大发展（为保障）。这就够它延长几十年生命了。

    俄国那些候补做拿破仑的人，他们的不成功并不在于他们不像第一个拿破仑或俾斯麦：历史晓得如何去使用代替品。他们却是被一个大革命阻拦着，这个革命并未解决它的问题或竭尽它的力量。资产阶级正在强迫那尚无土地的农民去为保护地主财产而战争。战争除了失败之外没有什么结果。工业繁荣毫无影子；恰好相反，工业衰落正在造成更多的破产。如果说无产阶级退守了，那只为的更加团结自己的队伍。农民后退一步，只为的给地主以最后袭击。那些被压迫的民族正在对那主持俄罗斯化的专制制度采取攻势。为了求得和平，军队愈加接近于工人及其政党。下层正在团结，上屋正在削弱。没有均衡。革命还是生气勃勃的。拿破仑主义表现得奄奄一息，那并没有什么奇怪。

    马克思和恩格斯拿资产阶级和无产阶级斗争中产生出来的拿破仑政制之作用，去同封建地主和资产阶级斗争中旧式君主专制之作用相比较。无疑有许多相似之点，但说到政权的社会内容时二者间的差异就表现出来了。在旧社会分子和新社会分子中间做仲裁法官的作用，在某一时代是可能的，那时两种剥削人的制度都需要自卫以抵御被剥削者。但在封建地主和农奴之间，则“公正的”居间人作用不能发生。俄罗斯帝制调停了封建地主和新兴的资本主义之间的利害，其对于农民的作用则不是一个居间者了，而是剥削者阶级之全权代表。

    同样，拿破仑主义也不是无产阶级和资产阶级间的仲裁者，事实上乃是资产阶级对于无产阶级之最集中的统治。拿破仑以其靴子踏在全民族的脖子上以后，无论他走到哪里，他都不能不采取保护私产，地租和利润的政策。政制的特殊点并不会超出保卫手段以外。看门巡捕现在不是站在门口，而是坐到屋顶上去了，但他的职务还是一样的。拿破仑主义之独立性，大部分是外表的，装饰的，排场用的：其象征就是那件皇袍。

    俾斯麦很巧妙的利用了资产阶级对于工人的恐惧心，但在他的一切政治的和社会的改良之中，他始终是有财产的阶级的全权代表，他始终未曾背叛过有财产的阶级的利益。然而无产阶级日渐增大的压力，无疑地使得他以有力的官僚仲裁者资格超出于地主和资本家两阶级之上：这就是他的作用。

    苏维埃政制允许政府对于工农两阶级保持着很大的独立性，因之在这两阶级之间也有一种“居间作用”，只要两方的利害根本上还是可以调和的，无论怎样发生争吵和冲突。但在苏维埃国家和资产阶级国家中间要找一个“公正的”仲裁者就不容易了，至少对于双方的根本利害来说。在国际关系上，苏维埃之不能加入国际联盟，正与在一国范围内之不能建立一个真实不虚的“公正”政府来调停资产阶级和无产阶级斗争，出于同样的社会原因。

    克伦斯基政制没有拿破仑主义的一切力量，却有拿破仑主义的一切罪恶。它之超出于全国之上只为的以它的无能来腐化全国的人。口头上，资产阶级和民主派双方领袖都答应“听从”克伦斯基；事实上，那个全能的仲裁者克伦斯基是听从米留可夫的，尤其听从布哈南。克伦斯基进行帝国主义战争，保护地主财产，并拖延社会改良至比较幸运的时日。倘若他的政府是柔弱的，那也恰与资产阶级不能叫自己的人抓住政权，出于同样的原因。然而这个“救国政府”虽然可怜得很，它的保守的资本主义性质，却显然随着它的“独立性”之增加而增加了。

    资产阶级政客虽然明白克伦斯基政制是此一时期资产阶级统治之不可避免的形式，但这并不能阻止他们非常不满意于克伦斯基，也不能阻止他们准备尽可能快的排除他。有财产的阶级中人一致认为小资产阶级民主派提出的那个全国仲裁人，必须代替以从有财产的阶级出身的人物。但为什么一定要科尔尼洛夫呢？因为候补做拿破仑的人必须适合于俄国资产阶级的品性。他必须是落后的，与民众隔离的，无才干的，衰败的。在一支只见到可耻的失败的军队之中，很不容易找到一个众人爱戴的将军。科尔尼洛夫走到这个地步亦不过是矮子队里选将军罢了。

    如此，妥协派和自由派既不能团结于合作政府之中，又不能共同承认一个候补救主。革命的未完成的任务，妨害了他们如此做。自由派不信任民主派，民主派不信任自由派。克伦斯基固然向资历阶级张开双臂，但科尔尼洛夫则明白示意：一有机会，他就要扭断民主派的脖子。从以往发展下来，不可避免地要产生科尔尼洛夫和克伦斯基的冲突，这个冲突其实是两重政权的矛盾翻译成个人野心的容易爆发的语言罢了。

    彼得格勒无产阶级和卫戍军当中，七月初，形成了一派不耐烦久待的人，不满意于布尔什维克派太谨慎的政策；同样，八月初，在有财产的阶级当中，也积聚了不耐烦久待的情绪，反对立宪民主党领袖的观望政策。这个情绪，——譬如说，——表现于立宪民主党大会上，那里有人要求推翻克伦斯基。在立宪民主党以外，这个政治上不耐烦久待的情绪表现得还更明显，譬如在那不断受士兵威胁的司令部中，在那要被通货膨胀淹死的银行界中，在那着了火的地主邸宅中。“科尔尼洛夫万岁！”成了希望、绝望和复仇之口号。

    克伦斯基完全同意于科尔尼洛夫的政纲，但关于实施时日有不同意见：“我们不能立刻施行这所有的事情。”米留可夫也承认有排除克伦斯基的必要，但他回答他的那些不耐烦的党徒说：“我认为还早了一点。”由于彼得格勒群众的急躁产生了七月的半暴动；同样，由于有财产者当中不耐烦久待的情绪也产生了八月的科尔尼洛夫叛乱。布尔什维克派不得不加入武装示威，为了可能时保证成功，至少为了保护它免于溃败；同样，立宪民主党人，也不得不为了这种目的加入于科尔尼洛夫叛乱。在这界限之内，两种局势有一种惊人的对照。但在这对照之中，目的、手段和结果又是完全相反的。这个情形，在往后的事变里面，将要完全展开出来。

    [1] 指古契柯夫做不到的事情，进行帝国主义战争，社会党人克伦斯基却可以做到。－C.R

    [2] 译者按：即拿破仑，他是科西嘉岛人。


第七章 莫斯科国政会议

    倘若象征是一个形象的精粹，那么革命就是最善于制造象征的，因为革命以最精粹的形式表现一切现象和一切关系。困难的，乃在于革命的象征化是太宏大的，很不适合于个人的创作。正为此故，广大群众演出的人类剧之艺术的复制品是如此之贫乏的。

    莫斯科国政会议以预先注定的失败告终。它没有建立什么，也没有决定什么。然而它留给历史家以一个不可估价的革命照像，——虽然是一个照像的底片：暗的现为光的，弱的现为强的，贪婪的现为廉洁的，无耻的现为高贵的。革命的最有力的党，只消再等十个星期就获得政权了，此时被屏于会场门外，被认为不值得提起的。同时，那个“进化社会主义党”，一向不知名的，反受人家重视。克伦斯基高视阔步，如同力量与意志之化身。合作政府过去已经破产了，如今则被说成为未来一种救国手段。几百万士兵共同仇恨的科尔尼洛夫，当作军民共爱的领袖而受欢迎。帝制党和黑色百人团人物表示他们热爱立宪会议。所有那些很快就要退出政治舞台的人物，好像预先约好了要在舞台上唱他们的拿手戏。他们一齐热烈地拼命叫喊：“这正是我们要做的！”“我们早就可以这样做了，若是没有人拦阻了我们！”拦阻他们的，正是工人，士兵，农民和被压迫的民族。几千万“奴隶暴动起来”拦阻他们表忠诚于革命。他们本是来莫斯科躲避的，但罢工跟着他们来到莫斯科。受了“愚蠢”“无知”和“煽惑”的追迫，这批拥挤在一个戏院内的2500名代表默然约定切勿打破这个舞台上的幻景。没有一个字提起罢工。大家努力不指名唤姓提起布尔什维克派。惟有普列汉诺夫偶然说起了“列宁的不幸的记忆力”，而且好像他在说着一个弃甲丢盔完全败北的敌人。底片性质一直保持到底，在这批自命为“民族活力”而其实已经僵死了一半的人群中，那个真实的人民领袖自然不能不被看做一具政治的死尸。

    苏汉诺夫写道：“光耀的会场截然分为两半：右边坐着资产阶级，左边坐着民主派。右边正厅和包厢可以看见好多将军制服，左边则是准尉和士兵。舞台对面，从前皇帝包厢之内，是协约国和友邦高级外交代表的座位……我们一群人，极左派，占据正厅一个小角。”布尔什维克派没有到会，所谓极左派者就是马尔托夫的党徒。

    三点钟至四点钟之间，幕启了，克伦斯基出现于舞台，两个青年军官伴着他，一个陆军，一个海军。象征着革命政府的权力；他们站得直直地，在内阁总理背后，一动也不动，如同生了根在地板之上。为的不用“共和国”字眼来刺激右派起见——这是预先约好的——克伦斯基以“俄罗斯国”政府之名向“俄罗斯国土列位代表”致敬。我们的自由派历史家写道：“这篇演说一般口气并不表示尊严和自负，却是受了最近几日影响之结果，表示出一种恐惧，演说者要隐藏这个心境，但仍露了出来；他图谋以恐吓高调来隐藏它。”克伦斯基没有直接说出布尔什维克派，但开始恐吓的话是指他们说的：再有什么举动反对政府，“就要用血和铁来解决。”会场中左右两翼在暴风雨一般的掌声中融合起来。然后又对此时尚未到会的科尔尼洛夫恐吓几句：“无论是谁，若向我提最后通牒，则我知道如何叫他屈服于最高权力的意志，屈服于我，我就是最高权力的首脑。”这话虽然激起狂热拍掌，但掌声仅仅从会场左半边来的。克伦斯基时时声明自己是“最高的首脑”，他需要这样提醒人。“我告诉你们从前线来的人，我，你们的陆军部长和最高领袖，告诉你们：军队中没有什么意志和权力高过于临时政府的意志和权力。”民主派十分欢迎这类空炮。他们以为如此就可以避免使用实弹了。政府首脑保证说：“人民和军队中的优秀分子，都把我们的军队在前线胜利，同俄罗斯革命的胜利联结在一起，可是我们的希望被践踏在污泥之中，我们的信心被唾弃。”这便是六月进攻之抒情诗般的总结。他，克伦斯基，自己无论如何是要继续战争至于完全胜利的。说起那个牺牲俄国利益以媾和的危险时候，——这话是暗指8月4日教皇和平建议说的——克伦斯基大称赞我们的同盟国的高贵的信义。他添加几句说：“我以伟大的俄罗斯民族之名只要说一句话，即是；除此信义以外，我们并未曾期待其他的事情，也不能期待其他的事情。”对协约国外交家包厢的喝采，使大家站了起来，除了少数国际主义者和若干以工会代表资格出席的布尔什维克派。军官包厢方面有人叫：“马尔托夫站起来！”为了他的荣誉，说句实在话，马尔托夫确有勇气不肯向协约国的无私致敬。

    对于俄国那些被压迫的民族，正在图谋重建自己命运的，克伦斯基则加以教训，杂以恐吓。“我们在帝制锁练下受苦和死亡之时，为了一切民族的幸福，我们并不爱惜自己的血。”他以别人带的锁练来自夸。以一种感激被压迫民族的心情，他劝他们忍受着一个剥除了他们权利的政制。

    出路在哪里呢？“……你没有觉得心上含有这个强烈的火焰么？……你没有觉得自己有力量，又有意志来守纪律，自我牺牲和刻苦工作么？……你没有看见这里全国力量团结一致的奇观么？”这话正是莫斯科罢工那一天说的，而且说时科尔尼洛夫的骑兵正在神秘移动。“我们宁愿毁灭我们的灵魂，但是我们要救国的。”以上便是革命政府所能告诉民众的一切话。

    米留可夫写道：“好多从外省来的人，在这会场内第一次看见克伦斯基；他们出了会场，一半儿失望，一半儿气愤。他们看到的是一个年轻人，一脸苦相，苍白的颜色，从戏子学来的态度……这个人似乎要叫人害怕，要使大家得到一种印象，旧式的权力和意志之印象。事实上，他不过激起了人家一种怜悯心而已。”

    其他政府大员的演说，与其说是表示个人的破产，宁可说是表示妥协政制的破产。内政部长阿夫克森齐耶夫提交全国判断的那个大主意，就是设立一种“巡行特派员”制度。工业部长劝告资本家少挣些利润。财政部长答应，以增加间接税手段来减轻有财产阶级负担的直接税。右派大大咧咧得以狂热的拍掌欢迎这几句话，后来策列铁里有点难为情地指出这个拍掌有点缺少牺牲精神。农政部长欠尔诺夫，奉命完全不做声，免得以没收土地这个幽灵激恼了右派盟友。为了举国团结的利益，决定把土地问题当作并不存在。妥协派不反对。真正农民的声音从未在这会场的演说台上响过，然而在八月间这几个星期内，土地运动正在弥漫于全国，准备秋天爆发为一个不可抵御的农民战争。

    中断了一天——两方面这一天都在检查和调动自己的力量——之后，8月14日又开会，当时空气异常紧张。科尔尼洛夫出现于他的包厢时候，会场右半边站起来，如暴风雨一般欢呼，左半边则差不多全体坐着不动。军官包厢中有人大叫“站起来！”继之以粗鄙的漫骂。到了政府出现时候，左半边则给克伦斯基以长久的欢呼，据米留可夫见证，“此时右方也拒绝参加欢呼，各人坐着不动。”在这互相敌对的拍掌浪潮之中，我们听到了临近的国内战争的喊声。此时左右两方代表还同坐在舞台上，合称为政府；总理虽然暗中调兵遣将对付总司令，却未曾一刻忘记他是“全体俄国人民联合”之化身。继续扮演这个角色，克伦斯基宣告道：“我向大家提议，今日总司令在场，我们应当向他致敬，即是向我们为自由和祖国而勇敢牺牲的军队致敬。”关于这个军队，第一次开会时他还说过：“我们的希望被践踏在污泥中，我们的信心被唾弃。”但没关系！一句得救的话想出来了。全场站起来，狂热的向科尔尼洛夫和克伦斯基二人拍掌欢呼。举国团结又一次得到保证了。

    统治阶级被历史的必然性扼住了咽喉，不得不采用历史的化装跳舞手段。他们显然觉得，若能将他们的一切面具装戴起来再一次出现于民众面前，则可以使他们更重要和更有力量。以国民良心的专家资格，他们叫四次国会的会体议员都上台来。这些人相互间的冲突以前激烈得很，如今和好了。资产阶级各党各派，现在毫不困难团结于那些名流提出的“不分党派不分阶级的政纲”，这些名流几天之前才打了一个电报，向科尔尼洛夫致敬哩。以第一国会——1906年的！——之名，立宪民主党人纳博科夫发言攻击“那认为有单独媾和可能之假说”。这并不阻止这位自由派政客后来在他的回忆录上记载：他以及好多立宪民主党领袖，都认为单独媾和是唯一得救之道。同样，帝制时代其他几次国会之代表，向革命要求的，首先也是血的贡礼。

    “将军，轮到您发言了！”会场现在到了沸腾之点。总司令现在要说什么话呢，克伦斯基已经恳求他只限于说说军事状况？米留可夫以目击证人资格写道：“那个矮而粗但很强壮的人，出现于舞台上，一副加尔穆克人[1]的面孔，那双小黑眼睛射出锐利的光芒，凶恶得很。拍掌之声震动了会场。大家都站起来，除了……士兵。”气愤的叫喊，杂以谩骂声，从右方向那些未曾站立的代表投过来：“王八蛋，站起来！”那些没有站立的代表方面回答一声“奴才！”哗噪之声成了风暴，克伦斯基要求大家静听“临时政府第一个大兵”说话。以一种尖锐的，断续的，命令式的声调，一种适合于意图救国的将军的声调，科尔尼洛夫朗诵一篇演说稿，这是冒险家费洛宁科提出大意，由另一个冒险家查伏衣科起草的。但是这篇演说稿提出的政纲，比较以后的计划温和得多了。科尔尼洛夫毫不迟疑的把军队和前线境况说得异常之黑暗，显然是要叫人家惊吓。他的演说的中心点是一种军事上预断：“……敌人已经来叩里加的门，我们的容易动摇的军队若不能在里加湾海岸上阻止敌人，则彼得格勒就是门户洞开了。”说到此处，科尔尼洛夫重重打了政府一拳：“革命以后，那些不了解军队精神的人，创立了许多法律，因此全军变成了如疯如狂的暴徒，只晓得爱惜自己的生命。”结论是明白的：里加没有希望。总司令公然以挑衅的态度对全世界说，好像是邀请德国人来攻占这没有防卫的城市。彼得格勒怎样呢？科尔尼洛夫的思想是这样：如果给我机会来实行我的政纲，彼得格勒还是可以保存的，但要赶快呀！莫斯科布尔什维克派报纸写道：“这是什么？是警告呢，还是恐吓？塔诺普尔的败北便宜了科尔尼洛夫做总司令，里加的投降怕要捧他做独裁者哩。”这话比最多疑的布尔什维克派所猜想的，更恰切符合于那些阴谋家的计划。

    宗教大会参加了对科尔尼洛夫的盛大欢迎，如今派了它的一个最反动的分子柏拉东大主教来赞助总司令。这位“活力”代表说：“你们刚才听见了我们的军队陷于何等危险的状况。我到此地来是为的从这台上对俄罗斯说：不要悲伤，亲爱的。不要害怕，同胞们，……如果需要一个奇迹来救俄罗斯，那么上帝听到教会的祷告，会来实现此奇迹的……”为了保护教会的土地，那些教会首脑宁愿依靠几队好的哥萨克兵。但大主教演说的中心并不在此。他埋怨，从政府大员的演说中“没有听到‘上帝’二字。”科尔尼洛夫攻击革命的政府败坏军心，柏拉东则攻击“现在那些站在敬爱上帝的民族的首脑地位的人，”犯了不信上帝之罪。这些教会中人，一向匍匐于拉斯布丁脚底下尘土之中，如今竟敢公然教训革命政府了。

    哥萨克12军的宣言，由加雷定将军宣读；在此时期，加雷定的名字常被人提起，认为武人之中最强硬者之一。试引捧他的人的话来说：“加雷定不肯，也不会，取悦于暴民，就在这一点与勃罗西洛夫将军决裂了，他既然不肯附和时代精神，就被解除了军长之职。”五月初回到顿河区域，不久就被举为顿河军的统领[2]；现在他就是以那支最老的和最强的哥萨克军长官资格负责提出哥萨克有特权的上层分子的政纲。不承认反革命嫌疑，他的宣言不客气地提醒那些社会主义部长：他们在危险时候如何请求哥萨克兵帮助来反对布尔什维克派。这位板起面孔的将军，大声说出了克伦斯基不敢说的一个字眼：“共和国”，以此出人不意地大受民主派所欢迎。会场大多数，尤其部长欠尔诺夫特别热心，都向这位哥萨克将军拍掌，他十分认真地要求共和国给予那专制国再不能给的东西。拿破仑曾预言：欧洲或是哥萨克的或是共和国的。加雷定同意俄罗斯变为共和国的，但附一个条件，即它仍旧是哥萨克的。宣读了“失败主义者不应在政府之中占据位置”这句话之后，那个不知感恩的将军就转过脸来粗暴而凶恶的看着那个不幸的欠尔诺夫。自由派报纸记载道：“所有的眼睛都盯着欠尔诺夫，他的头直低在桌面上。”加雷定不受任何官方地位所拘束，彻底宣布反动的军事纲领：取消委员会，恢复指挥官权力，前线和后方平等，改定士兵权利，即是缩小之以至于零。右派的掌声此时杂有左派的抗议，甚至吹唿哨。“为了能安静与有计划的工作，”立宪会议应当在莫斯科开会。这篇演说是开会以前准备好的，加雷定直至总罢工第二日才宣读。那句关于在莫斯科“安静工作”的话好像是说笑一般。这位哥萨克共和派的演说终于使全场情绪达于沸腾之点，使得克伦斯基不能不赶紧表示他的威权：“此次开会，无论何人，向政府提出要求都是不合适的。”但如此，他又为什么召集会议呢？卜立希开维奇，有名的黑色百人团人物，在他座位上大叫道：“我们替政府当跑龙套呀！”两个月之前，这位虐杀事件的主谋者还不敢露面哩。

    民主派的正式宣言是一个冗长的文件，企图回答所有的问题，而不去解决一个问题。这个文件由中央执行委员会主席齐赫泽宣读，他上台时得到左派热烈的欢迎。他们叫喊：“俄罗斯革命领袖万岁！”这位谦卑的高加索人听着未免有点难为情罢，他是世界上最不敢以领袖自居的一个人。民主派用一种替自己辩护的声调，宣告说：“他们并不贪图政权，并不想自己垄断政权。”他们准备拥护任何能够保护国家和革命利益的权力。但是你们切勿取消苏维埃：惟有苏维埃能够救护国家免得陷于无政府状态。你们切勿取消士兵委员会：惟有士兵委员会能够保证继续战争。那些特权阶级应该为了全民利益而让一点步。然而地主利益必须保护的，不可强迫没收土地。民族问题必须延缓至立宪会议解决。他方面也必须立刻实行最迫切的改良。关于积极的和平政策，这宣言没有说一个字。总之，这篇文件似乎特意写来激起群众的愤怒，而又未能令资产阶级满意。

    农民苏维埃执行委员会代表，在一篇无精打采的演说中，叫听众记起了“土地和自由”口号，“我们的最优秀的战士为它而死。”莫斯科某报记载一段插话，但正式记录漏略不载：“全场站起来，给希吕塞尔堡囚徒们一场热烈欢呼，他们同坐在一个包厢内。”革命的惊人的鬼脸！“全场”向那几个做苦工的政治犯行敬礼，他们侥幸未曾瘦毙于阿列克谢耶夫，科尔尼洛夫，加雷定，柏拉东大主教，罗将柯，古契柯夫，以及米留可夫等人所设的监狱之中。这些刽子手或其同僚，现在要以被他们陷害的殉道者的光荣来装饰自己了！

    15年前，这个会场右半边诸领袖正在庆祝彼得一世占领希吕塞尔堡的第二百周年纪念。社会民主党革命派的机关报《火星报》，那几天写道：“想到爱国派庆祝这个可咒诅的海岛时，不由人心头燃起一把无名之火；那里是弥那可夫，米希金，罗加乔夫，斯特龙堡，乌里安诺夫，根内拉洛夫，奥西班诺夫，希维勒夫，安德柳希金等人的行刑场；那些石牢之内，克里绵科拿一根绳子自缢了，格拉采夫斯基自己拿火油淋在身上放火烧死，苏菲亚·金士堡用一把剪刀猛刺自己；在那些围墙之中，希捷德冷，尤华乔夫，康纳塞维趣，普喜吞诺夫，伊雅秀斯·伊凡诺夫，阿隆奇克和梯洪诺维趣都发了疯永未治愈，还有许多其他的人因衰弱，贫血，结核病而死去。你们尽管去作爱国的狂欢罢，因为你们今天还是希吕塞尔堡的主人！”《火星报》名称就是取义于一个被判做苦工的十二月党人致普希金信中一句话：“行看星星之火，燃成熊熊之焰！”报名之下也印着这一句话。今日烈焰已经燃烧起来了，君主专制及其希吕塞尔堡苦工监狱都已燃成灰烬了；今日在这国政会议会场中，昨天的牢头狱卒向他们的囚徒拍掌欢呼，这几个囚徒是革命从那些狱卒手里抢出来的哩！然而最离奇的一桩事情：狱卒们和囚徒们居然联合起来共同仇恨布尔什维克派，——仇恨列宁，他曾是《火星报》的主笔；仇恨托洛茨基，他曾写了上面引的几行文字；仇恨那些抗命的工人和不服从的士兵，他们充塞了共和国的监狱。

    国民自由派古契柯夫，第三届国会的议长，他当日不许左派议员加入国防委员会，为此之故那些妥协派才委任他做革命后第一任陆军部长，——这天他说了一篇很有趣味的话，用俏皮话抵御绝望的心理，但没有抵御成功。他暗指克伦斯基的话而说：“那么为了什么呢？……政府诸代表为什么吓得要死，歇斯底里地叫喊无望，大敲警钟，来找我们呢？为什么有这个警钟，这个惊吓，这个叫喊呢？他们为什么在我们的灵魂内发现一种相似的刺心的苦痛，如同将死的人的苦痛？”代表那些过去操有生杀予夺之权的人说话，这位莫斯科富商竟公然承认感到了“将死之人的苦痛。”他又说：“政府不过是权力的影子。”古契柯夫说得不错。但他自己也不过是过去的他的影子罢了；他过去是斯托雷平的伴侣。

    开会那一天，高尔基的报纸上发表了一个消息，说罗将柯如何供给不能用的木料去做来福枪托杆，而发了财。这个不合时宜的发现——是加拉罕做的，他后来成了苏维埃外交官，当时则是无名人物——并不能阻止这位宫内大臣在会议上很威风的替军火制造的爱国政纲做辩护。他说，一切不幸，都是从临时政府未曾与国会携手同行而发生出来的，国会是“俄国唯一合法和绝对代表全国的代议机关”。这话似乎过分了一点。左边有笑声。有人叫喊：“6月3日！”以前有一个时候，这个日子，1907年6月3日，钦赐的宪法被践踏在脚底下的日子，如同一颗耻辱之印盖在专制政权及其同党的额头上。现在仅仅留着一个模糊的回忆了。但罗将柯自己，连同他的洪大的低音，笨重而威严，当他站在演说台上时候，也不过是过去时代一座活的纪念碑，已非政治角色了。

    为着对抗国内的攻击，政府于是拿出若干从国外来的鼓励，来得恰合时机。克伦斯基宣读美国总统威尔逊一封贺电，文中允许“以各种物质的和精神的援助给予俄国政府，以求得那联合两国人民的共同事业之成功，在此事业之中他们并不追求自私的目的。”大家再向外交官包厢拍掌，但这个拍掌并不能遮饰华盛顿来的这封电报激起了会场右方的惊惶。称赞他们的不自私，这在俄罗斯帝国主义者是太清楚了，那意思就是开了一张饥饿疗法的药方。

    以妥协的民主派之名，策列铁里，这派的公认首领，起来替苏维埃和士兵委员会做辩护，好像为了荣誉之故起来辩护一件业已失败的事情一般。“革命的自由的俄罗斯大厦尚未完全建筑好以前我们不能撤去这些棚架。”革命之后，“民众根本上不信任别人，只信任自己。”惟有妥协派苏维埃的努力，有财产的阶级才能依旧站在上面，虽然在初时没有往常那样舒服。策列铁里特别替苏维埃夸口的，就是苏维埃“将一切国家职能都移交于合作政府。”他问，这个牺牲难道是“人家用武力迫民主派做出来的么？”这个演说者，好像一位要塞司令，他公然夸口说他没有作战就献他负责防卫的要塞。……而且在七月事变中，“谁挺身而出保卫国家，免陷于无政府局面呢？”右边有人说“哥萨克和军官生。”这简单几个字好像一个鞭子突然打断民主派的老生常谈。会场中资产阶级派完全明白妥协派救了他们；但“感激”并不是一种政治的感情。资产阶级很快从民主派援救他们这事实之中求出他们的结论。这就是：社会革命党人和孟什维克派的时代快过完了，接着开始的是哥萨克和军官生的时代。

    策列铁里特别谨慎提到政权问题。是近几个月来，各地市政局以及一部分地方自治会议根据普选制举行了选举，——结果怎么样呢？这些民主的自治机关之代表，在国政会议中，都站在左边，与苏维埃一起，受共同的政党——社会革命党和孟什维克派——所领导。如果立宪民主党人坚决要求消除政府对于民主势力的种种依赖，那么立宪会议有什么用处呢？策列铁里不过微示这个议论的要点而已，若彻底发挥则将攻击那与立宪民主党人合作的政策，因为连形式上的民主政治也与此不相容。他又说，人家骂革命侈谈和平，但是有财产的阶级不明白么，和平口号现在是能继续战争的唯一手段？资产阶级很明白这个：他们不过要将这个能继续战争的手段，连同政权一起，抓在自己手里而已。策列铁里以赞美合作政府结束他的演说。在这分为两半的会场上，没有出路，妥协主义的常谈遂最后一次唤醒一丝希望。但策列铁里根本上也已经是他自己的幽灵了。

    米留可夫以会场右半边之名回答民主派。他是有财产的阶级的极端清醒的代表人，但历史已经不许这些阶级施行清醒的政策了。在他的历史中，这位自由派领袖，详细写下他自己在国政会议上的演说。“米留可夫……从事实上把‘革命的民主派’的错误检查了一下，归结为几点：……在‘军队民主化’问题上屈服了，激起古契柯夫退出政府；在‘齐美尔瓦尔得’外交政策问题上屈服了，激起外交部长（米留可夫）退出政府；在工人阶级空想的要求之前屈服了，激起康诺瓦洛夫（工商部长）退出政府；在少数民族过分的要求之前屈服了，激起其余的立宪民主党人退出政府。第五次屈服，——在群众于土地问题中取抢劫行动的倾向之前……激起了临时政府第一任总理李沃夫亲王退出政府。”这段病症史写得不坏。可是提到药方时候，米留可夫的智慧并不能超出警察手段以外：我们必须扑灭布尔什维克派。他责备妥协派说：“这些比较温和的党派，为显然的事实所迫，不得不承认布尔什维克派之中确有罪犯和叛逆。但他们还未承认：把那些主张无政府工团主义斗争行动的党徒结合起来的那个根本思想，就是大逆不道的。”（拍掌）

    那个极端温和的欠尔诺夫似乎还是联结合作政府于革命的一个圈子。代表右派说话的人：加雷定，麦克拉可夫（立宪民主党人），阿斯特罗夫（立宪民主党人）等，差不多都要打击欠尔诺夫一下，他预先奉令不能做声，也没有人出来替他做辩护。米留可夫这回也教人注意此事实，即：农政部长“自己曾到齐美尔瓦尔得和昆塔尔去，且在那里提出一些最激烈的决议案。”这一下不是打着眉毛，而是打中眼睛了：欠尔诺夫未做部长以前，未做帝国主义战争的部长以前，确曾签名于齐美尔瓦尔得左派即列宁派的某些文件。

    米留可夫并不向会场隐瞒这个事实，即他一开始就反对合作政府，认为这不会“比从革命产生的政府更强些，反而更弱些，”——所谓从革命产生出来的政府者，古契柯夫和米留可夫政府也。现在他“很害怕此时行政机关的首脑部……不能保障人身和财产的安全。”但虽如此，他，米留可夫，仍允许“自愿而无异议的”支持政府。这个宽宏的诺言二星期后就证明是欺骗了。此时他的演说既未激起热情的欢迎也未激起猛烈的反对。冷然的掌声，迎他上台，又送他下台。

    策列铁里的第二次演说，归结于保证、发誓和哭求：你们不明白，这一切，苏维埃，委员会，民主政纲，和平口号，都是为了你们，为了保护你们的么？“谁更有本事调动俄罗斯革命国家的军队？是陆军部长古契柯夫呢，还是陆军部长克伦斯基？”策列铁里此处差不多是逐字句重述列宁的话，不过妥协派领袖以为是一种功绩的，革命领袖则指为背叛。策列铁里甚至为了他过分宽待布尔什维克派而请人原谅：“我告诉你们，革命与左方的无政府势力相斗争时，并无经验（右派热烈拍掌。）”但得到“几次教训”之后，革命才纠正了错误：“已经通过了一条取缔的法律。”恰在此时，莫斯科是受一个六人组织的委员会秘密领导着的（二个孟什维克派，二个社会革命党人，二个布尔什维克派，）防备那些人在此举行政变，但妥协派公开许诺那些人说：他们要粉碎布尔什维克派。

    临了，一天之最高点，乃是阿列克谢耶夫将军的演说，他的威权就是旧派军事官僚庸碌无能的化身。在右派热烈欢迎之下，旧日尼古拉第二的参谋总长和俄国军队处处失败的组织者，评论那些捣乱份子说：“他们的袋袋响着德国马克的悦耳之声。”要复兴军队，纪律必需的；要维持纪律，指挥长官的权威是必需的；要建立长官的权威，纪律又是必需的。“铁的纪律，自觉的纪律，真正的纪律……根本上是一而三，三而一的。”在阿列克谢耶夫看来，一切历史都可以拿驯服的服务规则尽之。“先生们，牺牲一些幻想的利益是如此困难的么，——譬如在相当时期之中牺牲那些组织？（左边有人笑，有人哗噪和叫喊）”这位将军劝人家将那解除了武装的革命付托给他保管，不是永久的，——呵，上帝在上，——只是“在相当时期之中！”他答应，战争一停止，就要原封归还。但是阿列克谢耶夫以一句格言结束他的演说，这格言很不坏：“我们要的是办法，而不是敷衍。”这两句话是迎头打击齐赫泽的宣言，临时政府，合作政府政权，以及整个的二月政制。办法而非敷衍！——布尔什维克派也赞成这句话。

    阿列克谢耶夫演说之后，立刻有彼得格勒和莫斯科左派军官代表的演说来对抗，他们说话拥护“我们的最高领袖陆军部长。”他们之后，顾秦中尉，一个老孟什维克，以“国政会议前线诸代表”发言人资格，上台说话；他自命为代表几百万士兵，但士兵们在妥协主义的镜子里面差不多认不得自己的面目了。“我们大家都读了虚考姆斯基将军的谈话，发表于一切报纸之上，其中说，协约国如果不来帮助我们，里加就守不住了……”最高司令部，一向都是隐瞒着失败，现在为什么要说得那么样悲惨呢？左边有人对着科尔尼洛夫喊“可耻！”他前一天曾在会场上表示同样的思想。顾秦这里触到了有财产的阶级最感痛苦之点。资产阶级上层，军事领袖，以及会场整个的右半边，都持失败主义，在经济的，政治的和军事的三方面。这些坚定而镇静的爱国派都奉“愈坏就愈好”为座右铭。但是这位妥协派演说家，赶紧中途停止，因为不然他自己的立足地也要动摇了。顾秦说：“我们能否救得了军队，尚未可知。但即使我们救不了，司令部也是救不了的……”军官席上有人叫：“救得了！”顾秦说：“不然，救不了！”左派方面大拍其掌。如此，指挥军官和士兵委员会，双方在会场上对骂，但复兴军队之政纲正建立在幻想的双方团结一致上面的。同样，会场两半也是这样互相对骂，人家还希望这会场是“精诚合作”之基础哩。会场中的冲突，其实不过是此时弥漫全国的大矛盾之一种微弱的，窒塞的和议会化的回声罢了。

    遵照拿破仑主义的舞台导演，左右双方演说者先后交替着，尽可能的求得均衡。如果正教教会诸首领拥护科尔尼洛夫，那么福音教会诸牧师就同临时政府一致。地方自治会议和市政局的代表双双上台演说，一个代表多数派赞成齐赫泽的宣言，另一个则代表少数派拥护国会的宣言。

    被压迫民族诸代表，一个又一个向政府保证他们是爱国的，但劝政府不要再欺骗他们：在各地方，有着与从前一样的官吏，一样的法律，一样的压迫。“你们不可再延缓了，——没有人能靠纯然的许诺来过活。”革命的俄罗斯必须表示：她是国内一切民族的亲母，而非继母。这些畏怯的责言和谦逊的祈求，连会场左边也难得引起同情的回声。帝国主义战争的精神是最不能与一种正直的民族政策相融洽了。

    孟什维克派程克里以乔治亚人之名宣告道：“外高加索诸民族直至如今未曾有过一次分离运动，将来也不会有的。”这诺言博得会场掌声，但无须过多久就证明是骗人的话：从十月革命时候起，程克里就变成了分离运动诸领袖之一。然而这里并没有矛盾：民主派的爱国心，并不超出资产阶级制度范围之外。

    有时过去时代一些更可悲的幽灵也出现于舞台上；残废军人出来说话。他们也是不一致的。断手的，断脚的，瞎眼的，其中也有贵族平民之分。一个残废军官，“以人数众多和势力强大的圣乔治骑士会之名，以它的全俄128分部之名，”为了爱国感情被人凌辱，遂表示拥护科尔尼洛夫（右边拍掌）。全俄残废军人会代表则赞助齐赫泽的宣言（左边拍掌）。

    新近成立的铁路工会执行委员会——简称“铁委”，以后几个月有很大的作用——赞成妥协派的宣言。“铁委”主席，一个稳健的民主派和极端的爱国派，把铁路当局反革命阴谋说得很生动：恶毒地进攻工人，成群开除，任意违犯八小时工作制，逮捕和控告。他说，秘密的势力，受了隐藏的然而有力的中心所指挥，显然图谋挑拨饥饿的铁路工人起来斗争。敌人始终捕捉不着。“反间谍机关在做梦，检察员在睡觉。”这位稳健派中最稳健的人物，也以恐吓的话结束他的演说：“如果反革命毒蛇敢抬起头来，我们就要走出来，以我们自己的手扼杀它。”

    此时，一个铁路大亨立刻上台来，反攻道：“那个晶莹的革命泉源被下毒了。”为什么？“因为革命的唯心的目的，被代表替以唯物的目的。”（右边拍掌）立宪民主党地主劳及乔夫以同一精神骂工人从法国学来那个“无耻的口号：发财！”布尔什维克派不久就要使劳及乔夫这句话得到异常的成功，虽然不是说这话的人所希望的那种成功。奥则罗夫教授，一个纯粹科学家代表农业银行说话，高呼道：“士兵在战壕里，应该想着如何打仗，不应该想着怎样分田。”这是毫不足怪的：私有土地被没收就等于银行资本被没收。1915年1月1日，地主负债超过35亿卢布。

    右边上台说话的，有高级军事长官，有工商金融家代表，有养马会代表，又有其他名流团体代表；左边上台说话的，则有苏维埃代表，有士兵委员会代表，有工会代表，有民主的市政局代表，有合作社代表，他们背后远距离之处站着几百万几千万的无名人物。在通常时候，杠杆上总是短的一臂占优势[3]。策列铁里教训人道：“尤其在这样一个时候，我们更不能否认，那些因有财产而有势力的人有大的比重和大的意义。”但问题要点乃在于这个比重渐渐不重了。在物理学上，重，并不是个别物体的一个内在属性，而是许多物体之间的一个相互关系；同样，社会的重，也不是人们一个天赋的品性，而只是那种阶级属性，其他的阶级不得不承认它。然而革命已经走到了这个地步，不承认统治阶级这个最根本的“属性”了。正是为了这个原故，站在杠杆上短臂一边的有名望的少数人的地位才变成如此不舒适的了。妥协派拼死命维持平衡，但他们也已经没有力量了：群众太顽强的向长臂一边压下来。那些大地主，银行家，工业家等，出来保卫他们的利益时候，是何等的小心谨慎！他们是在保卫自己的利益么？仿佛不是的。他们是在称赞唯心论，宣扬文化，议论未来的立宪会议的权力。重工业领袖丰·狄特玛甚至以颂扬“自由、平等、博爱”来结束他的演说。利润的铿锵声和地租的嘶嗄声哪里去了呢，——躲藏在什么地方了呢？惟有慷慨牺牲的甜蜜歌声充满了会场。但细听一会：这甜水之中含有多少胆汁和酸醋！这抒情的歌调如何出人不意的泄露恨声！全俄农业会主席加巴秦斯基诚心赞助未来的土地改革，但并不忘记感谢“我们的纯洁的策列铁里，”为了他的通告，维持法律，抵抗无政府。但是土地委员会呢？他们直接要把政权交给农民之手！“竟至于要把国家立法之权付托于那些愚蠢不识字，一快乐就失去理智的人们，而且把土地也要交给他们！”如果与这些愚蠢的农民斗争，地主们竟去保卫财产，那并不是为了自己的原故，呵——不是的！——而只是为的后来能把财产献于自由之神的祭坛上。

    社会象征的作用现在似乎差不多完尽了。但此时克伦斯基又得灵感。他提议让另一群人发言，——“一群属于俄罗斯历史的人物，即是勃来希可·勃来希考夫斯卡雅，克洛泡特金和普列汉诺夫。”俄罗斯的民粹主义，俄罗斯的无政府主义和俄罗斯的社会民主主义，以其老辈为代表上台发言，——无政府主义和社会民主主义而且是以其最杰出的创立者为代表上台发言哩。

    克洛泡特金自愿表示赞成“那些人的主张，他们号召全体俄国人民永久与齐美尔瓦尔得主义断绝关系。”这位传播无政府福音的使徒，急急忙忙加入于会场的右翼。他喊道，我们的失败不仅要使我们损失广大的土地和偿付多量的赔款，“同志们，你们必须知道，还有比这一切更糟的事情哩，就是：要给我们一个被征服国家的心理！”这位老国际主义者宁愿看见一个被征服国家心理产生于……国境以外！他提醒人家，当初被征服的法兰西是如何卑躬屈节于俄罗斯诸帝之前，——可是他没有预见到一个胜利的法兰西又如何卑躬屈节于美国银行之前，——他喊道：“我们要去过那种生活么？无论如何不！”全场都向他拍掌。接着他又说：何况战争开辟了灿烂的前途，“大家开始明白，我们必须在新的社会主义原则之上建立一个新生活……劳合·乔治近日的演说沾染了社会主义精神……在英国，在法国，在意国，发生了一种新的人生观，沾染了社会主义，——可惜是国家社会主义。”如果（英国首相）劳合·乔治和（法国总统）庞加莱，“可惜”尚未曾抛弃国家原则，那至少克洛泡特金已经公然接受国家原则了。他说：“我想，我们并非要侵占立宪会议任何权利，——我完全承认立宪会议有最后决定这种问题之权，——如果我们在这俄罗斯国家大会之中，大声表白我们愿望俄罗斯宣布为共和国。”克洛泡特金坚持要一个联邦共和国：“我们需要一个联邦，如同美国那样。”巴枯宁的“自由公社联盟”，堕落至于如此地步！结束时，克洛泡特金恳求道：“让我们最后互相约定，我们不再分化为这个戏院中左半边和右半边了……因为我们大家只有一个祖国，为了它，我们应当团结一起，必要时应当共同为它牺牲，不分左派和右派。”地主，资本家，将军，圣乔治骑士，所有不承认齐美尔瓦尔得的人，都给这位无政府使徒一阵热烈的欢呼，——这是他应当得到的。

    自由主义原则惟有同警察制度结合起来，才能真实存在。无政府主义企图使自由主义脱离警察制度。但是纯粹的氧气是不能呼吸的，同样没有警察制度的自由主义也等于社会死灭。无政府主义既是自由主义的漫画式的阴影，便必须一般的分担自由主义的命运。阶级斗争之发展杀死了自由主义，也杀死了无政府主义。无政府主义同所有的教派一般，它的学说不是建立在人类社会真实发展之上，而是建立在其中一特点引伸至于荒谬程度之上，故当社会矛盾达到战争或革命之点时候，无政府主义便同肥皂泡一般破碎了。克洛泡特金所代表的无政府主义恐怕是国政会议一切幽灵之中最怪相的。

    在西班牙，这个巴枯宁主义典型国家中，那些无政府工团主义者和那些所谓“秃头无字的”或纯粹的无政府主义者，形式上不问政治，事实上正在重复俄国孟什维克派政策。这些夸口否认国家的人，到了国家换了一点皮毛时候，就恭恭敬敬向国家的权力磕头了。他们警告无产阶级不要受政权所诱惑，自己却去出力拥护“左派”资产阶级的政权。他们一面咒诅议会主义毒疽，一面秘密的叫党徒投庸俗的共和派之票。西班牙革命无论如何发展，至少无政府主义要被它送进坟墓去的。

    普列汉诺夫上台，全场热烈拍掌欢迎他；左派哩，尊敬他们的旧教师，右派哩，尊敬他们的新盟友。他代表俄国早期的马克思主义发言，此种马克思主义的眼光在这几十年中都不出于政治自由的界限以外。布尔什维克派认为革命刚刚开始之处；普列汉诺夫当便作是革命的终点了。普列汉诺夫一面劝告实业家“设法同劳动阶级和好，”一面教训民主派，“你们绝对必须与工商业阶级诸代表求得一致。”普列汉诺夫举出一件可怕的例子，就是“列宁的不幸的记忆力”竟低落到如此程度，乃至于号召无产阶级“立刻拿取政权。”国政会议需要普列汉诺夫做的正是这个“不可夺取政权”的警告，他临到革命时候，连一个革命家的最后的武装也抛弃了。

    “俄罗斯历史人物”发言那一日，晚上，克伦斯基又请农业会和养马会一个代表上台发言，——也是一个姓克洛泡特金的人，也属于那个贵族旧家，这家的族谱如果是可信的，则比罗曼诺夫族更有权利做俄罗斯皇帝。这位封建贵族说道：“我不是社会主义者，虽然我很敬重真正的社会主义。但我看见了占夺，抢劫和强暴时候，我就不得不说……政府应当责令那些假冒社会主义招牌的人离开建国事业。”这个第二克洛泡特金显然是瞄准欠尔诺夫开枪的，并不是反对那些社会主义者，如劳合·乔治或庞加莱一流人。这个帝制党克洛泡特金，与他的本家无政府党克洛泡特金，一同反对齐美尔瓦尔得，反对阶级斗争和占夺土地——可惜依照习惯称之为“无政府”——也一同要求团结和胜利。可惜，会场记录未曾写明白，这两个克洛泡特金是否互相拍掌的。

    人家在这个被仇恨所分裂的会场上侈谈团结，谈得如此之多，非至少实现一秒钟不可，——在那个不可免的象征的握手之中来实现。孟什维克报纸很快活得报告这件事情：“当布卜里可夫演说时候，发生一件事，给了全场的人以深刻的印象……布卜里可夫说：‘如果，昨天，一位高贵的领袖策列铁里向实业界伸出手来；那么我要使他知道，这只手不会虚悬在空中的’……布卜里可夫说完了以后，崔勒里就走到他身边，同他握手。暴风雨般的拍掌欢呼！”

    那么多的拍掌欢呼！未免过多了一点。这幕戏演出以前一个星期。那布卜里可夫，一位铁路大亨，出席实业界家大会还痛骂过苏维埃领袖：“那些无耻的无知的家伙滚开去罢……所有赶我们走到毁灭去的人都滚开去罢！”他这几句话还有余音在莫斯科空气中。老马克思主义者梁赞诺夫，以工会代表资格参加会议，把这次握手比做里昂主教拉穆列的接吻，[4]比得很恰当。“立法会议中两部份人——不是工人和资产阶级，而是这派资产阶级和那派资产阶级——互相拥抱接吻，但接吻过后，双方斗争比前更加激烈了。”米留可夫非常坦白承认，这个团结，在实业家方面，“并非诚意的，而是一个将有重大损失的阶级的无可奈何的作为。有名的布卜里可夫握手，正是那种面和心不和的和解。”

    会场大多数人果真相信握手和政治接吻的效力么？他们果真相信自己么？他们的感情是矛盾的，如同他们的计划。固然某些人的演说，尤其边区来的人的演说，还含有初期的热忱，希望，幻想。但在这样一个会议之中，左半边既然失望了，颓丧了，右半边又气愤填胸！那种三月初的回声就像一对夫妻求爱的情书于离婚诉讼时宣读出来的一般。这些政治家已经走向阴国去了，仍努力以虚幻的手段来保存一个虚幻的政制。死人一般冰冷的绝望气息，弥漫于此“活力”会议场中，笼罩着这些垂死人的检阅。

    会议快结束时发生了一件事，表明在那个被认为团结一致和报国的模范集团中，即哥萨克中，也已有了深刻的分化。那加也夫，一个青年哥萨克军官，苏维埃代表之一，宣告说劳动的哥萨克并非与加雷定一致的。他说：在前线的哥萨克并不信任他们的首领。这是真的，但这抓着了此次会议之最痒处。报纸记载，此时是整个会议最骚动的一幕。左派热烈拍掌，还有人高喊：“革命的哥萨克万岁！”右派则气愤抗议：“你们要替这话负责的！”军官席上有个人叫道：“德国马克！”这话本是爱国主义最后的法宝，必然要拿出来，但此次仍有炸弹的效力。全场陷于极端骚扰之中。苏维埃代表跳起来，拿拳头威吓军官席上的人。有人叫喊：“挑唆者！”主席不断摇铃。“下一瞬间，好像就要打架了。”

    这一切事情过后，克伦斯基在他的闭会辞中保证说：“我相信，而且知道，……我们成就了大家更能谅解，我们成就了互相更加尊敬……”二月政制的口是心非，以前未曾达到如此令人生厌的高度。克伦斯基自己也不能维持这个声调说下去，他在最后几句话中忽然爆发出恐吓和绝望的哀号。如米留可夫所形容的：“克伦斯基以一种断断续续声音，从歇斯底里的叫喊变为悲哀的啜泣，来恐吓一个幻想的敌人，用他那发焰的眼睛在全会场中寻找这个敌人……”其实，米留可夫比谁都更知道，这个敌人并非是幻想的。克伦斯基狂乱的说道：“今天，俄罗斯国的诸位公民，我再不做梦了……愿我的心变为石块……让那些花都干枯了罢，让一切为人类而做的梦都清醒了罢。（楼座有女人声音：‘不可以！’）这些花和这些梦，今天在这个演说台上被人践踏于脚底下。好的，我自己也要求来践踏。从此再没有这些东西！（楼座又有女人声音：‘你不能这样。你的心不许你这样。’）我把我的爱人类的心锁起来，把钥匙抛到远处去，我一心只想着国家。”

    全场都惊呆了，这一次左右两方都惊呆了。国政会议的社会象征，以一个不可忍受的剧中独白告终。那个女人声音，替心头的花做辩护的，好像是一个求救的呼声，——和平的，不流血的，光辉的二月革命的S.O.S[5]舞台的幕终于落下来，遮盖了国政会议。

    [1] 译者按，加尔穆克人是属于蒙古种的民族，生活于俄国南部（顿河和伏尔嘉河中间）及西伯利亚。

    [2] 原音译为阿脱曼（ataman）。－C.R

    [3] 著者这里的优势是指杠杆平衡时，短臂的一端重量要“重”。—C.R

    [4] 译者按，法兰西大革命时，1792年7月7日，立法会议上，一个议员，里昂主教阿德里央·拉穆列，说了一篇激昂慷慨的话，感动得互相敌对的两派都流泪了，两派议员起来互相拥抱接吻，一个代表团由拉穆列自己领导跑去报告国王。但是当晚，人家就将这事情忘记得干净了，两派依旧冲突起来。

    [5] 译者按，S.O.S.是英文save our souls（救我们的灵魂）之缩写，船舶遇险时用无线电呼救之记号。


第八章 克伦斯基的阴谋

    莫斯科国政会议更加恶化了政府的地位，因为暴露了：“全国分为两个阵营，根本上不能和解或妥协，”——如米留可夫说的，而且说得很对。国政会议提高了资产阶级的自觉，加增了他们的不耐烦久待。他方面，群众运动也得到了一个新的推动。莫斯科罢工开始加速工人和士兵左倾。从此时起，布尔什维克派势力不可抑制的长大起来了。在群众之中，惟有左派社会革命党，至多左派孟什维克，能够立足。孟什维克派彼得格勒组织，在本城市政局候补名单中涂去策列铁里名字，以此表示左倾。8月16日，彼得格勒社会革命党会议以23票对一票要求解散总司令部军官同盟及采取其他坚决手段以防备反革命。8月18日，彼得格勒苏维埃，不顾主席齐赫泽之反对，提出废除死刑问题于议事日程。表决前，策列铁里提出一个问题向人挑衅：“如果你们议决之后，死刑仍旧不肯废除，那时你们是否要号召群众上街来要求推翻政府呢？”“是的！”布尔什维克派大声回答，“是的，我们要号召群众出来，我们要尽力量去推翻政府。”策列铁里说：“这几天你们的头抬高来了。”不错，布尔什维克和群众一起抬起头来。但群众抬头时妥协派就低头。废除死刑之要求可说是全体通过，差不多900票对4票。这4票就是策列铁里，齐赫泽，丹，里倍尔！四天之后，孟什维克派及其外围团体联合开会，关于根本问题，策列铁里的主张被采取了，反对马尔托夫的主张，但立刻废除死刑之要求则没有经过辩论就通过。策列铁里再不能抵抗群众压迫了，只好不说话。

    这个渐渐带电的政治空气，被前线大事所触发了。8月19日，德国人在伊克斯库尔附近突破俄军防线；21日，占领了里加。科尔尼洛夫的预言实现了，同预先约好了一般。此事遂成了资产阶级政治进攻的信号。报纸加紧十倍攻击那“不肯做工的工人”和那“不肯打仗的士兵。”革命被派负一切责任：它断送了里加；它正在准备断送彼得格勒。诽谤士兵的话，同一个半月或二个月以前一般疯狂，但此次毫无根据。六月间，士兵的确拒绝进攻，他们不愿搅扰前线安静，不愿打破德国消极守势，不愿恢复战斗。但在里加，是敌人先进攻的，士兵应付就完全不同了。此外，最受宣传影响的第12军团表明是最不慌张失措的。

    军团长巴斯基将军夸口，此次撤退“堪为模范”，甚至胜于从加里西亚和东普鲁士之撤退，——这话也不是没有根据的。特派员魏廷斯基报告道：“我们的队伍在敌军突破的区域内光荣地和绝对服从地履行了应负的使命，但他们所处的条件不能容许长久抵御敌军攻击，只好渐渐撤退，一步一步地退，受了很大的损失。我认为必须说一说拉脱维亚轻步兵的异常英勇，其中残余下来的，不顾精疲力竭，仍听命前往作战……”军团委员会主席孟什维克顾秦的报告，还更动人：“士兵的精神是非常惊人的。据委员和军官的见证，士兵们之坚忍真是前所未见的。”同一军团其他的代表，以后几日在执行委员会常务局报告：“惟有拉脱维亚旅独当着被突破的防线，其中差不多都是布尔什维克派……这旅人奉了前进的命令就高竖红旗，奏着军乐出发，打得异常之勇敢。”史丹开维奇后来也是这样说，虽然说得更矜持些：“在军团司令部里大家知道有人找寻藉口把责任推到士兵头上去，但在那里人家也不能告诉我一件具体的事实，证明士兵没有执行作战命令或任何其他命令。”水兵登陆参加孟准[1]战争，如官方文件记载，也表示奋勇抵抗。陆军尤其拉脱维亚轻步兵，以及波罗的海水兵，他们的情绪激昂一部分也是受这事实所决定的，即此次问题乃是直接保卫两个革命中心：里加和彼得格勒。最先进的队伍已经接受了布尔什维克思想，认为“把刺刀插进土里”并不能解决战争问题，要求和平的战争，是不能与夺取政权的斗争分离的，即不能与新的革命分离的。

    即使有几个特派员被将军们的攻击所恐吓，故意夸大士兵的勇敢抵抗，但那事实仍然存在，即海陆士兵服从命令，作战而死，他们不能比这做得更多。然而问题本质还在于没有防卫。说起来似乎不能相信，第12军团完全没有准备作战。什么东西都缺少：人，军器，弹药，防毒面具。交通联络是说不出地坏。攻击延期了，只因为发下的日本式子弹配不上俄国步枪。并非前线一部分偶然如此。里加失陷之意义，对于最高将官并非秘密。否则如何解释第12军团防守和给养条件如此之恶劣呢？史丹开维奇写道：“布尔什维克派早已散布风声，说这城市将被奉送给德国人，因为高级将官要摆脱布尔什维克主义这个巢穴和苗圃。这个宣传却能使士兵相信，他们知道那时根本没有防卫或抵抗。”事实是：早在1916年12月，罗斯士基将军和勃罗西洛夫将军便埋怨里加是“北方战线之祸害”，那里是“一个宣传巢穴”，除了枪毙，别无办法对付。北方战线好多将军一定暗中梦想要里加工人和士兵去尝尝德国兵队占领的滋味。自然，没有人设想，总司令下了命令奉送里加给德国人。然而所有的将官都读了科尔尼洛夫的演说，和他的参谋长卢考姆斯基的谈话。如此就无需要再发什么命令了。北方战线司令克蓝波夫斯基将军，是秘密的阴谋分子之一，因之等待里加失陷，以之为开始救国运动的信号。何况，在普通情形之下，俄国那些将军也是宁愿失地和退兵的。这一次总司令预先脱卸了他们的责任，他们的政治利益又迫得他们向失败主义路上走，于是连防守准备都不去做了。是否有个将军在这消极的对防守怠工之上再加以什么积极的有害行动，——那是一个次要的问题，而且难于解决的。然而在这卖国行为可以不受处罚情形之下，若以为那些将军不肯帮助一下命运，那也是太忠厚了。

    美国新闻记者约翰·里德，善于见闻，会留下一本不朽的史书关于十月革命那几日事情，他毫不迟疑证明俄国有财产的阶级大部分人宁愿德国胜利而不愿革命胜利，而且公然说这样的话。里德曾举出一个事实：“一天晚上，我在莫斯科某富商家中作客；喝茶时同桌者有11人，提出问题：‘要德皇威廉，还是要布尔什维克派？’11个之中有10个人要威廉。”这个美国记者又曾和北方战线军官谈过话，他们“公然说宁愿军事失败，而不愿同士兵委员会合作。”

    要支持布尔什维克派提出的政治控告（而且不仅是他们提出的哩，）只消举出：里加失陷本是阴谋计划中一个部分，而且失陷日子恰合于阴谋日程表之规定，——就够了。这本是可以从科尔尼洛夫在莫斯科演说字里行间明白看得出来的。后来事变完全证明了事情的这一方面。但我们也有一个直接的证据，作证人的可靠在这一件事情上是毫无问题的。米留可夫在他的历史中说道：“科尔尼洛夫在莫斯科的演说已经指示一个时限，过了此时限，他就不愿延迟坚决的行动，为了‘救出国家免于沦亡，救出军队免于瓦解。’这个时限就是他所预言的里加陷落。他意料这件事一定会激起……一阵爱国狂潮……8月13日在我们莫斯科会面时，科尔尼洛夫亲自对我说，他不肯放过这个机会。同克伦斯基政府公开冲突，在他心里完全确定了，连冲突的日子也预先定好了：8月27日。”还能说得比这个更明白的么？为的实行向彼得格勒进军，科尔尼洛夫需要里加陷落于他选定的日子之前数日。若是巩固里加阵地，认真布置防卫，那就等于破坏另一军事行动的计划；对于科尔尼洛夫，这另一行动重要得多了。如果巴黎确实值得一场弥撒[2]，那么为了政权而牺牲里加可是便宜得多了。

    从里加失陷至科尔尼洛夫叛乱这一星期之中，总司令部不断涌出诽谤士兵的话。俄国报纸印出的俄国司令部通告，立刻在协约国报纸之中得到回声。俄国爱国派报纸反过来热心转载英国《泰晤士报》、法国《时报》和《晨报》上嘲笑和咒骂俄国士兵的话。前线士兵一致感觉惊讶，气愤和嫌恶。特派员和委员会——差不多都是妥协派的和爱国派的——也感觉受了重大侮辱。各方面提出抗议，尤其激烈的，是罗马尼亚战线，敖得萨军区和黑海舰队等执行委员会——所谓“罗黑敖”——的信，这信要求苏维埃中央执行委员会“向全俄国表彰罗马尼亚战线士兵的勇敢和忠诚；禁止报纸再攻击士兵，——士兵每天死几千人，在残酷的斗争中，为了保卫革命的俄罗斯……”在这些下层抗议影响之下，妥协派领袖们才抛弃他们的消极旁观。《新闻报》论它的政治盟友说：“似乎没有一句恶毒的话，资产阶级报纸不拿来辱骂革命军队。”但毫无效力。这种辱骂本是阴谋中一个必需的部分，阴谋中心就在总司令部。

    抛弃里加之后，科尔尼洛夫立刻用电报传令在大路上当着其他士兵面前枪毙几个士兵，以惩一警百。特派员魏廷斯基和军团长巴斯基回答：他们认为士兵的行为不应受此种刑罚。科尔尼洛夫生起气来，在司令部各委员会代表会议席上宣布说：他要用军法审判魏廷斯基和巴斯基，为了报告军队状况不合实情，——这话，如史丹开维奇解释的，等于说“为了没有归罪于士兵。”还须说一件事，就是同一日科尔尼洛夫又命令各军团司令部把布尔什维克派军官名单开给军官同盟总委员会，——即是开给立宪民主党人诺伏西尔吹夫主持的那个反革命团体，那是阴谋的最重要的动力。看啊，这个总司令，这个“革命的第一大兵！”

    《新闻报》已有决心掀起黑幕的一角，写道：“与高级指挥将官非常接近的一些暧昧分子，正在做那可恶的挑唆工作……”“暧昧分子”一语就是暗示科尔尼洛夫及其部属。渐渐近来的国内战争，它的电闪投射新的光辉，不仅在今日的事情上，而且在昨日的事情上。妥协派为了自卫，开始暴露高级指挥将官在六月进攻中一些可疑的行动。报纸上渐渐发表关于被司令部恶意诬蔑的各师和各团的详细消息。《新闻报》写道：“俄罗斯有权要求人家把七月退兵之真相全部公布出来。”这几句话很受工人和海陆士兵欢迎，尤其受那些人欢迎，他们被告应负那次前线大败之责，如今还充满了监狱。二日之后，《新闻报》觉得不得不更坦白的宣布：“总司令部以其通告玩出一种政治把戏，以反对临时政府和革命的民主派。”这几行字，把政府写做也是总司令部阴谋下无辜的牺牲者。但其实，大家想得到政府很有可能约束那些将军。如果政府没有这样做，那只因为它不愿意这样做。

    在上述的“罗黑敖”那封抗议人家诽谤士兵的信中，还特别气愤地指出“司令部通告……夸奖军官的勇敢，似乎是有意轻视士兵们保卫革命的热心。”“罗黑敖”的抗议发表于8月22日报纸上，第二天克伦斯基就颁布一个特别命令颂扬军官，说“他们从革命第一天起就容忍减少自己的权利。”而且无辜受了士兵群众的侮辱，“士兵们以理想主义的口号来遮饰他们的怯懦。”正当他的心腹助手史丹开维奇，魏廷斯基及其他诸人出来抗议人家诽谤士兵之时，克伦斯基反表示参加这个无耻工作，而且以陆军部长和政府首脑的命令完成这个工作。克伦斯基后来承认，早在七月底，他就得到“可靠的报告”，关于团结在总司令部的军官的阴谋。他说：“军官同盟总委员会派出活动的阴谋分子，它的会员就是各地阴谋主持人，他们给这同盟的合法行动以必需的音调。”这是完全对的。我们只须添加一点。即这“必需的音调”就是诬蔑士兵委员会和革命的音调，——就是8月23日含于克伦斯基命令之内的那个音调。

    此谜应当怎样解答呢？克伦斯基没有深思熟虑的和彻底一贯的政策，那是绝对无疑的。但他除非是完全发疯了，才肯拿他的头送给那些阴谋家去宰割，同时帮助他们化装，——既然他知道了军官们的阴谋。克伦斯基的行事，初看是不可理解的，其实解释起来颇为简单：此时他自己也参加了阴谋，反对二月革命那个没有出路的政制。

    后来，暴露的时候到了，克伦斯基自己也证明：哥萨克军官以及资产阶级政客方面，不止一次有人向他提议实行个人独裁。“但是他们犹如播种于不毛之地……”无论如何，克伦斯基是处于这样的地位，反革命派领袖们能够不冒危险，同他交换关于政变的意见。“最初几次谈话关于独裁问题，是属于测控性质，”这几次谈话，据邓尼金说，开始于六月初，即是说正当准备六月进攻时候。克伦斯基也常常参加这类谈话；在此情形之下自然是他占据独裁制的中心，尤其他自己如此想。苏汉诺夫说得很好：“他是一个科尔尼洛夫党，——不过以他自己做科尔尼洛夫党首领为条件。”在进攻失败时候，克伦斯基自己允许于科尔尼洛夫及其他将军的，多过于他所能做得到的。卢考姆斯基记道：“克伦斯基往前线巡视时，常常自夸大胆，而且屡次同他的旅伴讨论问题，关于创立强硬的政权，组织执政局，或把权力交给一个独裁者。”克伦斯基在这些谈话中，照他的性格，一定说得很笼统的，随便的与假充行家的。反之那些将军们趋向于参谋部特有的完善性（面面俱到）。

    克伦斯基之自愿参加将军们这类谈话，使得军事独裁观念相当合法化；在革命尚未被扼杀以前，为了谨慎之故，这个独裁制时常初步称为“执政制”。法兰西大革命时热月政变之后产生的政府就是执政制[3]；这个历史回忆在此地起了何等作用，是难说的。但除开纯然字面的掩饰作用不说，执政制首先有这个不容置疑的便利，即可以同时容纳各个人的野心。在执政局里，不仅克伦斯基和科尔尼洛夫有位置，连萨文可夫和费洛宁科也有位置，——一般来说，那些具有“铁的意志”的人，如那些候补执政自己所表示的，都有位置，其中每一个人都怀抱那种思想，准备以后从集体的独裁走到个人的独裁。

    所以克伦斯基与总司令部进行阴谋时，他那方面并无须什么急剧的转变，只消发展和继续他已开始的工作就够了。此外，他还以为他可以给将军们的阴谋以适宜的指导，不仅去对付布尔什维克派，而且在相当限度之下也要对付他的同盟者和讨厌的监督者，那些妥协派。克伦斯基这样安排：他不完全揭穿阴谋，却能恐吓那些阴谋家，使他们走入他的圈套。这里就走到了最远的限界了，过此限界政府首脑即要变成非法的阴谋家。九月初，托洛茨基写道：“克伦斯基需要从右边来的，从资产阶级党派，从协约国大使馆，尤其从总司令部来的一种重力，压迫他，他才好自由行动。克伦斯基要利用将军们的叛乱以巩固自己的独裁。”

    国政会议是个转变关头。克伦斯基从莫斯科回来，带来了无限机会的幻想，又带来了个人失败的屈辱感觉，于是他决定抛弃一切顾虑，把全部面貌露给“他们”看看。给“他们”看看么？给谁看呢？给一切的人看，——首先给布尔什维克派看，他们胆敢以总罢工来捣乱他的全民团结美剧。这样一来，他也就同右派算了账，同所有那些古契柯夫派和米留可夫派算了账，他们一向看不起他，嘲笑他的举动，把他的权力看做某种权力的影子。最后，他也可以好好教训“他们”一顿，教训那些妥协派监护者，那个可恨的策列铁里，那个家伙敢于纠正他，教训他这个全国领袖，甚至在国政会议会场上。克伦斯基终于坚决地决定向所有的人表白，他绝不是一个“歇斯底里病者”，一个“变戏法的人”，一个“戏子”，如禁卫军和哥萨克军官们渐渐公然称他的；他却是一个铁人，他已经把他的心灵都闭紧了，把钥匙投入大海去了，不顾戏院楼座上不知名的美人的恳求。

    史丹开维奇觉得，这几日，克伦斯基有“一个欲望，要说出一些新的字眼，符合于全国的恐慌和骚乱。克伦斯基……决定在军队中实行纪律惩戒；也许他还提议政府采取其他的坚决措施。”史丹开维奇只晓得他的领袖这一部分意向，这是克伦斯基认为可以告知他的。事实上，此时克伦斯基的计划已经走得更远了。他已经决定实行科尔尼洛夫的政纲，藉此卖好于资产阶级，而摧毁科尔尼洛夫的立足地。古契柯夫不能调动军队去进攻，而他克伦斯基做到了。科尔尼洛夫不能实行科尔尼洛夫政纲，而他克伦斯基是能实行的。莫斯科罢工固然提醒他：这条道路有障碍；但七月事变表示过了，这障碍是可以克服的。这次只要能实行到底就好，再不许左派朋友来掣肘。首先必须完全改换彼得格勒卫戍军，革命的部队必须代替以“健全的”部队，他们不会眼睛望着苏维埃。拿这个计划去同执行委员会讨论是不可能的。事实上这有什么必要呢？政府已被承认为独立的。而且以独立的资格在莫斯科加冕过。固然，妥协派心中将政府独立看做形式的，看做为缓和自由派而用的一种手段。但他，克伦斯基，要把形式的变为实质的。他在莫斯科宣告，他不属于右派，也不属于左派，他这话不是白说的；而这里就是他的力量。现在他以行动证明它！

    国政会议之后那几天，克伦斯基的路线和执行委员会的路线，愈走愈远了：妥协派害怕群众，克伦斯基则害怕有财产的阶级。人民群众要求前线废除死刑；科尔尼洛夫，立宪民主党和协约国大使馆则要求后方恢复死刑。

    8月19日，科尔尼洛夫打电报给内阁总理：“我坚决认为彼得格勒军区必须受我管辖。”总司令部公然伸手来拿首都。8月24日，执行委员鼓起勇气，公然要求政府终止“反革命手段”，并“不再延缓，以全力”实行民主改革。这是新的调子。克伦斯基不得不选择一条路：或者顺应于民主政纲，那政纲虽然瘦弱可怜，也能导成与自由派和将军们决裂；或者实行科尔尼洛夫政纲，那就必然造成与苏维埃冲突。克伦斯基决定伸手给科尔尼洛夫，立宪民主党和协约国。他要不惜任何代价，避免与右派公开斗争。

    不错，8月21日，米哈伊尔·亚历山德洛维奇大公和保罗·亚历山德洛维奇大公被禁止出屋门了，同时还有若干其他的人也被监视行动了。但这一切都不是认真做的，克伦斯基不久就恢复他们自由。后来他在科尔尼洛夫案中作证道：“我们似乎上了当，寻错了人。”这话不错，但须添加一句：“也是上了自己的当。”完全明白，在那些郑重其事的阴谋家看来，即在莫斯科国政会议的整个右半边看来，此时绝非恢复帝制问题，而是建立资产阶级对于民众的独裁问题。在此意义之下，科尔尼洛夫及其徒党都气愤人家骂他们进行“反革命的”，——即帝制派的，——活动。固然有旧时显宦，侍从女官，黑色百人团，廷臣，巫士，修道士，舞姬等，这里或那里，在密室中悄悄私语。但那是没有多大影响的。资产阶级惟有采取军人独裁形式方能胜利。帝制问题须待将来某一阶段才可提出，那时也是立足在资产阶级反革命基础之上，而非依靠拉斯布丁派待从女官帮助的。在那个时期中，真正的事情乃是资产阶级打着科尔尼洛夫旗帜同人民相斗争。克伦斯基要与资产阶级联盟，遂监押那两个大公来做幌子，免得左派猜疑。这诡计如此明显，连此时莫斯科布尔什维克派报纸也把它拆穿了：“逮捕罗曼诺夫家族中一两个庸庸碌碌的傀儡，而让科尔尼洛夫为首的那些将官自在逍遥，——那是欺骗民众的……”布尔什维克派受人憎恨，也是因为他们什么事情都看得到，而且大声说出来。

    在这危急的几天中，克伦斯基的军师和向导就是萨文可夫，——一个大冒险家，一个赌徒型的革命家，做惯了个人恐怖就看不起群众，一个有才干和意志的人，——他虽有此本事，在好多年中仍做了那个有名的密探阿则甫手中的工具，——一个怀疑主义者和厚颜无耻之徒，自信（并非无理由的）他有权利轻视克伦斯基，他右手举起来行军礼，左手就牵着克伦斯基鼻子走。萨文可夫在克伦斯基面前拿出行动家的资格，在科尔尼洛夫面前就拿出有历史的真正革命家资格。米留可夫说了一件有趣故事关于这特派员和这将军第一次见面的事情，那是萨可夫自己说出来的。萨文可夫说：“将军，我知道，如果形势所迫，你应当枪毙我时候，你一定枪毙我的。”停了一会，他又说：“但如果形势所迫，我应当枪毙你时候，我也一定枪毙你的。”萨文可夫很爱文学，读过哥乃依[4]和雨果，倾心于高贵的文体。科尔尼洛夫则要扑灭革命，而不管假古典主义和浪漫主义的公式，但这位将军也并非不爱“强硬的艺术文笔的。”这位旧时恐怖主义者的话，一定抓着了这位旧时黑色百人团人物胸中埋藏的英雄主义的痒处。

    后来报纸上一些文章，显然是萨文可夫示意的，也许是他自己写的，其中有一篇很明白解释他自己的计划，其中说：“萨文可夫还是特派员时，就有这个结论，认为临时政府不能使国家走出难关。必须由其他力量来干。但是这方面的一切工作，只能在临时政府旗帜之下，尤其克伦斯基旗帜之下，来做的。这就是一个革命的独裁制，借助于一双铁手实现出来的。这双铁手，萨文可夫希望于科尔尼洛夫将军。”克伦斯基作为“革命的面具”，而科尔尼洛夫则作为铁手。至于第三者的作用，这篇文章没有说；但毫无疑问，萨文可夫在调和总司令和内阁总理之中，怀有将来把二者都排挤出去的思想。有个时候，这个没有说出的思想变得如此明显，以致克伦斯基，恰于国政会议开会之前，不顾科尔尼洛夫抗议，竟强迫萨文可夫辞职。然而同这范围内发生的所有其他事情一般，这个辞职没有确定的性质。费洛宁科作证道：“8月17日宣布，萨文可夫和我仍旧供职，而且内阁总理原则上已经接受了科尔尼洛夫将军、萨文可夫和我提出的报告中所发挥的政纲。”

    克伦斯基8月17日“命令萨文可夫起草关于后方应取手段的法律”，萨文可夫于是成立一个委员会做此工作，以阿普希金将军为主席。虽然被萨文可夫吓得心惊胆怕了，克伦斯基仍旧决定利用他做自己的大计划，不仅保存了他在陆军部的位置，而且再给他一个海军部位置。据米留可夫说，这是表示，政府认为“行动的时机已到了，即使引起布尔什维克派到街上来,亦所不惜。”萨文可夫关于此事：“坦白的说，若有两团人在手就容易镇压布尔什维克派暴动，并解散其组织。”

    克伦斯基和萨文可夫完全明白，尤其在莫斯科会议之后：妥协派苏维埃无论如何不肯接受科尔尼洛夫纲领。彼得格勒苏维埃昨天还要求前线废除死刑，一定要以加倍的力量来反对后方恢复死刑。所以危险的是：反对克伦斯基所计划的政变之运动，将不是布尔什维克派来领导的，而是苏维埃来领导的。然而人们当然不会为此停止的：这是一个救国的问题！

    克伦斯基写道：“8月22日，我派萨文可夫往司令部去，办理一些事情，（！）其中一件事就是要求科尔尼洛夫将军派一军骑兵供政府差遣。”萨文可夫到了必须在舆论之前替自己辩护时候，也以如下的话说明他的使命，就是“到科尔尼洛夫将军那里讨一军骑兵，来彼得格勒实施戒严令，保卫临时政府免受何种攻击，尤其（！）布尔什维克派的攻击，……据一个得自外国反间谍机关的情报，布尔什维克派又在准备于德国兵登陆和芬兰暴动时，再来一个进攻……”反间谍机关的无稽消息，不过是来遮掩那事实而已：即如米留可夫说，政府自己要动作了，“不惜引起布尔什维克派到街上来。”换一句话说，政府已决心挑起一个暴动。关于建立军事独裁之命令，既然定于八月底公布，萨文可夫就是将那预期的暴动配合于此日子。

    8月25日，布尔什维克派机关报《无产者》被禁了，没有任何理由。续出的《工人报》宣布：“《无产者》被封，是因为它头一日曾为里加战线被突破事，号召工人和士兵镇静自制。究竟是谁不愿意工人知道党在警告他们莫受挑唆呢？”这话问得很恰当。布尔什维克派报纸之命运操在萨文可夫手里。报纸之封闭对他有两重利益：一来刺激了群众，二来使党不能保护群众免受人家挑唆，此时挑唆正是从政府大员方面来的。

    根据总司令部的记录——其中写的也许润饰了一点，但一般适合于时局及所牵涉的人物——萨文可夫通知科尔尼洛夫道：“拉佛尔·格奥吉也维趣（即科尔尼洛夫），你的要求，几天之后就可以实现了。但政府害怕因此在彼得格勒激起严重纠纷……你的要求公布出来，会成为布尔什维克派一个发动信号……苏维埃对于新法令究竟采取什么态度，还不知道，恐怕也要起来反对政府……所以我求你命令骑兵第三军于八月底开往彼得格勒，交给临时政府差遣。如果苏维埃人员连合布尔什维克派动手时，我们要对付他们。”克伦斯基这位密使又声明，此次行动将是最坚决的，最不留情的，——科尔尼洛夫回答此点说：“他只懂得坚决的才是行动。”后来，萨文可夫为了替自己辩护，解释道：“……如果在布尔什维克派暴动时候，苏维埃已变成了布尔什维克派的哩。”但这不过是笨拙的遁词：克伦斯基宣布政变之法令定于三四日后公布，如此，就不是什么未来的苏维埃了，而是八月的存在的苏维埃。

    为的不发生误会，不在“预定的时间”以前激起布尔什维克派动手起见，大家约定如下的步骤：骑兵军先在彼得格勒集中，然后宣布首都戒严，然后公布那足以激起布尔什维克派暴动的新法令。在总司令部的记录中，这计划是用黑字写在白纸上的：“为使临时政府能恰切知道应于何时宣布彼得格勒军区戒严，及应于何时公布新法令，科尔尼洛夫将军必需以电报通知他（萨文可夫）：骑兵军确于何时能开到彼得格勒。”

    借用史丹开维奇的话，那些阴谋将军明白：“克伦斯基和萨文可夫……要利用司令部帮助来实行一个政变。只消明白这点就够了。他们赶紧答应了一切的要求和条件……”史丹开维奇本是忠实于克伦斯基的，他辩白这一点，即是总司令部的人“误将”克伦斯基和萨文可夫“联在一起。”但两个人如何可以分开呢，既然萨文可夫是奉了克伦斯基的明确训令到总司令部去的？克伦斯基自己写道：“8月25日，萨文可夫从总司令部回来，报告我说：交给临时政府差遣的队伍将照训令说的派来了。”预定26日晚上政府通过后方治安法，这是骑兵军下辣手的先声。一切事情都准备好了，只差按下电杻。

    事实，文件，参加人的见证，最后克伦斯基自己的供辞，都一致证明：内阁总理，瞒骗了自己政府的一部分大员，瞒骗了给他政权的苏维埃，又瞒骗了他所属的政党，而去同军队诸最高将官相勾结，图谋以军队力量根本改变国家政制。用刑法术语说来，这种行为有个完全确定的名称，——至少在此类图谋未得成功的情形下是如此。克伦斯基政策的“民主性”和他借助刀剑来救国的计划，这中间的矛盾，惟有肤浅的观察者才觉得是不可调和的。事实上，这骑兵计划是不可避免地从妥协政策产生来的。要解释这个过程的法则，尽可以大大的加以抽象化，不仅可以把克伦斯基个人品性除开不论，而且可把俄罗斯特别国情除开不论。这是在革命条件下，妥协主义的客观逻辑问题。

    弗里德里希·艾伯特（Friedrich Ebert），德国的人民全权代表，也是一个妥协派和民主派，他不仅背叛自己的党去接受霍亨索伦皇朝将军们指挥行事，而且于1918年12月初便直接参加一个军事阴谋，以逮捕代表会议的最高机关，并宣布艾伯特自己为共和国总统。克伦斯基后来称艾伯特为理想的政治家，这并不是偶然的。

    所有他们的阴谋——克伦斯基的，萨文可夫的，科尔尼洛夫的——都粉碎了以后，克伦斯基要销灭罪证是不容易的事，他供认如下的话：“莫斯科会议之后，我明白了，下次攻击政府，将是从右边来的，而不是从左边来的。”无疑，克伦斯基害怕总司令部，害怕资产阶级之同情于阴谋军官；但问题乃在于克伦斯基认为同司令部斗争，不当依靠骑兵军，而必须借助于以自己之名实行科尔尼洛夫的政纲。内阁总理那个双重面孔的同谋者，萨文可夫，奉行的使命实非平常，——若是平常使命，则从冬宫打个密码电报到毛奇略夫去就够了。不，他是以一个居间者资格去调停科尔尼洛夫和克伦斯基，去调停两人的计划，以此保证此次政变不会超出合法的形式以外。好像克伦斯基叫萨文可夫传话：“干罢，但不要超出我的计划的界限。这样就不至失败，而且得到你所要的差不多一切的东西，”萨文可夫自己再加暗示：“不要过早超出克伦斯基计划的界限。”这便是那含有三个未知数的奇怪方程式。惟有这样解释才能够明白克伦斯基派萨文可夫向总司令部求派骑兵军之意义。一个高级职位的阴谋家求援于那些阴谋家，同时又保存他的合法地位，而他自己又图谋充当阴谋首领。

    给萨文可夫的训令之中，惟有一条似乎是确实对付右派阴谋家的，即解散军官同盟总委员会，——克伦斯基本党的某次彼得格勒会议中曾提出这个要求。但这条训令原文是值得注意的：“……如属可能则解散军官同盟。”尤其值得注意的，即萨文可夫不仅没有发现这个可能，而且未曾去寻觅这个可能。问题简单的被认为不合时宜而搁置了。这条训令本身本是为着敷衍左派才写在纸上的。“如属可能”这几个字，不异于表明无须实行此条训令。好像为着加重这条训令的点缀作用，人家拿它来放在第一条。

    为了预防右方来的打击，克伦斯基反把革命的队伍调离首都，而请求科尔尼洛夫派“可靠的”队伍来此接防——这事本是无从辩护起的。他后来为了减轻这事的意义起见，曾举三个表面的条件，关于召唤骑兵军。第一他同意将彼得格勒军区划归科尔尼洛夫管辖，但以首都及其近郊军区划出为条件，如此政府就不至完全落于总司令部之手了。克伦斯基自己向他的朋友表示说：“否则，我们这里将被吞没了。”这个条件不过表示，他梦想将军们屈服于他的计划，而其实他手里除了无力的狡计之外没有其他武器。克伦斯基不肯被人活活吞食，这话是可信的，无需要证明。其他两个条件也不过如此：即科尔尼洛夫莫把由高加索山民组成的所谓“野蛮师[5]”调来，且莫任克里木夫将军为军长。若就保卫民主利益来说，这两条件不异于是咽下骆驼而咬住蚊子。但若就掩饰那对于革命之打击来说，则克伦斯基提出此种条件就有更深刻的意义了。派遣那由高加索山民组成的“野蛮师”来镇压彼得格勒工人，（这些士兵连俄国话都不会说，）那将是太不谨慎的，以前俄国皇帝还不敢这样做！至于克里木夫将军，则执行委员会得有很确实的报告，关于他的事情，任命他为军长是不合适的；萨文可夫根据共同利益向总司令部解释此点，他说：“彼得格勒若发生骚乱，而此骚乱由克里木夫来镇压，那是很不好的；那时舆论也许要从他的名字推测种种动机，其实他与那些动机没有关系……”最后，政府首脑召唤一支军队到首都来，而预先要求莫派野蛮师和莫任克里木夫，——这个事实也已足够判定克伦斯基有罪了：他预先知道了：不仅阴谋的一般计划，而且派出军队的成分以及较重要工作的执行人。

    其实，不管这些次要之点如何解释，科尔尼洛夫派来的骑兵军之不能保卫“民主”是显而易见的。恰好相反，克伦斯基毫不怀疑，所有军队之中，惟有这一军人是最可靠的武器来反对革命。不错，彼得格勒若有一支军队忠实于克伦斯基个人，这位超出右派和左派之上的政府首领，那是更好些。但如往后事变发展所证明的，事实上并无此种军队存在。能够与革命作战的，除了科尔尼洛夫一派以外，没有别人；克伦斯基向之求救的，也正是他们。

    以上种种军事上的准备，不过补足了政治上的准备。从莫斯科会议到科尔尼洛夫叛乱，这不足两个星期中，临时政府的一般工作根本上也就够证明：克伦斯基已有决心了，不是同右派斗争，而是同右派联合来反对民众。政府不理会执行委员会对于这个反革命政策之抗议，竟于8月26日大胆进一步用那出人意外的倍增麦价的命令来迎合地主。这个手段之受人憎恨，——这个手段而且是根据罗将柯的公开要求而采取的，——使政府差不多是站在有意挑唆饥饿群众之立场。克伦斯基显然图谋以一笔大贿赂收买莫斯科会议中极右的一派。萨文可夫前往总司令部谈判去那一日，克伦斯基签的那个阿谀的命令，不异于是对军官同盟说：“我是你们的人。”如今骑兵将对二月革命留下的势力进攻了，克伦斯基又赶快向地主们喊道：“我是你们的人。”

    克伦斯基在他自己任命的侦查委员会之前作证，他的供词是非常丢脸的。虽以证人资格出庭，政府首脑仍感觉自己是本案主犯，而且是现行犯。有经验的司法官吏，本很明白事变的内幕，但装做认真重视政府首脑的解释。至于其他的人，——其中有克伦斯基本党的党员，——则显然惊愕的自问：同一骑兵如何能够用来一面进行政变，一面又制止政变呢。这位“社会革命党人”已经是太过于疏忽了，把一支意图扼杀革命的军队召进首都来。特洛伊人固然有一次把一支敌军弄进特洛伊城内来，但他们至少不知道那只木马肚里藏着什么东西。何况古代一位史家还反驳诗人唱的这个故事哩：据包散牛士的意见，你若信荷马的话，除非你把特洛伊人看做“蠢才，没有一丝理性。”[6]这位古人有灵，对于克伦斯基的证词又将说什么话呢？

    [1] Moonsund，波罗的海的一个群岛。—C.R

    [2] 此处译文有修订。这是法王亨利四世所说的一句话。16世纪60年代法国封建贵族分为两个对立的宗教政治集团，天主教和胡格诺教（加尔文教），宗教战争持续了30余年（1562－1594）。1589年天主教国王亨利三世被刺身亡，瓦洛亚家族绝嗣。按照继承顺序应该由信奉胡格诺教的波旁家族的亨利即位。为了取得王位，亨利宣布改信天主教，于1594年进入巴黎，继承王位，为亨利四世，开始了波旁王朝（1589—1792）的统治。亨利四世向支持他的人解释：我用了一个弥撒，交换了一个巴黎。－C.R

    [3] 译者按，热月（Thermidor）或译特尔米多月，共和二年热月九日罗伯斯比尔被推翻，反动派推举五人组织政府，名曰“执政局”，从此革命低落，结果造成拿破仑政制。

    [4] Pierre Corneille (1606～1681)法国剧作家,法国古典主义悲剧的奠基人。－C.R

    [5] 野蛮师，由高加索山民（车臣人、印古什人、阿瓦尔人）组成，车臣文化属于原始社会末期。资产阶级认为“车臣人动刀子不眨眼，又那么恨俄罗斯人，让列宁去跟他们讲国际主义和世界社会主义联邦吧！”后来野蛮师在开往彼得格勒途中，遇到了列宁派工人士兵水银泻地般的阶级宣传：“革命后分给你们地种庄稼。”刺刀如林的野蛮师瓦解了，掉转枪口逮捕了叛军总司令部，化为人民改写历史的精彩一刻。－L.X

    [6] 译者按，荷马史诗伊里亚特演述希腊联军围攻特洛伊城的故事：围了十年城不能破，后来希腊人想出一个计策，假装退兵，遗留了一只大木马在城下，特洛伊人开城门出去，把这木马搬进城里来，谁知马肚里装的是希腊兵，里应外合，逐把城攻破了。这本是古代神话，并无其事。包散牛士（Pausanius）三世纪时希腊历史家和地理家。


第九章 科尔尼洛夫的叛乱

    早在八月初，科尔尼洛夫就下令将“野蛮师”和骑兵第三军从西南前线调到尼维尔－诺伏索可尼基－维里基路基这个三角形铁路地带来，藉口做保卫里加的后备队。这是进攻彼得格勒时一个很便利的根据地。总司令又调动一个哥萨克师到维包格和白俄罗斯中间的地带来：这个拳头直对着首都的面孔打去，——从白俄罗斯到彼得格勒只有30公里！——但人家仍解释这是一种准备，为了芬兰可能的作战。如此，在莫斯科会议以前就有四师骑兵布置好了，为了打击彼得格勒；这几师人而且被认为是反对布尔什维克派最有用的军队哩。科尔尼洛夫近旁的人，一提起那个高加索师，便很简单地说“这些山民不管他们杀的是什么人。”战略上的计划是简单的。从南方开来的三个师，将由铁路运到皇村、喀琴那和红村，为的“一闻彼得格勒开始骚扰之消息，而且最迟不得过九月一日早晨，”就可以从那里全副武装开动去占据首都南边尼瓦河左岸地。同时驻防芬兰那一师则占据首都北边部分。

    经过军官同盟介绍，科尔尼洛夫和彼得格勒爱国派团体有勾结，这些团体自己说能调动二千个备有很好武装的人，但需要有经验的军官来率领他们。科尔尼洛夫允许从前方抽派军官回彼得格勒来，托辞请假。为的注意彼得格勒工人和士兵的情绪，以及革命分子的活动，特组织一个秘密的特务机关，由“野蛮师”一个上校海曼主持。事情完全在军事规则之内进行。总司令部各机关全供阴谋使用。

    莫斯科会议仅仅加强了科尔尼洛夫的计划。固然，米留可夫自己说，他曾劝告延期动手，为了外省还有相当的人拥护克伦斯基。但是这种劝告不能影响于那个急躁的将军：问题毕竟不是关于克伦斯基的，而是关于苏维埃的；此外，米留可夫不是一个行动家，他是一个文人，而且是一个教授，这就更糟。银行家、实业家、哥萨克将军，都来催促科尔尼洛夫；主教们已经给他祝了福；传令官查伏衣科担保他成功。各方恭维的电报如雪片飞来。协约国外交官也积极参加动员反革命力量。布哈南爵士手中握着这阴谋的许多线索。协约国派驻总司令部的武官们向科尔尼洛夫表示最亲切的同情。邓尼金作证道：“英国参赞表示得尤其动人。”大使背后，有他们的政府。8月23日，临时政府在外国的一个特派员史华蒂可夫从巴黎报告道：辞行时，外交部长黎波“非常关心地探问克伦斯基身旁哪一个是有魄力的人物。”庞加莱总统也“问了好多问题关于……科尔尼洛夫。”这一切，总司令部都知道的。科尔尼洛夫看不出有什么理由，必需延期和等待。大约8月20日，又有两师骑兵开向彼得格勒去。里加陷落那一天，全军每团都有四个军官奉召到司令部来，一起约四千人，“为了研究英国式臼炮（bomb-throwing）”。这些军官之中最可靠的，立刻就获悉了要进行的事情乃是根绝“布尔什维克派的彼得格勒。”同一天，总司令部命令立刻发给骑兵师以好多箱手榴弹：此物在巷战时候最有用。总参谋长卢考姆斯基写道：“约定了，一切事情都要于8月26日以前准备好。”

    科尔尼洛夫军队临近彼得格勒时候，内应的组织“应当在彼得格勒发动，占据斯摩尼学院和逮捕布尔什维克派领袖。”布尔什维克派领袖不过开会时候到斯摩尼学院来，经常在那里的乃是执行委员会，它委任了部长在政府里，而且继续将克伦斯基看做它的副主席之一。但在做大事情时候，是不可能，也无必要，分别得这般清楚。至少，科尔尼洛夫不关心这些小事。他对卢考姆斯基说：“现在是吊死德国奸细和侦探的时候了，头一个就是列宁；现在也要解散工农代表苏维埃了，——不错，而且要解散得使他们永远聚不拢来。”

    科尔尼洛夫坚决要把指挥作战之权交给克里木夫，他在那一伙人中素以勇敢而果断的将军著名。邓尼金说：“克里木夫此时高兴而快活，对于将来很有把握。”总司令部的人很信任克里木夫。科尔尼洛夫说：“我确信，如有必要，他将不迟疑吊死工兵代表苏维埃的全体人物。”选任这个“高兴而快活”的将军可见是最恰当的。

    进行这些工作自然疏忽了一点：德国战线方面的事情；这工作做得正忙时候，萨文可夫到总司令部来了，为的确定旧约，并加以若干次要的修正。萨文可夫定了一个日子来打击共同的敌人，恰好同好久以前科尔尼洛夫定下以打击克伦斯基的是一个日子，即：革命半周年纪念日。这次阴谋虽然分化为两派，但每派都图谋依照计划中的共同因素而行动，——科尔尼洛夫意图掩藏真面目，克伦斯基则为了支持他自己的幻想。萨文可夫的提议正合总司令部那些将官之意：政府自己送头来，萨文可夫则准备拉紧绳套。总司令部那些军官摩拳擦掌。“他来上钩了！”——他们同走运的渔夫一般叫喊。科尔尼洛夫一口答应那三个条件，——这并不费他的事。科尔尼洛夫自己军队开进首都之后，彼得格勒卫戍军不受司令部管辖，那又有什么关系呢？至于其他两个条件，则科尔尼洛夫答应之后，随即食言：“野蛮师”调做先锋，克里木夫则任为全军总指挥。科尔尼洛夫连蚊子也不让人咬住哩。

    布尔什维克派公开讨论他们政策的根本问题：一个群众的党不能不这样做。政府和总司令部不会不知道，布尔什维克派正在约束群众，而非号召他们起来行动。但愿望既常是思想之父，则政治需要遂成诊断时局之母。全体统治阶级，都在议论那迫在眉睫的暴动，因为他们十分需要一个暴动。暴动日子有时提前了几天，有时推后了几天。据报纸说，陆军部中人，即萨文可夫办公室里面的人，都“很认真重视”那即将发生的暴动。《言语报》说，彼得格勒苏维埃内布尔什维克派党团负起了领导运动之责。米留可夫以政治家资格，既然参加杜撰一个布尔什维克派暴动，则他以历史家资格为了信誉起见自非支持这个谣言不可。他写道：“后来公布的反间谍机关文件，说及德国新付一笔大款为托洛茨基活动之用的，恰好在这个时期。”这位博学的历史家，连同俄国反间谍机关人员，都忘记了，托洛茨基“恰好在这个时期”，从7月23日到9月4日，关在牢狱之内。地球中轴虽是一根幻想的轴，却不妨害地球绕它而旋转。同样，科尔尼洛夫的行动计划也是以一根幻想的布尔什维克派暴动为中轴，而绕它旋转的。这在准备期间是很够用的。但要实行起来，则需要一件比较切实的东西。

    领头的阴谋军官之一，文伯格，在他的有趣味的杂记中泄露了此事内幕，完全证实了布尔什维克派的话，即有一个庞大的军事挑唆工作在进行。米留可夫在事实和文件面前也不得不承认“极左派疑心是对的：工厂鼓动无疑是军官团体担负的职务之一。”但这仍无多大助力。同一历史家诉苦道：“布尔什维克派决定不去上当，”没有布尔什维克派领导，工人也不愿意出来。然而这个障碍，计划中也考虑到了，而且预先有了对策。在彼得格勒指导阴谋的团体叫做“共和中心”，这个“中心”干脆决定出来代替布尔什维克派。假扮一个革命暴动之职务，交给哥萨克上校杜托夫负责去办。1918年1月，杜托夫诸政友问他：“1917年8月28日究竟发生了什么事情呢？”杜托夫回答说：“8月28日至9月2日之间，我要假冒布尔什维克派而行动。”（这段引文是逐字逐句的。）一切事情都预见到了。总司令部军官们拟定计划，并非枉然的。

    另一方面，萨文可夫从毛奇略夫回来以后，克伦斯基便认为一切误会除去了，总司令部完全落于他的计划中。史丹开维奇写道：“有一个时期，所有活动人物，不仅相信他们的行动方向是一致的，而且相信他们的行动方法也是一致的。”这个得意时期，并不经久。一件偶然的事情发生了，同一切历史的偶然事件一样，开辟了“必然”的水闸。大资本的政界代表和首届临时政府的阁员——李沃夫来见克伦斯基。这位李先生遇事易怒，想当初曾以东正教会官命首脑的身份报告说教会高层“充斥白痴和下流痞子”。[1]命运委托了李沃夫去揭破：所谓单一计划也者，其实是两个互相敌对的计划。

    李沃夫以赋闲之身，却爱管闲事，参预无穷无尽的谈话，关于改造政府和救护国家的；有时在总司令部，有时在冬宫。这次，他到冬宫来，自做居间人，依照举国一致的精神以改造政府；谈话时候，他装着出于好意，拿生气的总司令部的雷电来恐吓克伦斯基。克伦斯基有点担心，于是决定利用李沃夫来试探总司令部的诚意，——似乎同时也试探他的同谋者萨文可夫的诚意。克伦斯基表示赞成独裁计划，这并非假装的；他又鼓励李沃夫继续斡旋，这就含有诡诈在内了。

    李沃夫又到总司令部去，是受了克伦斯基付托的全权的，将军们便以此为证据，认为政府投降业已成熟了。昨天克伦斯基才委托萨文可夫来此请派一军哥萨克兵去保护他实行科尔尼洛夫政纲，今天克伦斯基就已向总司令部提议合作改组政府了。将军们于是决定：“这是把他解决的时候了。”决定得很对。于是科尔尼洛夫对李沃夫说，即将发生的布尔什维克派暴动，既然目的在于“推翻临时政府，与德国媾和，奉送波罗的海舰队给德国，”那么除了“临时政府将政权立即交付于总司令之手，”就没有其他出路。科尔尼洛夫又声明说“……无论作总司令的是谁，”——然而他并没有让位于他人的念头。由于圣乔治骑士会、军官同盟和哥萨克全军代表会之宣誓尽忠，他的地位已是不可动摇的了。为克伦斯基和萨文可夫二人“安全”之故，科尔尼洛夫敦促他们二人到总司令部来，受他个人保护，免得落入于布尔什维克派之手。那个传令官查伏衣科，明白示意李沃夫这个保护是怎么一回事。

    李沃夫一回莫斯科[2]，便以“朋友”资格热心敦劝克伦斯基接受科尔尼洛夫之提议，“为的保存临时政府诸阁员的生命，尤其他自己的生命。”克伦斯基终于明白，他在政治上玩弄独裁观念临到紧急关头了，会因此得到最不幸的结局。决定动手干，他于是打电话给科尔尼洛夫，为的证明李沃夫是否正确传达总司令的意旨。克伦斯基不仅以自己名义问他，而以李沃夫名义问他，虽然打电话时李沃夫并不在场。马丁诺夫评论此事说：“这是侦探用的手段，政府首脑不当用的。”克伦斯基说他明天就动身到总司令部来，同萨文可夫一起来，说时仿佛是早已决定的事。这次电话似乎难于令人相信的。民主派的政府首脑和“共和派的”将军，谈论推让政权，好像谈论推让卧车中的铺位一般！

    米留可夫认为科尔尼洛夫要求政权移交给他，不过是“那些谈话之继续罢了，好久以前人家就公然开始谈论独裁，谈论改组政府等等。”米留可夫这话是完全对的。但以此为根据，他把这回事件看作根本上总司令部方面没有阴谋，那他就走得太远了。无疑，科尔尼洛夫若非先与克伦斯基共同进行阴谋，就不会经过李沃夫提出他的要求。但这并不能改变此事实，即：科尔尼洛夫以此阴谋（共同的）来掩饰彼阴谋（他自己的）。正当克伦斯基和萨文可夫图谋肃清布尔什维克派以及苏维埃时候，科尔尼洛夫则想连临时政府也肃清了。这一点恰是克伦斯基所不愿意的。

    26日晚上有好几个钟头，总司令部确实相信政府正在不战而降。但这并不能说没有阴谋；这不过说阴谋似乎就要成功了。一个阴谋，胜利了，总有方法使自己变为合法。代表外交部在总司令部做事的一个人，特鲁别茨哥衣亲王，曾说：“此次电话之后，我见到了科尔尼洛夫将军，他松了一口气；我问他，‘这是表示政府完全照您的计划行事么？’他回答：‘是的。’”科尔尼洛夫错了。正从这个时候起，以克伦斯基为代表的政府，就不照他的计划行事了。

    那么总司令部另有自己的计划了么？那么不是一般独裁问题，而是科尔尼洛夫独裁问题了么？他们也许像开玩笑一般请他，克伦斯基，当一个司法部长罢？科尔尼洛夫确曾小尽翼翼地，对李沃夫暗示这一点。克伦斯基对财政部长尼克拉索夫喊道：“我不愿意将革命交给他们……”革命就是克伦斯基！那个为他人作嫁的李沃夫立刻被捕了，在冬宫过了一夜，不能睡觉，两个兵看守着他，他咬牙切齿，听着“那个得意的克伦斯基在隔壁亚历山大厅内，高兴自己事业顺利，不停地哼着歌剧中一支小曲。”在这几个钟头之内，感觉精力异常丰满。

    那几日，彼得格勒在双重惊慌之下过生活。报纸故意夸大了的政治紧张，含有一种爆炸素质。里加陷落使前线更加临近了。帝制未倒以前好久，为了战争而起的迁都问题，现在又以新的力量提出来了。有钱的，搬到别的地方去。资产阶级的惊惶与其说是敌军前进所引起的，宁可说是新的暴动所引起的。8月26日，布尔什维克派中央委员会再警告道：“有奸人……假借本党名义进行挑唆煽动。”彼得格勒苏维埃、工会、工厂委员会等领导机关，同一日也宣布说：没有一个工人团体，没有一个政党，在号召什么示威。然而关于明日推翻政府之谣言没有一刻停息。报纸说：“接近政府方面的人传说政府一致决定，凡有示威一律镇压。”而且在镇压之前，人家先用种种手段来激起示威。

    27日早晨报纸上不仅没有总司令部图谋叛乱的消息，而且相反的，萨文可夫有一篇谈话，声明：“临时政府绝对信任科尔尼洛夫将军。”总之，这个半周年纪念日以异乎寻常的平静来开始。工人和士兵避免任何可视为示威的行为；资产阶级害怕扰乱，安坐家中；街上空无人行；演武场上二月烈士坟墓似乎被人忘记了。

    这个望眼欲穿的救国日子到来了，早晨，总司令得到电报，那是内阁总理的命令：要他把职权交卸于总参谋长，立即到彼得格勒来。事情如此转变，全非意料所及。将军明白了——借用他自己的话——“这中间有双重阴谋。”他应当这样说更合于事实些，即是：他自己的双重阴谋被人发现了。科尔尼洛夫决定不屈服。萨文可夫打直接电话来敦劝，仍不能改变他的决定。总司令于是发表告人民书，其中说：“我，科尔尼洛夫将军，不得不公开行动了；我宣布临时政府受了苏维埃中占多数的布尔什维克派之胁迫，行事完全依照德国总参谋部的计划，且与敌军在里加登陆同时，谋害军队并扰乱祖国。”他，科尔尼洛夫，不肯将权力交给国贼，“宁愿死于光荣与战斗之场。”起草这个告人民书的人，米留可夫后来说起时很佩服：“坚决的，轻视法律润饰的，而且习惯于直接走向他的目的，——一旦他认为这目的是正当的时候。”一个总司令，从前线撤兵回来为的推翻本国的政府，自然不会重视“法律润饰”的。

    克伦斯基以个人命令免了科尔尼洛夫之职。临时政府此时已不存在了。26日晚上各位部长先生都辞职，——此事，偶然地，适合于各方面的愿望。总司令部和政府决裂以前好多天，卢考姆斯基将军早就经过阿拉丁示意于李沃夫说：“最好，立宪民主党人当于8月27曰之前退出临时政府，让政府陷于窘境，而自己也可以避免种种不快的事情。”立宪民主党人不会不明白这番话的含意。另一方面，克伦斯基自己告诉政府人员说：他认为“只有将全部权力集中于他一人之身”，才能对付科尔尼洛夫的叛乱。其余的部长似乎也在等待这个好机会提出辞呈。如此，合作政府又受一次考验了。米留可夫写道：“立宪民主党诸部长宣布：他们现时辞职，并不妨害他们未来参加临时政府。”立宪民主党人仍旧遵守他们的传统，即：站在旁观地位直至斗争结束为止，以便依照谁胜谁败来决定他们的政策。他们不怀疑妥协派会留下位置给他们的。立宪民主党人如此解除责任之后，仍旧同其他辞了职的部长一起参加好几次政府会议，所谓“私的”会议。两个敌对营垒准备国内战争，却“私下”集合于政府首脑之周围，这位首脑具有一切可能的权柄，但没有一点真实的力量。

    司令部得到克伦斯基的电报：“阻止那开向彼得格勒及其近郊来的一切军队，叫他们退回原来的驻防地。”科尔尼洛夫在此电报上批道：“不实行这个命令，队伍仍向彼得格勒开去。”武装叛乱便是如此坚定地踏上轨道了。这句话是该从字面上了解的：三师骑兵，装在军用车上，由铁路开向首都去。

    克伦斯基给彼得格勒士兵的命令说：“科尔尼洛夫将军，表示过爱国家和尽忠人民的，……如今却从前线撤退军队……派来攻击彼得格勒。”克伦斯基很聪明地隐瞒了这事实，即军队从前线撤下来，不仅为他所知情，而且是他直接要求的，为的来肃清彼得格勒卫戍军；在这卫戍军之前，他现在揭破科尔尼洛夫叛乱了。那位抗命的总司令，自然不稽迟回答。他的通电说：“……叛逆不在我们中间，而在彼得格勒，那里他们得到政府默许，向德国人拿钱，出卖俄罗斯。”诬蔑布尔什维克的话，现在走上新的道路了。

    此时各部长都已辞职，光杆内阁的总理那夜哼小曲时的得意情绪很快就过去了。对付科尔尼洛夫的斗争，无论如何变化，总要产生最严重的后果。克伦斯基写道：“总司令部叛乱第一夜，彼得堡士兵和工人方面纷纷传说萨文可夫与科尔尼洛夫有勾结。”其实群众传说中，萨文可夫名字之后还有克伦斯基名字，而这传说并不错误。可怕的暴露还在未来哩。

    克伦斯基又说：“8月26日[3]深夜，陆军部政务官非常兴奋地走进我的办公室来。萨文可夫行立正礼对我说：‘总理先生，我求您立刻逮捕我，办我与科尔尼洛夫同谋之罪；但如果你信任我，则请您给我机会，以行动向民众表明，我与那些叛军没有关系。……’为了回答这个声明，我立刻任命萨文可夫为彼得堡临时总督，给他以最广大的权力，保卫彼得堡，抵御科尔尼洛夫的军队。”不仅此哩，由于萨文可夫的请求，克伦斯基还任命费洛宁科做他的副手。叛乱和镇压，这两个职务同集中于“执政局”那个小范围内了。

    如此迅速任命萨文可夫为总督，是出于克伦斯基图谋政治自救之动机。如果克伦斯基告发萨文可夫给苏维埃，萨文可夫就立刻告发克伦斯基。反之，克伦斯基给他机会，让他公开参加反科尔尼洛夫的斗争，免他受法律制裁，萨文可夫——他之得到这个机会并非没有用敲诈手段——也必然要尽力量替克伦斯基脱罪的。不是为了对付反革命而需要这个“总督”，而是为了消灭阴谋的罪证。同谋者在这方面互相照顾的工作，立刻就开始了。

    萨文可夫作证道：“8月28日早晨四点钟，我回到冬宫来，克伦斯基召我回来；我在那里看见阿列克谢耶夫将军和德列钦可。我们四人一致认为李沃夫的最后通牒不过是一种误会。”这日清晨，在这密谈之中，居间人的任务落在新总督头上了。米留可夫在幕后指挥这一切。这日，他将整天出现在舞台上。阿列克谢耶夫虽然称科尔尼洛夫做“绵羊的头脑”，却与科尔尼洛夫同属一个营垒。阴谋者及其助手，最后一次企图将整个事件宣布为“误会”——这就是说，他们互相携手以欺骗舆论，为的尽可能保全他们的共同计划。野蛮师，克里木夫将军，哥萨克骑兵，向首都进军，以及科尔尼洛夫之拒绝解职，——这一切都不过是出于“误会”罢了！看见境况如此凶险，克伦斯基再不敢叫喊：“我不愿意将革命交给他们”了！与阿列克谢耶夫商定之后，克伦斯基立刻到冬宫的记者接见室里去，要求各报抽去他宣布科尔尼洛夫为叛逆的宣言。记者们回答他，说此事在技术上已经做不到了。克伦斯基于是感叹道：“那就遗憾得很！”这件小插话第二天给报纸登了出来，何等明白表现这位全国仲裁者如今陷于绝望时的情景。克伦斯基如此完全地以一身兼代表民主派和资产阶级，以致现在他同时是国家权力之最高的化身，又是反对此权力的犯法的阴谋人物。

    28日早晨，政府和总司令之决裂，已成事实，摆在全国人眼前了。证券交易立刻插手进来。科尔尼洛夫在莫斯科演说，宣告里加要陷落时，俄国证券立刻跌价；如今将军们公然暴动了，一切证券反而涨价起来。证券交易如此仇视二月政制，价值的涨落极可表现有财产阶级的情绪和希望；此次他们确信科尔尼洛夫会得胜利。

    总参谋长卢考姆斯基前一日奉了克伦斯基暂时接受军权的命令，今天回答道：“我不以为从科尔尼洛夫将军接受军权是可能的，因为那样军队要爆发起来，会葬送俄国。”除了高加索军区司令——他延迟数日后，宣布忠于临时政府——之外，其他的高级将官用各种声调拥护科尔尼洛夫的要求。受了立宪民主党的指使，军官同盟总委员会发了一个通电给海陆军各指挥部，其中说：“临时政府不止一次向我们表示它的政治上无能了，如今又以挑唆的行为污辱它的名誉，它再不能领率俄罗斯了……”卢考姆斯基就是军官同盟的尊贵的主席。总司令部的人对骑兵第三军军长克拉斯诺夫将军说：“没有一个人拥护克伦斯基的。此次进军不过是旅行罢了。一切事情都已准备妥贴了。”

    阴谋的首领和赞助者，如何乐观算计，我们可以从上述的特鲁别茨哥衣亲王打给外交都的密码电报中看得出来；他写道：“清醒地估计形势，必须承认：整个司令部，绝大部分军官，以及最好的作战部队，都是拥护科尔尼洛夫的。后方，所有的哥萨克兵，大部分军官学校，以及最好的战斗队伍，也都站在他一边。这些物质的力量之外还必须加上……全国非社会主义分子之精神上的同情，以及下层分子中……一种冷淡态度，准备对任何打击屈服。无疑，那些三月间社会主义者也有好多人会站到”科尔尼洛夫一边来的，若是他得到胜利。特鲁别茨哥衣这里的表示，不仅是总司令部的希望，而且是协约国军事团的态度。在科尔尼洛夫派出去进攻彼得格勒之队伍里面，有英国的装甲汽车和英国司机，——这些应该认为是最可靠的分子。英国驻俄军事团领袖诺克士将军责备美国罗宾上校不赞助科尔尼洛夫，这位英国将军说：“我对于克伦斯基政府没有兴趣，它太懦弱了。我们要的是一个强有力的军人独裁。我们要的是哥萨克。此地人民需要鞭子！独裁制正是他们所需要的。”

    所有这些论调从各方面传到冬宫来，引起里面住的人恐慌。科尔尼洛夫的成功似乎是不可避免的。财政部长尼克拉索夫通知他的亲友说：大势已经去了，现在只有慷慨就义罢了。米留可夫说：“苏维埃中某些有名领袖，预见到科尔尼洛夫胜利时他们要走什么命运，早已办了一张外国护照在身边了。”

    一点钟又一点钟，传来科尔尼洛夫军队渐走渐近的消息，一次比一次更加吓人。资产阶级报纸极欢迎这种消息，拿来夸张，造成一种惊惶的空气。8月28日中午12点30分：“科尔尼洛夫将军派来的军队已经集合在鲁加附近了。”下午2点30分：“又有九列车满载科尔尼洛夫的军队，经过奥雷德志车站。有一营铁路兵在第一列车之中。”下午3点：“鲁加卫戍军投降了科尔尼洛夫军队，而且交出一切武器。鲁加车站以及所有政府机关都给科尔尼洛夫的军队占领了。”晚上6点钟：“科尔尼洛夫军队两梯队已经从那瓦冲来，离喀琴那只有半俄里地。其他两梯队正在向喀琴那开来的路上。”29日晨2点钟：“在安特罗希诺车站（离彼得格勒33公里）政府军队和科尔尼洛夫军队开始打仗。双方都有死伤。”同一夜传来消息，说加雷定要切断彼得格勒和莫斯科至那产麦的南俄之交通。“总司令部”“前线总司令”“英国军事团”“军官”“梯队”“铁路营”“哥萨克”“加雷定”——所有这些字眼，在冬官孔雀石大厅内响着，如同“最后审判”的号角。

    克伦斯基自己也承认这次恐慌，不过话说得婉转些。他写道：“8月28日是民主派方面最动摇，最慌张，最猜疑敌人科尔尼洛夫实力之一天。”毫无困难就可以想到这几句话背后藏着什么意思。政府首脑正在考虑，不仅关于两个阵营之中谁最有力，而且关于哪个阵营对他个人的危险较大些。“我们既不同你们右派在一起，也不同你们左派在一起”，——这几句话在莫斯科戏院内似乎很有效力的；但若翻译为正要爆发的国内战争语言来说，这几句话不异于表示，克伦斯基一伙，对右方也无用处，对左方也无用处了。史丹开维奇写道：“我们大家好像因绝望而麻木了，看见这个把戏开展着，要毁坏一切。我们的麻木程度可以用此事实来判断，即是：总司令部和政府已在全国范围内相决裂之后，还有人图谋进行调和哩……”

    米留可夫说：“调和思想，在这个情况之下是自然而然发生出来的。”米留可夫自己宁愿以第三者资格出来活动。28日晚上，他到冬宫来，“劝告克伦斯基抛弃那个关于犯法问题的太形式的观点。”这位自由派领袖懂得区别果仁和果壳，此时正是最适宜的人物来负起调停责任。8月13月，米留可夫就直接从科尔尼洛夫知道了他定好27日为叛乱的日子。第二天14日，米留可夫在会场上演说，要求“总司令提出的种种办法立刻实行起来，不可以作为藉口来猜疑，来恐吓，或甚至于免职。”27日以前，科尔尼洛夫不许人怀疑的！同时米留可夫答应支持克伦斯基，“自愿地，无须说明理由地。”这话使人想起了绞刑架上用的绳索，那也是“无须说明理由地支持着的。”

    克伦斯基方面也承认米留可夫来见他，自荐做调人，“选了一个很适宜的机会，向我证明：真实权力在科尔尼洛夫方面。”这次谈话结果如此成功，谈话后米留可夫竟敢叫他的政友们把阿列克谢耶夫将军看做克伦斯基的继承者，对他，科尔尼洛夫绝不会有异议的。阿列克谢耶夫也很宽大地同意了。

    米留可夫之后来了一个比他更大的人物。晚上很迟，英国大使布哈南交给外交部长一个宣言，其中协约国代表一致表示愿意帮忙，“为了人类利益，希望避免那不能补救的灾害。”如此公然在政府和反叛的将军之间作调人，无非是赞助和保障反叛而已。德列钦可在复文之中以临时政府名义表示对于科尔尼洛夫的叛乱“异常惊讶，”因为他的政纲大部分已经被政府采纳了。

    在这孤独和屈辱情景之中，克伦斯基想不出较好的办法，只好再召集一次那种开不完的会议，他的那些辞了职的部长们仍旧出席。在这个完全消磨时间的会议之中，一些特别吓人的消息传来了，敌人军队渐渐开近来了。尼克拉索夫估量：“几个钟头内科尔尼洛夫军队就可以到彼得格勒。”以前的部长们开始推测“在此情形下政权将如何组成的。”“执政制”思想又活跃起来，阿列克谢耶夫将军加入“执政局”之内，这个念头，左右两派都赞成。立宪民主党人可可希金认为阿列克谢耶夫应当做政府首脑。据某些证据，克伦斯基自己也提议将政权移交给另一个人，而且直接引证同米留可夫的谈话。没有人反对。阿列克谢耶夫做候补，调停了大家的意见。米留可夫的计划似乎就要实现了。但恰在此时，恰在最紧张的一刻，有人像演戏似的来叩门。“镇压反革命委员会”派了几个代表在隔壁房间候见。他们来得正好。反革命的最危险的巢穴之一，正是科尔尼洛夫派，调停派，投降派，在冬宫大厅内开的这个可怜的可耻的和叛逆的会议呀！

    这个新的苏维埃机关，“镇压反革命委员会”，是27日晚上工兵苏维埃和农民苏维埃两执行委员会联席会议上设立的；其中包含苏维埃三党，两执行委员会，工会中心，以及彼得格勒苏维埃所委派的代表。特为此事而设立这个战斗的委员会，根本上就是承认：苏维埃领导机关已经自知衰朽无能，需要灌输鲜血以为革命行动之用了。

    妥协派不得不求助于群众以抵御反叛的将军，于是赶紧左倾。他们立刻忘记了，他们以前关于一切原则问题须待立宪会议来解决之演说。孟什维克派声明他们要压迫政府立刻宣布民主共和国，解散国会，实施土地改革。正为这个原故，“共和国”一词才第一次出现于政府宣布总司令反叛的文告之中。

    关于政权问题，两执行委员会认为目前必须让政府保持原来的形态，——立宪民主党人辞职者以民主派代替之，——至于此问题之最后解决，则待不久之后召集在莫斯科时赞成齐赫泽政纲的一切组织开个大会讨论。然而半夜谈判之后，大家明白了，克伦斯基坚决排拒民主派控制政府的观念。克伦斯基觉得他的左边和右边立足地都丧失了，更加全力抓紧“执政制”，因为这里面还有余地让他的尚未死去的强硬政权之梦想活动活动。斯摩尼学院中反复讨论没有结果，最后才决定仍旧去求助于那个无人可代替的唯一的克伦斯基，不过要求他赞成两执行委员会的初步计划而已。早晨7点30分钟，策列铁里回来报告道：克伦斯基不肯让步，他要求“无条件拥护”他，但他同意使用“所有的国家权力”来对付反革命。两执行委员会彻夜开会，疲倦了，终于对那个空洞的“执政局”观念让步。

    克伦斯基庄重许诺，将“所有的国家权力”都用来对付反革命；但如我们所见的，这并不能阻止他与米留可夫，阿列克谢耶夫及辞了职的部长们进行谈判，讨论如何和平地投降于总司令部之前，——幸而这个谈判被半夜敲门声所打断了。好多日子之后，孟什维克彼格丹诺夫，防卫委员会[4]委员之一，向彼得格勒苏维埃报告以谨慎而不含糊的话说起克伦斯基的背叛，“当临时政府犹豫不决，不明白科尔尼洛夫的冒险将如何结局时候，调停的人跑出来了，譬如米留可夫和阿列克谢耶夫将军……”但是防卫委员会干涉进去，而且“用尽一切力量”要求公开斗争。彼格丹诺夫接着说：“在我们的影响之下，政府停止了一切谈判，而且拒绝考虑科尔尼洛夫方面来的任何建议。……”

    政府首脑，昨天是反对左派的阴谋家，今日则变成左派的政治俘虏了；26日辞职的立宪民主党部长们，起初还是犹豫的，从此以后就宣布他们确定退出政府了，因为他们不愿意分担克伦斯基行动的责任，——克伦斯基竟敢压迫一个如此爱国，如此忠勇，如此救世的暴动！辞了职的部长们，顾问们，朋友们，一个个离开了冬宫。拿克伦斯基自己的话来说，这是“大批的人离开一个注定要遭毁灭的地方。”有一个夜间，8月28日至29日的夜间，克伦斯基确实是在冬宫内“差不多完全孤寂的情景之下走来走去。”歌剧的美妙曲子，再也不闯进他的头脑了。“在这长长的痛苦的几日几夜之中，一种真正超人的责任压在我的身上。”其实这不过是关于克伦斯基本人命运的责任罢了；其他的事情早已无须他过问而成就了，而且毫不注意到他。

    [1] 译文有修订。帝俄时代，彼得一世取消了教会的教宗选举制，改由国家任命。一般由国家检查机关的高级检查长兼任。这里的例子是想说明此人脾气不够内敛，有时候放个炮，说几句大实话。—L.X

    [2] 译者按，此处应作“彼得格勒，”因为克伦斯基此时在彼得格勒不在莫斯科。但俄英法三种版本皆作“莫斯科”，似是俄文笔误，译本沿袭未改。

    [3] 译者按，此系依英文本，俄文本及法文本均作“25日”。

    [4] 译者按，即上述的镇压反革命委员会。


第十章 资产阶级与民主派角力

    8月28日，冬宫正在惊惶如发热病时候，野蛮师师长巴格拉蒂翁亲王打电报报告科尔尼洛夫说：“土著士兵将要履行他们对于祖国的义务，他们在最高英雄指挥之下将流尽最后一滴血。”不过几个钟头之后，这师兵停顿下来了；到了8月31日，一个特别的代表团，由同一巴格拉蒂翁领导着，向克伦斯基表示本师绝对服从临时政府命令。这一切发生得不仅没有打一次仗，而且没有开一响枪；这师兵连最初的一滴血都未曾流过，不用说最后的一滴血了。科尔尼洛夫的士兵甚至不曾企图使用武器来开辟他们到达彼得格勒的道路。军官们不敢指挥他们这样做。无论何处，政府军队也未曾被迫用武力阻止科尔尼洛夫军队之前进。阴谋解体了，粉碎了，烟消云散了。

    要明白这个，只须仔细看看互相斗争的各种力量就够了。首先我们必须指出——这并非意外的发现——主持阴谋的总参谋部仍是旧时帝制的总参谋部，仍是那些没有头脑的事务员，进行如此重大的事情，不能预先多想两步或三步。科尔尼洛夫虽然几个星期以前就定下暴动日子，但什么都未曾预见到或妥善地预算到。暴动准备之纯属于军事方面的，也是进行得很笨拙，疏忽而轻率。行动之前不久，甚至已开始行动，在组织和军官人选方面发生了复杂的变化。野蛮师准备给革命以第一个打击，这师连官兵共有1350人，却缺少600杆枪，一千支长矛和五百把佩刀。开始行动以前五日，科尔尼洛夫下令将此师扩充成军。这种办法，无论哪本教科书都不以为然的，显然是为了拿较高的薪俸来买好那些军官的原故。马丁诺夫写道：“有个电报说，缺少武器可以在泼斯可夫补充，但此电报，直至8月31日整个事业完全崩溃之后，巴格拉蒂翁才收到。”总司令部也直至最后一刻才从前方派教练官赴彼得格勒。接此委任的军官们，有大量金钱和包车给他们使用，但那些爱国英雄似乎并不着急去救国。二日之后，总司令部至首都之铁路交通被切断了，那些英雄大多数还未到达服务地点哩！

    但首都里面本有科尔尼洛夫派组织，共有二千人。这些阴谋分子，依照所负的特别使命，分为许多小团：有占夺装甲汽车的，有拘捕和谋杀苏维埃要人的，有拘捕临时政府的，有占据较重要的公共机关的。文伯格，军官同盟主席，我们早知道他这个人，他说：“原来假定克里木夫队伍开到时候，革命的主要力量已经被打破了，消灭了，无能为害了，克里木夫的责任就是恢复城内的治安。”在毛奇略夫的人固然认为这个计划是夸大的，他们把主要责任付托给克里木夫，但总司令部仍是期待共和中心那些部队能很认真帮助他。然而彼得格勒那些阴谋家，从未曾有个时候露过脸高声说过一句话，动过一下小指头；完全好像世界上未曾有他们这批人存在一个样。文伯格解释这个神秘颇为简单。好像是主持特务工作的海曼上校消磨那几个紧急的钟头于城外某处小旅馆中，而同时薛独灵上校和杜谢门蒂耶上校又“失踪了，什么地方都找不到他们，”前者直接受科尔尼洛夫委派，配合首都一切爱国团体的活动；后者则是军事部的主持人。哥萨克上校杜托夫本是要“假冒布尔什维克派”而行动的，他后来埋怨道：“我四处奔走……叫人到街上来，但没有人跟随我。”据文伯格说，指定做组织用的金钱，被主持其事的那些要人侵吞了，浪费于宴会上面。又据邓尼金说，薛独灵上校“逃到芬兰去，组织经费最后的残余都给他带走了，约有十万以至十五万卢布。”李沃夫，我们知道他在冬宫被押过，后来他说起有个秘密捐款者，正送一笔大款给某些军官，但到了约定之地，看见那些阴谋家如此喝醉了酒，以致他不肯付钱。文伯格自己认为若无此种真正讨厌的“意外事件”，那计划一定可以完全成功的。但问题仍旧在于：一个爱国的事业，为什么落入于酒鬼、败家子和叛徒等人之手呢？岂非因为每个历史任务都是动员那些适宜于此任务的人来执行么？

    关于人物方面，则从最高位起，阴谋一边处于很不利的地位。右派立宪民主党人伊志哥耶夫说：“科尔尼洛夫将军是最得人心的将军，……但是只在和平的人民之中，而不在士兵之中，至少不在我有机会观察的后方士兵之中。”所谓和平的人民，伊志哥耶夫是指那些，住在尼夫斯基大街上的人说的。对于一般民众，则无论前方或后方，科尔尼洛夫都是被当作异类的，被怨恨的，被仇视的。

    科尔尼洛夫任命克拉斯诺夫为骑兵第三军军长；克拉斯诺夫是个帝制党，不久之后努力求做德皇威廉第二的臣属。他表示很惊讶，“科尔尼洛夫立下这样一个大计划，但他自己留在毛奇略夫，一个宫殿之内，由土耳其曼人和突击队拱卫着，好像他不相信自己会成功的。”法国记者克罗德·安涅问科尔尼洛夫：当那紧急时候自己为什么不到彼得格勒去呢？这位阴谋首领回答道：“我病了。我害了很重的虐疾，没有平时那种精力。”

    这类不幸的偶然事件实在太多了：每逢一件事情预先注定归于失败时候，总是这样的。阴谋者的情绪摇摆于沉醉时的傲慢（不承认有任何障碍）和完全的屈服（于第一个真实的障碍面前）中间。讨厌的并非是科尔尼洛夫的虐疾，而是更深刻，更致命，更不可救药得多的病症，它麻痹了有财产的阶级的意志。

    立宪民主党人庄重否认科尔尼洛夫方面有任何反革命意向，——他们所谓反革命乃指恢复罗曼诺夫皇朝而言。好像问题的争执就在这里！科尔尼洛夫的“共和主义”毫不能阻止帝制党人卢考姆斯基与他携手并进，也不能阻止“俄罗斯人民联合会”主席，黑色百人团员，临斯基·高萨可夫于暴动之日致电科尔尼洛夫：“我诚心祈祷上帝帮助您拯救俄罗斯。我愿完全供您驱策。”拥护帝制的黑色百人团，绝不会为共和旗那样的小事情所窘的。他们明白科尔尼洛夫的政纲是出于他自己，出于他的过去，出于他的哥萨克制服，出于他的社会关系和财政来源，首先出于他诚实的要割断革命喉管的决心。

    科尔尼洛夫在他的告人民书中自命为“农民之子”，他的暴动计划则完全立足于哥萨克兵和山居民族上面。派去进攻彼得格勒的队伍之中没有一队是步兵。这位将军并不接近于农民也不想同农民接近。固然在总司令部，有个土地改革家，一位“教授”，他准备许给每一士兵以幻想的土地亩数，但为此问题准备的宣言甚至还不公布哩。将军们不敢拿土地改革来煽惑农民，只因他们害怕吓坏了和惹厌了地主，——而这个害怕是很有理由的。

    毛奇略夫地方一个农民塔对希，仔细观察了那几日总司令部周围的情形，他作证道：士兵和村人中间没有一个肯信科尔尼洛夫将军的告民众书。他们说：“他想夺取政权，但没有一字说到土地，也没有一字说到终止战争。”对于那些有关生死的问题，群众在这革命六月当中已经晓得如何去寻找自己出路了。科尔尼洛夫要民众打仗，要民众保卫将军的特权和地主的财产。他不能给民众什么，民众也未曾期待他什么。他不能依靠农民出身的步兵——这是阴谋者自己预先明白的，——他更不能依靠工人，这就表明科尔尼洛夫一派人之失去社会基础了。

    总司令部的外交官特鲁别茨哥衣亲王，描写政治力量的境况，在许多方面是正确的，但有一点错误。说是民众冷淡，“准备屈服于任何打击”，则我们看不到这个冷淡的踪影。恰好相反，群众好像在等待着这个打击，而起来表示他们内心深处含有多少的魄力及自我牺牲精神！估量群众情绪时犯了这个错误，就使其他一切估计都化为灰尘了。

    阴谋是那些分子领导的，他们向来不习惯于做什么事情，而且不能做什么事情，倘若没有下层士兵，没有工人劳力，没有做炮灰的材料，没有传令兵，勤务后，办事员，司机，信差，厨子，洗衣匠，拌道工，电报生，马夫，车夫等等。但是所有这些小人物，无人注意的，无穷数量的，不可缺少的，——都是拥护苏维埃而反对科尔尼洛夫。革命是无所不在的。它钻入一切处所，缠绕着阴谋。它到处生着眼睛，耳朵和手。

    军事教育的理想，就是使得士兵一举一动在军官没有看见时候同在军官看见时候都是一个样。但是1917年俄国海陆士兵，即使在长官眼前也不肯执行正式命令了；他们热心的奉行革命的命令，有时命令未到，他们就已自动地做好了。无数替革命服务的人，替革命当侦探，传情报，作战士，他们并无须人家督促，也无须人家监察。

    形式上说，阴谋之肃清是政府做的，执行委员会帮助它。事实上，斗争是在完全不同的路道上进行。正当克伦斯基在“超人的责任”重压之下孤独地于冬宫内走来走去时候，防卫委员会，亦称革命军事委员会，则在进行大规模的活动。一清早就有训令由电报传给铁路邮政和电报工人以及士兵。那日丹报告说：“一切军队行动皆应归临时政府指挥，但须有防卫委员会副署之命令。”把修饰的字眼除开，这话就是说：防卫委员会以政府之名指挥军队。同时也采取种种办法去捣毁彼得格勒城内科尔尼洛夫派的巢穴。军事学校和军官组织之中曾有搜查和逮捕之事。“委员会”的手处处都可以觉到。人家很少注意或简直不注意什么总督。

    下层苏维埃组织方面也不等待上层来号召。主要的工作集中在工人区里。正当政府徘徊不定和执行委员会与克伦斯基之间反复谈判的那几个钟头之内，各区苏维埃相互间更加接近了，而且决议：宣布各区间会议继续开着；派代表参加执行委员会组织的参谋部；成立工人自卫军；各区苏维埃监督政府特派员；组织飞巡队去捉拿反革命派鼓动家。总而言之，这些决议不仅是侵占了很大部分政府的职权，而且侵占了彼得格勒苏维埃职权。时势的演变迫得苏维埃上层机关缩小权限而使下层有更多的活动余地。彼得格勒各区之走上斗争舞台，立刻就改变了斗争的规模和方向。苏维埃这个组织形式具有不可穷尽的活力，又一次在经验上证明出来了：虽然被上层妥协派领袖所麻痹了，但到生死关头，受了群众的压迫，苏维埃仍旧从下层再生出来。

    在各区布尔什维克派领袖看来，科尔尼洛夫的叛乱一点也不是出乎意外的事情。他们预先见到了，预先警告过；他们首先出现于自己的岗位上。8月27日在两执行委员会联席会议上，索可尼可夫就宣布：布尔什维克党已采取了种种适宜的办法，为的告知民众以危险情势并准备防卫；布尔什维克派宣布，他们愿意将他们的军事工作与执行委员会所设机关相调整。布尔什维克派军事委员会某次夜间会议上——此会议有许多队伍代表参加——决定要求逮捕一切阴谋家，武装工人，派遣士兵教练工人，保证以下层民众保卫首都，并同时准备创立一个工人和士兵的革命政府。军事委员会在全城卫戍军中召集会议。教士兵们执枪待命，一有警报便出来作战。

    苏汉诺夫写道：“布尔什维克派虽占少数，但革命军事委员会显然可见的是受他们领导的。”他以如下的话解释此点：“委员会若要认真行动，就不得不以革命手段来行动，”至于革命行动，“那惟有布尔什维克派有真实的办法”，因为群众是跟随他们的。斗争的紧张无论何时何处都提拔了最积极的和最勇敢的分子。这种自动的选择必然抬高了布尔什维克派地位，加强了他们的影响，集中了发动力在他们手里，事实上给予他们领导权，连他们占少数的组织也要受他们领导。愈加接近各区，接近工厂，接近兵营，则布尔什维克派的领导权就愈加完全，愈加没有疑问。党的一切支部活动起来了。大工厂的各工场中组织了布尔什维克派的不断值勤制度。党的区委员会中，则由小企业支部代表轮流值日。形成了一条线索，从下而上的，将各工场支部，通过区委员会，一直联系于党的中央委员会。

    受了布尔什维克派及其领导的团体之直接的压迫，防卫委员会承认可以武装个别的工人队伍来保卫工人住宅，作坊和工厂。群众所要的正是这个承认。在各区，据工人报纸说，立刻出现“一队队的人热心加入赤卫队”训练，以练习射击和使用武器来开始。有经验的士兵派来做教练。29日，差不多各区都成立赤卫队。赤卫队宣布他们已成立了一支军队，有四万来福枪，可以作战。没有武装的工人也组成队伍，担任挖掘战壕，架设铁丝网和建筑防卫工程。新总督帕钦斯基——他接了萨文可夫的职务，克伦斯基不能保持他的同谋者的位置至三天以上——不能不以特别通告承认，为保卫首都需要建筑防御工程时候，“几千工人自告奋勇，不要求报偿。以自己的劳力，几点钟之内成就了伟大的事业，若无他们帮助，这种事业需要好多天的工作。”但这并不能阻止帕钦斯基，学了萨文可夫的榜样，禁止布尔什维克派报纸出版，——那是工人视为自己所有的唯一的报纸。

    那个普地洛夫大工厂成了彼得霍夫区抵抗中心。那里，战斗的队伍迅速组成了，工厂日夜作工，新大炮制造出来以便组成无产阶级炮兵师。工人弥尼乔夫说：“那几天，我们每日做16小时工……我们一起制造了一百尊大炮。”

    新组织的“铁委”（全俄铁路工人执行委员会）立刻得到火的洗礼。铁路工人有特别理由害怕科尔尼洛夫胜利，因为科尔尼洛夫政纲中有一条要在铁路上实行戒严法。这里下层群众也是远超过他们的领袖的。铁路工人拆散了轨道，筑下了障碍物，阻止科尔尼洛夫军队过去：战争经验有用得很！他们也采取了种种手段，使阴谋中心毛奇略夫陷于孤立，来往司令部都受阻挡。邮电工人把总司令部的电报和命令扣留下来，或将原件或将副本送给防卫委员会。将军们在战争几年中习惯于将运输和交通看作技术的问题，他们现在才发觉这些乃是政治的问题了。

    工会更不肯政治上守中立，无须等待人家邀请就站立在战斗岗位上。铁路工会把会员武装起来，派出沿路检查。挖掘铁轨，守卫桥梁等。工人们以其热情和坚决推动那个较官僚气的和较温和的“铁委”前进。金属工会以其无数的办事人员和一笔大款交给防卫委员会使用。汽车司机工会贡献委员会以技术的和交通的便利。印刷工会设法于几点钟之间出版了星期一的报纸，好让民众知道事变，同时使用最有效的方法来监督出版机关。叛乱的将军一跺脚，地底下就钻出兵来，然而钻出来的兵乃是他的敌人的军队。

    彼得格勒周围，邻近的卫戍军中，铁路大站中，舰队中，——工作日夜进行：人们检查自己的队伍，武装工人，派出巡罗队视察道路，与邻近区域以及斯摩尼学院建立交通。防卫委员会的工作很少是发动群众和号召群众，而仅仅是登记群众的活动而指导之罢了。它的计划时常是群众先已干过了。抵御将军们叛乱之工作，变成了巢灭他们。

    在赫尔辛基，一切苏维埃机关召集大会，设立了一个革命委员会，特派代表去监督总督，司令，特务机关及其他重要机关。从此以后，没有这个革命委员会署名，一切命令都不生效力了。电话和电报受了监督。驻在赫尔辛基的一团哥萨克兵的正式代表团——主要是军官——声明他们守中立：他们是秘密的科尔尼洛夫派。第二天，一个哥萨克兵到委员会来，声明全团士兵都反对科尔尼洛夫。哥萨克代表第一次加入苏维埃。此事同其他的事情一样，阶级冲突激烈，推动军官更向右倾，而士兵更向左倾。

    喀琅施塔得苏维埃此时完全养好七月间的伤痛了，发出一个通电说：“喀琅施塔得卫戍军决定一得到执行委员会命令就要一致地出来保卫革命。”喀琅施塔得的人那几日还不知道：保卫革命就是保卫他们自己免受毁灭的；——那时候他们只不过能猜想到一点罢了。

    七月事变之后不久，临时政府就决定撤退喀琅施塔得要塞驻军，认为那里是布尔什维克派的巢穴。这个手段是得到科尔尼洛夫同意的，但官方解释此手段是出于“战略上的必要”。水兵们觉到其中有什么诡计，便反抗撤退。克伦斯基自己骂科尔尼洛夫是叛逆之后，写道：“关于司令部有叛逆行为之传说，在喀琅施塔得生了很深的根，以致每次要撤退炮兵都引起那里的群众猛烈反对。”如何消灭喀琅施塔得，政府是要科尔尼洛夫去计划的。科尔尼洛夫定了这样的一个计划：占领了彼得格勒之后，克里木夫将军应当立刻遣派一旅炮兵到奥兰宁堡去，以岸上开炮轰击之威吓，要求喀琅施塔得卫戍解除要塞武装，移驻陆地上来，那些水兵然后在陆地遭受成群屠杀。然而当克里木夫执行政府委托他的职务时候，政府已不得不请求喀琅施塔得的人来救护它以抵御克里木夫了。

    执行委员会打电话给喀琅施塔得和维包格两地，要求派遣大批队伍到彼得格勒来。29日早晨队伍开始到了。那主要是布尔什维克派的队伍。执行委员会的号令要能生效，必须经布尔什维克派中央委员会认可。较早一点，28日中午，奉了克伦斯基一道好像是谦逊请求的命令，巡洋舰曙光号水兵负起了保护冬宫的责任。这条船上有一部分水兵此时还关在克列斯蒂监狱哩，为了他们参加七月示威。水兵们服务余暇，会到监狱来探望关在其中的喀琅施塔得水兵，以及托洛茨基、辣斯可尼可夫及其他诸人。探监的人问道：“现在不是逮捕政府的时候么？”回答：“不，还不是。我们应当利用克伦斯基做炮架射击科尔尼洛夫。以后我们再解决克伦斯基。”在六月间和七月间，这些水兵并不很注意革命的战略；他们在不到两个足月中学得很多了。他们提出这个逮捕政府问题，宁可说是为了考验自己和澄清自己的意识。他们自己开始把握着事变之间那种必然的演变。他们七月上半月受人打击，判罪和诬蔑；八月底受人付托保护冬宫以抵御科尔尼洛夫派；十月底则要以曙光号的大炮来轰击冬宫了。

    但水兵们虽然肯拖延一个时候再同二月政制算总账，却不愿再容忍一日他们上头的科尔尼洛夫派军官了。七月事变之后，政府派来指挥他们的那些军官，差不多都是切实的站在阴谋者方面。喀琅施塔得苏维埃立刻罢免了政府派来的要塞司令而代之以自己派的司令。妥协派现在再不叫喊什么喀琅施塔得共和国分离独立了。然而事情并非处处都限于罢免旧军官就了事：有许多地方发生了流血的冲突。

    苏汉诺夫说：“在维包格，那些将军和军官被疯狂而慌张的海陆士兵鞭打至死。”不，这些士兵群众并不疯狂，他们当时也谈不上慌张。29日早晨，“波中”（波罗的海舰队中央委员会）打了一个电报给维包格司令沃兰诺夫斯基将军，叫他通知卫戍士兵以总司令部叛乱消息。司令把这电报扣留了一天，人家问他有什么新闻，他说没有得到消息。后来那个电报给水兵们搜出了，赃证当前，那个司令就宣布自己是拥护科尔尼洛夫的。水兵们拿枪把他打死，此外还杀了两个军官，他们宣布与司令同党。水兵们要求波罗的海舰队诸军官，签字宣言尽忠于革命；战舰彼得保罗号上四个军官不肯签字，而且自承为科尔尼洛夫派，全体水兵遂决议立刻把他们枪毙了。

    海陆士兵此时遭遇致命的危险；不仅彼得格勒和喀琅施塔得，而且全国的卫戍军，都要受血淋淋的清洗。从他们上头那些又突然大胆起来的军官的行为上，从那些军官的声音和顾盼上，海陆士兵都能明白预见到：如果总司令部胜利，有什么命运等待他们。在那些气氛特别紧张的地方，他们急忙截断敌人的道路，以士兵举行的清洗来预防军官举行的清洗。大家知道，国内战争有其自己的法律，从未被视为同人道慈悲的法律一个样。

    齐赫泽立刻打电报给维包格和赫尔辛基责斥自由处决的事情，认为是“对于革命的致命打击。”克伦斯基方面也打电报给赫尔辛基说：“我要求立刻停止那种令人厌恶的强暴行为。”这种自由处决的单零案件，——不要忘记，整个的说，革命就是一种自由处决的事情，——如要探究其政治责任，则在此时候是应归政府和妥协派负责的，他们遇到危险便来求救于革命的群众，为的以后再把群众交付于反革命的军官。

    同在莫斯科国政会议中害怕军人叛乱随时都有爆发的危险时一样，现在与总司令部决裂之后，克伦斯基又来请求布尔什维克派“去影响士兵出来保卫革命”了。然而召布尔什维克派水兵来保卫冬宫之时，克伦斯基并不释放他们的同志，那些为七月事变坐牢的人。苏汉诺夫关于此事写道：“阿列克谢耶夫和克伦斯基交头接耳，而托洛茨基还关在牢内，这种局势是绝对不能忍受的。”不难想像，拥挤的监狱中情绪如何激昂。海军准尉辣斯可尼可夫记道：“我们大家都气愤填胸反对临时政府，它在如此危急的日子，……还把革命家如托洛茨基监禁在克列斯蒂狱中不能做事……散步中，我们几个一起兜圈子时，托洛茨基说道：他们是何等怯懦呀。他们应当立刻宣布科尔尼洛夫不受法律保护，如此凡是尽忠于革命的士兵都能觉得他有权利结果科尔尼洛夫。”

    科尔尼洛夫军队若进彼得格勒，首先在狱中的布尔什维克派逃不了屠杀。预备带前锋队进城的巴格拉蒂翁将军，奉了克里木夫的命令，特别要他“防守监狱和看守所，无论如何不让囚犯逃出去。”这是一个共同商定的纲领，四月事变之后米留可夫所授意的：“无论如何不让他们逃出去。”那几日中，彼得格勒城里没有一个会议不通过决议案要求释放七月犯人。一批一批代表派到执行委员会去，执行委员会又派领袖到冬宫谈判去。不成功！克伦斯基在此问题上之固执，是最引人注意的，因为在起初一天半或两天之中，他已认为政府地位全无希望，所以他就来充当牢头狱卒，——禁闭着布尔什维克派，好让将军们绞死他们。

    布尔什维克派领导的群众，一面与科尔尼洛夫作战，一面毫不信任克伦斯基，这是绝不奇怪的事情。在他们看来，问题并不是保卫政府，而是保卫革命。因此他们的斗争就愈加坚决和尽力。对于叛军之抵抗，从铁轨上生长出来，从石头里生长出来，从空气中生长出来。克里木夫所到的鲁加车站，铁路工人顽强拒绝开动军车，托辞没有机车。哥萨克兵也感到立刻被鲁加卫戍军中武装的士兵包围起来了；那里共有二万卫戍军。没有冲突，但有着更危险得多的事情：互相接触，交换竟见，混杂一起。鲁加苏维埃来得及把政府解除科尔尼洛夫职权之命令印出来，在哥萨克兵中广大散布。军官们努力劝告哥萨克兵不要相信鼓动者的说话；但需要这个劝告，就已经是一个不祥的兆头了。

    奉到科尔尼洛夫的继续进军命令，克里木夫便以刺刀来威吓，限令于半个钟头之内备好机车。这威吓似乎有效力的：虽然过了限定时间，机车居然备办好了；但虽如此，仍是不能开动的，因为前面路轨损坏了，而且车辆拥挤着，非24个钟头整顿不好。为的避免受宣传影响使军心涣散起见，克里木夫遂于28日晚上下命令将他的队伍调至离鲁加若干里地方。但是那些鼓动家立刻在乡村出现了。那是一些工人，士兵和铁路人员，——无法躲避他们，他们处处都有。哥萨克兵甚至开起会来。如此，克里木夫在鼓动袭击之下，咒诅自己的无能，等待着巴格拉蒂翁到来。铁路工人此时也正在阻止野蛮师前进：那几个钟头内，这师人也正受着最可惊的精神上的攻击。

    不论妥协的民主派本身如何软弱，甚至怯懦，他们与科尔尼洛夫斗争时又部分地依赖那些群众势力，仍然在他们面前开辟了不可穷尽的活动泉源。社会革命党人和孟什维克派并不以为自己的任务是在以公开的战争去打败科尔尼洛夫的军队，他们是要把那些军队拿到自己一边来。这是对的。循此路线来实行“妥协手段”，布尔什维克派也没有异议；这本是布尔什维克派的根本方法。布尔什维克派不过要求，在鼓动家和折冲家[1]背后，须有武装的工人和士兵准备好等着罢了。为的从精神方面去进攻科尔尼洛夫军队，忽然发现了许许多多的手段和方法。譬如派了一伊斯兰教代表团去见野蛮师，代表之中有土著要人，他们自行告白，为首的有那个有名的落弥尔的孙子，他的祖父曾英勇地保卫高加索反对俄国皇帝。那些山居的人绝不会容许他们的军官逮捕代表团的：那是违反了古时传下来的待遇宾客的习俗。谈判开始了。不久也就开始完结了。科尔尼洛夫手下的将官，为要解释此次进军，便说起德国奸细的暴动，据称此时正在彼得格勒开始，但那些代表们才直接从首都来的，不仅否认有此暴动，而且有文件在手证明克里木夫就是一个反叛，现在正带兵进攻政府。科尔尼洛夫的军官如何回答呢？

    在野蛮师师部车厢上，士兵们插了一面红旗，写着“土地和自由”。师长命令把旗卷起来，——“纯为避免与铁路信号旗混杂了，”如那位中校所客气解释的。师部士兵们不满意于这个怯懦的解释，便把那位中校逮捕了。难道总司令部说错了么：他们说这些山居的高加索人不管屠杀的是什么人？

    第二天早晨，一位上校奉了科尔尼洛夫的命令到克里木夫司令部来，要他集合他的全军，迅速的向彼得格勒前进，“出其不意的”占领了它。总司令部人显然还在努力闭着眼睛不看事实。克里木夫回答：他的一军人分散于几条铁路之上，而且有些地方士兵已经离开火车了，现在他只能调动八连哥萨克兵，铁路又损坏了，车辆拥挤，设下障碍物，非步行不能再向前进了，至于出其不意占领彼得格勒，那是谈不到的，现在首都及其近郊，工人和士兵已经武装起来了。事情更加麻烦了，即是克里木夫部队本身也没有可能来实行“出其不意的”进军了。士兵们觉得有什么不好的事情，于是要求解释。必须报告他们关于科尔尼洛夫和克伦斯基之冲突，——即是说必须把士兵会议正式列入于议事日程。

    恰在这个时候，克里木夫发布了一个命令，其中说：“今晚我从总司令部和彼得格勒得到情报，说叛乱已经开始于彼得格勒……”这个欺骗的话，意在替那业已完全公开反对政府的军事行动做辩护。8月29日，科尔尼洛夫自己有一命令说：“从荷兰来的情报，告诉我们：一、几日之内，全线同时发动进攻，意图击溃和冲散我们的正在解体的军队；二、芬兰准备一个暴动；三、第聂伯河和伏尔加河上的桥梁要被炸断；四、布尔什维克派在彼得格勒组织暴动。”这些“情报”，萨文可夫在23日就引用过了。这里提起了荷兰，只为的迷人耳目。由种种证据，知道这文件是法国军事团制造的，或参加制造的。

    同日，克伦斯基打电报给克里木夫：“彼得格勒完全安静，不会有示威。你的一军人无需要开来。”克伦斯基自己的戒严令公布出来才会激起示威。如今政府既然延缓了它的挑唆，克伦斯基自然完全有理由断定：“不会有示威”了。

    没有出路，克里木夫不顾一切带着他那八连骑兵向彼得格勒进发。这不过是尽其心意的一种姿态罢了，自然没有一点结果。离开鲁加几里路，碰到一些前哨兵，克里木夫就回头了，连仗都没有打。关于这个唯一的而且完全幻想的“战役”，骑兵第三军长克拉斯诺夫后来写道：“我们应当以86连骑兵的力量去打击彼得格勒，然而我们只用八连柔弱的骑兵，其中一半还没有官长哩。我们不用拳头去打，只用小指头去敲一下。小指头敲痛了，但是被我们敲着的人毫不觉痛。”其实连一个小指头也未曾敲过哩。没有一个人感着什么疼痛。

    那几天，铁路工人尽了他们的责任。科尔尼洛夫的军队很神秘地走错了路。本团不能与本师会合。炮兵走到断头路去了，指挥部和指挥的部队隔断了联系。所有大车站都设了苏维埃，铁路工人委员会和军事委员会。电报工人通知他们以一切新闻，活动和变化。电报工人也扣留科尔尼洛夫的命令。凡是不利于科尔尼洛夫派的消息，立刻被誊写了，散布了，张贴了，从这人嘴里传到那人嘴里。机器工人，扳道工人，加油工人都成了鼓动家。科尔尼洛夫的军队就是在这种空气之中前进的，或在这种空气中停顿下来的，——那就更加糟糕。指挥部不久就觉到大势没有希望了，显然不忙着前进，他们的消极正好促进交通机关的反阴谋工作。克里木夫的部队，便是如此分散于八条不同铁路的车站上和支线上了。你如果在地图上探究科尔尼洛夫军队之命运，你就可以觉得那些阴谋派是在铁路线上玩捉迷藏把戏的。

    克拉斯诺夫将军写下他在8月29日夜间所见，说道：“我们差不多处处看见同一样的景象。在轨道上，或车厢内，或黑马或栗马身旁鞍子之上（那马时常垂下头来望望他们，）那些骑兵站着或蹲着，他们之中还有个穿步兵大衣的人在那里指手划脚。”这种“指手划脚人物”愈来愈多。无量数的代表团继续从彼得格勒方面来，他们是奉令来抵御科尔尼洛夫的各团军队的：在打仗之前，他们要把事情说明白。革命的队伍很有信心，希望事情无需打仗就可解决。这个希望果然证实了：哥萨克兵欢迎他们来。本军交通队要扣下一架机车，送代表至各铁路线上去。人家要向一切部队解释现时局势。会议开个不停，开会时大家都叫喊：“他们欺骗了我们！”

    克拉斯诺夫又说：“不仅是师长，连团长也不知道：属下各营各连确在何处。……粮食和饲料之缺乏自然更加激恼了士兵。士兵们……看见了周围这般莫名其妙的纷乱，于是开始逮捕他们的指挥和军官。”苏维埃组织了自己的司令部，派一个代表团来报告说：“联欢很快地进行……我们深信冲突之事可以认为了结了。各方面都有代表派来……”士兵委员会代替了军官来指挥部队。军代表苏维埃不久就成立了，派了40个人组织一个代表团去见临时政府。哥萨克兵开始大声宣布，他们只待彼得格勒有命令来，就要逮捕克里木夫及其他军官。

    史丹开维奇描写了他在路上所见的景象，当他30日同魏延斯基出发往泼斯可夫去时候。他说，在彼得格勒，人家以为皇村已被科尔尼洛夫派占据了；但那里简直没有人。“在喀琴那，没有人，……在鲁加路上，没有人；在鲁加和平而安静，……我们到那个乡村，据说军司令部驻在那里，……空空如也，……我们听人说，一清早，哥萨克兵就离开了，向那与彼得格勒相反的方面走去。”暴动滚回去了，粉碎了，没入地中了。

    但是冬宫里，人家还在惧怕敌人哩。克伦斯基要同叛军司令部进行谈判。这个办法，他认为比较下层“无政府主义的”发动更有希望些。他派代表来见克里木夫，“以救国之名”，请克里木夫来彼得格勒，他的荣誉保证这位将军平安无事。将军各方面受了压迫；头脑完全糊涂了，自然急忙接受这个邀请。哥萨克兵也派了一个代表团，跟在他的后面到彼得格勒来。

    前线并不拥护总司令部。惟有西南前线有较认真的举动。邓尼金的司令部及时的采取了种种预备的步骤。司令部的不可靠的卫兵，用哥萨克兵来接替了。印刷机关于27日夜里被占据。司令部企图如意操纵时局，甚至禁止前线委员会使用电报。但这幻想只有几个钟头寿命。各部队代表开始到委员会来，表示拥护委员会。装甲汽车出现了，还有机关枪和野战炮。委员会立刻实行监督司令部的活动，除了与敌军作战事务外一切都要干涉。28日三点钟，西南前线的权力完全操在委员会之手了。邓尼金哭道：“国家前途从未曾如此黑暗的，我们的无能也从未曾如此令人难堪而可耻的。”

    其他前线，事情没有如此有声有色：前线司令只要看一看，就觉得了士兵们的好感如潮一般涌向临时政府特派员。29日早晨，表示忠诚之电报纷纷打到冬宫来了：绥巴乔夫将军从罗马尼亚前线打来，瓦鲁也夫将军从西方前线打来，普列瓦尔斯基将军从高加索前线打来。北方前线司令是人所共知的科尔尼洛夫派，克蓝波夫斯基，那里，史丹开维奇任命了一个名叫萨味茨基的人做自己的代理人。史丹开维奇自己写道：“萨味茨基当时很少知名，他恰在冲突时候得到电报委任，就能够号令各种士兵，无论是步兵，骑兵，传令兵，甚至军官学生；无论什么命令都行得通，那怕是要逮捕司令，而且各种命令都很迅速被奉行的。……”毫无困难的，克蓝波夫斯基将军被免职，而代之以朋希·布鲁也维趣将军。经过他的兄弟，一个有名布尔什维克之介绍，这位新司令后来是首先替布尔什维克政府服务的将军之一。

    军人派南方支柱，顿河哥萨克统领加雷定，遭遇的命运稍微好些。在彼得格勒，人们传说，加雷定正在动员哥萨克人，前线哥萨克队伍正开往顿河去同他联合。而其实，据某传记家说，这位统领此时“正在骑马从这乡村到那乡村，远离铁路线……和和平平的同乡下人说话哩！”加雷定的行动比革命派方面所想像的，的确谨慎得多了。他早就知道了公开叛乱的日子，他恰好选择这个时候到乡下去“和平”巡视，为的在那紧急的几日不受电报或其他骚扰，同时又可以考察哥萨克人的情绪。27日他在路上打电报给他的代理人波加也夫斯基说：“必须以一切手段和力量拥护科尔尼洛夫。”然而恰在此时，他同乡下人直接谈话证明了，既无手段，又无力量：那些种田的哥萨克人简直不想暴动以拥护科尔尼洛夫。到了叛乱显然要失败了时，顿河区那个所谓“军政府”便决定不表示意见，“直至真实的势力关系看得清楚时候。”感谢这种诡计，顿河哥萨克诸统领才能及时地跳到旁观地位去。

    在彼得格勒，在莫斯科，在顿河，在前线，在科尔尼洛夫派遣军一路所过之处，这里，那里，无论什么地方，科尔尼洛夫都有同情者，党徒，朋友。若是照电报，祝辞和报纸论文来判断，他们的人数似乎很多的。但奇怪得很，现在到了应该出头露面时候，他们反而销声匿迹了。在好多情形之下并非出于个人怯懦。科尔尼洛夫派军官之中很有些勇敢人物。但是他们的勇敢无用武之地。群众一经动起来，单独的人物就难于在事变之中发生作用。不仅大工业家，银行家，教授，工程师，甚至学生和有作战经验的军官，也觉得被人推开了，排挤了，摒诸门外了。他们好像坐在包厢里静看事变向前发展。他们同邓尼金将军一样，没有别的事情好做，只好咒诅着自己的令人难堪而可耻的无能罢了。

    8月30日，执行委员会发给各级苏维埃以可喜的消息说：“科尔尼洛夫军队完全涣散了。”他们一时间忘记了科尔尼洛夫进行这次事情，是选择那些最爱国的，最有战斗精神的，最不受布尔什维克派影响的部队。军心涣散之过程在于这个事实，即士兵们决然停止信任他们的军官了，发觉军官是敌人了。拥护革命以反对科尔尼洛夫之斗争，表示军队涣散之更深一层。这恰好是人们所攻击于布尔什维克派的。

    将军老爷们终于得到一个机会来证验革命所具有的抵抗力；在他们看来，这个革命是如此脆弱和衰疲的，当初不过偶然战胜了旧制度而已。自从二月革命以来，每有机会，那些夸口的军人总爱说一句话：“给我一团有力的军队罢，我要拿点颜色给他们看看。”二月底，哈巴洛夫将军和伊凡诺夫将军之经验，没有教训了那些大言不惭的战士，他们打了仗之后才拿出来拳头示威。那些文人战略家，也常常与他们同唱这个曲调。代表大资本的十月党人雪特洛夫斯基断言，二月间首都若有“一支队伍，人数不一定特别多，但有纪律和战斗精神，则几天之内就可以把二月革命镇压了。”有名的铁路巨头布卜里可夫写道：“前线调来一师有纪律的军队就足够彻底粉碎暴动了。”身与其事的许多军官，对邓尼金说：“若有一营强硬的军队，由一个知道自己要求的军官统带着，就可以彻头彻尾改变了局势。”古契柯夫做陆军部长时代，克里木夫将军从前线来找他，提议“带一师军队来肃清彼得格勒，——自然不是不流血的。”这件事情没有实行，纯然因为“古契柯夫不同意”。最后，萨文可夫为了未来“执政局”利益，也准备下他自己的“8月27日”，他断定两团人就绰有余裕，将布尔什维克派碎为灰尘了。现在命运藉那位“高兴而快活的”将军之身给这些文武老爷以一个良好的机会了，让他们证验一下，他们那种英雄计算是否合于事实。没有打击一下，低着头，惭愧而屈辱，克里木夫来到冬宫。克伦斯基没有放过机会，同他串演一出有声有色的戏剧，——这出戏之易得成功是预先有了保证的。从总理办公室回到陆军部来，克里木夫便以一响手枪了结自己的一生。他的“不是不流血地”扑灭革命之企图便是这样结束了。

    在冬宫，人们松了一口气，看见含有重重困难的事情，得到了顺利的结果。人们于是赶紧回到议事日程去，——即是继续那中断了的事情。克伦斯基自任为总司令：为了保持他与旧将军们政治联络起见，他确难找到比自己更适宜的人物。他选任阿列克谢耶夫做总参谋长，阿列克谢耶夫两天之前几乎要做内阁总理了。这位将军迟疑了一下，同他的朋友们商议了之后，才接受这个任命，但并非没有扮着不屑神气，——如他对自己的人解释的，他的目的是在以和平手段解决此次冲突。沙皇尼古拉·罗曼诺夫兼任总司令时，是他当总参谋长，如今在克伦斯基治下他又来供旧职了。这是可惊讶的事情！克伦斯基后来解释这个可惊讶的任命，说道：“阿列克谢耶夫与总司令部人员接近，对于高级军官有巨大的影响，惟有他才能成功使军权从科尔尼洛夫手里和和平平的移转至新人手里。”事实恰好相反的。阿列克谢耶夫是阴谋者之一，任命他，只能鼓励阴谋者继续抵抗，倘若还留有一点抵抗可能性的话。其实，在叛乱失败之后，克伦斯基之提拔阿列克谢耶夫恰与叛乱开始时之任命萨文可夫出于同一理由：不惜任何代价必须保留通到右边去的桥梁。这位新任总司令，认为恢复他与将军们的友谊，现时是特别需要的。纷乱之后必须建立坚固的秩序，因之需要一个加倍强硬的政权。

    在总司令部方面，两日前那种乐观，现在毫无踪影了。那些阴谋者正在找寻一个退守的方法。一个电报打给克伦斯基，说科尔尼洛夫“为了战略上形势原故”，愿意和平的交出军权，只要他得到保证，“将有一个强硬的政府组织起来。”投降者在这个大的最后通牒之后附了一个小的最后通牒：他，科尔尼洛夫，认为“军队最必需的将军们及其他人才，一般是不可以逮捕的。”克伦斯基快活起来，立刻进一步去迎合他的仇敌，遂用无线电宣布：科尔尼洛夫将军的命令，关于对敌军军事行动的，大家都应遵守。同日科尔尼洛夫自己写信给克里木夫道：“世界历史上一件空前绝后的事情：一位司令被告反叛祖国，正为此罪要受法庭审判，却接到一个命令，要他继续指挥军队。……”克伦斯基这个懦弱的新表示，立刻燃起了阴谋者的希望，他们还害怕自己太便宜出卖了哩。科尔尼洛夫几点钟之前虽有电报声明“在这可怕的时机”不容许内部冲突，如今恢复了一半权利之后，又派两个人去见加雷定，要求他“施行压力”，同时提示克里木夫：“若是环境允许，不妨依照我给你的训令的精神独立行动。”这些训令的精神，就是：推翻政府，绞杀所有的苏维埃委员。

    新任总参谋长阿列克谢耶夫将军动身去接收总司令部。冬宫的人还把这个事情看得很严重哩。其实科尔尼洛夫能直接指挥的只有：一个圣乔治骑士营，一个科尔尼洛夫步兵团和一个特克骑兵团。圣乔治骑士营一开始就站在政府方面了，科尔尼洛夫团和特克团还可说忠实于他，但也有一部分分裂出去。总司令部简直没有炮兵。如此情形之下谈不上什么抵抗。阿列克谢耶夫以循例拜谒科尔尼洛夫和卢考姆斯基开始他的使命，——我们想像得到，在这会见之中，双方一致地都在以军人声音咒骂克伦斯基这位新任总司令。科尔尼洛夫和阿列克谢耶夫一般明白，救国事业，无论如何必须延缓一个时候了。

    可是正当总司令部如此侥幸地缔结那个胜负可分的和平时候，彼得格勒的空气却变成异常之热，人们在冬宫里不耐烦地等着毛奇略夫能来什么好消息，可以告诉民众。他们不断地拿问题去麻烦阿列克谢耶夫。巴兰诺夫斯基上校，克伦斯基心腹之一，在直接电话线上诉苦道：“苏维埃发脾气，这空气，惟有表示威权，逮捕科尔尼洛夫及其他的人方能缓和。……”这个绝不适合于阿列克谢耶夫之本意。这位将军回答道：“我深深惋惜，我本来害怕我们会完全落入苏维埃爪里的，现在果然落入那些爪里了。”此处用的“我们”二字是指克伦斯基一派而言，阿列克谢耶夫为了和缓口气，有条件地也把自己含在此派之内。巴兰诺夫斯基上校以同样口气回答道：“上帝保佑，我们将从苏维埃爪里逃出来的。”群众刚刚从科尔尼洛夫爪里救出克伦斯基来，这个民主派首领就赶紧和阿列克谢耶夫同谋反对群众了：“我们将从苏维埃爪里逃出来的。”然而阿列克谢耶夫不得不屈服于必然的事实，执行了捕逮主要阴谋者之仪式。科尔尼洛夫并不抵抗，安心受严密监视之处分，在他向民众宣布如下的话四天以后，他说：“我宁愿死，不肯被人免去总司令之职。”“非常侦查委员会”到了毛奇略夫之后，又逮捕了交通次长，总司令部许多军官，那个未入仕的外交官阿拉丁，以及军官同盟总委员会全体人员。

    胜利之后最初几个钟头，妥协派威风得很。连阿夫克森齐耶夫也来鸣雷闪电：足有三日之久，那些叛逆把前线抛弃了，不发一个命令！“杀死卖国贼！”——那些执行委员会如此叫喊。阿夫克森齐耶夫附和这种声音：不错，由于科尔尼洛夫及其徒党要求，死刑已经恢复了，如今死刑“要更加坚决的用于他们的头上。”暴风雨一般拍掌，拍了很长久。

    莫斯科宗教大会，二个星期以前才低头崇拜这位恢复死刑的科尔尼洛夫将军，现在则打电报恳求政府，“为了上帝和基督教徒爱人如己的精神，”保存这位走入迷途的将军之生命。其他的势力也活动起来。但政府绝不想采取流血解决的手段。野蛮师一个代表团到冬宫来见克伦斯基时候，听了这位新任总司令几句空洞的话，一个士兵回答道：“那些反叛军官必须严厉处罚。”克伦斯基立刻打断他的话：“现在你们的责任就是服从你们的新官长，一切必需的事情，我们自己会去做的。”这个克伦斯基，显然以为：他一跺左脚，群众应当出现于舞台上，他一跺右脚，群众又当从舞台上消失了。

    “一切必需的事情，我们自己会做的。”可是他们所做的一切，群众即使不认为是可疑的和有害的，也认为并不是必需的。群众猜的并不错：上层分子大多数是忙着恢复科尔尼洛夫叛变所由发生的那种局势。卢考姆斯基记道：“侦查委员会委员提出几个问题之后，我们就明白他们都是袒护我们的。”根本上他们就是同谋者和遮盖者。军法检察官夏布洛夫斯基教被告如何去欺骗司法。前线各种团体起来抗议。“将军们及其同谋者，并未曾被视为对于国家和人民犯了罪的人而拘押着，……那些反叛完全能自由与外界通消息。”卢考勤姆斯基证明了此事：“总司令的僚属通知我们以一切有关于我们的事情。”气愤的士兵不止一次要自己组织法庭来审判那些将军。那些被捕的人能够侥幸免于难，只因有一师反革命的波兰兵派驻在拘押他们的俾霍夫地方。

    9月12日，阿列克谢耶夫将军从总司令部写了一封信给米留可夫，信内反映着那些阴谋家对于大资产阶级行为之合理的气愤，——大资产阶级推动他们进行阴谋，但是失败之后不管他们。这位将军笔头有毒写道：“你也相当知道，我们社会的某些分子不仅晓得这一切事情，不仅精神上同情于科尔尼洛夫，而且就力之所及来帮助他。……”以军官同盟名义，阿列克谢耶夫要求那些大资本家，抛下失败者不管的，如维希湟格拉德斯基，普的洛夫及其他的人：立刻捐助30万卢布，维持“那些人的忍饥挨饿的家庭，他们曾与这些资本家联合，为了共同的思想和准备。……”这封信以公然的恐吓结束：“如果正派的报纸不立刻开始有力的辩解这件事情，……科尔尼洛夫就要在法庭面前大大暴露一切准备的行动，一切与个人及团体的谈话，以及他们所演的作用等等。……”关于这个痛哭流涕的最后通牒之实行效果，邓尼金报告道：“直至十月底，他们才从莫斯科送了约四万卢布给科尔尼洛夫。”米留可夫在此期间，可说是退出了政治舞台。据立宪民主党正式解释，他是“到克里米休养去了。”经过这一番劳苦之后，这位自由派领袖确实需要休养的。

    侦查委员会的滑稽戏，直拖延到布尔什维克派暴动时候，此后科尔尼洛夫及其同谋者不仅释放自由了，克伦斯基的总司令部而且供给他们以一切必需的文件。正是这些脱逃的将军，发动了国内战争。所谓神圣的目的联合了科尔尼洛夫、自由派米留可夫和黑色百人团临斯基·高萨可夫；为了这些神圣目的，几十万人被杀死了，俄国南部和东部被劫掠了，荒芜了，国家经济差不多完全毁坏了，革命不得不实行红色恐怖了。科尔尼洛夫本人轻易逃出了克伦斯基的法庭之后，不久就在国内战争中被一颗布尔什维克炮弹结束了生命。加雷定的命运也差不多。顿河区“军政府”不仅要求撤回逮捕加雷定之命令，而且要求恢复他的统领职权。这里，克伦斯基也不放弃了出尔反尔的机会。史高倍列夫奉命往诺夫欠卡斯克去，向“军大会”道歉。这位民主派部长，受了加雷定指使的巧妙揶揄。然而这位哥萨克将军得意的时间并不长久。在顿河爆发的布尔什维克派革命从各方面压迫他，他几个月之后就自杀死了。科尔尼洛夫的旗帜于是落入邓尼金和高尔却克海陆两将军之手了。这两人名字与国内战争重大阶段有关系。但这一切是1918年及以后诸年的事情了。

    [1] 折冲樽俎（zhé chōng zūn zǔ），指不用武力而在酒宴谈判中制敌取胜。折冲骑，最早出现在春秋时代，是一种战车，它的名字的来历就是因为它能遏止别人的冲锋，好象把刀折断了一样，起名折冲。后来因为这种战车车身过大，不利于逐渐来临的战国时期的大型战争，渐渐的淘汰。在汉朝时期，折冲骑兵是外交官的护卫兵，后来有人称这种外交为折冲外交，渐渐的成为一种官位。－C.R


第十一章 群众在打击之下

    一个革命，它的事变的直接原因，乃是互相斗争的阶级的意识状态之变更。社会的物质关系，不过划定这些过程的路向罢了。集体意识之变更自然带有一种半隐藏的性质。须待变更到某种强度，新情绪和新思想才以群众行动形式显露出来，这个行动立下了一个新的，虽然又是很不稳定的，社会均衡。革命的发展，每到一个新阶段，都要揭出政权问题，但立刻又把这个问题遮饰起来了，——直至于再揭出来为止。反革命也有同样的动态，除了走的是相反的方向。

    政府和苏维埃上层做的事情，对于事变进程绝非没有影响的。但若不寻出群众意识中深刻的分子动作过程，你就不能了解一个政党的政策的真实意义，或你要迷惑于领袖们的纵横捭阖中间。七月间，工人和士兵被打败了，但到了十月他们就以一种不可抵御的突击夺得了政权。在这四个月当中，他们的头脑里如何变化呢？从上面如雨点般降落的打击之下，他们如何生存呢？他们用什么思想和感情去对付资产阶级夺取政权的公然企图呢？说到这里，读者必须回到七月失败去。常常必须后退几步，为的好好跳跃一下。而现在摆在我们面前的，正是十月跳跃呀。

    在官方的苏维埃历史文献中，确立了一种见解，且变成了一种常谈，——即认为：七月间党所受的打击——压迫和诬蔑相配合的打击——差不多没有留下一点痕迹于工人组织之上，便过去了。这个见解绝对不合于事实。固然，党员群众之减少以及工人和士兵之背弃党，仅仅是短期间内的现象，——没有多过于几个星期。进潮开始如此之快，如此之猛烈（这是更重要的，）以致抹去了一大半关于压迫和退潮时期之回忆。胜利总要投射另一种光辉于临胜利前的失败之上。但是党的地方组织的记录渐渐公布出来之后，1917年革命的七月退潮就渐渐露出显明的形态了，——在那几日中，因为与以前不断的上涨相对比，人们感觉得更加凄惨。

    大凡失败总是社会力量之间某种对比的结果；失败又改变了这个对比，使失败者更趋于不利，因为胜利者获得了自信心，而失败者丧失了自信心。何况对于自己力量之估计本是客观的力量对比之中一个非常重要的原素。彼得格勒工人和士兵遭受了一次直接的失败，他们奋勇前进时，一面碰着自己目的的模糊和矛盾，一面碰着外省和前线的落后不前。所以失败的效果，在首都先表现出来，而且表现得最明显。然而若说七月失败在外省差不多没有感觉就过去了，那也是不合于事实，——那种说法也时常可发现于官方文献之中。那样说，在理论上既说不过去，在实际上又为事实和文件所反驳了。无论何时，凡有大问题提出来，全国不由得不惟彼得格勒马首是瞻。所以首都工人和士兵的失败，必然造成了一个巨大的印象，尤其对于外省最前进的分子。惊恐，失望，冷淡，虽以不同的形态发生于全国不同的部分，然而到处都可观察出来的。

    革命压力之降低首先表现于群众对敌人的抵抗异常减弱。调来彼得格勒的军队，以解除士兵和工人武装之手段来施行正式的讨伐；同时那些半志愿的匪党则在军队保护之下攻击工人组织而不受处罚。《真理报》编辑部和布尔什维克派印刷厂被捣毁之后，金属工会机关也被捣毁了。以后的打击则落于区苏维埃身上。妥协派也躲避不了。七月十日，内务部长策列铁里领导的党的一个机关也受了攻击。关于军队开到那件事，丹写的几句话确实有不少的自我牺牲精神，他说：“本来我们要看见革命破产的，现在却看见革命的新胜利了。”胜利到了如此程度，以至于——借用孟什维克普鲁喜茨基的话来说——街上行路者，若是工人形状或有布尔什维克嫌疑，则随时都有被人毒打一顿的危险。还能有比这更可靠的征兆表明全盘局势有个剧烈的变更么？

    布尔什维克派彼得格勒委员会一个委员辣齐斯——他后来是个有名的“契卡”（肃反委员会）人员——在日记之中写道：“7月9日。全城我们的印刷所都被破坏了。没有人敢印我们的报纸和传单。我们不得不设立一个秘密的印刷机关。维包格区成了大家的避难所。彼得格勒委员会和受通辑的中央委员，都到这里来。雷诺工厂的更夫房间内，彼得格勒委员会开了一次会议，列宁也到会。总罢工问题提出来。我们中间发生了不同意见。我赞成号召罢工。列宁分析了大局之后，主张我们放弃罢工。……7月12日，反革命胜利了。苏维埃没有权力。那些军官学生野性大发，甚至开始攻击孟什维克派。党的某些分子动摇起来。党员增加之趋势停止了，……但还没有人逃离我们的队伍。”工人西斯哥写道：七月事变之后，“社会革命党在彼得格勒工人中的影响强大起来。”布尔什维克派之孤立自然而然地增加了妥协派的比重和自信。7月16日，华西里岛区的一个代表，在布尔什维克派全城会议上报告道：他那一区的情绪“一般地”是热烈的，除了几个工厂。“在波罗的工厂里，社会革命党人和孟什维克派排挤了我们。”这里，事情走得太远了：工厂委员会竟议决布尔什维克派应替打死的哥萨克兵送葬，他们居然照办……党员数目之减少，固然不多：全区四千党员公开脱党的不到一百人。但在那头几日中，有比这更多的人数袖手旁观。一个工人弥尼乔夫后来回忆道：“七月事变告诉了我们，在我们队伍中间也有些人贪生怕死，‘吞下了’他们的党证，否认与党有关系。”他又安慰人说：“但这种人并不多。……”希里亚泼尼高夫写道：“七月事变及伴随而来的种种强暴和诬蔑打击我们的组织，使我们的影响停止增长了，七月初我们的影响本已达到很高的程度。……党本身成了半合法的，必须进行一种防御的斗争，主要依靠于工会和工厂委员会之上。”

    布尔什维克派受了替德国人做奸细的控告，此事甚至也给彼得格勒工人以很大的印象，——至少对于一大部分工人，过去动摇的人，现在脱离了。正要加入的人，现在动摇了。甚至已经加入的人也有很多退出。七月示威，与布尔什维克派一起的，还有好多属于社会革命党和孟什维克派的工人。受了打击之后，他们首先跑回原党旗帜之下：他们现在觉得，此次违反党纪律，确实是错误。广大的无党工人群众，本来跟着党走，现在因为受了官厅宣布的和法律装璜的诬蔑影响，也离开党了。

    在政治空气如此改变之下，高压的打击造成了更可怕的效果。鄂尔嘉·辣维趣，一个党的老资格的工人积极分子，彼得格勒委员会委员，后来在一次报告之中说道：“七月事变如此破坏了组织以至在最初三个星期之内一切活动都谈不上了。”辣维趣此地说的，大部分是指党的公开活动而言。好长时间无法安排出版党的报纸：没有一家印刷厂肯替布尔什维克派服务。并非都是因为老板不肯。有一家印刷厂，工人以停止工作来拒绝印刷布尔什维克派的东西，老板只好把那订好的合同撕毁了。有一个时候，只有喀琅施塔得报纸供给彼得格勒。

    那几个星期之内能公然活动的极左派，是那个所谓“孟什维克国际主义者”一派人。工人们热心倾听马尔托夫的演说，他的战士本能觉醒了，在这样一个退守时代，此时无需要替革命开辟新的道路，只须为了保护残存的革命胜利品而奋斗。马尔托夫的勇敢是一种悲观情绪的勇敢。他在执行委员会某次会议上说：“人们好像是停止了革命……倘若事情已经到了这个地步，……使得工人和农民在俄罗斯革命中无发言余地，那么我们只好光荣的下台了。让我们接受这挑战罢，不是以默然弃权来接受的，而是以光荣的战斗来接受的。”以光荣的战斗来下台，这话，马尔托夫是拿来对他的同志如丹和策列铁里一般人说的；他们认为将军和哥萨克战胜了工人和士兵，乃是革命战胜了无政府。在那无忌惮地打击布尔什维克派和那妥协派不断的对哥萨克军官屈服的背景之下，马尔托夫在那困苦的几个星期内的行为抬高了他在工人心目中的地位。”

    七月危机打击了彼得格勒卫戍军，尤其严重。在政治上说，士兵们还落于工人背后。苏维埃工人部走到布尔什维克派一边之后，士兵部依然是妥协派的堡垒。这点，同士兵们动不动便拿枪炮出来干，是不矛盾的。在示威之中，士兵比工人更有进攻的作用，但一受打击他们也比工人后退得更远些。彼得格勒卫戍军中，仇视布尔什维克派之风潮，动荡得很高。士兵弥特列维趣说：“失败之后，我没有出现于我那一团人中间，因为狂风暴雨尚未过完之前，我会被人杀死的。”恰恰是在那些最革命的队伍之中，党的影响降落得最低下，——那些队伍，七月事变中走在最前列，因之受打击亦最重。党的影响降落得如此低下，甚至三个月之后不能在其中恢复组织。好像这些队伍受了太重的打击，精神上粉碎了。党军事委员会不得不决然退缩。当过兵的弥尼塞夫写道：“七月失败之后，我们的党，不仅上层同志，甚至有些区委员会同志，都对于军事委员会没有好感。”

    在喀琅施塔得，党大约失去了250个党员。这个布尔什维克要塞守兵们的情绪，低落得厉害。反动潮流也波及于赫尔辛基。阿夫克森齐耶夫，布那可夫和律师索可洛夫，都到那里去过，叫那只布尔什维克军舰改过自新。他们得到相当的成功。逮捕了布尔什维克派领导分子，散播了官方诬蔑，又施行了恐吓，他们终于得到各舰效忠的宣言，连布尔什维克战舰彼得保罗号也发了这个宣言。但他们要求交出“教唆者”，则受各舰拒绝了。

    莫斯科也不会两样。毕亚特尼茨基回忆道：“资产阶级报纸之恶毒攻击，甚至引起了莫斯科委员会某些委员慌张失措。”七月事变之后，党员人数减少了。莫斯科工人辣特兴写道：“我永远不会忘记了一个非常悲苦的时候。某次召开全体大会，（莫斯科河外区苏维埃大会）……我看见我们布尔什维克派同志人数不很多，……一个很有魄力的同志史铁克洛夫，直向我身边走来，几乎说不出话，问我道：‘人家果真是拿铅皮车厢把列宁和季诺维也夫装来的么？他们果真是拿德国金钱做工作么？……’我的心碎了，当我听到这些问题时候。另一个同志康士但丁诺夫也走了来：‘列宁哪里去呢？人家说，他逃走了。……现在怎么办？’诸如此类。”这个活灵活现的描写，使得我们明白当时先进工人的心理如何。莫斯科炮兵大卫多夫斯基写道：“亚列克新斯基把文件公布出来，使这一旅人发生了可怕的混乱。连我们这一队最倾向于布尔什维克派的炮兵，在那无耻的谎言打击之下，也动摇起来了，……好像我们失却了一切的信心。”

    巴巴拉·雅可列娃那时是个中央委员，兼指导广阔的莫斯科地方工作，她写道：“七月事变之后，各地来的报告，众口一词地说：不仅群众情绪急剧低落，而且有一种敌视本党之倾向。我们的演说者有好多次被人打了。党员人数减少得很快，好多组织，尤其在南方诸省的，甚至于完全消灭了。”八月中旬也未曾有什么显然的改变，转到较好方面去。群众中的工作只能保持党的影响，看不出组织有什么发展。在梁赞省和坦波夫省，没有发生什么新的关系，没有成立什么新的支部。一般说来，那些省份乃是社会革命党和孟什维克派的地盘。

    指导无产阶级城市金希马工作的欧莱诺夫，回忆七月事变之后状况如何困难：当时所有社会团体开了一个大会，会中提出开除布尔什维克派出苏维埃的问题。同志脱党如此之多，有些地方甚至需要重新登记，党组织才能照常存在。在土拉，幸亏预先认真挑选过工人，党组织才没有减少人数，但与群众之关系减弱了。在尼齐尼·诺夫高老特，经过凡尔霍夫斯基上校和孟什维克兴楚克领导的一番压迫之后，党的力量大大衰落：市政局选举时，党只有四个代表当选。在加鲁迦，布尔什维克派党团考虑着他们会被苏维埃开除问题。莫斯科的地方某些区域，布尔什维克派不仅被迫退出苏维埃，而且被迫退出工会。

    在萨拉托夫，布尔什维克派一向与妥协派很和平相处的，六月底甚至要同他们共同提出市政局候选人；但七月风暴之后，士兵们如此反对布尔什维克派，至于冲入选举大会，夺去布尔什维克派的选举票，殴打布尔什维克派的宣传员。列贝德夫写道：“我们在选举会场上演说是很困难的。人家常常要对我们叫喊：‘德国奸细！’‘密探！’”……萨拉托夫布尔什维克派之中颓丧的人很多：“好多人宣布脱党，好多人匿藏起来。”

    在基辅，那个久已有名的黑色百人团中心，迫害布尔什维克派的事情特别的猖獗，不久甚至波及到孟什维克派和社会革命党人。革命运动的低落此处感觉得特别清楚。市政局选举时，布尔什维克派只占得6%票数。某次全城会议，演说者诉苦道：“冷淡和消极到处都可觉到的。”党的报纸不得不停止每日出版，而改为每周出版。

    最革命的队伍之被解散和调防，不仅降低了卫戍军的政治水平，而且令当地工人寒心；若有表示友谊的队伍站在背后，工人胆子自然大些。譬如第57团调开了脱威尔，便忽然改变了士兵和工人两方面的政治局势。即使在工会之中，布尔什维克派的影响也变成微不足道的。这个情形，在梯夫里斯还更明显些，那里孟什维克派与司令部合作，把倾向布尔什维克派的队伍调开，而代之以完全灰色的队伍。

    在一些地方，因为卫戍军的成分，当地工人的水平，以及其他偶然的原因，政治反动遂表现一种离奇的现象。譬如在雅洛斯拉夫尔，布尔什维克派七月间差不多完全从工人苏维埃被排挤出来了，但在士兵代表苏维埃中仍保持其支配的势力。此外，在某几个区域，七月事变似乎没有发生影响就过去了，党并不停止增长。就我们能够判断的范围内说，这个情形之发生乃在于较落后阶层之走上革命舞台，恰与总退却同时，譬如在某些纺织业区域，女工大批加入组织可以在七月间看到。但这些情形并不能更改一般的退潮形势。

    对于此次部分失败之反应，其无疑的甚至夸大的敏锐性，可以说是工人尤其士兵支付的一种代价，以购赎以前几个月他们过于轻易，过于迅速，过于连续倾向布尔什维克派之罪。群众情绪这个剧烈转变，造成一种自动而无误的党干部的淘汰。凡在那几日中不惊惶失措的人，以后就是可靠的。他们构成了各工场，各工厂，各市区的核心。十月暴动前几日，每逢委派同志做什么事情时候，负组织责任的人都要再三返顾，并记起这个同志在七月间取什么态度。

    在前线，一切关系显露得都更明白，七月反动尤其猖狂。总司令部利用这事变，主要是为的成立一些“忠于自由祖国的”特别队伍。每团都要组织突击队。邓尼金记载道：“我时常看见这些突击员，他们总是惶恐而忧郁的；团中其余的士兵对于他们疏远得很，甚至含有敌意。”士兵是对的，他们把这些“忠心队伍”视为一种羽林军[1]之核心。“反动蔓延得很快，”——社会革命党人德蒂亚勒夫说，他后来加入布尔什维克派。他说起落后的罗马尼亚前线道：“好多士兵被人当作逃兵拘捕了。军官们抬起头来，开始不理会士兵委员会。有些地方，军官们还想恢复敬礼哩。”特派员实行清军。史丹开维奇写道：“差不多每师都有布尔什维克派，在军中比师长更著名，……我们渐渐把这些有名人物一个个排除了。”不肯服从的队伍，各个前线都有，同一个时候被缴械了。在这行动之中，官长和特派员都是依靠哥萨克以及那些特别队，——士兵们所怨恨的特别队。

    里加陷落那天，北方前线特派员正在开会，有军中组织的代表参加；会场宣布必须更有系统地实行严厉制裁。一些士兵为了曾与德国人联欢被枪毙了。好多特派员，模糊回忆法兰西大革命来鼓励自己，图谋显示他们的铁拳。他们不明白雅可宾派特派员是依靠于下层士兵之上的，毫不宽容贵族和资产者。惟有平民的冷酷能使他们在军队中植立严厉的纪律。至于克伦斯基那些特派员，则他们底下既无民众拥护，头上又无精神威权，在士兵眼中，不过是资产阶级走狗和协约国牧童而已。他们能够暂时吓吓军队，——事实上，他们确是这样做的，——却无力使军队复活起来。

    八月初彼得格勒执行委员会常务局得到报告，说军队情绪有一种好的转变，开始从事于军事训练了；但他方面，也可看出专制，残暴，压迫等行为渐渐增加起来。军官问题特别难于解决。“军官们是完全孤立的，自己形成了一种闭关的组织。”其他报告也证明了这事实，即前线秩序外表上比较好些，——士兵们再不为了偶然的小事而起反抗了，——但他们不满意于整个时局则比以前更甚。孟什维克顾秦在国政会议上那篇谨慎而外交的演说，在一般安慰人的论调之下就暗含有一种可怕的警告。他说：“有一种无疑的转变，有一种无疑的安静，但也有别的东西。也有一种感情，好像是幻灭，而这个感情，我们也非常害怕的。……”暂时打败布尔什维克派，首先就是打破士兵的新希望，打破士兵对于一个较好的前途信心。群众更加谨慎了，纪律恢复了相当的力量。可是统治者和士兵中间的鸿沟更加深了。明天，何物与何人将给这实际鸿沟吞没了呢？

    七月反动仿佛是二月革命和十月革命之间的分水线。工人，后方守军，前线士兵，甚至一部分农民，如以后将说到的，——后退了，跳回了，好像当胸受了一拳。事实上，这一拳，与其说是身受的，宁可说是心受的，但仍不减其效力。最初四个月之中，一切群众过程都是朝一个方向移动，——向左方移动。布尔什维克派长大了，加强了，日益勇敢了。但现在运动冲着了一堵石堤。事实上不过叫人明白，沿着二月革命道路再向前进是不可能的。好多人认为，革命一般的已经完结了。二月革命的确是完结了。群众意识中这个内部危机，配上诬蔑和压迫，造成了混乱和退守，——有些情形甚至于手足失措。敌人更大胆了。在群众本身之中，落后的，动摇的，因纷扰和困苦而发生怨望的分子，都钻出头来。革命洪流的反跃波涛，暴露了出一种巨大力量，仿佛依社会水力学的根本法则而运动。决不能挺胸去抵挡这个狂涛，只可以让开它，免得被它涌走。支持着直至反动潮流自己衰弱了，同时准备着新的据点，以为下次进潮之用。

    那些有学问的怀疑家，看见某几团士兵于7月3日在布尔什维克派旗帜之下前进，而一个星期之后那些士兵却要求严厉处罚“德国奸细”，——一定得意扬扬的说：看啊，你们的群众，他们是如何得稳定，又如何得明了！但这是不值钱的怀疑主义。群众如果真的在偶然境况影响之下改变他们的感情和思想，那么大革命发展之遵循自然法则便是不可解释的了。群众愈多参加革命，则革命的发展愈合规则，我们也就愈有信心敢于预言往后阶段的倾向。不过必须记得：群众的政治发展，并非在一条直线上进行，而是循着一条复杂的曲线。难道一切物质过程的根本运动不是这样么？客观条件强有力地迫着工人，士兵和农民走到布尔什维克派旗帜之下，但群众在斗争中走上这条道路，是携带着自己的过去时代同来的，携带着自己昨日的信念，以及一部分今日的信念。到了一个困难的转弯点，到了一个失败和幻灭时刻，旧时成见余烬又燃烧起来了，敌人自然紧握此点如同救生圈。布尔什维克派做的事情，凡是不明白的，不常见的，费思索的，——他们思想的新颖，他们的大胆，他们反对一切旧的和新的威权，——这一切现在忽然得到一个简单的解释：他们是德国奸细！这解释，正惟其不合理才能令人相信。敌人如此控告布尔什维克派，正是依赖于民众过去的奴隶地位，民众尚保存着愚昧、野蛮和迷信。敌人这一注赌得并不蠢。爱国派扯下的这个大谎，通过7月和8月，而成了第一等重要的政治因素，与那时一切问题都有连带关系。诬蔑的波澜由立宪民主党报纸传播出去，泛滥于全国，于外省，于前线，甚至于最偏僻的地方。七月底，伊凡诺伏·伏士尼辛斯克地方布尔什维克派组织还在要求采取更有力的手段以抵制诬蔑哩。文明社会政治斗争中诬蔑何以能有如此影响，这个问题尚待社会学家研究哩。

    可是工人和士兵之中的反动，虽是激昂而燥急的，却不深刻也不经久。彼得格勒较先进的工人受打击之后几日就开始复原了。他们抗议拘捕和诬蔑，他们来叩执行委员会的门，他们恢复了联络。塞士特洛勒茨克军械厂工人受了袭击，被人缴械，但不久又活动起来：7月20日召集大会，决议示威几日工资仍须照付，但这笔款须完全用来购买书报送给前线。布尔什维克派在彼得格勒的公开鼓动工作又开始了，据鄂尔嘉·辣维趣说是在七月下旬开始的。在全城各处开的那种二三百人会场上，有三个布尔什维克出来说话：斯鲁茨基——他后来在克里米给白党杀死，伏洛达斯基——他后来在彼得格勒给社会革命党杀死，和耶夫多示莫夫——彼得格勒金属工人，最能干的革命演说家之一。八月间，党的鼓动工作更加扩大。据辣斯可尼可夫的札记，托洛茨基7月23日被捕之后，在狱中做了如下的政治报告：“孟什维克派和社会革命党人，仍在疯狂地打击布尔什维克派。我们的同志仍在被捕，但党中并不沮丧。恰恰相反，每个人对于未来都抱有希望，认为压迫只能增加党在群众中的地位……在工人区域中再看不见什么颓废情绪了。”果然，彼得霍夫区27个工厂工人不久就召集了一个会议，通过一个决议案，抗议那个不负责任的政府及其反革命的政策，无产阶级市区很快恢复了生命。

    当那几天，在上头，在冬宫和陶立特宫，人家正在拆拆又拼拼地组织新的合作政府时候，即当7月21日和22日两天，甚至当那几小时内，彼得格勒也发生了一件大事，一件官方难得注意到的事情，但表明：另一种合作，更坚固的合作，也成立了，——这就是彼得格勒工人和前线士兵的合作。前线派来的代表开始到了首都，携带来各团士兵的抗议，反对人家压抑在前线的革命。这些代表叩执行委员会之门，叩了几天，但得不到结果。执行委员会不容许他们进来，叫他们走开，回避他们。新的代表接着来，也碰着同样的命运。所有这些尝了闭门羹的士兵都在走廊内和候见室中碰头，互相诉苦，咒骂执行委员会，然后商议一条共同出路。这里，布尔什维克派帮助了他们。代表们决定与首都工人及海陆士兵交换意见。工人和士兵自然张开两臂欢迎的，招待他们食宿。开了一个会议，并不是上面有什么人来召集的，而是下层自动产生出来的；到会的有前线29个团的代表，彼得格勒90个厂的代表，还有喀琅施塔得水兵的代表以及近郊卫戍军的代表。会场的中心是前线代表，其中有几个青年军官。彼得格勒工人很热心地倾听前线来的人的说话，一字不漏地听着。前线的人说起：军事进攻及其后果如何吞噬了革命。平凡的士兵——绝不是鼓动家——以不经思考的字句描写了前线日常生活。种种琐细事情很令人寒心的，——如此露骨显示一切事情如何都在退转到旧的可恨的革命以前制度去。昨日希望和今日现实之对照，感动了每个人，使大家同具一个情绪。前线代表中虽是社会革命党占了支配地位，但一个激烈的布尔什维克决议案差不多全场一致通过了：惟有4个人弃权。通过的决议案将不是一张废纸：代表们回到前线之后将说实在话，关于妥协派如何拒绝他们，工人们又如何招待他们。前线士兵也将信他们的代表的话的。这些代表决不会欺骗他们。

    在彼得格勒卫戍军本身，七月底也显然开始一种转变，尤其与前线代表共同开过几次会后更加明显。受打击最重的各团自然还未能恢复感觉。但他方面，在那些保持爱国态度最长久的部队中，在革命最初诸月保持纪律的部队中，党的影响却显著的长大起来了。“军事委员会”受的打击特别重，但他已开始复兴。凡是失败之后，党内的人总是不满意军事工作领袖的，无论实在的或幻想的错误和偏向，都认为该归他们负责。中央委员会更进一步抓住军事委员会，更直接地经由斯维尔德洛夫和捷尔任斯基二人监督之，于是工作又进行起来了，比以前慢得多，但稳当得多。

    七月底，布尔什维克派在彼得格勒工厂的地位已经恢复了。工人们仍旧在那个旗帜之下团结起来，但如今不是旧时的工人了，更成熟的，——即更谨慎的，但同时也更坚决的。伏洛达斯基7月27日在布尔什维克派大会上报告道：“我们在工厂内有了一种巨大而无限制的影响。党的工作，主要是工人自己来做的。……组织从底下生长起来，所以我们有充足理由可以相信这组织将不会涣散的。”“青年团”那时候有五万团员，一天比一天更接受布尔什维克派影响。8月7日苏维埃工人部通过一个决议案，主张废除死刑。为表示反对国政会议，普地洛夫工厂工人拿出一天工资捐给工人出版物。工厂委员会某次会议上，全场一致决议宣布莫斯科国政会议“图谋组织反革命力量”。

    喀琅施塔得医好它的伤了。7月20日铁锚广场上开会，要求：政权交给苏维埃；调遣哥萨克上前线去，与宪兵和警察一起；废除死刑；容许喀琅施塔得派代表往皇村，看看沙皇尼古拉第二是否看守得严密；解散“敢死营”；没收资产阶级报纸等等。差不多与此同时，新任海军上将梯可夫，来此要塞接事之后，命令各战舰卸下红旗，改悬圣安德烈十字旗；军官和一部分士兵挂起了肩章。喀琅施塔得水兵则抗议此事。政府派来一个委员会，侦查7月3日至5日事变的，不得不毫无结果离开喀琅施塔得回彼得格勒去；他们遇着了唿哨，抗议，甚至恐吓。

    整个舰队，都发生了变化。一个在芬兰的领袖查列志斯基写道：“七月底，八月初，大家明白觉得，外面的反动不仅没有打破赫尔辛基的革命势力反而使群众更向左倾，更同情于布尔什维克派。”水兵本也是七月运动的发起人，并未受党领导，而且可说是违反党的意志，他们认为党太稳健，甚至于怀疑党妥协。武装示威的经验告诉了他们，政权问题不是那般容易解决的。半无政府主义的情绪现在让位于对党的信任。关于此点，赫尔辛基一个代表在七月底的报告是很有趣味的：“在小舰上，社会革命党的影响占优势，但在大战舰，巡洋舰和驱逐舰上，所有水兵不是布尔什维克派便是同情于布尔什维克派的人。彼得保罗号和共和国号上水兵态度就是如此，以前也就是如此，但自从7月3日至5日事件之后，刚古特号、塞巴斯托普号、鲁里克号、安德烈·配伏斯梵尼号、狄安娜号、格罗莫步号和印度号，也走到我们方面来了。如此，我们手里操有庞大的战斗力量。……7月3日至5日之事变教训水兵好多的事情，显示他们：仅仅情绪高涨是不足以达到目的的。”

    莫斯科虽落于彼得格勒之后，走的道路却是一样。炮兵大卫多夫斯基说道：“窒息性烟雾渐渐澄清了。士兵群众开始觉悟，我们又在全线采取攻势。那种谎言曾有一个时候阻止了群众左倾运动，但以后更加有力推动他们到我们这边来。”在打击之下，工人和士兵的友谊更密切了。莫斯科一个工人史特列可夫说起了密海孙工厂工人和邻近一团士兵如何渐渐建立了亲密的关系。工人委员会和士兵委员会，时常在联席会议上决定工厂和兵营两方面实际的生活问题。工人常开文化教育性质的晚会，请士兵参加，买布尔什维克派报纸给他们看，以种种方法帮助他们。史特列可夫说：“若有人受了纪律制裁，他们就来到我们这里诉苦。……在街上开会时，密海孙工厂工人若受人欺侮了，只消一个士兵听见，就有大队的人跑去保护。那几天欺侮之事是数见不鲜的；人家拿德国金钱，卖国，以及种种妥协派无耻谎话来打击我们。”

    七月底，莫斯科工厂委员会召集会议，初开会时是很温和，但在一星期工作中大向左倾了，临了通过了一个决议案，显然带着布尔什维克派彩色。在那几日，一个莫斯科代表博德别尔斯基向党大会报告道：“十区苏维埃之中有六区是在我们手里。……在现时有组织的迫害之下，惟有工人群众才能救护我们，他们坚决拥护布尔什维克派。”八月初，莫斯科工厂委员会选举时，布尔什维克派已经占得了孟什维克派和社会革命党人之位置。党的影响之增大于国政会议开会日的总罢工中，显然可见。莫斯科官方的《新闻报》写道：“现在应当明白，布尔什维克派并非一个不负责任的团体，而是有组织的革命民主派的一个部分；他们背后站着广大的群众，那些群众也许不是时时刻刻守纪律的，但完全忠诚于革命。”

    无产阶级七月间地位减弱，鼓起了工业家的勇气。13个最重要的实业团体，连银行公会在内，召集了一个会议，成立了一个保卫工业委员会，负责领导关厂运动以及向革命作政治进攻。工人们抵抗。一阵大罢工潮及其他冲突，弥漫于全国。无产阶级较有经验的一层，行动很谨慎，但新来的一层则更坚决加入斗争。金属工人等待着和准备着，但纺织、橡皮、制革、造纸等业工人则冲上斗争舞台。劳动人民中最落后的和最易服从的阶层，开始站起来了。更夫和门丁一个个闹嚷嚷的罢工，骚扰了基辅。罢工者各家巡游一遍，把灯火熄灭了，把电梯钥匙取去了，把临街的门打开了，诸如此类。每次冲突，无论为了什么事情，都有波及整个产业部门之倾向，而变成为一种原则斗争。莫斯科制革工人，得到全国工人的援助，八月间爆发了一个长久而顽强的斗争，争取工厂委员会有雇解工人的权利。好多情形，尤其在外省，罢工成了很富于戏剧意义的，甚至有罢工者逮捕厂主和管理人员的。政府谆劝工人自制，政府与资本家合作，调哥萨克兵往顿河区，提高面包和军需品的价钱。这个政策，一面激恼了工人至于白热，一面并不能满足资本家。奥尔巴黑，重工业巨头之一，诉苦道：“各地劳动特派员，尚未曾如史高倍列夫一般通达事理，……劳工部里，人家并不信任派往外省的人员，……工人代表被召到彼得格勒来，在大理石宫，受教训，受戒饬，人家要他们与工业家及工程师和解。”但这一切都没有效果：“劳动群众此时渐渐入于那些更坚决的和更无耻煽惑的领袖影响之下了。”

    经济的失败主义，变成了工业家反对工厂中双重政权的主要武器。八月上半月，各工厂委员会召集会议时，会场上一件件揭破了工业家恶毒的政策，意图使生产涣散而停滞。除了财政阴谋之外，人家还大大的隐藏原料，并关闭那些制造和修理工具的工场等。关于资本家的怠工，约翰·里德举出的几件事实足为明证；里德以美国记者资格，与各种社会分子都能交接，看得到协约国外交人员的秘密报告，又听得见俄国资产阶级政客的坦白供认。他写道：“立宪民主党彼得格勒党部书记告诉我，全国经济生活之破坏乃是败坏革命信用运动的一部分工作。一位协约国的外交家——我答应不说出他的名字——以其所知也证实了这事实。我知道哈尔可夫附近一些煤矿，被业主故意放火和灌水；我知道莫斯科一些纺织工厂，工程师离开时把机器破坏得不能使用；我又知道铁路管事人，正在破坏火车头时被工人捉住了。”残酷的经济现实便是如此。这个并不适合于妥协派的幻想，也不适合于合作政府的政策，却适合于科尔尼洛夫暴动的准备工作。

    在前线，“神圣联合”进行得也是与后方同样不好。史丹开维奇诉苦道：拘捕几个布尔什维克并不足以解决问题。“犯罪病菌在空中飞舞。其活动范围是难得清楚确定的，因为全体群众都传染了这种病菌。”若说士兵们已能自制些了，那只因为他们相当学会了约束的仇恨；到了不得不爆发时，他们的真实感情只有更加明白显露出来。杜平斯基团有一连人为了不承认新委的连长，被解散了，他们居然能使其他诸连以至于全团的人都哗变起来，团长要以武力恢复秩序，他们就用枪托把团长活活打死了。此事发生于7月31日。其他诸团虽未波及，但在官长方面内心仍然觉得：这样的事情随时都可能爆发的。

    八月中，绥巴乔夫将军向总司令部报告道：“步兵的情绪，除了敢死营以外，都是非常不稳定的。有时，在几天之内，某几队步兵的态度，忽然从这一极端变到那一极端去。”好多特派员开始懂得了，七月手段解决不了什么问题。8月22日，特派员雅曼特报告道：“革命军事法庭在西方前线实行的结果，造成了指挥军官和居民群众之间的可怕冲突，连这种法庭观念也没有人信任了。……”科尔尼洛夫的救国政纲，在总司令部未曾叛乱以前，就已充足试验过了，就已走进那条死巷去了。

    有财产的阶级最害怕的事情，就是哥萨克军队解体的征兆，这里，最后一道堤防要崩坏了。二月间，彼得格勒城内几团哥萨克兵没有抵抗就把皇朝献出来。在他们故乡，在诺伏尔卡斯克，哥萨克官长固然图谋隐瞒那报告革命的电报，3月1日仍旧很庄严举行沙皇亚历山大第二的祭礼。但最后，哥萨克人还是情愿不要皇帝的，甚至要从他们的过去生活中发掘出共和传统来。但他们不愿比这更走远一步。一开始哥萨克便不肯选举代表到彼得格勒苏维埃去，为的不肯同工人和步兵平等相处；他们另外成立了一个哥萨克军队代表会议，以他们后方长官为代表，把所有12部哥萨克都联合起来。资产阶级图谋依靠哥萨克军队来反对工人和农民，这个图谋也得到了相当的成功。

    哥萨克的政治作用，是受他们在国内占据的特殊地位决定的。好长久以来，哥萨克便是下层唯一有特权的特殊等级。哥萨克不纳税，且领有比农民多得多的土地。在那三个相邻的区域，顿河区，古班区和特尔区，三百万哥萨克人占有二千三百万俄亩土地，而同区四百三十万农民则只有六百万俄亩土地：一个哥萨克的土地比一个农民的土地，平均多五倍。在哥萨克人自身之中，土地分配自然也是很不平等的。他们之中也有大地主和富农，甚至比北方的更有势力；他们之中也有穷人。国家一有要求，每个哥萨克人都应当骑了自己的马，带了自己的军装，去应命。有钱的哥萨克人，既不纳税，则支出这点费用绰有余力；但下层分子则为这个赋役所重压喘不过气来。以上所举根本的事实，就足够解释整个哥萨克所占地位之自相矛盾。下层的与农民密切接触，上层的则与地主密切接触。同时上层和下层，又被一种特殊地位——一种选民地位——的意识联合起来，习惯于不仅看不起工人而且看不起农民。所以中等哥萨克才如此有用，来镇压暴动。

    在战争那几年中，比较年轻的几辈人到前线去了，维持了保守传统的老头子们，与军官们有密切关系，出来做村中领袖。当革命后最初几月，藉口复活哥萨克民主制，哥萨克地主们便召集好多所谓军大会来选出一些统领（ataman）——犹如总统——及统领底下的一些“军政府”。政府特派员及非哥萨克人的苏维埃，都无权力在哥萨克地域以内，因为那里哥萨克人都更强，更有钱，武装得也更好。社会革命党人图谋使农民代表和哥萨克代表合组一个苏维埃，但哥萨克人不答应，因为他们确有理由害怕：土地革命将要夺去他们一部分领地。欠尔诺夫做农政部长时说的几句话并非徒然的：“哥萨克必须放松一点他们的土地。”更重要的还是当地农民和步兵士兵时常对哥萨克人说这种话：“我们要拿你们的土地，你们霸得太久了。”在后方，在哥萨克乡村，便是如此情形，——部分地，在政治中心彼得格勒卫戍军中也是如此情形。这就可以解释七月示威中几团哥萨克兵的行为了。

    在前线，情形是根本不同的。1917年夏天，作战的哥萨克军队共有162团，外加171个独立的骑兵连，在前线的哥萨克兵，脱离了他们的乡村关系，与整个军队同受战争的考验，经过的路程与步兵一样，虽然稍迟了一点。他们也不信能打胜仗，也气愤于疯狂的纷乱，也怨恨官长，渴想媾和，回家。有45团和65连哥萨克兵先后被派在前线和后方做警察的职务！哥萨克兵又变成宪兵了。士兵，工人和农民，怨恨他们，记起了他们在1905年时的刽子手工作。好多哥萨克兵，才因他们二月时的举动，而感觉骄傲，现在开始受良心咎责了。哥萨克兵开始咒诅他们的鞭子，服勤务时常常拒绝把鞭子带去。顿河区和古班区哥萨克兵中并没有几个逃回家去；他们害怕村里的老头子。一般说，哥萨克队伍，比步兵接受军官的统治要长久得多。

    从顿河区和古班区有消息传到前线来，说哥萨克诸头目同那些老头子，已经成立了自己的政府，并不征求前线哥萨克兵意见。潜藏的社会对立开始爆发了：“我们回家之后要拿点颜色给他们看看！”——前线的人常常这样说。哥萨克将军克拉斯诺夫，顿河区反革命领袖之一，很生动的描写了前方强有力的哥萨克队伍如何渐渐崩裂了的：“开始召集会议了，通过最癫狂的决议案了，……哥萨克兵不肯按时洗刷和喂养自己的马匹了。莫想他们去做什么正经的事情。哥萨克兵挂起了红带，束起了红绳，敬重军官的话是听都不愿听。”然而未走到这个地步以前，哥萨克兵曾迟疑了好久，搔着自己的头，考虑着究竟走哪条路好。所以在危急关头不容易猜得着：这队哥萨克或那队哥萨克究将怎样行动。

    8月8日，顿河区“军大会”同立宪民主党联合来选举立宪会议。这个消息立刻传到军队中来。哥萨克军官雅诺夫写道：“哥萨克兵很反对这个联合。立宪民主党在军队中没有根基。”事实上军队恨立宪民主党人，认为一切压迫民众的事情都是他们干的。步兵们一定嘲笑哥萨克兵说：“那里老头子把你们卖给立宪民主党人了。”哥萨克兵也一定回答：“我们要拿点颜色给他们看看！”在西南前线，哥萨克诸部队通过一个特别决议案，宣布立宪民主党人为“劳动民众的死对头和奴役者，”要求“军大会”之中一切敢与立宪民主党联合人，都要开除出去。

    科尔尼洛夫自己是个哥萨克，很信赖哥萨克兵——尤其顿河哥萨克兵——之赞助。他的准备政变用的那支军队，都是哥萨克兵编成的。但哥萨克兵并不肯替这位“农民之子”卖力。他们在乡村的人有决心保卫他们的域内的土地，但不愿干预别人的争吵。骑兵第三军也不辜负人家的期望。哥萨克兵虽然反对与德国人联欢，却很愿意在彼得格勒战线上同海陆士兵联欢。就是这个联欢打破了科尔尼洛夫的计划，不流一滴血。这样，旧俄罗斯的最后支柱，哥萨克，也软弱而倾倒了。

    正在此时，离俄国境外很远地方，在法兰西领土之内，人家也以实验室规模行了一种实验，要“复活”俄罗斯军队；——此地为布尔什维克派势力所不能及，因之这个实验是更能令人心服的。夏天和秋天，俄国报纸上披露了消息，说在法国的俄国军队之中发生了武装叛乱。当时国内多事，这些消息差不多没有人注意。早在1917年1月，即革命之前，引军官李索夫斯基的话来说，在法国的两旅俄国军队，士兵们“就坚决相信他们被卖给法国人了，为了交换军火。”士兵并非完全想错了的。他们“毫无一点同情”对于协约国的主人，而且没有一点信任心对于自己的军官。革命消息传来时，这输出的两旅士兵在政治上虽已准备好了，却仍不免觉得出乎意外。军官们自然不会向他们解释革命，——军官的地位愈高，则愈加惘然若失，——但亡命者中间的民主爱国派在兵营出现了。李索夫斯基写道：“不止一次看见，有些外交家和禁卫团军官，很客气地端出椅子来，请以前的亡命客坐坐。”各团成立了由选举产生的机关，不久就有一个拉脱维亚兵做了委员会首脑。这里也有“异民族分子”发生作用。第一团是在莫斯科编练的，差不多全是工人，雇员和店里的伙计，总之是无产阶级的和半无产阶级的分子，一年前先踏上法兰西国土，冬季之中在香班尼战场上打得很好。但“军心涣散之瘟役先传染了这一团人。”第二团中，农民占很大的百分比，比较长久保持安静。第二旅差不多完全是西伯利亚农民编成的，似乎完全可靠。二月革命之后不久，第一旅就不愿服役了。士兵们既不愿为阿尔萨斯和洛林[2]打仗，也不肯替美丽的法兰西送命。他们只愿回到新俄罗斯过生活去。这一旅被调到后方，驻扎于法国中部，拉古丁兵营。李索夫斯基记道：“大约有一万抗命的俄国士兵驻扎在安静的资产阶级乡村中间，有武装，无军官，绝对不肯服从任何人，在那广大的军营里度着一种完全特别的生活。”这里，科尔尼洛夫有个异乎寻常的机会来应用他那复兴军队的手段，此次而且得到他们的热烈同情者庞加莱总统和黎波总理的合作。总司令用电报传达一个命令，要驻在拉古丁的士兵们“服从命令”，而且开往萨隆尼卡[3]去。但是抗命的士兵不肯降服。9月1日重炮兵开来，兵营内张贴布告，内有科尔尼洛夫恐吓人的电报。但恰在此时出了岔子：法国报纸登载消息，说科尔尼洛夫自身被人宣布为叛逆，为反革命者。抗命士兵坚决认定，没有理由必须到萨隆尼卡去送死，——何况这个命令还是叛逆将军发的。这些工人和农民，被人卖到这里来交换军火，决定自卫。他们拒绝同外来的任何人谈判。从此以后没有一个士兵离开过军营。

    俄国第二旅被调来攻击第一旅。炮兵在近旁山坡上立下了阵地，步兵依照工程学的一切法则掘下了战壕，而且开近拉古丁兵营。周围都给阿尔卑斯山轻步兵把守了，不让一个法国人混进这俄国两旅的战场去。如此法国军事当局就在自己领土之内导演了俄罗斯国内战争戏剧，很聪明地周围用刺刀环绕起来。这不过是一种预演罢了。后来法国统治阶级在俄国本身领土之内，组织一个国内战争，而用封锁的铁丝网把它围绕起来。

    “一种合于方法的炮轰兵营开始了。”几百个士兵从兵营走出来，愿意降服。他们被接受过去，炮火立刻又开始。如此经过了四日四夜。拉古丁的人一队队地投降。9月6日，营中只剩下200人左右，他们决定宁死不投降。他们的首领是个乌克兰人格罗巴，一个浸礼派的教徒，一个狂热者；若在俄国，人家一定要叫他们布尔什维克。大炮机关枪和来福枪配合成为一声大吼，在炮火掩护之下，兵营果然被冲进去了。抗命者终于被压服。牺牲者数目，无人知道。无论如何，法律和秩序是恢复了。但几个星期之后，轰击第一旅的第二旅俄国兵也传染了同样的病症。……

    俄国士兵带着一种可怕的传染病，渡海而来，病菌潜伏在他们的帆布背囊中，他们的大衣夹缝内，他们的心底秘密之处。拉古丁这幕剧是很有意义的；这是一个有意编排的理想的实验，差不多好像置于玻璃罩之下，来考察俄罗斯军队那些内心过程，这些过程的基础是俄国全部过去历史所立下的。

    [1] Iraetorian guard，古罗马皇帝卫队。——译者

    [2] 阿尔萨斯和洛林在法国北方，1871年德法战争后割让给德国。1914年一战爆发后，法国社会党以此支持法帝解放祖国，收复失地，遂加入国防政府。－C.R

    [3] Salonika,希腊一个海港，第一次大战时，协约国以此为根据地进行巴尔干战争。——译者。


第十二章 进潮

    诬蔑，这个有力的武器，是两面可以伤人的。如果布尔什维克派是德国奸细，那么这个消息为什么主要地是从民众最怨恨的人方面传来的呢？为什么是立宪民主党的报纸——这些报纸向来是以最卑鄙的动机猜度工人和士兵的——最喧嚷最坚决控告布尔什维克派呢？那些反动的监工或工程师，自从暴动以后就躲在角落里了，现在为什么忽然跳出来咒诅布尔什维克派呢？军队中最反动的军官为什么神气活现了呢？他们咒诅“列宁一伙人”时候，又为什么举起拳头向士兵挥舞，仿佛士兵就是卖国贼呢？

    每个工厂都有其布尔什维克。“我像德国奸细么，伙计，”——一个铁工或一个木工会这样问，他的一生历史，工人们都知道得清清楚楚的。有时，妥协派为了抵抗反革命进攻，甚至超出了自己的计划，而无意之中替布尔什维克派开路。士兵比连衣可说起某次士兵会议上，军医马可维趣，普列汉诺夫的一个党徒，如何反驳人家对于列宁做奸细的控告，只为的更坚决地攻击列宁的政治主张是自相矛盾的和含有毒害的。没有用！“如果列宁是聪明的，并非奸细，也非卖国贼，他要和平，那么我们就赞成他。”——开会之后士兵们这样说。

    布尔什维克派势力暂时停顿了一下之后又扩展起来了。托洛茨基在八月半间写道：“报偿来得很快。受人打击，受人迫害，受人诬蔑，我们的党却从来未曾像近几日如此迅速发展过。这个过程，不久就要从首都传到外省去的，从城市传到乡村和军队去的。……全国所有劳动群众，到了新的考验时候，将晓得把他们的命运和我们党的命运结合起来。”

    同以前一样，彼得格勒仍旧占据领导地位。好像有一把大扫帚在各工厂扫除一般，妥协派的影响，连最后的角落里和夹缝里都被肃清了。布尔什维克派报纸说：“保卫主义的最后堡垒陷落了，那些保卫派老爷，在那奥布霍夫斯基大工厂里唯我独尊之时，是好久以前的事情么？……现在他们不敢在那工厂抛头露面了。”8月20日，彼得格勒市政局选举，共投了55万票，比七月间区政局选举时少得多了。社会革命党损失了三十七万五千票以上，但还保有20多万票，还占全体票数37%。立宪民主党只得全体票数五分之一。“我们的孟什维克派则只有可怜的二万三千票，”苏汉诺夫说，出于每人意料之外，布尔什维克差不多得到20万票，或约总数三分之一。

    八月半间，乌拉尔诸工会开一个地方会议，共代表15万工人，关于一切问题，都通过了布尔什维克性质的决议案。在基辅，8月20日，工厂委员会会议，布尔什维克派决议案也以161票对35票及13票弃权之多数，通过了。伊凡诺伏·伏士尼辛斯克市政局的民主选举恰与科尔尼洛夫暴动同时，选出的102个位置中布尔什维克派得58个，社会革命党得24个，孟什维克派得4个。在喀琅施塔得，一个布尔什维克卜列克曼被选为苏维埃主席，另一个布尔什维克包克洛夫斯基则被选为市长。并非各处都是如此明显的，有些地方发展很慢。但在8月之中，布尔什维克派势力差不多全国各处都增长了。

    科尔尼洛夫叛乱很有力量推动了群众左倾。斯鲁茨基关于此事提起了马克思的一句话：革命时时需要反革命的鞭策。危险唤醒了魄力，也激起了智谋。集体的思想更紧张地工作着。并不缺少材料以推出结论。人家宣布需要一个合作政府为了保卫革命，然而那些来合作的人竟是反革命党。人家宣布莫斯科国政会议是表示举国一致，惟有布尔什维克派中央委员会警告说：“此次会议……将必然变为反革命阴谋的工具。”事变证实了这话。现在克伦斯基自己也宣布了：“莫斯科国政会议……乃是8月27日的序幕。……在会场上估计势力。……在会场上，未来的独裁者科尔尼洛夫第一次被介绍于全俄国。……”说这话时，好像克伦斯基不是此次会议的发起人、组织者和主席！好像不是他介绍科尔尼洛夫，称之为革命的“第一大兵”！好像恢复士兵死刑来武装科尔尼洛夫的不是临时政府！好像布尔什维克派的警告未曾被人宣布为煽惑群众！

    此外，彼得格勒卫戍军还记得，科尔尼洛夫叛乱之前二天，布尔什维克派在士兵部会议上指出：几团进步的士兵被调离首都，是含有反革命作用的。对于这话孟什维克派和社会革命党代表，以恐吓的手段回答：不许讨论科尔尼洛夫将军的军事命令。以此精神通过了一个决议案。“布尔什维克派显然不是信口胡说的！”——现在无党派关系的工人和士兵一定会这样对自己说。

    如果那些阴谋的军官是有罪的，如妥协派自己事后所指责，不仅有将里加送给敌人之罪，而且有七月失败之罪，——那么又为什么要迫害布尔什维克派和枪毙士兵呢？如果那些军人8月27日图谋挑唆工人和士兵上街示威，那么7月4日的流血冲突，他们也不是有一手么？还有：在这一切故事之中，克伦斯基的立场又是什么？他把骑兵第三军调来反对什么人？他为什么任命萨文可夫做总督，任命费洛宁科副之？这个费洛宁科，这个候补执政之一又是谁？出人意外的从装甲汽车师来了一个答复：费洛宁科在本师当过尉官，曾以最恶毒的嘲笑和侮辱施于士兵。那个可疑的角色查伏衣科又是从哪里来的呢？一般说，选这些冒险家来担任高级职位究竟表示什么意义呢？

    事实是简单的，好多人都记得的，所有的人都能明白的，无法否认的，咄咄迫人的。野蛮师，破坏的路轨，冬宫和司令部互相攻击的话，萨文可夫和克伦斯基的证言，——这一切都是明明白白地一个无可辩护的控诉，对于妥协派及其政制！迫害布尔什维克派有什么意义，现在完全明白了，这本是准备政变时一个不可缺少的原素。

    工人和士兵一经明白了这个，就感到一阵羞耻。列宁躲起来了，只因为人家无耻地诬蔑他么？其他的人被关在牢内了，只为的要取悦于立宪民主党人，将军，银行家，协约国外交家么？布尔什维克派并不钻营官职，他们受人憎恨，恰恰是为了他们不肯加入那个叫做合作政府的股份公司！这便是工人，普通民众，被压迫者达到的结论。从这种情绪出发，加上有点对不起布尔什维克派的感觉，就产生出一种不可征服的忠贞于党，一种信任对于党的诸领袖。

    老资格士兵，军队中的下级干部分子，炮兵，准尉官，以他们的一切力量坚持至最后几日。他们不肯把他们的战争业绩，他们的牺牲，他们的英勇行为，一笔抹杀：这一切难道都是空费的么？但到了底下最后支柱都崩塌了时候，他们便突然向左转，转到布尔什维克派方面来。现在他们完全走到革命方面来了，带着他们的准尉臂章，他们的老兵资格；他们咬紧的牙齿说：他们在战争之中上了当，但这回他们一定要把事情做到底的。

    根据各地文武官厅的报告，在那几日，布尔什维克主义成了一般群众活动、各种大胆要求、各种对剥削的反抗、各种先进运动的同义字了。总之布尔什维克主义成了革命之别名。这是说，所有这些事情都是布尔什维克主义么？那些罢工者，那些反抗的水兵，不满的士兵妻子，那些暴动的农民一定这样自问的。可以说是上头的人迫得群众，把自己本有的思想和要求同布尔什维克主义口号合一起来。如此，革命便把人家攻击它的武器拿过来自己使用了。在历史上，不仅合理的常变为荒谬的，而且荒谬的也常变为合理的，——倘若社会发展有此要求时候。

    政治空气之改变，很明白地表现在8月30日两执行委员会的联席会议上，当时喀琅施塔得派来的代表要求有几个坐位在这最高机关之中。这是可能的么？这些肆无忌惮的喀琅施塔得人，曾在此初步判罪和驱逐的，此后他们的代表竟可以在这里占据几个坐位么？但如何拒绝他们呢？昨天，喀琅施塔得的海陆士兵才来保卫彼得格勒。曙光号上水兵甚至现在还守护着冬宫。领袖们私下商议了一会之后，终于献给喀琅施塔得的人以四个坐位，只有发言权，而无表决权。这让步被冷淡的接受了，没有人表示感谢。

    莫斯科卫戍军一个士兵秦宁诺夫记道：“科尔尼洛夫叛乱之后，所有队伍都染上了布尔什维克色彩，……大家都心服于（布尔什维克派）预言，说科尔尼洛夫不久就要求攻彼得格勒城门了。”弥特别列维趣，装甲汽车师一个士兵，回忆了战胜叛乱的将军之后口口相传的英雄传说：“那些传说不外是关于如何勇敢，如何伟大的故事；人家说：既然如此勇敢，我们就可以同全世界作战了。这里，布尔什维克派又活跃起来了。”

    安东诺夫·奥夫先珂于科尔尼洛夫叛乱那几天从狱中放出来，立刻到赫尔辛基去。他说：“群众之中发生了很大的变化。”芬兰地方苏维埃大会上，右派社会革命党只占很少的数目，布尔什维克派和左派社会革命党联合，取得了领导权。人们选举史密尔卡为苏维埃地方委员会主席，史密尔卡虽很年轻，却已经是布尔什维克派中央委员了，——一个非常左倾的人，四月事变之中已经倾向于推翻临时政府。人们又选举帅恩曼为赫尔辛基苏维埃主席，——一个布尔什维克，后来做了苏维埃国家银行行长，一个谨慎的而有官僚习气的人，但那时是同其他领袖并驾齐驱的。赫尔辛基苏维埃依靠于卫戍军和俄国工人之上。临时政府不许芬兰人召集议会，上次议会就是临时政府解散的。但那个地方委员会邀请芬兰人召集议会，并自愿保护它。地方委员会又拒绝执行临时政府命令，将若干队伍调离芬兰。事实上，布尔什维克派已经在这里，在芬兰，建立苏维埃专政了。

    九月初，一个布尔什维克派报纸写道：“从俄国许多城市传来消息，说最近期间的党的组织发展得很快，但尤其有意义的是我们的影响在工人和士兵广大的民主群众中散布得很普遍。”也加德林诺斯拉夫地方布尔什维克阿卫灵写道：“甚至当初不肯听我们说话的那些工厂，科尔尼洛夫事件发生几日中，工人们也站到我们一边来了。”萨拉托夫布尔什维克派一个领袖安东诺夫写道：“听到谣言，说加雷定已经动员哥萨克兵来进攻察里津和萨拉托夫了，这个谣言而且被科尔尼洛夫将军的叛乱所证实了和加强了，于是群众几天之内都克服了以前的成见。”

    在基辅的布尔什维克派报纸，9月19日说：“苏维埃改选时，兵工厂选出了12个同志，——都是布尔什维克派。所有孟什维克派候选人都被打败了。其他好多工厂情形也是如此。”从此以后，工人报纸中每天都有此类消息登载。敌派报纸图谋减轻或不提布尔什维克主义发展之事实，这个图谋徒劳无功。群众跳向前去，好像要挽回他们过去因动摇、迟疑和暂时退守而损失的光阴。于是乎发生普遍的顽强的不可压制的进潮了。

    布尔什维克派一个中央委员，巴巴拉·雅可弗列娃，告诉过我们，七八两月间全莫斯科地方布尔什维克派势力衰弱得很厉害，现在她看见急剧的变化了。她向党会议作报告道：“9月下半月，地方局工作人员巡视地方工作，……各人所得印象是绝对相同的：无论何处，群众都普遍地布尔什维克化，人人都见到乡村要求布尔什维克去工作。……”七月事变之后党组织涣散了的地方，现在又复活起来了，而且很快地发展。布尔什维克派进不去的区域，现在自动地产生了支部。即在落后省份，如坦波夫和梁赞，——那些地方本是社会革命党和孟什维克派的堡垒，以前布尔什维克派以为没有希望的，——现在也发生了一个真正的变革：布尔什维克派的势力飞跃地长大了，妥协派的组织则解体了。

    科尔尼洛夫叛乱之后一个月和布尔什维克派暴动之前一个月，莫斯科地方布尔什维克会议代表们之报告，充满了信心和热情。在尼齐尼·诺伏高老特，二个月消沉了以后，党又完全恢复了生命。社会革命党工人成百的跑到布尔什维克派方面来。在脱威尔，科尔尼洛夫事件之后，党才能发动广大的工作。妥协派衰落了，没有人听他们的话；他们被人赶出去。在夫拉地米尔省，布尔什维克派势力长得如此之大，以至于省苏维埃大会中只有五个孟什维克派和三个社会革命党人。在伊凡诺伏·伏士尼辛斯克，在这俄罗斯的曼彻斯特，苏维埃，市政局和地方自治会议的全部工作都落入于布尔什维克派之手，他们成为当地全权的主人了。

    党的组织长大了，但党的吸引力长大得尤其快。布尔什维克派的技术资源和他们的政治比重之不相配称，表现于这个事实，即比起势力增大来说，党员人数是太少了。事变如此有力而迅速，将群众卷入旋涡，使得工人和士兵没有时间组织成党。他们甚至没有时间去了解有个特殊的党组织之必要。他们接受布尔什维克派口号如此自然，犹如呼吸空气一般。至于说党是个构造复杂的实验室，那些口号乃是根据集体经验在实验室里制造出来的，——则他们心里还不明白。苏维埃代表了二千万以上的人。党在临近十月革命之前才不过24万党员，它，经过工会，工厂委员会，和苏维埃，一天比一天更有自信来领导这千百万人。

    这个广大的国土从上至下都震动了，各地方的发展条件和政治水平又千差万别，差不多每天都在进行种种选举——市政局选举，地方自治会议选举，苏维埃选举，工厂委员会选举，工会选举，士兵委员会选举或土地委员会选举。在这种种选举当中有一件事情明显而不变的，就是：布尔什维克派势力增长。莫斯科区政局选举，特别以群众情绪的剧变惊动了全国。社会革命党，这个“大党”，六月间有三十七万五千票，九月底只剩下五万四千票了。孟什维克派从七万六千票减至一万六千票。立宪民主党保留了十万零一千票，只失去八千票。他方面，布尔什维克派从七万五千票增至十九万八千票。六月间社会革命党有全票数58%，九月间布尔什维克派则差不多有52%。卫戍军90%投布尔什维克派的票；有些队伍中还超过95%哩。在重炮工厂里，2347票之中布尔什维克派得到2286票。放弃投票者数目之增加，主要是出于这个事实，即是许多小市民在初生幻想之时拥护妥协派，不久之后又离开政治了。孟什维克派完全瓦解了，社会革命党只得到立宪民主党一半票数，立宪民主党只得到布尔什维克派一半票数。布尔什维克派九月间所得票数，是与一切其他政党艰苦斗争之后才得来的。这是有力量的票，这是可靠的。中间集团之衰落，资产阶级营垒之颇稳定，最被仇恨和迫害的无产阶级政党之突飞猛进，——这些就是革命危机之绝无错误的征兆。苏汉诺夫写道：“不错，布尔什维克派热心地和不停地做工作。他们无论何时都在群众中间，工厂里面，……他们变成了群众的党，因为他们时时在那儿，在工厂和兵营中，指导整个的生活，无论大事和小事。……群众和布尔什维克派一起生活和呼吸。他们完全操在列宁和托洛茨基的党的手里。”苏汉诺夫自己也属于那个破碎了的孟什维克党。

    在前线，政治情况则比较复杂。有些师，有些团，从来未曾听过或见过一个布尔什维克；好多人衷心惊讶得很，看见人家攻击他们抱有布尔什维克主义。他方面也有些队伍，将他们自己的无政府主义情绪夹杂一点黑色百人团气味，当做最纯粹的布尔什维克主义。前线的情绪大体虽是朝着一个方向走的，但是那个政治洪流在战壕中流过时候，难免起了一些旋涡和一些逆流，且也有不小的泥泞。

    九月间，布尔什维克派冲破了警备线，去同前线发生关系，——最近二个月中人家把他们和前线士兵认真隔开了。此时正式的禁令也未曾取消。妥协派的士兵委员会尽其可能阻止布尔什维克派同士兵接近；但一切努力都是白费了的。士兵们听惯了自己的“布尔什维克主义”，现在毫无例外地宁死也要看看和听听一个有血有肉的布尔什维克。委员会负责人想出的种种形式上障碍、延宕和麻烦，一遇有一个布尔什维克到来之消息，立刻被士兵们的迫切要求所打破了。革命老战士，耶夫珍妮亚·宾希，曾在乌克兰做了大事业，她留下了一些生动的回忆，关于她在未受政治宣传的士兵群众中大胆冒险的经过。她的朋友们之惊人的警告，无论诚意的或非诚意的，到处都受事实所驳斥。有一师士兵，一向被认为极端仇视布尔什维克派的，她在其中演说时，很谨慎说到她的主张，但不久就发现听众是与她一致的了。“没有咳嗽，吐痰或掀鼻涕，（这些本是士兵会议中表示厌烦的最初征象；）会场完全寂静而有秩序。”演说完了，是暴风雨一般给这位勇敢的女鼓动家拍掌。耶夫珍妮亚·宾希此次前线旅行，一般可视为一种凯旋游行。次一等的鼓动家的经验，虽未曾有这般英雄气概，有这般效验，但本质上是一个模样的。

    新思想，或以新方式说服人的思想，新口号，新推论，涌进战壕中那种呆板的生活里面去。几百万士兵头脑都在思考事变，结算他们的政治经验。前线一个士兵写信给党机关报主笔说：“亲爱的工人同志和士兵同志，切勿放松那个不祥的K字呀，这个字害得大家做流血的屠杀。那些头等的刽子手Kolka（尼古拉第二，）Kerensky（克伦斯基，）Kornilv（科尔尼洛夫，）Kaledin（加雷定，）Kadets（立宪民主党人，）——所有这些人都是K字起头的。Kossaks（哥萨克）对于我们也是危险的。……西多·尼古拉也夫（签名）上。”不要以为这是迷信的话：这不过是政治记忆术一个方法罢了。

    总司令部的叛乱，不能不震动了士兵生活的每根纤维。牺牲了好多精力和生命才勉强恢复的那种表面纪律，又粉碎了。西方前线军事特派员日但诺夫报告道：“一般的情绪是神经质的，……怀疑军官，观望不前；不肯服从命令可以这样解释，即他们以为这是科尔尼洛夫的命令，不当服从。”史丹开维奇代替费洛宁科为总司令部特派员，也写了同样的情形：“士兵群众觉得自己各方面受了叛逆所包围……若有人告诉他们不是这个情形，此人也要被他们视为叛逆的。”

    在军官们看来，科尔尼洛夫冒险之失败，不异于是他们的最后希望之丧失。即在科尔尼洛夫失败以前，军官们也没有很大的自信心。我们看到了，八月底那几日，彼得格勒那些阴谋军人，喝酒，吹牛，和颓废。现在军官们觉得完全被人鄙弃了。有个军官写道：“怨恨，迫害，完全闲散，以及时刻有被捕和耻辱而死的可能，就使得军官们走入酒店，饭馆，旅舍；……军官们都沉弱于这个醉乡生活里面去了。”与此相对，海陆士兵比从前任何时候都更加清醒：他们得到了新的希望。

    据史丹开维奇说：“布尔什维克派抬起头来，觉得自己完全操纵了军队。下层委员会变成布尔什维克派的支部了。军队中每次选举都表明布尔什维克派势力惊人地增长。此外还不能漠视这个事实，即是：不仅北方前线，而且整个俄罗斯前线，最好的和最有纪律的军队，第五军团，是第一个选举出布尔什维克的军团委员会的。”

    海军更加明显地，光耀地和有声有色地走到布尔什维克派一边来。9月8日，波罗的海水兵在各舰上悬挂战旗，表示他们决心为争取无产阶级和农民的政权而奋斗。舰队要求各战线立刻停战，土地交给农民委员会，工人监督生产。三日之后，比较落后和稳健的黑海舰队中央委员会，也赞助波罗的海水兵，采取“政权归苏维埃”口号。这口号，九月半间也被第12军团中23个西伯里亚的和拉脱维亚的步兵团采取了。其他各队伍也跟着采取这个口号。从此，陆军与海军之中，苏维埃政权问题就未曾消逝于议事日程了。

    史丹开维奇说：“水兵们开会，十分之九是布尔什维克派。”这位新任的总司令部特派员有一次在勒瓦尔地方当着水兵们面前替临时政府作辩护。他一开口就明白这个图谋不成功了。一提起“政府”，会场便气愤愤地警戒着，“一阵愤怒，仇恨和猜忌的浪潮便弥漫于全体群众。这浪潮是明显的，有力的，热烈的，不可抵抗的，合为一声全场一致叫喊：‘打倒它！’”我们不能不称赞说这故事的人，他于那死命仇视他的群众之进攻中不忘记看出了美。

    和平问题，那两个月中被埋没于地底下，如今则以十倍力量钻出来了。彼得格勒苏维埃某次会议上，军官杜巴索夫，从前线来，宣布说：“无论你们这里怎样说，士兵们再也不肯打仗了。”会场上有几个声音回答：“连布尔什维克派也未曾说这话哩。……”但这位军官，并不是布尔什维克，他回答道：“我告诉你们的，是我所知道的事情，以及士兵们叫我来告诉你们的事情。”另一个从前线来的人，一个脸色阴沉的士兵，一身灰色大衣沾满了战壕里污泥和臭味，也在九月间那几日向彼得格勒苏维埃宣布说：“士兵需要和平，无论哪一种和平，哪怕是个丢脸的和平。”这几句粗暴的士兵的话，叫苏维埃害怕。事情竟发展到这个地步！前线士兵们并不是小孩子。他们十分明白，在现有战争地图之下，惟有强盗的和平是可能的。为了他这个见解，这位前线代表故意选用最粗暴的字眼，来表示他十分厌恶霍亨索伦钦定的和平。但如此把他的见解完全暴露出来之后，他就迫得听众去明白：没有其他道路可走了，战争已经使军队精神松懈下来了，必须立即媾和了，无论出什么代价。资产阶级报纸带着恶意的喜悦抓住了这个前线士兵的话，当做是布尔什维克派说的。这句关于“丢脸的和平”的话，从此以后永远被人视为民众的粗野和放肆之极端的表现！

*　　　　　　　　 *　　　　　　　　 *

    一般说，妥协派并不像那个拙劣的业余政客，史丹开维奇那样，趋向于欣赏那个将要把他们冲出革命舞台的进潮之美感。他们一天又一天错愕和恐怖，明白了他们再没有任何抵抗力量。事实上，群众之信任妥协派，从革命一开始，就包藏着一种误解，——历史上不可避免的，然而不能持久的误解。只须几个月就可以把这误解弄明白了。妥协派不得不拿另一个论调同工人和士兵说话，与他们在执行委员会所说的不同，与他们在冬宫所说的更不同。社会革命党和孟什维克派诸负责领袖，一星期一星期过去，愈加害怕到公众会场上来说话。次等的和三等的鼓动家才敢出来，他们不得不以意义双关的辞句来顺应民众的左倾。否则他们就是受了工厂，矿山和兵营情绪所传染，开始说群众的话了，而且不久同自己的党决裂了。

    水兵霍夫灵在他的回忆录中说起了，那些自命为社会革命党人的水兵事实上如何为了布尔什维克政纲而奋斗。这个情形是到处都可以看见的。群众知道他们要的什么，但不知道如何称呼他们所要的。这个“误解”本属于二月革命的内在本质，却带有一种普遍的人民群众性质，——尤其在乡村中，那里误解得更长久些。惟有经验能使这团乱丝理出头绪来。小的和大的事变，不停地动摇了那些群众的党，使各党党员人数配称于各自的政策，而非配称于各自的广告牌子。

    妥协派和群众之间这个“误解”，有一件事情最能表明出来：七月初，二千名顿涅志矿工当着五千人群众之前跪着，脱了帽子，宣誓道：“凭着我们的儿女，凭着上帝，凭着天和地，凭着世界上我们认为神圣的一切事物，我们宣誓：我们永不抛弃1917年2月28日我们以流血换来的自由；我们相信社会革命党和孟什维克派，宣誓永不听列宁派的话，因为他们，布尔什维克列宁派，以他们的鼓动引俄国走到灭亡去，而社会革命党和孟什维克派则联合如一个人说：土地交给民众，无须赔偿，战后资本主义必须崩溃而代之以社会主义；……我们宣誓，在这二个党领导之下前进，至死不停。”矿工们这个誓言是反对布尔什维克派的，而其实则走向布尔什维克革命。二月的外壳和十月的核心在这天真而热心的誓言之中表现得如此明白，好像把不断革命的问题都说尽了。

    到了九月，顿涅志矿工既没有违背自己，也没有违背那个誓言，便已掉转头来不理会妥协派了。乌拉尔矿工中最落后的分子也是这样做。执行委员会一个委员，社会革命党人奥杰果夫，本是乌拉尔选出的代表，八月初回到他的伊杰夫斯基工厂去了一趟。他在那个充满了悲哀的报告之中写道：“我非常惊讶，看见了我不在之时发生的种种激剧变化：社会革命党那个组织，人数（八千党员）和活动，在全乌拉尔地方都是驰名的，……如今，由于那些不负责任的鼓动家之故，这个组织竟涣散了，只剩下五百个党员。”

    奥杰果夫的报告，在执行委员会看来，并非出乎意外的消息：彼得格勒也是同样情形。如果七月压迫之后，社会革命党人暂时地在工厂出风头，有些地方甚至增加他们的势力，那么后来的衰落只有更加是不可挽救的。社会革命党人秦情诺夫后来写道：“固然，克伦斯基政府那时是胜利了，布尔什维克派示威者被解散了，布尔什维克派领袖捉去坐牢了，但那是得不偿失的俾鲁士王的胜利（Pyrrhic victory）。”[1]这话很对：同俾鲁士王一样，妥协派牺牲了自己的军队而赢得一个胜仗。彼得格勒工人斯可林科写道：“早先，7月3日至5日事变之前，孟什维克派和社会革命党人有些地方还敢在工人面前说话，不至于被人喊下台来，现在他们就没有这个保证了。……”一般地说，他们什么保证都没有了。

    社会革命党不仅丧失了它的影响，而且改变了它的社会成分。革命的工人，不是早已站到布尔什维克派一边来，便是走开了，正在经历内心的危机。他方面，商店老板，富农和小官吏等人的子弟，战时在工厂藏身的，也有了时间觉悟社会革命党内正是他们最好的位置。然而到了九月，连这些人都害怕自称为社会革命党人了，——至少在彼得格勒如此。工人，士兵，有些省份中连农民，都抛弃了这个党。留在其中的只有保守的官僚的和小市民的分子了。

    被革命唤醒的群众信任了社会革命党和孟什维克派时候，这二个党便拚命恭维民众的高超的智慧。但到了这些群众，经过事变教训急剧转向于布尔什维克派时候，那些妥协派就将自己失败的责任归嫁于民众无知之上了。可是民众绝不肯承认他们是比以前更无知的；恰恰相反，他们觉得现在懂得了以前未曾懂得的事情。

    社会革命党，衰落了，软弱了，于是也开始沿着它的社会接缝发生分裂，使它的党员站在两个互相敌对的营垒。在军队和乡村之中还有那些社会革命党人，与布尔什维克派站在一起，而且常受布尔什维克派领导，出来自卫，抵抗政府中那些社会革命党人施行的打击。这两翼之间一天比一天更加激烈的斗争遂造成了一个中间派，这派在欠尔诺夫领导之下图谋保持迫害者和被迫害者间的一致，但终于纠缠不清，陷入于无出路的和时常可笑的矛盾之中了，而且更加败坏了那个党。为得能在群众会场上说话起见，社会革命党演说家不得不自己介绍做“左派的”，国际主义者，与那派“三月社会革命党人”没有共同之点。七月事变之后，左派社会革命党人就公然站在反对派立场，——尚未曾正式与原党决裂，不过拾起布尔什维克派过时的议论和口号而已。9月21日，含有一种教育的作用，托洛茨基在彼得格勒苏维埃会议上宣布说：布尔什维克派“与左派社会革命党人相谅解，已经渐渐容易了。”最后，这些人以一个独立党的形式分裂出来，在革命大书上写下最荒唐的一页。这乃是知识分子自满的激烈主义之回光返照；十月革命之后几个月，这一个倾向只剩下小堆灰尽了。

    孟什维克派之中也有一个深刻的分化。他们的彼得格勒组织与他们的中央委员会发生了激烈冲突。他们的中心干部，以策列铁里为领袖，并无农民后备如社会革命党者，故瓦解也更迅速些。中间的社会民主团体，不属于两大营垒的，此时还在图谋统一布尔什维克派和孟什维克派：他们还在维持着三月间的幻想，三月间连斯大林也以为我们可以同策列铁里联合，希望“在一个党内消除小的不同意见”哩。八月下旬，孟什维克派和主张统一的人合并组织。在联合会议上，右派占了决然的优势，策列铁里的拥护战争和与资产阶级合作之提案，以117票对79票通过。策列铁里在党内之胜利，促进了这党在工人阶级中的失败。工人的孟什维克派彼得格勒组织，人数非常之少，跟着马尔托夫走，推他前进，被他的迟疑不决所激恼，已有决心走到布尔什维克派一边来了。九月半间华西里岛区孟什维克派组织，差不多整个加入布尔什维克党。这就加速了其他各区及各省的摇动。各种倾向的孟什维克派领袖们，在联合会议上气愤地互相攻击破坏党。高尔基的报纸属于孟什维克左派，九月底说道：彼得格勒党的组织，不久之前还有一万党员“现时事实上已不存在了。……最后一次全城会议不能开会，因为不足法定人数。”

    普列汉诺夫从右边攻击孟什维克派。他说：“策列铁里和他的朋友们，不知不觉地替列宁开辟道路。”九月进潮那几天中，策列铁里本人的政治见解，在立宪民主党人纳博科夫的回忆中写得很生动：“此时他的情绪的最显著特点，乃是害怕布尔什维克主义的日益增大的势力。我记得，有一次他同我密谈中，他如何告诉我关于布尔什维克派能够夺取政权的话。他说：‘自然，他们不能维持政权至二三星期以上。但试想一下，那将破坏至何种程度！……我们必须不惜任何代价避免这个事情。’在他的声音之中含有真正慌张失措的调子。……”策列铁里在十月以前经验到了纳博科夫于二月革命那几日中所熟悉的那种情绪。

*　　　　　　　　　*　　　　　　　　 *

    苏维埃乃是布尔什维克派与社会革命党和孟什维克派共同活动的舞台，虽然布尔什维克派同其他两党不断的发生冲突。苏维埃三大政党相对力量的变化——自然并不是立即的，而是必然落后地和人工拖延地——表现于苏维埃的成分及其社会职能上面。

    好多外省苏维埃，七月事变之前就已成为政权机关了。譬如在伊凡诺伏·伏士尼辛斯克，鲁干斯克，察里津，赫尔森，托姆斯克，海参崴等，——即使不是形式上的，至少也是事实上的，即使不是连续不断的，至少也是断断续续的。克拉斯诺雅斯克苏维埃，完全独立的施行了购物券制，购买个人消费物品。妥协派的萨拉托夫苏维埃，也不得不干涉经济冲突，逮捕某些工厂主，没收属于比利时公司的电车，实行工人监督，在那些无人管的工厂里组织生产。在乌拉尔地方，自从1905年以来，布尔什维克派就有了占支配地位的政治影响了，那里的苏维埃时常组织法庭，审理案件，在许多工厂设立自卫队，拿厂里的钱来置办武装，组织工人监督，替工厂采集原料和燃料，管理制造品出卖，规定货物价格。乌拉尔地方某几处苏维埃还从地主没收来土地，共同耕种哩。在沁斯克各矿工，苏维埃组织了一个地方工厂经理机关，负责整个管理事务，收支薄记，和接受定货等。如此一来，沁斯克矿区之收归国有已粗具规模了。这些材料，我们是从爱尔津借来的，他还说：“早在七月之初，不仅乌拉尔诸工厂一切事情都操在布尔什维克派手里，而且布尔什维克派已经做出客观的教训来解决政治的，经济的，和土地的问题了。”那些教训是粗浅的，并未曾构成系统，也未曾用理论照耀过，——但在好多方面，预指了未来要走的道路。

    七月事变，打击苏维埃的，比较打击党或工会的，更加重些，因为在那几月的斗争中主要的是苏维埃或生或死的问题。党和工会仍保持其意义，无论在“和平的”时期或在艰难的反动时代。任务和方法可以改变，但其根本职能是不改变的。可是苏维埃只能在革命形势基础之上存在，革命形势一消灭，苏维埃也跟着消灭。苏维埃团结了劳动阶级大多数，将一个任务提出劳动阶级面前，这任务超出于一切私人的，团体的和行业的需要之上，超出于工资问题，改良和改革问题之上，——这就是夺取政权任务。但是“一切政权归苏维埃”口号，似乎跟着七月间工人和士兵的示威失败而行不通了。这回失败，削弱了布尔什维克派在苏维埃中的力量，但更加削弱了苏维埃在国家中的力量。所谓“救国政府”，即是表示官僚政治恢复了独立性。苏维埃拒绝政权，不异于是屈服于那些特派员之前，不异于是渐渐憔悴而枯萎。

    中央执行委员会地位之低降，有个很明白的表征，就是：政府要妥协派搬出陶立特宫，理由是要修理这个宫殿以为立宪会议之用。七月下半月，斯摩尼学院房屋交给苏维埃使用，那里本是贵族女儿受教育的的方。关于这座“白鸽”之家交付苏维埃使用，资产阶级报纸现在也用着当初说到布尔什维克派占据克希辛斯该雅邸宅时的口气来议论了。各种革命团体，连工会在内，占据了征用的房屋的，都同时受人攻击，根据住宅问题理由来攻击。这个攻击之作用不外是要把工人革命赶出那些太广大的房屋以外，那些房屋是革命在资产阶级的社会中夺取来的。立宪民主党报纸，义愤填胸，——自然过时了一点，——关于野蛮民众的侵犯私人的和国家的财产权。但到了七月底，有一件出人意外的事实给印刷工人发现出来了。团结在有名的国会委员会周围那些政党，似乎好久以来就把最富足的“国立印刷厂”霸占来满足自己的需要了，连这个工厂享有的发行便利和免费寄递特权，也被他们霸占了去。立宪民主党的鼓动小册子不仅是免费印刷的，而且是整吨的免费寄递于全国，而且还有优先的寄递权哩。执行委员会不得不审查这个报告，也不得不证实这个事实。立宪民主党自然只找到一个新题目来发泄气愤：你们果真可以把那为破坏目的而占据政府房屋和那利用国家产业以保卫最高宝物，这二件混为一谈么？总而言之，如果我们这般老爷曾经侵占了一点国家财产，那只是为了国家的利益。但是这个议论并不能说服一切的人。建筑业工人坚决认为他们对于一个拨归他们的工会使用的房屋，比较立宪民主党人对于政府印刷机关，更加有权利些。这个争吵并非偶然的：它笔直引向第二次革命。立宪民主党人无论如何不得不稍微闭住了嘴。

    八月下半月执行委员会派出的指导员之中，有一个巡视南俄苏维埃的，——那里布尔什维克派势力比较在北方弱得多，——作了如下报告：“政治情绪是显然改变了，……在群众上层，由于临时政府政策变更之结果，一种革命情绪高涨起来。……在群众之中，人们可以觉到他们对于革命感着疲倦和冷淡。对于苏维埃显然冷淡，……苏维埃的作用渐渐减少了。……”群众看见民主派中间分子的动摇而感着疲倦，这是没有疑问的；并非对于革命，而是对于社会革命党人和孟什维克派，他们渐渐冷淡了。这种情形在那些地方尤其不能忍受的，那里，不管政纲如何，政权实际上操于妥协派苏维埃手里：领袖们为了执行委员会屈服于官僚政治这件事所拘束，再不敢使用他们的权力了，如此更在群众眼前败坏了苏维埃的威望。此外，普通的日常工作，一大部分从苏维埃埃移转到民主的市政局去了，——还有更大部分则移转到工会和工厂委员会去。渐渐地不很明了：苏维埃是否能存在下去呢？它的前途怎样呢？

    苏维埃，在最初存在几个月之中，还超出于其他一切组织之上，以创立工会，工厂委员会，俱乐部为己任，并指导其工作。但这些工人组织一经成立了，就渐渐的受了布尔什维克派领导。八月间托洛茨基写道：“工厂委员会并不是从临时性的会议产生出来的。群众选举那些人到工厂委员会去，这些人在工厂日常生活之中表现出坚决，能干和忠于工人利益。那些工厂委员会……绝大多数是布尔什维克派组成的。”要想由妥协派苏维埃来监护工厂委员会和工会，再也谈不到了。恰恰相反，两方面之间有个激烈斗争。关于群众有切身利害关系的问题，苏维埃一天比一天更不能对抗工会和工厂委员会了。譬如莫斯科工会，违反了苏维埃决议而实行一个总罢工。类似的冲突处处都有发生，不过形式没有那般明显，而常常胜利的并不是苏维埃一方面。

    妥协派被自己的政策赶进了断头巷去，不得不“发明”一些不相干的事情给苏维埃做做，叫苏维埃去做文化工作，总之免得苏维埃无聊。但不成功。苏维埃之设立是为着进行夺取政权斗争的；其他的任务，有比他更合宜的组织存在。萨拉托夫地方布尔什维克安东诺夫写道：“我们的苏维埃是走上孟什维克派和社会革命党轨道的，它的全部工作都失去了意义。……某次执行委员会开会时，我们都无聊得打呵欠，难为情得很。社会革命党和孟什维克派的话盒子是空洞而浅薄的。”

    奄奄一息的苏维埃，一天比一天更无力量来支持彼得格勒中心了。斯摩尼学院和各地苏维埃的通信，渐渐减少了：没有什么可写的，没有什么可提议的；没有前途，也没有任务。如此隔离群众，便表现为财政恐慌这样一种很可捉摸的形式。外省妥协派苏维埃，本身就无法维持，因之不能拿钱维持在斯摩尼学院的大本营；左派苏维埃则故意不肯以财政支持一个执行委员会，它以参加反革命工作丢了自己的脸。

    然而苏维埃这个衰落过程却和其他一些过程交错起来，这其他的过程部分地具有相反的性质。遥远的边境，落后的县份，偏僻的角落，觉醒起来了，创设自己的苏维埃；只要不落于中心的腐败影响之下或不受政府的压迫，则这些苏维埃就表现出革命的新鲜气息。苏维埃的总个数增加得很快。八月底，执行委员会登记处统计有六百个苏维埃，共代表二千三百万选举人。官方的苏维埃系耸立于一个人海之上，这人海在奔腾澎湃，鼓浪向左。

    苏维埃的政治上复活，恰好与它的布尔什维克化同时，是从下层开始的。在彼得格勒首先扬起声音的，是各区。7月21日，各区苏维埃联席会议派了一个代表团去见执行委员会，要求：解散国会，以政府法令严申士兵委员会组织不可侵犯，恢复左派报纸，停止缴除工人武装，停止成群逮捕，约束右派报纸，停止解散兵团，废除前线死刑。拿来同七月示威相比较，这里显然降低政治要求了；但这不过是走向康复的第一步。各区是图谋以降低口号来扩大基础。执行委员会诸领袖以外交态度来称赞各区苏维埃之“明智”，但结论只限于声明：一切不幸都是七月暴动造成的。两方面告别了，很客气的，然而很冷淡地。

    在各区苏维埃这个政纲之下，一个有力的运动开始了。《新闻报》天天发表苏维埃、工会、工厂、战舰、部队等的决议案，要求解散国会，停止压迫布尔什维克派，停止宽容反革命。在这一般背景之下，也听到一些更激烈的声音。7月22日莫斯科省苏维埃比莫斯科城苏维埃进步得多了，通过一个决议案，主张政权移转于苏维埃。7月26日伊凡诺伏·伏士尼辛斯克苏维埃“鄙视”人家同布尔什维克派斗争时所用的手段，而且向列宁，向“革命无产阶级这位光荣的领袖”，致敬。

    全国许多地方，七月底和八月上半月举行的选举，一般地是加强了苏维埃中布尔什维克党团。喀琅施塔得，受了打击而在全俄国蒙了恶名，但新选出的苏维埃含有100个布尔什维克派，75个左派社会革命党人，12个孟什维克国际主义派，7个无政府主义者，和90个以上无党分子，其中没有一个人敢公开承认同情于妥协派。8月18日开的乌拉尔地方苏维埃大会上，到会者有86个布尔什维克派，40个社会革命党人，23个孟什维克派。察利津成了资产阶级报纸特别仇恨的对象，因为那里不仅苏维埃是布尔什维克的，而且当地布尔什维克派领袖弥宁被选为市长。克伦斯基派人去讨伐察利津，没有什么重大事情可为口实，只为的捣毁一个革命穴巢而已，——察利津本是顿河区哥萨克统领加雷定的一个眼中钉。在彼得格勒，在莫斯科，在所有工业区域，人家一天比一天更多举起手来拥护布尔什维克派的主张了。

    八月底发生的事变，使苏维埃受一个试验。在危险阴影之下，内部力量再行团结很迅速地发生，到处都有发生，也有磨擦，但不很多。在外省同在彼得格勒一样，布尔什维克派，正式苏维埃系统的非亲生子，走到上风来了。但在妥协党的干部之内，那些“三月”社会主义者，那些来往于部长和官僚应接室的政客，也暂时被排挤了，代之而起的是一些曾在秘密工作中煅炼过的更有战斗精神的分子。为了这个势力新团结，一个新的组织形式是需要的。防卫革命之领导权，无论何处都未曾集中于执行委员会之中。科尔尼洛夫叛乱时节，执行委员会那种形式是不堪战斗之用的。到处都组织了保卫委员会，革命委员会，参谋部。这些新机关依附于苏维埃，向苏维埃作报告，但代表一批新的分子，一种新的行动方法，适合于所负任务的革命性质。

    当国政会议开会那几天，莫斯科苏维埃设立了一个六人的战斗机关，惟有它有权利调动武装队伍，捕人。基辅地方大会，在八月底开会，劝告当地苏维埃不要迟疑，尽可以取不可靠的政军权力代表而代之，并采取步骤立刻逮捕反革命分子和武装工人。在维亚特卡，苏维埃委员会享有非常权力，调动武力的权力也在其内。在察利津，整个政权都落在苏维埃参谋部手中了。在尼齐尼·诺伏高老特，革命委员会派兵看守邮政局和电报局。克拉斯诺雅斯克苏维埃则将政军权力集中自己手里。

    差不多处处复演这同一个情况，虽然细节上有些不同，有时不同得很厉害。但这绝不是仅仅模仿彼得格勒，苏维埃的群众性，使苏维埃内部发展完全具有一种极合规律之性质，凡遇大事，都以同一方式去反应。合作政府两部分，被国内战争的战线所分开了，但苏维埃则真正把全国一切活力都团结于自己周围。将军们之进攻碰到了这个墙壁，碎为灰尘了。再没有比这教训更能教训人的。布尔什维克派对此事件的宣言说：“官厅方面无论如何排挤苏维埃并剥夺其权力，但在削平科尔尼洛夫叛乱之时，苏维埃表现出是不能让人家压迫下去的，……表现出人民群众的能力和创造精神，……这个新的经验，无论如何不会离开工人，士兵和农民的意识的；从此以后，革命开始时本党提出的“一切政权归苏维埃！”的呼声就变成为革命的全国的叫喊了。”

    市政局曾经努力要同苏维埃竞争，到这危险的几日，就死亡了，消灭了；彼得格勒市政局很谦逊地派代表去见苏维埃，“为的解释时局和建立联络”。苏维埃是一部分人民选出的，市政局是全体人民选出的，似乎苏维埃的权力和影响应当少些。但是革命过程的辩证法证明了，在某种历史条件之下，部分比全体无比的大得多。同在政府中一样，妥协派在市政局之中也是同立宪民主党合作来反对布尔什维克派的；这个合作使得市政局疯瘫了。正如使得政府疯瘫了一般。反之苏维埃则是妥协派和布尔什维克派一种防卫性的合作抵抗资产阶级进攻的自然形式。

    科尔尼洛夫事件之后，苏维埃开始了新的一章。妥协派虽还保持不少的小地盘，尤其在卫戍军中，但彼得格勒苏维埃则急剧地倾向于布尔什维克，令左右双方都感惊讶。8月31日至9月1日夜间，还是齐赫泽当主席，苏维埃已经主张一个工农政府了，妥协派党团的群众差不多完全拥护布尔什维克派的决议案。策列铁里的相反提案只得到15票。妥协派的主席团不相信自己的眼睛。右派要求记名投票，直拖至早晨三点钟才完事。为的避免公然投票反对自己的党，有好多代表走回家去了。即令如此，即令有这一个压迫手段，布尔什维克派决议最后也得到279票对115票之多数。这是一件大事。这是妥协派结局之开始。主席团，吃惊得很，宣布他们要辞职。

    9月2日，在芬兰的俄国苏维埃机关开一联席会议，以700票及36票弃权，通过一个决议案主张政权归苏维埃。5日，莫斯科苏维埃随着彼得格勒走：它以355票对254票之数，不仅表示不信任临时政府，认为是反革命一个工具，而且攻击执行委员会的与资产阶级合作的政策。以兴楚克为首的主席团，宣布他们要辞职。西伯利亚中部苏维埃大会，9月5日在克拉斯诺雅斯克开会，完全接受布尔什维克派领导。8日，布尔什维克决议案，以130票对66票之多数，在基辅工人代表苏维埃通过了，——虽然正式的布尔什维克党团只有95个人。10日开会的芬兰苏维埃大会，15万海陆士兵和俄国工人，共推举69个布尔什维克派，48个左派社会革命党人以及若干无党人物，为代表。彼得格勒省农民代表苏维埃，推举布尔什维克塞尔格耶夫为代表，出席民主会议。这里又发现，凡党能经过工人或士兵同乡村直接接触的地方，农民们都喜欢趋集于党的旗帜之下。

    布尔什维克在彼得格勒苏维埃占支配地位，在9月9日带历史性的会议中，得到有声有色的保证了。各党党团都很用心地集合自己的党员：“这是有关苏维埃命运的问题。”大约有千名工人和士兵代表到会了。9月1日的表决，究竟是会场成分偶然变化的一种简单插话呢，还是表示苏维埃政策的完全变更呢？问题就是这样提出了。布尔什维克派党团害怕不能集合一个多数，来反对主席团，——所有妥协派领袖齐赫泽，策列铁里，欠尔诺夫，高次，丹，史高倍列夫都在主席团之内，——于是提议：依照各党代表人数比例选举主席团。这个提议本来会相当地遮掩原则冲突的激烈，正因这个原故受了列宁猛烈攻击，但在策略上却有此便利，即可以取得动摇分子的赞助。但策列铁里拒绝这个妥协提议。他说：主席团要知道苏维埃是否真正转变了它的方向，“我们不能执行布尔什维克派的策略。”右派提出的议决草案说：9月1日的表决并不适合于苏维埃的政治路线，苏维埃同从前一样，仍旧信任它的主席团。布尔什维克派除了接受这个挑战以外，没有别的办法，他们本来准备好了这个决斗。托洛茨基从牢狱出来，第一次到会，受了会场一大部分热烈的欢迎——左右双方内心估计这次拍掌：是多数不是？——他站起来，要求人家在表决之前解答一个问题：克伦斯基仍旧是主席团一分子么？主席团迟疑一下，回答道：是的。如此，主席团担负的罪孽本已深重了，现在又缚了一盘石磨在颈项之上。托洛茨基说：“我们本深信，……人家再不肯容许克伦斯基坐在主席团位置上的，谁知我们想错了。克伦斯基的幽灵现在坐在丹和齐赫泽中间。……人家要你们拥护主席团的政治路线时候，请你们不要忘记了，你们将拥护克伦斯基的政策。”会议进行得异乎寻常的紧张。秩序保持着，因为每个人都不愿在会场上爆发冲突。大家都要尽可能早的算出朋友和敌人的数目。大家都明白，现在解决的乃是政权问题、战争问题、革命命运问题。决定：以退出会议厅为表决手段。凡接受主席团辞职的，就到厅外去。少数人走出厅外，本来比多数人容易些。大厅每个角落里现在开始了一种热烈的虽然低声的鼓动；是旧主席团呢，还是新主席团呢?是合作政府呢，还是苏维埃政权呢？一大群人向厅门走去——“太多了”主席团心里想。布尔什维克派领袖方面，则估量他们会缺少一百票，不能得到多数。他们预先自己安慰道：“那也是很好的。”但是工人和士兵仍在向门口走去。此时发生了嘈杂的声音，长篇大论的话以一二声简语表现出来。这边喊：“科尔尼洛夫派！”那边喊：“七月角色。”这手续大约费了一个钟头。一个无形的天平，两臂动摇了。主席团几乎不能抑制他们的兴奋，这一个钟头之内留在主席台上没有动。最后，票数计算好：拥护主席团和合作政府的414票，反对的519票，弃权的67票！新的多数派如狂风暴雨一般拍掌，欢喜和激昂。理应如此。这胜利是很高的代价换来的！一大部分的道路已经走过去了。

    被推翻的领袖们，在这打击之下还未清醒过来，拉长了面孔，离开主席台。策列铁里忍不住宣布一个吓人的预言。他一面走，一面掉转头来喊道：“我们走下这个主席台时，良心上觉得这半年以来我们很可敬地高高擎着革命的旗帜。这个旗帜现在交付你们手里了。我们只能表示这个愿望，即愿你们能够同样擎着它，至少三个月长久！”策列铁里大错特错了，关于他们规定的期限，以及关于一切的事情。

    彼得格勒苏维埃，它本是其他一切苏维埃的祖宗，它从此以后接受布尔什维克派领导了，——仅仅昨天，布尔什维克派还是“小小的一群煽惑者”哩。托洛茨基在主席台上演说，提起了布尔什维克派被人控告替德国参谋部服务。这个控告至今尚未撤消。“叫米留可夫一班人和古契柯夫一班人，把他们的日常生活说出来罢。他们不敢这样做。但我们无论哪一天都可以报告我们的活动。我们没有什么事情在俄国民众面前隐瞒起来。……”彼得格勒苏维埃，以一个特别决议案，“鄙视了这诬蔑的倡始者、传播者和赞助者。”

    布尔什维克派承受到应得的遗产了。这遗产一面是巨大的，一面又是极其菲薄的。中央执行委员会及时地从彼得格勒苏维埃夺去了两家报纸（本是彼得格勒苏维埃创办的），所有的行政部门，所有的基金，以及所有的技术设备，连打字机和墨水瓶内，自从二月革命以来，归于苏维埃使用的无数汽车，如今连最后一辆都被妥协派的中央执行委员会拿去了。新的领袖，什么东西都没有，没有经费，没有报纸，没有书记机关，没有交通手段，没有钢笔，也没有铅笔。什么都没有，只有几堵白壁，以及——工人和士兵热烈的信心。然而这就够了。

    苏维埃政策，经过了这番根本的转变之后，妥协派队伍更加瓦解得快。9月11日，丹在彼得格勒苏维埃替合作政府作辩护，托洛茨基则主张一个苏维埃政府；差不多全体反对合作政府，只有十人赞成和七人弃权；同一天，莫斯科苏维埃全体一致表决反对压迫布尔什维克派。妥协派不久就发现自己被推入右方狭小的一片地位了，正如革命初时布尔什维克派在左方所占的地位一般大。但二者中间何等的不同！布尔什维克在群众中始终强于在苏维埃中。妥协派则恰相反，在苏维埃中的位置仍然大于在群众中的位置。布尔什维克派在柔弱的时期还有个前途。妥协派则什么都没有，除了一部过去历史，——而这部历史，他们又不能拿来自傲的。

    彼得格勒苏维埃改变了政策，同时也改变了面貌。妥协派诸领袖完全不见了，都躲在执行委员会里面去了，在苏维埃中，是次等的和三等的角色来代替他们。策列铁里，欠尔诺夫，阿夫克森齐耶夫，史高倍列夫等人一经消失了，那些民主部长的友人和崇拜者，那些激进的军官和贵妇，那些半社会主义作家，那些文化人和那些名流，也就不再出现于苏维埃之中了。苏维埃变得更纯粹的，更平凡的，更黯淡的，但是更严肃的。

    [1] 译者按，纪元前三世纪间，爱比尔国王俾鲁士（Pyrrhic）带兵攻罗马，打了一个胜仗，但自己实力大受损失，将军向他贺寿时，他回答道：“若再这样胜利一次，我就完了。”


第十三章 布尔什维克派与苏维埃

    仔细加以考察，布尔什维克派鼓动的手段和工具，不仅是完全不能与布尔什维克主义的政治影响相配称的，而且简直渺小得惊人。七月事变之前，党有41种刊物，连周刊和月刊在内，共总行销33万份。七月打击之后，销数减少了一半。八月底，党中央机关报仅印五万份。党争取彼得格勒苏维埃和莫斯科苏维埃那几日，中央委员会库藏共总只有三万纸卢布。

    知识分子简直不到布尔什维克党来，所谓“老布尔什维克派”，从那些参加过1905年革命的大学生出身的，有很大部分已经变做非常得意的工程师，医生，公务员了，他们现在毫不客气地背弃了党。甚至在彼得格勒，党也时刻感到了缺少新闻记者，演说家，鼓动家；外省，则更没有这类人才。“没有领袖；没有懂得政治的人能够向群众解释：究竟布尔什维克派要的是什么。”——僻远地域，几百处都发出这个呼声，前线叫得尤其厉害。乡村差不多没有一个布尔什维克支部。邮政交通是完全混乱的。地方组织没有人管，人家常常责备中央委员会，说它只领导彼得格勒一个地方，——这个责备并不是没有理由的。

    机关如此薄弱，党印刷物份数又如此微少，布尔什维克主义的思想和口号怎样能够吸引如此广大的民众呢？解释这个，是很简单的：那些口号，既适合于一个阶级和一个时代的迫切要求，自然会替自己开辟几千条道路。赤热的革命媒质，是思想的最良导体。布尔什维克派机关报，被人高声念着，一份份地读得破烂。最重要的论文，人家还熟读在心，背得出来，抄了下来，有可能时候还重印出来。士兵比连衣可说：“我们的司令部印刷机关大有功于革命。《真理报》上有多少篇文章被我们重印出来，又有多少种很有关于士兵并为士兵所能懂的小册子也重印出来！所有印出的东西，都很快地藉航空寄递，脚踏车和摩托车之助，在全战线散发着。……”同时，资产阶级报纸，虽然几百万份地免费寄到前线去，但很难找到一个读者。一大捆一大捆的印刷物，连开也没有开。如此抵制“爱国派”报纸，有时带着示威的形式。西伯利亚第十八师诸代表通过一个决议案，要求资产阶级政党停止寄宣传品来，因为那些东西“没有别的用场，只可拿来烧开水泡茶喝。”布尔什维克派出版物的使用就完全不同了。所以布尔什维克派报纸的有用的——或有害的，倘若你要这样说——效力，就无比地高得多。

    普通解释布尔什维克主义之成功，都归功于“口号简单”，恰合于群众的愿望。这个解释含有相当真理。布尔什维克政策的一贯性，是出于这个原因。即是：布尔什维克派与那些“民主派”相反，完全不受那种没有明说的或半明说的禁忌所拘束，这种禁忌归根结底是要保护私有财产的。然而单单这个特点还不足以解决问题。在右方，固然有“民主派”同布尔什维克派竞争；但在左方，也有无政府主义者，最高限度派，左派社会革命党，企图排挤布尔什维克派。但这些党派也是没有一个能自拔于懦弱无力之上的。布尔什维克主义与众不同的，毕竟在于它是使主观的目的，即保卫民众利益，去服从革命法则，视革命为一种客观决定的过程。以科学的方法去发现那些法则，尤其那些支配民众运动的法则，——这就构成了布尔什维克战略的基础。劳动者在斗争之中，不仅受自己的要求和需要所指导，而且受自己的生活经验所指导。布尔什维克主义绝对没有那种贵族式的高傲态度，轻视群众的独立经验。恰恰相反，布尔什维克派乃是以此经验为他们的出发点的，而且依据在此经验上面。这就是他们的诸大优点之一。

    凡革命都是言多语繁的，布尔什维克派亦未能免俗。但孟什维克派和社会革命党的鼓动常常是散漫的，自相矛盾的，尤其善于遁逃和规避的，至于布尔什维克派鼓动则不然，则是以集中和透彻为其特性。妥协派逃避困难，布尔什维克派则去迎接困难。不断地分析客观状况，拿事实来证验口号，以认真的态度对待敌人，那怕敌人已不很认真可怕了，——这一切给了布尔什维克的鼓动以特殊的说服力。

    党的刊物并不夸大成功，并不曲解势力关系，并不图谋以叫喊求得胜利。列宁的作风乃是革命的现实主义的作风。1917年布尔什维克派报纸供给的材料，以历史的批评和时代的文件看来，证明了，比其他报纸供给的材料，要无比地更正确得多了。这个正确性乃是布尔什维克派革命的能耐的一种结果，但同时又加强了他们的能耐。这个传统之被抛弃，后来就成了不肖门徒精神的最有害的特点之一。

    列宁回国之后立即这样说：“我们并非江湖骗子。我们必须仅仅依据在群众意识上面。如果必须仍处于少数派地位，那就做少数派罢，……我们不要害怕少数派，……我们要实行批评工作，使群众从骗局之中醒悟过来。……我们的路线证明是对的。一切被压迫的人将走向我们来，……他们没有别的出路。”布尔什维克政策，彻底理解起来，正是煽惑主义和冒险主义的反面。

    列宁躲起来了。但他十分留心报纸，总是在字里行间读着，或者在私人谈话——不很常有——中间捉着，那些未成形的思想之回音，那些未明白表示出来的意向。群众在退潮中，马尔托夫一面替布尔什维克派做辩护反对诬蔑，一面则惆怅地嘲谑我们的党，说它“弄巧成拙”。列宁猜出了——关于此事的直接风声，不久也传到他耳朵——一定也有几个布尔什维克派不能免除一种懊悔调子，不仅是那个容易感受印象的卢那察尔斯基一人而已。列宁写了文章，论小资产者的啜泣，论那些附和这种啜泣的布尔什维克派的不忠于党。各区和各省的布尔什维克派，赞成这几句严厉的话。他们更加确信：“老头子”并未曾慌张失措，未曾丧失勇气，并未曾屈服于任何偶然的情绪。

    布尔什维克派中央委员会一个委员——也许是斯维尔德洛夫罢——写信给外省说：“我们暂时没有报纸——组织并未曾解体，……大会并未延期。”列宁虽不得已隐藏起来，仍尽其所能留意于党大会的准备工作，而且替大会起草重要的决议案：计划下次的进攻。大会预先定名为一个联合大会，因为若干独立的革命团体要于此时加入布尔什维克党。其中重要的是彼得格勒区际组织，属于这个团体的有托洛茨基，越飞，乌里茨基梁赞诺夫，卢那察尔斯基，包克洛夫斯基，马奴易斯基，加拉罕，尤体尼夫，以及其他许多过去知名的或以后知名的革命者。

    7月2日，恰在示威之前夕，区际派开了一个会议，约代表四千工人。苏汉诺夫在来宾席上旁听，他回忆道：“会场中大多数是我不认识的工人和士兵。……一定做过了热烈的工作，这工作的成绩，大家都看出来的。只有一点不解：你们和布尔什维克派有什么分别呢？你们为什么不同他们合并在一起呢？”这个团体有若干领袖拖延这个合并，托洛茨基为了促进这个合并，便在真理报上发表如下声明：“我的意见认为；现时，区际组织和布尔什维克派中间，无论原则上或策略上，都毫无不同之点了，因之也就没有什么理由可以替这两个组织分立存在作辩护了。”

    联合大会开会于7月26日——其实是布尔什维克的第六次大会，——会议都是半秘密地举行的，在两个工人区轮换开会。一共有175个代表，其中157个代有表决权，共代表112个党组织，176750个党员。在彼得格勒有四万一千党员：三万六千布尔什维克派，四千个区际派，约一千个则属于军事委员会。在中部工业区，以莫斯科为中心，党共有四万二千个党员；在乌拉尔区，二万五千个党员；在顿涅志区，约一万五千个党员。在高加索区，布尔什维克派大组织存在于巴库，格罗士尼和梯夫里斯：前二地党员差不多完全是工人；在梯夫里斯，则士兵占优势。

    到会人物代表了党的革命前时期。171个代表填了调查问卷，其中110个共坐了245年的牢，10个共做了41年苦役，24个共受了73年流刑，55个共充了127年军，27个住国外89年，150个共被捕549次。

    现时共产国际书记之一毕亚特尼茨基回忆道：“那次大会，列宁，托洛茨基，季诺维也夫，加米涅夫，都未到会。党纲问题虽然由议事日程中除去，大会仍旧进行得很好，很紧张，那怕没有领袖指导。……”以列宁的提纲做工作基础，布哈林和斯大林作主要报告。斯大林的报告是一个好的尺度，来计量列宁回国后四个月之内，斯大林自己及党的一切干部所走过的距离。斯大林，以理论的腼腆，然而政治的坚决，图谋列举那些特点，足以决定“社会主义工人革命的根本性质。”同四月会议比较起来，此次意见的一致是立刻看得出来的。

    关于中央委员会选举问题，大会记录写道：“中央委员会四个委员得到票数最多的，其名如下：列宁134票中得133票，季诺维也夫得132票，加米涅夫得131票，托洛茨基得131票。除这四人之外，其他被选为中央委员的有：诺更，柯仑泰，斯大林，斯维尔德洛夫，赖可夫，布哈林，阿琛，越飞，乌里茨基，密柳亭，洛莫夫。”这届中央委员是值得注意的。在他们领导之下完成了十月革命。

    马尔托夫有一信来庆贺大会，信内他又表示“他对于造谣诬蔑的深深的气愤，”但在根本问题上他仍旧立于行动的门外。“我们切不可放弃以革命的民主势力之多数去夺取政权的计划，而代之以与此多数斗争并反对此多数来夺取政权的计划……”所谓“革命的民主势力之多数”，马尔托夫，同以前一样，意即指官方的苏维埃代议机关，其实这个机关此时已经没有基础了。托洛茨基写道：“马尔托夫仍是拴缚于那些社会爱国派的，不仅由于一种空洞的派别传统，而且由于一种根深蒂固的对于社会革命的机会主义态度，——把社会革命作遥远的目的，以为不能影响于我们处理现在的问题。这一点就分开了他和我们。

    这个时期，惟有左派孟什维克中一小部分人，由辣凌领导着坚决地走到布尔什维克派来。尤林尼夫，后来的苏维埃外交家，向大会报告这些国际主义者来合并的事情，临了说道：我们必须联合“孟什维克派（少数派）的少数派中一个少数派。……”旧日的孟什维克派之滔滔入党乃开始于十月革命之后。他们并不是来参加无产阶级暴动，而是来参加由此暴动产出的政权；这里孟什维克派又表现出机会主义的基本品性来了：崇拜现存的权力。列宁一向非常注意党的成分问题，不久就要求十月革命后入党的孟什维克派99%都要开除出去。他并没有达到这个目的。后来率性把门大开了，让孟什维克派和社会革命党人进来；于是以前的妥协派就成为斯大林党制的台柱之一了。但这一切乃是以后的事情。

    斯维尔德洛夫，此次大会的实际组织者，报告道：“托洛茨基在大会之前已经加入了我们的机关报编辑部，但因被捕下狱不能实际参加。”仅仅在这次七月大会上托洛茨基才算正式加入了布尔什维克党。多年来的意见纷争和派别冲突到此可以做个总结了。托洛茨基走到列宁门下，以列宁为师傅，他懂得列宁的力量和重要，比较许多其他的人更迟了些时候，但也许比较他们更懂得完全些。辣斯可尼可夫，自从托洛茨基由加拿大回国后，便与他密切接近，以后又与他并肩在牢内过了几个星期生活，曾在回忆录中写道：“托洛茨基对于弗拉基米尔·伊里奇（列宁）是非常尊敬的。他把列宁抬高于他并世所见诸人之上，无论在俄国见的或在外国见的。你可以从托洛茨基谈起列宁时的语气，听出了一个弟子的敬意。在此时候，列宁致力于无产阶级事业有30年历史了，托洛茨基有20年。他们二人在战前时期的意见冲突，现在已经消散了。列宁和托洛茨基策略路线之间毫无不同。他们二人相接近，在大战期中已显然可见；一到列夫·达维多维奇（托洛茨基）回国，这个接近就是完全确定了的。听了他回国后起初几次演说，我们这些老列宁派都觉得他是我们的人了。”此外从托洛茨基被选为中央委员会时所得票数看来也可证明：当他入党之时，布尔什维克派中就已没有人将他看作外人了。

    列宁无形之中参加大会，灌输一种负责和大胆精神于大会工作。这个党的创立者和教导者，不能容忍懈怠，无论在理论方面或在实际政治方面。他知道，一个不正确的经济论断，或一个不小心的政治观察，到了行动时刻可以闯出大祸。为了辩护他对于党的每个文件，甚至每个次要文件，那种不嫌吹求的态度，列宁不止一次说过：“这不是一件琐细小事，我们必须精确无讹：我们的鼓动者将读熟它，将不会离开正轨。”……“我们有一个好的党，”——他添加这句说，他心目中正指着下层鼓动者对于说什么及如何说这个问题上的那种认真的精神的态度。

    布尔什维克口号之大胆，不止一次令人觉得是幻想的：列宁的四月提纲便给人这种印象。事实上，在一个革命时代，只顾目前的政策才是幻想的哩；反之，现实主义若无一种远见的政策便不能想像。仅仅说幻想与布尔什维克主义无缘，——那还是不够的：列宁的党是革命中唯一站在政治的现实主义立场上的党。

    6月以及7月初，工人布尔什维克派不止一次诉苦说：他们时常被迫去做水龙浇熄群众的怒火，——而且不是每次都能浇熄成功。七月，除了带来失败，还带来了一个很高代价的教训。群众更加留心听从党的劝告了，更要了解党的策略上的计算了。党的七月大会确认那些劝告：“无产阶级切不可上了资产阶级挑唆的当，现时资产阶级太愿意激起我们作一个未成熟的斗争了。”8月全月，尤其下半月，党不断警告工人和士兵：切勿上街示威。布尔什维克派领袖自己时常嘲谑他们的警告类似于德国老社会民主党的政治理由，——德国社会民主党一贯地约束群众不作任何严重的斗争，总是藉口于挑唆危险和必须积聚势力。事实上这类似是不实在的。布尔什维克派很明白，势力是在斗争之中积聚起来，而不是在消极躲避斗争时候。在列宁看来，研究现实不过是为了行动而从事一种理论的探索罢了。每逢估量局势时候，他总是将他的党看做一种行动的力量而放在局势的正中心。他特别仇恨——或恰切些说，特别厌恶——奥托·鲍威尔[1]、希法亭[2]一流人的奥地利学派马克思主义，他们以为理论的分析不过是为消极不动做注脚而已。谨慎，是制动机而不是发动机。没有人坐在制动机上旅行过，同样也没有人曾拿谨慎做出什么大事来，但同时布尔什维克派很明白，斗争需要估计力量，——必须谨慎才能勇敢。

    第六次大会决议案，一面劝告莫作不成熟的冲突，一面又指出那时必须斗争，“倘若全国危机和群众运动深入，造成了有利的条件，使城市和乡村贫苦民众站到工人一边来。”在革命的速度中，这个局势并不是几十年的问题，也不是几年的问题，而是几个月的问题。

    议事日程上提出了向群众解释必须准备武装暴动的任务，大会同时决定撤消前期的中心口号：政权归苏维埃。这二件事有联带关系的。列宁以他的论文，书信和私人谈话开辟了这个改变口号的道路。

    政权归苏维埃，其直接意义就是：政权归妥协派。这事以前本可以用和平手段做成功的，只消罢免资产阶级政府就够了，——资产阶级政府之苟延残喘，仅仅出于妥协派的恩意以及群众对于妥协派的残余信任心。工人和士兵专政，自从2月27日以来就已经是事实了。但工人和士兵尚未进步到那种程度，能够觉知这个事实。他们委托政权给妥协派，妥协派又将政权交付于资产阶级。以前布尔什维克派估计革命能和平发展，那并非希望资产阶级能自愿地交还政权给工人和士兵，而是希望工人和士兵能及时地阻止妥协派将政权送给资产阶级。

    在苏维埃民主制度下，将政权集中于苏维埃之手，那将给布尔什维克派以完全的便利在苏维埃中占得多数，以后再根据他们的政纲创立一个政府。为此目的，就无需要武装暴动了。党派中间政权之转移本可和平地成就了的。从四月到七月党的一切努力，都是朝着这方面走的，即是：经过苏维埃使革命和平发展成为可能。“耐心地解释，”——这便是布尔什维克政策之锁匙。

    七月事变根本改变了局势。政权从苏维埃转移到一派军人手里去了，他们与立宪民主党和外国大使馆有密切接触，他们暂时维持克伦斯基，只为的把他当做一个民主的商标。即使现在执行委员会有决心通过决议案将政权收回自己手里，结果也将与三天之前完全不同了：一团哥萨克兵，连着军官学校的人，多半要开进陶立特宫来，干脆将这些“篡窃者”逮捕起来。“政权归苏维埃”口号，从此以后就是武装暴动反对政府及其背后的军事势力之意。但是苏维埃既然不要政权，为了“政权归苏维埃”原故而发动一个暴动，那显然是荒谬的。

    他方面，布尔什维克派能否以和平的选举手段在那无力的苏维埃中占得多数，——从此以后也就成为可疑的了，有些人甚至认为极少可能的了。孟什维克派和社会革命党，七月时共同打击了工人和农民，自然要继续供给一种烟幕来遮饰那对于布尔什维克派的强暴行为。苏维埃仍操在妥协派之手，将变成为反革命政府底下一种有气无力的反对派，不久就趋于死灭。

    在这些情形之下，再谈不上什么和平地移转政权于无产阶级之问题了。这话在布尔什维克党说来，就是：我们必须准备一个武装暴动。拿什么口号来准备呢？拿这个老实的口号：无产阶级和贫农夺取政权。我们必须赤裸裸地提出革命的任务。我们必须揭破朦胧的苏维埃形式而暴露出问题的阶级本质。这并非干脆地抛弃苏维埃。夺得政权之后，无产阶级将要依照苏维埃形态来组织国家。但那将是另一种苏维埃了，那将履行一种历史的工作，与那妥协派的苏维埃防守职能正相反对。

    在开始受诬蔑和攻击之下，列宁写道：“政权归苏维埃口号，现在听来好像是堂吉诃德主义或者一种玩笑。这个口号，客观说来，乃是欺骗民众，暗示民众幻想，好像现在苏维埃只要愿意接受政权，或只消通过一个决议案，便可以得到政权：好像苏维埃党派未曾因帮助刽子手而污辱自己了的；好像我们能够把熟饭重化为生米的！”

    抛弃那政权归苏维埃之要求么？这个思想起初很使党惊异，——或宁可说使党内做鼓动工作的干部惊异，他们在以往三个月之间如此亲切于这个人所共晓的口号，几乎要将它和革命的整个内容视为一体了。党内开始了一场讨论。好多有名的活动分子，如马奴易斯基，尢林尼夫等人，都说：撤消“政权归苏维埃”口号将造成了无产阶级脱离农民的危险。他们的论据是拿机关来代替阶级。把组织形式看作神物而加以崇拜——此事初看好像很奇怪的——乃是革命者中间特别流行的病症。托洛茨基写道：“我们仍然留在这些苏维埃内部时候，……我们要努力使得这些反映革命过去阶段的苏维埃能够更进一步去担负未来的使命。但苏维埃的作用和命运问题无论如何重要，我们总认为它是完全附属于另一问题，即城市无产阶级及半无产阶级群众，军队和农村等，为了政权，为了革命专政，而斗争的问题。”

    党究竟凭藉什么群众组织来领导暴动呢？这个问题并不容许一种先验的回答，尤其不容许一种决然的回答。暴动的工具可以是工厂委员会和工会，那是已经在布尔什维克派领导之下的，——也可以是若干个苏维埃，若干个打破了妥协派束缚的苏维埃。譬如列宁对鄂终尼示宰说：“我们必须把重心置于工厂委员会。工厂委员会应当是暴动的机关。”

    群众七月间与苏维埃发生冲突之后起初觉得苏维埃是消极反对群众的，后来便认为苏维埃是群众的积极的敌人；此次改变口号在群众意识中得着了准备好的土壤。列宁时刻关心的事情，就在于：以最简单的形式表示出那一面从客观条件生出来的，他面又归纳群众主观经验的东西。我们现在无需将政权献给策列铁里的苏维埃，——进步的工人和士兵如此感想，——我们应当把政权抓在自己手里。

    反对国政会议的莫斯科罢工，不仅违反了苏维埃的意志，而且未曾提出苏维埃政权要求。群众已经学习了事实的教训而且接受了列宁解释。同时，莫斯科布尔什维克派也毫不迟疑地站在斗争的岗位，一到了反革命图谋绞杀妥协派苏维埃这个危险发生时候。布尔什维克政策总是结合革命的不妥协性和极端的伸缩性为一个整体，这个政策的力量就包含在此结合之内。

    在战争舞台上的事变，不久就使党的政策，关于它的国际主义方面的，去经受一种很严格的考验了，里加陷落之后，彼得格勒命运问题搔着了工人和士兵的最痒处。工厂委员会在斯摩尼学院开会议时，孟什维克马兹伦科——一个军官，他不久之前才带了人去解除彼得格勒工人武装——说了一篇话关于彼得格勒遭遇的危险，并提出实际的防守问题。一个布尔什维克派演说者喊道：“你们同我们说的是什么话呢？我们的领袖关在牢内，而你们要我们来讨论防守首都有关的问题？”以产业工人资格，以资产阶级共和国公民资格，维包格区无产者没有一点意思在保卫革命的首都之中实行怠工；但是以布尔什维克派，以布尔什维克党员资格，他们却一分钟也不想在俄罗斯及其他国家民众之前与统治者集团分担战争的责任。列宁害怕保卫情绪会变为保卫祖国政策，写道：“须待政权归无产阶级之后，我们才会变成保卫主义者，……无论里加的陷落，无论彼得格勒的失守，不能使我们成为保卫主义者。政权未曾转移之前，我们总是为了无产阶级革命的，我们总是反对战争，我们总不是保卫主义者。”托洛茨基从狱中写出来道：“里加陷落是严重的打击。彼得格勒失守是危险的灾祸。但俄国无产阶级抛弃国际主义政策，那就是无可挽回的破产了。”

    这是幻想者的学究精神么？当那几日，布尔什维克派海陆士兵在里加城下战死时候，政府正在从前线调兵来压迫布尔什维克派，而总司令正在准备向政府进行战争。对于这个政策，无论在前线或后方，无论为防守为进攻，布尔什维克派都不能而且不愿担负丝毫责任。若非如此就不成其为布尔什维克派了。

    克伦斯基和科尔尼洛夫是同一危险之两种形式。但这两种形式——一种是慢性的，一种是急性的——之间，到了八月底互相冲突起来了。必须先排除急性的危险，为的以后再来解决慢性的危险。布尔什维克派不仅加入了防卫委员会，虽然在其中注定占据少数派地位；而且宣告与科尔尼洛夫作战时候，他们甚至愿与“执政局”成立“军事技术联盟。”为此问题，苏汉诺夫写道：“布尔什维克派表现出异乎寻常的政治机警和明智，……自然，加入那不合于他们本性的妥协时，他们是在追求自己的某些目的，而为他们的盟友所未能预见。但这样说来，他们是更加明智的了。”其实，在这个政策之中，丝毫没有什么“不合于”布尔什维克主义本性的东西；恰恰相反，再没有别的比这更能适合于党的整个性质了。布尔什维克派之为革命者，是行为上的，不是姿态上的，是本质上的，不是形式的。他们的政策是受决定于各种势力的真实关系，而非受决定于爱和憎。正在受社会革命党和孟什维克派迫害之时，列宁写道：“那将是很大的错误，倘若以为革命的无产阶级，为了‘报复’社会革命党人和孟什维克派——因为他们帮助打击布尔什维克派，帮助枪毙前线士兵和解除工人武装——要拒绝‘赞助’他们以反对反革命。”

    从技术上赞助他们，而不是从政治上赞助他们。列宁坚决警告：反对政治的赞助，在他致中央委员会一封信里说：“即使现在，我们也不可以赞助克伦斯基政府。那将是抛弃原则的，你们问：难道我们不去打科尔尼洛夫么？自然要去打的。但这不是一件事情。这中间有个界限。若干布尔什维克派，受了事变洪流的推涌，正在跨过这个界限而走入‘妥协主义。’”

    列宁善于从远远地方把捉政治情绪之最微妙处。8月29日，基辅市政局会议上，当地一个布尔什维克领袖毕亚大可夫宣布说：“在这危险的时刻，我们必须忘记了一切的旧账，……必须与一切革命的党派联合，只要它们赞成坚决的斗争反对反革命。我号召你们团结起来……”这正是列宁所警告预防的那个错误的政治论调。“忘记旧账。”——这意思就是赊新账给那些候补破产的人。列宁写道：“我们要作战，我们要打科尔尼洛夫，但我们不赞助克伦斯基，而要暴露他的弱点。”这是一件不同的事情。……拥护临时政府等等，这几句话，必须加以残酷打击，恰恰当作几句话来打击。”工人没有一点幻想，关于他们与冬宫“联合”的性质。“无产阶级去打科尔尼洛夫的时候，并不是替克伦斯基的独裁打仗，而是替革命所有胜利品打仗。”各工厂工人这样说，——彼得格勒，莫斯科以及各省工人都是这样说。布尔什维克派，无须对妥协派作一丝一毫政治让步，无须迷乱了组织或旗帜，仍然能同常时一样把他们的行动与敌对者的行动协调起来，倘若这样可以在目前打击另一个更危险的敌人时候。

    在反对科尔尼洛夫的斗争中，布尔什维克派是在追求“自己的目的。”苏汉诺夫这话是暗示布尔什维克派那时已经提出这个任务，即是：转变防卫委员会为无产阶级暴动的一个工具。毫无疑问的，科尔尼洛夫事变时那些革命委员会，在相当限度之下，变成了后来领导无产阶级暴动的那些机关的雏形。但苏汉诺夫究竟太过于夸奖布尔什维克派的远见了，当他以为布尔什维克派预先看到这个组织的作用。布尔什维克派“自己的目的”，乃是粉碎反革命，尽可能拆散了妥协派和立宪民主党，团结多多益善的群众于自己领导之下，尽他们的可能武装革命的工人。布尔什维克派并不隐瞒这些目的。被迫害的党救了压迫它的和诬蔑它的政府，但它救了政府免于给军人打倒，只为的更有把握地从政治上毁灭这个政府。

    八月最后几日，势力关系上又有一个急剧的变更，但这次是从右向左的。群众一经加入战斗，就不难恢复七月事变以前苏维埃的地位，从此以后，苏维埃的命运又握在苏维埃自己手里了。苏维埃可以无须斗争而夺得政权。为了这个妥协派只消承认事实造成的局势就够了。整个问题乃在于：他们愿否这样做，在热烈时，妥协派宣布：同立宪民主党合作，从今是不可思议的了。自今以后若是不可思议的，则无论何时都是不可思议的。然而抛弃了“合作”，没有别的意思，只是表示政权移归妥协派罢了。

    列宁立刻抓住了新局势的本质，做出必要的推论。9月3日他写了一篇很好的文章：论妥协。他说，苏维埃的作用又改变了：七月初它是反对无产阶级的斗争机关，八月底它则成为反对资产阶级的斗争机关了。苏维埃又能调遣军队。历史又半开了（half-opens）革命的和平发展之可能性。这是异常希罕而珍贵的可能性。我们必须努力来成就它。列宁于是嘲笑那些说空话的人，他们拒绝任何妥协：问题是“经过一切不可避免的妥协”来达到你自己的目的和履行你自己的任务。他说：“在我们方面的妥协将是回到我们七月以前的要求：一切政权归苏维埃，一个对苏维埃负责的社会革命党和孟什维克派的政府。现在，且仅仅现在，也许只有几日或一二星期期限，这样一个政府还可以用完全和平的手段创立起来，巩固起来。”这个短短的期限正是表明整个局势的紧急：妥协派只有几天时间来在资产阶级和无产阶级中间选择一下。

    妥协派急忙拒绝列宁的提议，好像害怕上当，其实列宁的提议之中毫无一点诡计。列宁确信他的党是注定要取得政权的，所以很坦白地图谋缓和斗争，减弱敌人对于那不得不然的事情的抵抗力。

    列宁的勇敢转变政策，每次都是局势本身改变之结果，却始终保持着他的战略计划的一致性，——列宁政策的勇敢转变乃是革命战略的一部不可估价的教科书。这次的提议妥协，本有一种事实的教训之意义，——首先教训布尔什维克党自己。它证明了，虽然有了科尔尼洛夫事件之经验，妥协派也再不能走上革命道路了。布尔什维克党现在决然觉得自己是唯一的革命党了。

    妥协派拒绝做个传达机器，将政权从资产阶级接过来交付于无产阶级，正如他们三月间从无产阶级接过来交付于资产阶级一般。由此事实，“政权归苏维埃”口号又搁置起来了。但并不搁置长久：几天之后布尔什维克派在彼得格勒苏维埃之中占得多数，以后又在其他好多苏维埃之中占得多数。所以“政权归苏维埃”口号并未曾再退出议事日程，反而得到一个新的意义：一切政权归布尔什维克派苏维埃。在此形式之下，这个口号决然终止其为和平发展的口号了。党走上了经过苏维埃并以苏维埃之名来举行武装暴动的道路。

    为的了解往后事变发展起见，必须提出这个问题；妥协派苏维埃在九月初怎样重新获得它们七月间所丧失的权力呢？布尔什维克党第六次大会的决议案，处处含有这个断语，以为七月事变结果，双重政权消灭了，代之而起的是资产阶级专政。最近的苏维埃历史家，都抄袭这个观念，从这本书到那本书，丝毫不想拿以后的事实来重新估量这个观念。而且他们从来不问：倘若七月间政权完移转到一派军人手里去了，为什么八月间这派军人不得不出来暴动呢？有了政权在手的人自然不会选择那条冒险的阴谋道路，惟有要夺取政权的人才会选择它。

    第六次大会那个断语，至少应当说是不确切的。我们若是把那种政制称为双重政权，在此政制之下一种本质上虚幻的政权操于正式政府之手，而一种真实的政权则操于苏维埃之手，那么就没理由可以断言：一部分真实的政权从苏维埃移至资产阶级去之后，双重政权就消灭了。但若就当时斗争任务的观点说，则是可以而且应当过分一点估量政权集中于反革命之手的程度。政治并不是一门算术。事实上，减轻这个变化的意义，比加重这个变化的意义，要无比地危险得多了。但是历史的分析就无需要鼓动用的那些夸大。

    斯大林把列宁思想简单化了，报告大会说：“局势是明显的。现在没有人说起双重政权的话。如果苏维埃以前代表一个真实的政权，那么现在仅仅是群众团结的机关而已，没有任何权力。”有几个代表反驳道：七月间是反动胜利，而不是反革命胜利。斯大林则以一句出人意外的格言来回答：“在革命之时无反动。”其实，革命须得经过一连串的间歇的反动才能走到胜利。革命每前进二步总是要后退一步的。反动之于反革命，正如改良之于革命一般。政制上那些变化，合于反革命阶级的要求，却不改换政权的占有者，——我们可以称之为反动的胜利；但政权若没有从这个阶级之手移至那个阶级之手，则反革命的胜利是不可想象的。这样的政权转移并未曾发生于七月。

    “如果七月暴动是一个半暴动，那么在某种程度之下，反革命的胜利也是半胜利了。”几个月之前，布哈林这样说，——说得很对，但没有从他的话推出必要的结论来。一个半胜利不能将政权交给资产阶级。双重政权是改变了，重新构造了，但没有消灭。在工厂里，仍然同以前一样，违反了工人意志，什么事都不能做；农民保持了足够的权力，可以阻止地主享受他们的财产权；指挥军官在士兵之前仍旧觉得没有把握。但那是什么政权呢，倘若没有物质的可能去支配财产权和指挥武装力量？8月13日，托洛茨基关于已发生的变化写道：“问题不仅在于政府之旁有个苏维埃，它执行了许许多政府的职务，……重要的乃在于：苏维埃背后和政府背后站着两种不同的政制，各自依靠于不同的阶级之上，……资本主义共和国政制从上面压下来，而工人民主政制则由底下发生，二者互相麻痹着。”

    绝对无疑，苏维埃中央执行委员会大大地丧失了它的重要地位。但若以为资产阶级取得了妥协派领袖们所丧失的一切，——那也是错误的。这些领袖不仅失于右，而且失于左，——不仅军人方面有所得，工厂委员会和士兵委员会方面也有所得。政权分散了，碎割了，——一部分消失于地底下了，犹如七月失败后工人藏起来的枪械。双重政权终止其为“和平的”、联络的、调整的。它变成了更加隐藏的，更加分散的，更加敌对的和爆发性的。到了八月底，这个隐藏的双重政权又活动起来了。我们将看见，这个事实在十月间得到何种的意义。

    [1] Otto Bauer（1882—1938），奥地利社会民主党和第二国际领袖之一，“奥地利马克思主义”理论家。－C.R

    [2] Rudolf Hilferding (1877—1941），奥地利社会民主党、德国社会民主党和第二国际领袖之一，“奥地利马克思主义”理论家。二十年代后期曾任德国社会民主党与资产阶级各政党组成的联合政府财政部长。－C.R


第十四章 最后一个合作政府

    忠实于其传统，即经不起一个严重打击，临时政府又于8月26日夜间瓦解了，如我们上面说的。立宪民主党人退出政府，以便利科尔尼洛夫。社会主义者退出政府，以便利克伦斯基。如此开始了一个新的政府危机。首先提出了克伦斯基自身问题。政府首脑变成阴谋的一个共犯者。人家如此气愤他，提到他的名字，连妥协派领袖有时也要借用布尔什维克派的词汇了。欠尔诺夫，不久之前才从那全速率开驶的内阁火车中跳出来，在他的党的中央机关报上写文章，关于“那个混沌，在其中，你不能分别出哪里是科尔尼洛夫终点和哪里是费洛宁科、萨文可夫的起点，哪里是萨文可夫终点和哪里是本色的临时政府起点。”这个暗示是很明白的。所谓“本色的临时政府”者，——自然就是克伦斯基，他与欠尔诺夫同属于一个党。

    但虽然拿激烈的话来抚慰他们的感情，妥协派仍决定没有克伦斯基，他们便行不通。他们不许克伦斯基赦免科尔尼洛夫，但自己赶紧赦免了克伦斯基。为报酬起见，克伦斯基答应在俄国政府形式问题上让步。昨天人家才坚持惟有立宪会议能够决定这个问题，如今法律手续上的困难忽然消失了。在政府宣言上，科尔尼洛夫之免职，是拿“救祖国，救自由，救共和”之需要来解释的。这个纯粹口头的而且已经过时的对左派让步，自然丝毫不能增加政府的威权，——尤其因为科尔尼洛夫自己也曾宣布是个共和派。

    8月30日克伦斯基不得不将萨文可夫免职：几天之后萨文可夫又被那个无所不包的社会革命党开除了。但是一个在政治上与萨文可夫同等的人物，帕钦斯基，立刻被任为总督了；他一上任就封闭布尔什维克派报纸。执行委员会提出抗议。《新闻报》称这事为“粗笨的挑唆”。再过三日，帕钦斯基又不得不被免职。克伦斯基并不想改变他的总政策，这一点可以由此事实证明的，即早在31日他就组成了新政府，有立宪民主党人参加。此事连社会革命党人也不肯答应的，他们以召回自己的代表来恐吓。那是策列铁里，他替政权开了一张新药方“保存合作观念，但排除那些拖累政府的分子。”史高倍列夫附和说：“合作观念加强了，但政府中不能有位置留与哥尼洛同谋的党派。”克伦斯基不同意这个限制；克伦斯基在他的立场上是对的。

    与资产阶级合作，同时又排斥占支配地位的资产阶级政党，——那显然是不合理的。这一点，加米涅夫曾于某次两执行委员会联席会议上指出来，他以特有的教训口气，从最近诸事变推出了结论“你们叫我们走上一条更危险的道路，与那些不负责任的人群合作。但是你们忘记了，过去几日不祥的事变所结成的和巩固的那个合作，——革命的无产阶级、农民和革命的军队之间的合作。”加米涅夫又提起了5月26日托洛茨基替喀琅施塔得水兵辩护反对策列铁里的控告时说的几句话“反革命的将军要拿绳圈套住革命的颈项时候，立宪民主党人将拿肥皂来涂抹绳子，喀琅施塔得水兵则将起来同我们一道战斗，一道死”。这话提得正对。对于什么“民主团结”，什么“诚实合作”等议论，加米涅夫回答道：“民主力量能不能团结，要看你们肯不肯与维包格区合作，……任何其他的合作都是不诚实的。”加米涅夫的演说无疑造成了深刻的印象：苏汉诺夫记道“加米涅夫说得很聪明而机警。”但这演说除了造成一个印象以外别无结果。两方面的路线都是预先定好了的。

    一开始，妥协派和立宪民主党的决裂就仅仅是装模作样的。拥护科尔尼洛夫的自由派自己本来明白必须韬晦几日。因此幕后决定了——显然取得立宪民主党同意——成立一个政府，超出于全国一切真实势力之上至于如此程度，使人无疑明白了它的临时性质。除了克伦斯基以外，五人执政局含有：外交部长德列钦可，他已经成了不可替代的人物了，为了他和协约国外交家的联络；莫斯科军区司令凡尔霍夫斯基，为此原故，他由上校急升为将军；海军上将凡德勒夫斯基，为此原故，他急忙从牢内放出来；最后，可疑的孟什维克尼基丁，他的党不久就通知他开除党籍了。

    借了他人之手打败科尔尼洛夫以后，克伦斯基似乎只关心一件事，即如何去实行科尔尼洛夫的政纲。科尔尼洛夫要把总司令权力和政府首脑权力合而为一，克伦斯基成就了。科尔尼洛夫要以五人执政局来遮饰个人独裁，克伦斯基实现了。资产阶级要求欠尔诺夫辞职，克伦斯基就把他赶出冬宫。阿列克谢耶夫，立宪民主党的英雄，而且举他为候补内阁总理，——克伦斯基则任命他为总司令部总参谋长，即是全军的事实的领袖。在他的告海陆军命令中，克伦斯基要求军队之中停止政治斗争，即恢复原初状态。列宁在他的躲藏所，以他特有的异乎寻常的简单论断，叙述上层分子中这个状况道：“克伦斯基是一个科尔尼洛夫派，偶然同科尔尼洛夫反目，但仍旧与其他的科尔尼洛夫派亲密结合的。”这中间只有一点缺陷：反革命失败得太甚了，使克伦斯基的个人计划不好实行。

    执政局赶紧从狱中放出以前的陆军部长古契柯夫，他是因教唆阴谋嫌疑被捕的。一般说来，司法机关并未曾动手惩罚立宪民主党教唆犯。在此情形之下愈来愈加困难把布尔什维克派锁禁在牢里了。政府想出了一个办法：不用撤消控告，准许布尔什维克派保释出狱。彼得格勒总工会负起了“替革命的无产阶级领袖做保人的光荣”，9月4日，托洛茨基便以区区三千卢布保金放出了，——这笔款根本上也是虚构的。邓尼金将军，在他的《俄国纷乱史》中以动情的笔调写道：“9月1日，科尔尼洛夫将军被捕了；9月4日，勃朗施坦（托洛茨基本名）被同一临时政府释放出狱。这两个日子，俄国人应当牢记的。”布尔什维克派之保释还继续了几日。从狱中释出的人绝不浪费时间。群众等待他们，召唤他们。党需要人才哩。

    托洛茨基出狱那天，克伦斯基发布一个命令，承认那些委员会“大有功于政府”，但要它们以后停止活动。连《新闻报》也不得不说颁布这命令的人“颇不识时务”哩。彼得格勒各区苏维埃联合会议，通过一个决议案，“不解散那些革命的斗争组织”。下层来的压力如此之大，使得妥协派的“革命军事委员会”议决不服从克伦斯基的命令，而且号召各地分会“为了局势依旧严重之故，仍拿以前毅力和坚忍出来工作。”克伦斯基吞声忍受了：他没有别的办法可想了。

    执政局这个全能的首脑，每走一步都得看到：局势已经改变了，反抗的精神已经长大了，必须改变一点政策，——至少口头上改变。9月7日，凡尔霍夫斯基在报上宣布说：“科尔尼洛夫叛乱以前准备下的复兴军队纲领，暂时必须搁置起来”，因为在现时军队心理状况之下，“这个纲领若实行起来只有更加涣散了军心”。为表明一个新时代的开始，陆军部长就到了执行委员会来。他声明：大家尽管放心，阿列克谢耶夫将军就要走了，一切与科尔尼洛夫叛乱有关的人也都要跟着他走了。他接着说：健全的原则必须注入军队之中，但非借助于鞭子和机关枪，而要依靠宣传权利，正义和严肃的纪律的思想。这话听来，好像是在初春时革命那几日说的。但此时是九月，秋天已经来到了。几天之后阿列克谢耶夫果真免了职，接他任的是杜霍宁将军。这位将军的本领就在于没有人知道他。

    为此让步之交换条件，海陆军部长要求执行委员会立即帮助：军官们头顶上悬着达摩克利斯之剑[1]；最糟的是波罗的海舰队：你们必须叫海军士兵安静下来。长期辩论之后，仍旧同往常一样，决定派一个代表团到舰队那里去。妥协派并且坚持这代表团须有布尔什维克派参加，首先须有托洛茨基参加。他们说，惟有这个条件，代表团才能做出成绩来。托洛茨基声明：“我们坚决拒绝策列铁里主张的那种与政府合作的形式。……政府实行一种彻底错误的政策，违反民众利益，并不受民众监督。但到了这个政策走进断头巷或闯出大祸时候，人家又叫革命的组织来做苦工，去补救那些不可避免的后果了。……这个代表团的任务之一，如你们提出的，就是在卫戍军中搜索‘不良分子’即奸细和侦探。……你们忘记了么，我自己就是受第108条刑法控告的……在反对民众自由处决时候，我们有我们的办法。……不是与检察官和反间谍携手的，而是用说服、组织和教育手段，——那是一个革命党的方法。”

    召集“民主会议”，是在科尔尼洛夫叛乱那几天中决定的。会议的目的是再来一次显示民主势力，引起左右两方敌人尊敬，而且——这并非不重要的——约束那个太急躁的克伦斯基。妥协派认真的图谋使政府服从一种临时的代议机关，直至立宪会议召集为止。资产阶级事先就采取敌视态度，认为这个会议是民主派图谋巩固他们战胜科尔尼洛夫后占据的地位。米留可夫在他的《历史》中写道：“策列铁里这个把戏，本质上是完全屈服于列宁和托洛茨基的计划。”恰恰相反，策列铁里的把戏正是意图主要麻痹布尔什维克派争取苏维埃政权的斗争的。民主会议对抗苏维埃大会。妥协派要为自己创立一个新基础，图谋以人为手段结合各种组织来窒死苏维埃。民主派凭自己的意志分配投票权，唯一的关心就是保证自己能得一个无疑的多数。上层团体所得代表名额，比下层团体多得多。自治机关，连那未曾民主化的地方自治会议在内，大大超过了苏维埃。合作社人员扮演着操纵命运的角色。

    此时以前，合作社人员在政治上毫无位置，第一次被推上政治舞台的是在莫斯科国政会议那几天中，从此时起他们就以二千万社员代表资格出来说话了，——或者简单说，他们是以俄罗斯全国人民半数代表者资格出来说话。合作社的根，经过农村的上层分子，而伸入农村之中：这些上层分子赞成一种“公正的”没收地主土地，但附了一个条件，即他们自己的财产，时常很可观的财产，不仅能得保护，而且能够增加。合作社诸领袖是从自由的民粹派知识分子出身的，部分地也是从自由派马克思主义知识分子出身的，他们构成一个自然的桥梁，联合立宪民主党和妥协派。合作社人员对于布尔什维克派采取仇恨态度，正如富农对于不服从的雇工一般。他们揭开了中立面具之后，妥协派急忙抓住他们，为的加强自己力量，以反对布尔什维克派。列宁拼命攻击民主厨房那些厨子：“十个顽固的士兵或落后工厂工人，比一百个这些冒充的……代表，要更值价一千倍。”

    托洛茨基在彼得格勒苏维埃中也说：这些合作社办事人之不能表示农民的政治愿望，正如医生不能表示病人的政治愿望，邮递员不能表示寄信人或收信人的政治愿望一般。“合作社人员可以做好的组织者，商人，账房先生，但农民为了保卫自己的阶级利益是信任苏维埃的，同工人一样。”这并不能阻止合作社人员取得150个坐席，而且同未改造的地方自治会议和种种其他傀儡团体一起，完全紊乱了群众的代表制度。

    彼得格勒苏维埃，将列宁和季诺维也夫名字列入于派赴民主会议的代表名单中。政府发布一个命令，在会场门口逮捕这二个代表，但不在会场之内逮捕他们。这显然是妥协派和克伦斯基两方面约好的。但这件事情不过是苏维埃方面一种政治示威而已：无论列宁或季诺维也夫都无到会之意。列宁认为布尔什维克派在这会议中简直没有事情可做的。

    民主会议开会于9月14日，恰在国政会议之后一个月，会场借用亚历山大戏院。共收得代表证明书1775份。开幕时出席的约1200人。布尔什维克派自然占少数：但无论选举方法如何狡狯，布尔什维克派代表终于形成很大的一群，在某些问题上甚至集合了三分之一代表在自己周围。

    一个强硬的政府出席于这样一种“私的”会议，是合宜的么？这个问题使得冬宫取决不下，也使得亚历山大戏院激昂兴奋。最后，政府首脑决定现身于民主派面前了。希里亚泼尼高夫描写克伦斯基出台时情形说“他得到拍掌欢迎，便走到主席团来，同坐在那里的人握手。我们（布尔什维克派）的坐位相互间距离不远，轮到我们同他握手时，我们互相望了一下，决定不伸出我们的手。演戏的姿势越过桌子来，——我不理那双献给我的手，克伦斯基伸着手，没有碰到我们的手，就沿桌走过去了！”这位政府首脑，到科尔尼洛夫派面前，也得到同样的待遇。除了布尔什维克派和科尔尼洛夫派之外，现在已经无其他的真实力量了。

    克伦斯基为整个局势所迫，不得不解释他在阴谋中起什么作用：这次他又太依赖他的临机应变才能了。他不经意地说：“我们知道我们要的什么。他们未去找科尔尼洛夫以前，先来找过我，提议我来实行那个路线。”左边叫喊：“谁找你？谁提议？”给自己话的回声吓坏了，克伦斯基于是退缩起来。但阴谋的政治内幕已经泄露出来了，连最天真的人也知道了。乌克兰妥协派博尔希回去后报告在基辅的乌克兰民族议会说：“克伦斯基并未曾成功来证明他没有参加科尔尼洛夫暴动。”但这位政府首脑在演说中又给了自己一个打击，同样严重的。回答着“在危险时候大家都要走上前来，并解释自己的行为”，这几句人人讨厌的话之时，有个人喊道：“那么死刑呢？”克伦斯基于是失去了均衡，大叫起来，完全出于每个人意料之外，也许出于他自己意料之外：“等一等罢。如果我，总司令，曾签了字，枪毙了一个人，那你们尽管咒骂我好了。”一个士兵走到主席台边上来，直对他喊道：“你是国家祸患！”这还了得！他，克伦斯基，原想忘记了他占据的高位，而以一个同等的资格同到会代表讨论问题的。“但此地大家都不了解这个人。”所以他要拿权威的话来说了：“无论何人，凡敢……”可惜，这话，人家在莫斯科已经听过了；而且科尔尼洛夫还是敢……

    托洛茨基演说时问道：“死刑如果是必要的，他，克伦斯基，如何敢说他将不使用死刑呢？如果他认为可以允许民主派不去使用死刑，那么……恢复死刑这件事就成了轻率的行为，而且走入了犯罪的界线。”整个会场都同意这话，——有些人不响，有些人咆哮着表示同意。“以此自白，克伦斯基严重败坏自己的威望以及临时政府的威望了，”——他的同僚和崇拜者司法部次长德米扬诺夫说。

    没有一个部长能够报告：政府除了解决自己如何生存问题外还做了些什么事情。经济措施么？没有一个人说得出来。和平政策么？“我不知道，临时政府在这方面是否做了点事情。我没有看见。”——前任司法部长札鲁疑说，他比别人更坦白一点。札鲁疑很狼狈地诉苦说：“全部权力都落到一个人手里了”，部长的来去惟他所欲。策列铁里不谨慎地提起了这个话题：“民主派应当自责的，倘若上头，他们的代表人昏头昏脑了。”但正是策列铁里最完全代表了民主派所有那些特性，使得政府之中发生了拿破仑主义倾向。托洛茨基反驳说：“克伦斯基为什么能占据他现在占据的位置呢？由于民主派懦弱和犹豫，克伦斯基才落得这个位置。……我未曾听到一个演说家，在这里出来替执政局或其首脑辩护……”会场爆发一阵抗议声之后，托洛茨基接着说：“我很抱歉说出，会场这种强烈表示，其所代表的观点并未曾在这演说台上明白发挥出来。没有一个人曾上这里来，告诉我们：‘你们为什么议论合作政府的过去呢？你们又为什么操心它的未来呢？我们现在有克伦斯基，那就够了……’”。但是布尔什维克派之提出问题，自然而然的把策列铁里和札鲁疑联合起来，又把二者和克伦斯基联合起来。关于这点，米留可夫说得很对：札鲁疑可以埋怨克伦斯基专横，策列铁里可以暗示政府领袖昏头昏脑，——“那不过是几句话而已”——可是当托洛茨基说会场中没有人出来公然替克伦斯基辩护时候，“会场立刻觉得这话是一个共同敌人说的了。”

    那些代表政权的人，说起了政权，好像说着一件负担和一个灾祸一般。为政权而斗争么？贝显洪诺夫部长教训代表们说：“政权现在成了人人避之惟恐不及的东西。”这话是真的么？科尔尼洛夫并未曾避之惟恐不及的。但这个十分新鲜的教训已经半被遗忘了。策列铁里猛烈攻击布尔什维克派，因为他们自己不拿取政权，而推动苏维埃去拿政权。其他的人也接受了策列铁里的思想。是的，布尔什维克派应当拿取政权的！——主席团坐在长桌旁边喃喃自语。阿夫克森齐耶夫转过脸来向他身旁坐着的希里亚泼尼高夫说道：“把政权拿去罢，群众要跟你们走的。”希里亚泼尼高夫以同样口气回答他的邻座，提议先把政权交到主席台上来。台上演说和幕后谈话，这个半玩笑的邀请布尔什维克派拿取政权，一半是嘲谑，一半是试探。那些人现在抓住彼得格勒，莫斯科以及好多外省的苏维埃了，他们下一步打算做什么呢？他们果真敢夺取政权么？这是难以相信的。策列铁里的挑衅式演说以前二天，《言语报》曾宣言，若要排除布尔什维克主义至好多年之久，最好的办法就是将国家命运交付于布尔什维克派领袖。“但那些可怜的时下英雄，自己也不愿夺取全部政权的，……实际上，无论从什么观点看，他们的地位都不值得重视。”这个骄傲的结论，至少可以说是太仓促做成的了。

    布尔什维克派的一件大本领，——直至现在，我觉得，人家尚未恰切估计到，——就是在于他们非常深知他们的敌人，完全看透了他们。这是唯物的方法，列宁式的清楚和简单，以及决心奋斗到底的人的警觉——帮助了他们。他方面，自由派和妥协派则凭着自己需要和临时要求来想像布尔什维克派。他们不能不如此。这些完全没有前途的党派，永远不能够正视现实，正如一个没有希望的病人不敢正视他的病一般。

    然而妥协派虽不信布尔什维克派能暴动，却仍害怕布尔什维克派的暴动。这个害怕心理，克伦斯基表现得最明显。他在演说中忽然叫喊道：“你们不要想错了。你们不要以为布尔什维克派打击我时候，民主派势力不会来赞助我。你们不要以为我是悬挂在空中。记得罢，倘若你们进行什么事情，铁路就要停驶的，邮电也传递不通……”会场上一部分人拍掌，一部分人保持一种不很惬意的沉默。布尔什维克派则轰然大笑。须得声明它不是悬挂在空中，——这样的独裁未免太可怜了。

    布尔什维克派在他们的宣言中，回答了那种开玩笑的邀请，那种怯懦的控告，那种笨拙的威吓，说道“我们的党为政权而斗争，为的是实现我们的政纲，我们始终不愿违反全国劳动群众大多数人有组织的意志去夺取政权。”这话意思想说：我们要以苏维埃多数党资格去取得政权。“所谓劳动阶级有组织的意志”者即指未来的苏维埃大会而言。宣言又说“此次会议的决定和提议之中……惟有能得全俄国苏维埃大会核准的，才有实行的希望……”

    托洛茨基朗读布尔什维克宣言时候，提到必须立刻武装工人，就惹起了大多数席上顽强的叫喊“为什么？”“做什么用？”叫喊之中仍含有那种惊惶和挑衅意味。做什么用呢？托洛茨基回答说：“为的造成一个真正的堡垒以抵抗反革命。”但不仅为此，“我以我们的党名义，拥护我们的党的无产阶级群众名义，告诉你们：武装的工人……将以俄国历史上前所未见的英勇，保卫革命之国以抵抗帝国主义军队。……”这个诺言清楚的划分全会场为两派，——策列铁里则称之为一句空话。后来，红军的历史驳斥了他。

    妥协派领袖拒绝与立宪民主党人合作，那个热烈时期现在早已过去了：没有立宪民主党人，合作政府证明是不可能的。实在我们自己不要拿政权！“2月27日，我们就可以取得政权了，但……我们使用所有我们的影响去帮助资产阶级分子从迷惘之中醒悟过来……而走上政权。”这是史高倍列夫的理论。可是科尔尼洛夫派从迷惘中醒悟过来时候，这些老爷又为什么阻止他们取得政权呢？策列铁里解释说：一个纯粹的资产阶级政府还是不可能的：那将惹起国内战争。必须打败科尔尼洛夫，为的使他不会以他的冒险来阻止资产阶级一步步走上政权。“现在革命的民主派已经胜利了时候，正是进行合作的特别顺利的机会了。”

    合作社的政治哲学，由其领袖柏坚涵提出来：“无论我愿不愿意，资产阶级是政权所归的阶级。”老革命家，民粹派弥诺尔，要会场一致决定拥护合作。否则：“我们欺骗自己是没有用的。否则我们将屠杀——”“屠杀谁呢？”——左派方面喊道。“我们将互相屠杀，”弥诺尔于不祥的寂静之中做了结论。但事实上，所以有合作政府必要的，照立宪民主党人之意，乃是为的打击布尔什维克派的“无政府流氓”。“合作观念的真谛正在这里”，如米留可夫十分坦白解释的。弥诺尔希望合作可以避免妥协派和布尔什维克派之间互相屠杀；米留可夫则相反，他坚定希望着，合作可以团结妥协派和立宪民主党的势力来屠杀布尔什维克派。

    正当讨论合作问题时候，梁赞诺夫宣读8月29日《言语报》上一篇社论，——付印时候，米留可夫临时把这篇社论撤消了，那日报纸留下一方空白。这社论说：“是的，我们不害怕说出，科尔尼洛夫将军追求的那些目的乃是我们认为救国所必需的。”这个宣读轰动了会场。左方有人叫喊道：“哦，他们如此救国！”但立宪民主党找到了辩护人：毕竟这篇社论没有印出来！而且并非所有的立宪民主党人都拥护科尔尼洛夫，我们必须晓得分别：哪是罪人，哪是圣者。

    托洛茨基回答道：“人家说，我们不该控告整个立宪民主党都参加科尔尼洛夫叛乱。这里，志那门斯基对我们，布尔什维克派说，而且不是第一次说：‘你们提出抗议，当我们叫你们全党为7月3日至5日运动负责时候，你们现在不要重复同样的错误了；不要叫所有的立宪民主党人都为科尔尼洛夫叛乱负责。’但我的意见，以为这个比较有一点不确切。他们控告布尔什维克派号召7月3日至5日运动之时，并不是邀请布尔什维克派参加政府问题，而是邀请他们走进克列斯基蒂监狱问题。札鲁疑(司法部长)，我希望，也不会否认这个差异的。现在我们还是说：倘若你们为了科尔尼洛夫运动要把立宪民主党人拉进监狱去，那你们不该通通拉进去，而要从各方面一个一个的加以检查（笑声，有人叫‘好呀！’)但如果是邀请立宪民主党参加政府的问题，那么有决定意义的事情就不是这个或那个立宪民主党人在幕后与科尔尼洛夫勾结了，就不是萨文可夫和科尔尼洛夫进行谈判时麦克勒可夫正在电话机旁了，就不是劳及乔夫到顿河去同加雷定作政治谈判了，——那些都不是事情的本质：事情的本质乃是整个资产阶级报纸，或者公开欢迎科尔尼洛夫，或者小心的不作声等待他的胜利。……所以我告诉你们：没有人同你们合股开店的！”

    第二日，赫尔辛基和斯维亚包格一个代表，水兵希诗金，更简单而深入地说到同一论题：“一个合作政府，决得不到波罗的海舰水兵和芬兰卫戍军士兵的信任或拥护的，……水兵们已经挂起了他们的战旗，来表示反对合作政府！”以理论来反对没有效力了。水兵希诗金便拿出海军大炮来反对。他得到其他的水兵完全拥护，他们正在守卫会场门口。布哈林后来记载：“克伦斯基调来保护民主会议以防备我们的那些水兵，如何走到托洛茨基身边来，摇晃着刺刀，问他：‘我们快要使用这些家伙了吗？’”这不过是将曙光号水兵来克列斯蒂监狱探望时的问题重复一遍而已。但现在时机是更加临近了。

    如果我们除开细微的差异不说，我们就容易看出民主会议分为三个派别：一个人数颇多的但很不固定的中派，——他们不敢夺取政权，他们赞成合作政府，但不要立宪民主党；一个柔弱的右派，——他们无条件的拥护克伦斯基，拥护与资产阶级无限制合作；一个左派，比右派强二倍，赞成苏维埃政权或社会主义政府。苏维埃派赴民主会议代表团某次会议上，托洛茨基主张政权归苏维埃，马尔托夫则主张清一色的社会主义内阁。前者得到86票，后者得到97票。当时形式上约有一半的工人苏维埃受布尔什维克派指挥；其他一半则摇摆布尔什维克派和妥协派中间。但布尔什维克派是以国内工业中心和文化中心诸有力的苏维埃名义说话。他们在苏维埃之中比在民主会议之中强得多了，在无产阶级和军队之中又比在苏维埃之中强得多了。何况那些落后的苏维埃也很快的跟着先进的苏维埃走。

    在民主会议中，以766票对688票及38票弃权通过了赞成合作政府。两个阵营差不多相等的！一个修正案排除与立宪民主党合作的，得到了多数通过：595票对493票及72票弃权。但排除了立宪民主党，合作政府就完全没有作用的了。为此之故，整个决议案是被613票之数否决了的，——这是左右两极端之联合，合作政府之最坚决的拥护者和最彻底的反对者之联合，以反对中派；中派只剩下183票，外加80票弃权。这是各次表决中最一致的票数，——但这个一致是毫无意义的，恰好同它所反对的那个不要立宪民主党的合作政府观念一般。如米留可夫正确观察的，“关于基本问题，此次会议便是这般没有一个意见，没有一个公式。”

    领袖们还能做什么事情呢？只好强奸“民主群众”的意志，——这个意志正是排斥领袖们的意志。包含各党各派代表的一个主席团召集了，为的重新决定那已经在全体会议上决定了的问题。结果50票赞成合作，60票反对。现在事情似乎明白了罢？政府是否应当对那当作常设机关的民主会议负责，——这个问题，得到肯定的决议，即由那个扩大的主席团一致通过。56票对48票及10票弃权，赞成资产阶级代表补充这个常设机关。克伦斯基于是出来宣布他拒绝参加一个清一色的社会主义政府。那么唯一可做的事情只有把那个不幸的民主会议送回老家去，而代之以其他机关了，在此机关之中赞成无条件合作的人将占多数。要实现这个愿望，只消懂得初步的算术则就够了。策列铁里以主席团名义，向会场提出一个决议案，规定这个代议机关之召集，是为的“帮助创立一个政府”，而政府应当“认可这个机关”。如此，约束克伦斯基，这个梦想就放进旧档案里面去了。资产阶级代表补充至必需的比例以后，未来的“共和参议会”或“预备国会”就将以批准一个同立宪民主党合作的政府为其任务了。策列铁里的决议案，同会场所要求的和主席团所决定的，恰恰相反；但是一般的衰朽，腐败和颓丧到了如此程度，以致会场通过了那个稍微化装的屈服决议案：829票对106票及69票弃权。布尔什维克派报纸写道“你们暂时胜利了，诸位妥协派先生和立宪民主党先生。玩你们的把戏罢。做你们的新试验罢。这将是你们的最后一个试验，——我们敢打赌。”

    史丹开维奇说：“民主会议，其异乎寻常的思想懈怠，连发起人也吃惊的。在妥协派当中，完全的纷乱；右方，在资产阶级当中，怨声喧然，人家低声传达诬蔑的消息，政府威权的最后残余渐渐腐蚀了；……惟有左方有一种情绪的增长和力量的巩固。”这是一个敌人说的，他十月间又要对布尔什维克派开枪哩。这次彼得格勒检阅民主势力，对于妥协派，正如那次莫斯科检阅全国一致力量时对于克伦斯基一般，——都是公开表白破产，都是证明政治的无能。国政会议推动了科尔尼洛夫暴动，民主会议则终于替布尔什维克派暴动清除道路了。

    散会以前，这会议指定了若干人组织一个常设机关，每个团体出15%代表，一共约350个代表。除此以外，有财产的阶级团体再得120个坐席。政府以自己之名添加了20个坐席给哥萨克。所有这些合成了一个“共和参议会”或“预备国会”，代表全国人民直至立宪会议召集为止。

    对于共和参议会应当采取什么态度？对于布尔什维克派，立刻成了一个迫切的策略问题。他们应否加入呢？无政府主义者和半无政府主义者方面抵制议会机关的政策，乃出于他们不愿以他们的柔弱受群众试验，如此就可以保持他们的消极的高傲之权利，对友对敌都无影响。一个革命的党，只有已经提出推翻现存政制的直接任务之后，才能抛弃议会斗争。在两次革命之间那个年头，列宁非常深刻地研究了这个革命的议会斗争问题。

    即使是一个选举权最受限制的议会，也可以表示阶级的真实关系，而且在历史上不止一次表示过。譬如1905～07年革命失败后的俄国国会。抵制这样的议会，就是抵制真实的势力关系，而不去改变这个势力关系，使之有利于革命。但是策列铁里和克伦斯基的“预备国会”丝毫不符合于势力的关系。那是上层分子的懦弱和诡计所创成的——他们的迷信机关，他们的崇拜形式，他们的希望以此拜物教来制服一个强大得多的敌人并使之也来信奉此拜物教，才造成了这个“预备国会。”

    要强迫革命弯腰驼背屈就预备国会的羁轭，必须先粉碎革命，或至少严重打败了它。然而事实上，仅仅三个星期之前，资产阶级前锋才遭遇了一个失败。革命势力膨胀起未。它的目的不是一个资产阶级共和国，而是一个工人和农民共和国。革命既然不断的在苏维埃中扩大其权力，就没有理由要屈就预备国会的羁轭。

    9月20日，布尔什维克党中央委员会，召集民主会议布尔什维克派代表，中央委员会委员，以及彼得格勒委员会委员开一个会议。托洛茨基代表中央委员会演说，提出了抵制预备国会口号。这个提议遇着一部人坚决反对（加米涅夫，赖可夫，梁赞诺夫)，但得另一部分人赞成(斯维尔德洛夫，越飞，斯大林)。对于这个问题，中央委员会分为势力相等的两派，不得不提交此次会议裁决，这本是与党的组织和传统相冲突的。托洛茨基和赖可夫，各代表一个意见，上台发言。好像这个热烈的辩论是纯粹策略的性质，会场大多数人也的确是这样想。事实上，这次争论是复活了四月间的纷争，并启发了十月间的纷争。问题是在于：党究竟应当使它的任务顺应于资产阶级共和国发展呢，还是应当提出夺取政权目标。以77票对50票之多数，党会议拒绝了抵制口号。9月22日，梁赞诺夫有机会以党的名义向民主会议宣布布尔什维克派将派代表参加预备国会，为的“在这妥协派新堡垒之中暴露一切再与资产阶级合作的图谋。”这话听来很激烈的，但实在是以一个政府反对派的暴露政策来代替一个革命的行动政策。

    列宁的四月提纲形式上被全党接受了；但每逢有大问题提出来，三月精神又露出头角。这个精神在党的上层分子之中还是很浓厚的，全国许多部分这些分子直至此时才离开了孟什维克派。列宁事后才能参加这次争论。9月23日他写道：“我们必须抵制预备国会。我们必须退回工农士兵代表苏维埃来，返回一般群众之中来。我们必须号召他们起来斗争。我们必须给他们一个正确而明了的口号：赶走克伦斯基那一伙拿破仑主义强盗以及他们的伪造民意的预备国会。……孟什维克派和社会革命党，到了科尔尼洛夫事变之后还拒绝我们提议的妥协哩。……无情的斗争反对他们！坚决驱逐他们出一切革命的组织！……托洛茨基主张抵制。好极了，托洛茨基同志！抵制政策，在参加民主会议的布尔什维克代表团中失败了。抵制万岁！”

    这个问题愈发到党的下层去讨论，势力关系之改变就愈加有利于抵制政策。党的差不多一切地方组织，都分为多数和少数两派。譬如基辅委员会，主张抵制的人，以耶夫珍妮亚·宝希为首，成为微弱的少数。但只有几天之后，全城会议中，一个决议案主张抵制预备国会的，就由大多数通过了。决议案宣布说：“不应当浪费时间来空谈及传播幻想。”如此，党就赶紧起来纠正它的领袖的错误了。

    正当这个时候，克伦斯基抛弃了一切有气无力的民主要求，而以全力向立宪民主党表示他有一双强硬的手。9月18日，他出人不意地颁布一个命令，解散舰队中央委员会。水兵回答道：“解散‘波中’这个不合法的命令，是不能实行的，要求立即撤销。”执行委员会来干涉，并供给克伦斯基以形式的托辞，于三天之后撤消他的命令。在塔什干，社会革命党占多数的苏维埃，夺取了政权并罢免了旧官吏：克伦斯基打了一个电报给那奉命去镇压塔什干的将军说：“无论如何不同叛逆谈判，……必须采取最坚决的手段。”军队占领了城市，逮捕了苏维埃政权代表，立即爆发一个总罢工，有40个工会参加。一个星期长久没有报纸出版，卫戍军也发酵起来了。如此，为了追求法律和秩序的幻影，政府反惹起了官僚行政的无政府状况。

    民主会议决议反对与立宪民主党合作那一天，立宪民主党中央委员会邀请康诺瓦洛夫和起希金二人接受克伦斯基献给的政府位置。据说，幕后是英国大使布哈南调动的。然而，这话不要听得太呆板。即使不是布哈南自己在调动，也是他的影子在调动：必须产生一个为协约国可以接受的政府。莫斯科的工业家和经纪人抬起头来了：他们抬高了身价，提出了最后通牒。民主会议尽在通过决议案，以为他们的表决有真实的意义。其实问题是在冬宫决定的，在残余政府和合作各党派代表联席会议上决定的。立宪民主党派了他们的最显著的科尔尼洛夫派到冬宫去。大家互相劝说有联合一致之必要。策列铁里，这个无穷无尽的常识陈说者，发现不能团结的主要障碍：“直至如今还是互相猜忌……这个猜忌应当除去的。”外交部长德列钦可做了统计，报告道：革命政府存在的197日之中，是消磨于危机的。其他诸日做些什么事呢，他没有说。

    甚至在民主会议直接违反本意而忍受策列铁里的决议案以前，英美诸报纸通信员就打了电报回去，说与立宪民主党合作的政府是确定了：他们而且很有把握说出新部长的名姓。他方面，“莫斯科名流协会”以我们的老朋友罗将柯为会长，也打贺电给它的会员托勒谢可夫，因为他奉邀入阁。8月9日，这些名流也曾打电报给科尔尼洛夫哩，说：“在这严厉试验的危险时刻，所有能思想的俄国人都以希望和信心望着你。”

    克伦斯基很慷慨地容许预备国会存在，但附了条件，即“必须承认，政权的组织和政府大员的任命，仅仅是临时政府自己的事情。”这个迫人屈辱的条件是立宪民主党授意的。资产阶级自然不会不明白，立宪会议成分将比预备国会成分更加不利于它。引米留可夫的话说：“立宪会议之选举，只能产生最偶然的，也许有害的结果。”虽然如此，立宪民主党——它不久之前还图谋使政府受帝制国会监督——仍坚决拒绝给预备国会以立法权利，那么这只能表示它还没有抛弃了消灭立宪会议的希望。

    “不是科尔尼洛夫就是列宁”，——米留可夫定下了这个双岔路。他方面，列宁也写道“不是苏维埃政府，就是科尔尼洛夫政权。没有中间的道路。”在这一点上说，米留可夫和列宁，对于局势估量是一致的，——而这并不是偶然的。与妥协派空话英雄相反，这二人是认真代表社会的基本阶级。照米留可夫的意见，莫斯科国政会议已经显示了“全国分为二个阵营，其间不能有根本的调和或融洽。”但凡二个社会阵营之间不能调和，则其出路就要以国内战争来决定了。

    然而无论立宪民主党或布尔什维克派，都不肯撤消立宪会议口号。立宪民主党需要立宪会议以为一种最高法院，向之控告立即的社会改良，控告苏维埃，控告革命。民主派投射出来的那个立宪会议影子，却被资产阶级利用去对抗活的民主政治。资产阶级唯有粉碎布尔什维克派之后才能够抛弃立宪会议。他们还做不到这个事情。在这个阶段，立宪民主党人只限于努力保证政府不受那些与群众有关的团体之束缚，为的以后能更有把握的和更完全的使政府顺从于他们自己。

    但布尔什维克派虽认为形式的民主政治没有出路，也还不肯抛弃了立宪会议观念。何况，如此一来，他们就非抛弃了革命的现实主义不可。事变往后发展是否会造成无产阶级完全胜利的条件呢？那是不能绝对确定的预见着的。但在苏维埃专政以外及此专政未成立之前，立宪会议应该成为革命的最高胜利品。恰如他们拥护妥协派苏维埃和民主派市政局以反对科尔尼洛夫一般，布尔什维克派也决心要拥护立宪会议以抵制资产阶级的进攻。

    30天的危机，终于以成立一个新政府结束了。除了克伦斯基以外，重要的人物是那个很有钱的莫斯科工业家康诺瓦洛夫：革命初时他曾资助过高尔基的报纸，后来做了第一个合作政府阁员，第一次苏维埃大会之后辞职表示抗议，到了科尔尼洛夫事变成熟时候加入立宪民主党，现在则以内阁协理兼工商部长资格重入政府了。与康诺夫瓦洛夫一起同占部长位置的，有：托勒谢可，莫斯科交易所委员会主席，和斯密诺夫，莫斯科军事工业委员会主席。基辅糖厂厂长，德列钦可仍旧做外交部长。其他的部长——其中含有社会主义者——则无何种特点可言，但都完全决定同唱一个调子。协约国尤其可以满意这个政府的，因为那个老外交官纳博科夫仍在伦敦做大使；立宪民主党人，马克勒可夫，他是科尔尼洛夫和萨文可夫一个盟友，他到巴黎做大使去；到瑞士去的，是那位“进步的”耶弗列莫夫。为民主和平所作的斗争，便如此操于可靠的人手里了。新政府的宣言，乃是恶意模拟莫斯科民主宣言的。然而合作政府的意义，并非在于它的变形政纲，而是在于它图谋实现七月事业：以粉碎布尔什维克派来斩杀革命的头。但这里，《工人之路》，《真理报》的一个化身，很唐突的提醒了那些合作人物：“你们忘记了，布尔什维克派现在乃是工兵代表苏维埃”，这话恰碰着痛处。如米留可夫所承认的：“命定的问题自己提出来了：现在向布尔什维克派宣战不嫌太晚了么？”

    对啦，的确太晚了。含有六个资产阶级部长和十个半社会主义部长的新政府组成那一天，彼得格勒苏维埃也选出一个新的执行委员会，含有三个布尔什维克派，六个社会革命党人和三个孟什维克派。苏维埃以它的新主席托洛茨基提出的一个新决议案来迎接那个合作政府。“新政府以内战政府之资格，写入革命的历史里面。……政府成立消息，传到整个的民主势力来时候，只能得到一声回答：辞职罢！依靠在真实的民主势力这个一致的呼声之上，全俄罗斯大会将创立一个真正的革命政府。”敌人总要认为这个决议案表示的不过是普通不信任政府之意。其实这是革命的纲领，只消再过二个月，这个纲领就实现出来了。

    工业曲线继续急剧的低落下去。政府，中央执行委员会，及不久就要创立的预备国会，都拿经济衰落的事实和征兆做论据，来反对无政府，反对布尔什维克，反对革命。但是他们自己连一个工业计划的影子都没有。政府设立的一个调整工业机关未曾认真走了一步。资本家关闭工厂；为了没有煤火，火车渐渐开不动；城市电力站趋于停息；报纸害怕大灾祸而悲伤；物价高涨；工人一层层的罢工，不理党派，苏维埃和工会的劝告。惟有那几层劳动阶级未加入罢工，他们已自觉地向革命迈进。总之，最和平的都会，也许是彼得格勒罢。

    政府，不关心群众，轻率漠视群众需要，无耻地以空话回答抗议和失望呼声，——以此激起了人人反对它。好像政府是有意惹起冲突的。铁路工人和职员，差不多自从二月革命以来就要求增加工资。一个委员会又一个委员会，办理此事，但从没有一个回答：这就剌激了铁路工人的神经。妥协派抚慰他们，铁路工人执行委员会约束他们。但9月24日终于爆发罢工了。此时政府才觉悟局势严重。人家给予铁路工人以相当让步，9月27日，那已经遍于一大部分铁路的罢工遂复了工。

    八、九二月是粮食状况急速恶化之月。科尔尼洛夫事变时，彼得格勒和莫斯科二城面包口粮已经减至半磅一日了。在莫斯科县区，每星期不能超出二磅。伏尔加，南俄，前线，以及紧靠前线的后方，——乃至全国一切部分都发生了很厉害的粮食恐慌。邻近莫斯科的纺织工业区，许多工厂工人确确实实在开始饿肚皮。斯密诺夫工厂老板，这几日才加入新合作政府做审计部长，厂里的男女工人则在近旁小镇奥勒霍夫－朱也夫举行示威，旗子上写道：“我们没有饭吃，”“我们的孩子没有饭吃”“凡不赞成我们的就是反对我们。”奥勒霍夫地方工人和当地军人医院士兵，拿他们的微少口粮分给示威者吃。这是反对政府合作之时兴起的另一种合作。

    报纸每天报告新的冲突和叛乱。工人，士兵和城市小资产阶级提出抗议。士兵的老婆，要求增加津贴，住所和冬天烧的柴火。黑色百人团的鼓动图谋在群众饥饿之中找到燃料。莫斯科立宪民主党报纸《俄罗斯新闻》，旧时是结合自由主义和人民主义（民粹主义）的，如今则以仇恨和厌恶对待真正“人民”了，自由派教授们写道：“骚乱的大浪已经过遍于全俄国了。那种虐杀的自发性和无意义……比其他任何事情使人更难于对付……”使用压迫手段，借助武装力量么？可是恰恰是以当地卫戍军士兵为代表的武装力量，在那种虐杀之中扮演重要角色。群众走到街上来，开始觉得自己是时局的主人。

    萨勒托夫地方检察官，报告司法部长马良托维趣道：“主要的祸害，我们无法对付的，就是士兵。自由审判，任意捕人和搜查，征发一切种类物品，——这一切，大多数情形，不是完全士兵干的，便有士兵直接参加。”第一次革命时代马良托维趣还自命是个布尔什维克哩。在萨勒托夫城里，在小县治，在乡村，“司法机关各方面都完全没有得到帮助。”地方检察官办事处也没有时间来登记全体人民所犯之罪哩。

    布尔什维克派也深知得到政权之后将遭遇种种困难。彼得格勒苏维埃新主席说：“一切政权归苏维埃口号提出来，我们知道并不会一分钟就治愈一切病痛的。我们需要依照工会执行委员会模型创立一个政权，将给罢工者以它所能的一切，将不隐瞒什么事情，若是做不到时候就将公开承认事实。……”

    政府最初开会，有一次讨论各地“无政府”问题，尤其在乡村。又一次宣布必须“不惜采取最坚决的手段”。连带地，政府发现了对付骚乱的斗争所以失败，是因为政府特派员在农民群众之中“不符人望”。为补救这点，政府决定立刻在受骚乱影响的一切省份，组织“临时政府特别委员会”。希望从此，农民就要以欢呼的喊声来迎接讨伐军队了。

    不可摇撼的历史力量正在将统治者拉下来。没有人认真相信新政府能成功。克伦斯基的孤立是无可挽回的了。有财产的阶级不能忘记克伦斯基的背叛科尔尼洛夫。哥萨克军官加克流金写道：“那些决心要打布尔什维克派的人，是不愿意为了临时政府政权名义去打的。也不愿意为保卫此政权去打的。”克伦斯基自己虽然挂在政权上，却害怕去使用这个政权。反对派力量的一天比一天长大，麻痹了他的意志，直至最后一根纤维。他逃避任何决定，局势迫得他非行动不可时候，他连冬宫也怕去了。新政府成立之后，克伦斯基差不多立刻把总理职权交给康诺瓦洛夫，而自己到那最少需要他的总司令部去。

    直到预备国会要开幕时他才回到彼得格勒来。部长们虽然挽留他，14日还是回到前线去。克伦斯基躲避命运，但命运死跟在他背后。

    康诺瓦洛夫是克伦斯基的最接近的同僚，又是内阁协理；据纳博科夫说，他急得没有办法，为了克伦斯基的反复无常和说话不可靠。但是其他阁员的情绪也同他们的总理差不多。部长们傍徨四顾，在惊慌中静听着，等待着，写着不相干的笔记，忙着无聊的小事。例如，司法部长马良托维趣，据纳博科夫说，是非常之着急，关于那些参议院的议员不容许那个穿着普通黑衣服的新同僚索可洛夫加入他们团体的事情。马良托维趣惊慌的问道：“您想怎样办好呢？”又例如，依照克伦斯基定下的而且严格遵守的礼节，部长们互相说话不可以如普通人那样指名唤姓，应当称呼官衔——“某某部长”——一个有力的政权之代表真是应当如此啊。这些阁员们的回忆录好像讽刺文章。克伦斯基自己后来就评论他的陆军部长说：“那是我任命的最使我后悔的人。凡尔霍夫斯基的活动之中杂有难以言语形容的笑话。”但不幸的，乃是临时政府整个活动之中都杂有一种非出于自愿的笑话。这些人并不知道应当做什么事情，或应当到哪里请教去。他们并非当权，而是扮演着当权的人，好像小孩子扮演士兵一般，虽然更能使人发笑些。

    米留可夫以目击证人资格，写了这个时期政府首脑的状况，写得很确切：“克伦斯基已经失去了立足地，他愈往前走就愈加露出那种精神病症的一切征象，医学上可以称此症为‘心理的神经衰弱’。同他接近的一部分朋友，早已知道，从早晨极端疲弱的时期，克伦斯基下半天可以变为非常兴奋的状态，由于他服食的药物的影响。”米留可夫解释立宪民主党部长起希金的特别影响，说是因他善于处理这个精神病人，——起希金职业上本是一个精神病医生。这些话是否可靠，是要那位自由派历史家负责的，他自然有种种可能知道实情，但他绝非拿真理做他的最高准绳的。

    与克伦斯基最接近的史丹开维奇的话，也证实了米留可夫的解释，即使不是精神病学的解释，至少是心理学的解释。史丹开维奇写道：“克伦斯基给了我以一种全局空洞之印象，一种前所未见的奇异的安静之印象。他的身旁依旧有那些‘小副官’，但再没有接踵而来的群众包围他了，再没有代表团或摄影照明灯了。……表现一种奇怪的闲暇时期，而我得有珍贵的机会，同他谈话几个钟头长久，在此谈话之中，他表现一种奇怪的闲暇。”

    政府每次改组，都说是为了一个强硬的政权；而每个新组成的内阁又都大言不惭，但不过几天之后就陷于神经衰弱状态了。那时只等待一个外来的推动，就要倒塌的。这个推动，每次都是由群众运动发出来。你们如果揭开那欺人的外幕看一看，就可以知道，每次政府改组都与群众运动背道而驰。从这个政府到那个政府，都伴随着一个危机；而下次危机又比上次危机更加拖延长久，更加奄奄一息。每个新危机都消耗了一部分政府权力，削弱了革命，颓丧了统治集团。起初二个月执行委员会无所不能，——甚至能够召唤资产阶级到一个有名无实的政权上来。其次二个月临时政府连同执行委员会，也还能够做许多事情，——甚至能够在前线发动一个进攻。第三届政府，连那个消弱了的执行委员会，还能粉碎布尔什维克党，虽然无力进行到底。第四届政府是在最长久的危机以后产生出来的，已经什么事情都不能做了。它刚刚产生出来，就开始死亡；眼睁睁地等待自己的掘墓人。

    [1] 译者按，Damocles是古代一个国王的宠臣，国王让他权坐一天王位，但用一根马鬓吊一把利剑在他头上，表示时刻都有被杀的危险。


第一章 十月前的农民

    文明社会把农民变做它的驼重的驴子。资产阶级，归根结底，不过改变那重物的外形罢了。人们勉强容许农民处于国家生活的门槛之上，但却被拒之在知识界的门外。通常，历史学家很少注意他们，正如戏剧批评家很少注意舞台上那些不起眼的工役——那些背负天地、变换布景，和打扫演员化装室的工役。农民在过去的历次革命中究竟起到了什么作用，直到今天，简直还未曾被阐明。

    马克思在1848年写道：“法兰西资产阶级以解放农民开始，靠着农民的帮助，征服了欧洲。普鲁士资产阶级为狭隘的和眼前的利益所限制，竟至于失去这个同盟者，且使之变为封建反革命手里一个武器。”在这个对比之中，关于德国资产阶级的那部分是准确的；但如果说“法兰西资产阶级以解放农民开始”，那就是法国官方神话的一个回声了，这个神话当时甚至影响了马克思。事实上，资产阶级——就这个词的本来意义来说[1] ——用它所有的力量来反对农民革命，1789年的农民请愿书，就已经被各省第三等级领袖借口编纂，删去了其中最激烈最勇敢的要求了。8月4日夜间，国民会议[2]在农村烈焰烧炙之中通过的有名决议案[3]，很长时间内不过是一纸空文[4]。凡是不肯接受这个骗局的农民，都被国民会议责令“回去完成应尽义务，并对<封建的！>[5]私有财产表示出应有的尊重”。国民自卫军[6]在农村不止一次镇压了农民。但城市工人则站在暴动的农民方面，以石头和瓦砾反击资产阶级派来的“讨伐军”。

    整整五年之中，每逢革命危急关头，农民都揭竿而起，阻止封建私产者和资产阶级私产者相勾结。而巴黎的无套裤汉们为了共和国抛头颅洒热血，最终把农民从封建的锁链下解放出来。1792年的法兰西共和国建立了一个新的社会制度，完全不同于1918年的德意志共和国或1931年的西班牙共和国，——这后两个共和国不过是旧制度减去王朝而已。不难看出，两者间的差异根本上在于土地问题。

    法国农民并没有直接要求成立共和国，他们只想推翻封建地主。而巴黎的共和派又常常把关于农村的一切事情丢在脑后。但只是有了农民对地主的压力，封建垃圾才得以肃清，从而保证了共和国的建立。一个有贵族的共和国不是共和国——老头子马基雅维利[7]非常明白这一点。艾伯特当总统之前四百年，马基雅维利被放逐到佛罗伦萨，在打鸟和同屠夫赌钱之余，他总结了历次民主革命的经验：“想在一个有许多贵族的国家建立共和国，就必须先铲除这一切贵族不可。”俄国农民们根本上也正是这样想的，他们不用懂得什么“马基雅维利主义”就公然表露出这种见解。

    彼得格勒和莫斯科在工人运动和士兵运动上处于领导地位；但在农民运动上，这个支配地位就必须属于落后的大俄罗斯[8]农业中心和伏尔加河中部流域。在这些地方农奴制残余有特别深厚的根基，贵族的土地所有权更带有寄生性质，农民的分化程度还不深刻，这使得农村的极端贫困更加明显。早在三月，这个地方爆发的运动就立刻染上了恐怖色彩。然而经过统治党派的努力，这运动不久就走上妥协政策的轨道了。

    在工业落后的乌克兰，以出口为目的的农村经济，就带有更进步的——因此也更是资本主义的——性质。这里的农民分化比大俄罗斯厉害得多。此外，民族解放斗争，又必然阻遏了——至少暂时地阻遏了——社会斗争的其他形式。然而地域的甚至民族的条件之差异，归根结底不过是时间先后的差异罢了。将近秋天，农民的斗争几乎席卷全国。旧俄罗斯624县之中有482县，即77%，卷入到这一运动当中。如果不算有特殊土地关系的边疆地区：北方区、外高加索、草原地带和西伯利亚，则剩下的481县之中有439县，即91%，发生了农民暴动。

    斗争的方式，随地不同，要看那里是耕地、森林、牧场，是佃农劳动还是雇佣劳动为主而定。在革命发展的不同阶段，这一斗争也相应地改变了形式和方式。但一般说来，农村的运动还是同城市的运动一样，经过了相同的两大阶段——当然时间上不可避免地落后了一点。在第一个阶段，农民顺应于新制度，希望依靠新的机关来解决他们的问题。然而在这里，形式上的改变大于实质上的改变。莫斯科某自由派报纸——革命以前带点民粹派色彩的——此时很坦白地表现了1917年夏季地主的精神状态：“这帮农民眼睛四处乱转，他们现在还没怎么着，但是看看他们的眼睛吧，——他们的眼睛告诉你：凡在他们周围的土地，都是他们的土地。”4月间，坦波夫省农村打给临时政府的电报，最能令人了解农民这种“和平”政策：“我们愿意为了已得的自由而保持和平。但正因如此，我们不许在立宪会议召开前出租地主的土地，否则我们宁愿流血也不肯让别人耕种这些土地。”

    农民更容易用这种恭敬地恐吓的态度说话，因为他们向那些历史权利施加压力时，几乎可以不同国家发生直接的冲突。各地方没有什么政权机关。乡镇委员会指挥警察，法院解体了，政府特派员没有权力。农民可以对着他叫喊：“你是我们选出来的，我们也可以一脚把你踢出去。”

    夏天，农民继续进行几个月前就开始的斗争，他们离国内战争越来越近了，他们的左翼甚至越过了国内战争的界限。根据塔干洛格区域地主们的一个报告说，农民自发地夺取干草，占据土地，阻止耕种，任意规定租额，把地主和管家赶跑。根据尼齐高老特特派员一个报告，在他那一省，暴力行动和强占土地与森林是一天比一天多。县特派员害怕被农民看做是保护大地主利益的。农村警察也不很可靠：“警察常同暴民一起行凶。”在希吕塞尔堡县，镇委员会阻止地主砍伐自己的森林。农民的思想是简单的：树已砍倒之后，无论什么立宪会议都不能使之复活。宫殿管理部特派员抱怨农民夺取干草：我们不得不买干草来喂宫中马匹了！在顾尔斯克省，农民把德列钦可的施了肥料而不耕种的土地拿来分了——地主就是现任外交部长。农民向奥勒尔省一个种马场主人施奈德声明：他们不仅要割去他的地产上面的料草，还要把他本人“送去当兵”哩。乡镇委员会命令罗将柯产业的管理人，将干草交给农民：“你如果不听土地委员会的话，那对你可就是另一套了，你会被逮捕。”——签名和盖印。

    从全国所有的角落——从受害者那里，从地方当局那里，从善心的旁观人那里——不断发出抱怨和号叫。地主的电报是对那个粗俗的阶级斗争理论的最光辉的反驳。那些贵族，那些庄园领主，那些宗教的和世俗的农奴主人，全是替公众福利操心。他们的敌人并不是农民，而是布尔什维克派——有时是无政府主义者。他们自己的财产，仅仅从祖国安定的观点来看，才使他们关心。乔尼果夫省立宪民主党三百个党员，宣称：农民受了布尔什维克派煽动，不要那些战俘做工，而独自去收割。结末，他们威吓道：“我们将无力缴纳国税。”在这些自由派地主看来，人生的真义就在于维持国库！国家银行博独斯克分行，抱怨乡镇委员会的专横，“往往奥地利俘虏当委员会主席”。说这个的，是受了凌辱的爱国主义。在夫拉地米尔卡雅省，公证人奥丁佐夫的领地内，农民拿走了建筑材料，那本来是“为慈善机关准备的”。公证人只为了做慈善事业而生活！博独斯克主教报告：人们任意抢夺那属于大主教所有的森林。教会检事长诉苦，说人们抢夺去亚历山大尼夫斯基修道院的牧地。基兹利亚斯克女修道院院长，诅咒地方苏维埃委员天打五雷轰，因为他们胆敢干预修道院的事务，没收地租为己用，并“煽动女修士起来反抗院长”。所有这类事件都是直接危害了教会的利益。托尔斯泰伯爵，列夫·托尔斯泰的一个儿子，以乌芬省农业家协会之名，报告道：土地交给农村委员会，“不等待立宪会议议决……将激起有地产的农民的气愤……本省共有二十多万这样的农民……”贵族地主是专为那些小兄弟们着急的。脱威尔省一个地主，参议员贝尔嘉特，可以不追究人家砍伐他的森林，但很气愤于农民之“不愿服从资产阶级的政府”。坦波夫省一个地主，威廉弥诺夫，要求保护两处“供给军队需要的”地产。这两处地产，凑巧是属于他所有的。在唯心主义哲学家看来，1917年地主的电报真是无价之宝；唯物主义者在其中看到的，则是各种厚颜无耻的标本的展览，他还会说：大概，剥夺有产者的大革命甚至剥夺了有产者作出体面伪善姿态的能力哩。

    那些被害者向县省当局，向内政部长以及向内阁总理求救，照例是得不到结果。那么应当向谁求救呢？向国会议长罗将柯求救呀！从七月事变到科尔尼洛夫叛乱之间，这位御前大臣又觉得自己是个有势力的人物了：多少事通过他的电话铃完成了啊。

    内政部官吏发了许多通告给各省当局，要他们解送罪人到法庭去受审判。冒昧的萨马拉省地主们在电报里回答道：“没有社会主义部长签字的通告是没有效力的。”社会主义的用场原来如此！策列铁里不得不压下他的羞耻心：7月18日，他发出了一个冗长的训令，要人家采取“迅速而坚决的步骤”。同地主们一样，策列铁里也只关心于军队和国家。但岂有此理！——农民居然认为策列铁里保护的是地主。

    政府对付农民的手段，忽然改变了。7月以前通用的手段是口头劝说。如果派了军队下乡，那也只是为了保护政府代言人。然而战胜彼得格勒工人和士兵之后，骑兵队就直接交给地主调遣了，——现在没有口头劝说者跟着军队来了。在喀山省，骚动最甚的省份之一，引青年历史家尤果夫的话来说，“只能用逮捕、派兵下乡，甚至恢复鞭刑……等手段……才能迫使农民服从”。在其他地方，这些压迫手段也不无效果。地主产业受损害的数量，在7月间减少了一点：从516件减到503件。8月，政府更加成功：骚动的县份，从325县减至288县，即减少了11%，受损害的产业数量甚至减少了33%。

    有些地方，以前是最骚动的，现在则沉寂下来或退居次要地位。另一方面，有些地方以前是可靠的，现在则走上斗争之路。仅仅一月之前，本沙省特派员还描写了一副令人放心的图画：“乡间忙着收割，……大家正在准备选举镇地方自治会议。政府危机时代很安静地过去了。新政府的成立，令人大为满意。”到了8月，这种田园诗似的情景一点痕迹都没有留下。“果园被大量劫掠，森林被砍伐，……要恢复秩序，惟有诉诸武力。”

    就一般性质说，夏季的运动仍全都还处于术语“和平”时期。然而，激烈行动的征兆，虽然微弱，已无疑可以观察出来了。起初四个月，直接攻击地主邸宅之事，渐渐减少；但从7月起又渐渐增加了。那些研究者把七月发生的冲突分为以下几类，由多到少依次是：夺取牧场、收成、粮食、饲料、耕地、农具；为了工作条件而发生冲突；破坏地主地产。8月间，顺序则是这样：夺取收成、贮藏、粮食饲料、牧场，夺取耕地和森林；农村恐怖。

    9月初，克伦斯基以总司令身份颁发一个特别命令，重复他的前任科尔尼洛夫的议论和恐吓，反对农民做的“暴力行为”。几天之后，列宁写道：“若非立即将一切土地都交付农民，则地主和资本家就要激起一个非常吓人的农民暴动了。”在以后的一个月中，这个预言成了事实。

    因农村冲突而受损害的地产数目，9月间比8月间增加了30%，10月间又比9月间增加了43%。9月全月和10月头三个星期，发生的冲突占三月以来的数量的三分之一。然而斗争的坚决程度比数量增加得快得多。在起初几个月中，即使是直接夺取各种农业用地，也披着妥协方法的缓和的和掩饰的那种契约的外表。但现在合法的伪装褪去了。每种运动都现出更果敢的性质。农民以前用的是种种程度不齐的强迫形式，现在则直接用暴力夺取地主产业的各个部分，捣毁贵族窠巢，焚烧地主邸宅，甚至杀死地主和管家。

    在6月里所发生的改变租佃条件的斗争的数量数超过了捣毁运动，10月间则减少至于捣毁案件数的四十分之一了。而且租佃运动也改变了其性质，仅仅成了驱逐地主的另一种方法。不许买卖土地和森林让位于直接夺取。大量伐木和大量放牧，也带了故意破坏地主财产的性质。9月间共计有279件公开破坏私产的事情；这类事件现在共占所有冲突事件八分之一以上了。警察记录的，在2月到10月间这类破坏事件中，42%以上，发生于10月。

    为了森林而进行斗争特别无情。常常整个村庄被烧为平地。木料看守得很牢，而且卖价很高；农民则急需木料；此外储备冬季取暖用的柴火时候也到了。莫斯科，尼齐高老特，彼得格勒，奥勒尔和伏伦诸省，总之全国所有地方，都有人抱怨关于森林被毁坏和存储木材被夺取的事情。“农民无情地任意砍伐森林。”“地主二百俄亩的森林都被农民烧光了。”“克里木夫县和欠里可夫县的农民，破坏了森林，糟蹋了冬麦……”护林人逃走了：地主的森林发出呻吟之声；木片飞得到处都是。这一年秋季，农民的斧头是热烈地替革命打拍子的。

    在那些输入谷物的区域，粮食状况恶化得比城市更加迅速。不仅食物缺少了，连种子也缺少了。在那些输出的区域，为了加倍抽空了粮食资源，局势也好得不多。谷物提价打击了穷人。在许多省份，发生了饥饿暴动，人们掠劫了谷仓，捣毁了粮食管理机关。人民拿别的东西代替麦子吃。各处报告流行了坏血病和伤寒病，很多人因绝望而自杀。饥荒和它产生的怪影与富足和奢侈为邻，特别令人无法忍受。农村中最穷苦的阶层加入到斗争的前锋队伍中来了。

    痛苦的浪潮从水底掀起了不少泥泞。在考斯脱罗马省，“见到了黑色百人团的和反犹太人的鼓动，犯罪案件日见增加……对国家政治生活的兴趣显然减少了。”特派员这个报告，最后一句话意思是说：有教养的阶级不理会革命了。黑色百人团的保皇精神，忽然从博独斯克省发出呼声：德米多夫卡村委员会不承认临时政府，并认为尼古拉·亚历山德洛维奇皇帝是“俄国人民最忠实的领袖”。临时政府若不下台，“我们就要去同德国人联合”。然而这样的大胆宣言，是独一无二的：农民之中的保皇党，随着地主中的保皇党，早就改变颜色了。有些地方，譬如那个博独斯克省，士兵同农民一起捣毁了酿酒厂。特派员报告：发生了无政府状态：“农村和人民灭亡了；革命灭亡了。”不，革命远没有灭亡。它正在替自己挖一条更深的河道，奔腾的水已经涌到河口了。

    9月7日夜里，坦波夫省塞欠夫卡村农民，拿着棍子和草叉子，沿家叫人出来，不分老少，都去捣毁地主罗曼诺夫的家。在一次全村大会上，有一群人提议有序夺取地主地产，财产在居民间均分，房屋则留做文化事业之用。但穷人要求烧去房屋，不让一砖一石留着。穷人占会场大多数。那一夜，火光如海，吞没了全镇地主的地产。凡可燃烧的都烧着了，连实验农场也烧着了。牲畜良种则被屠杀。“他们醉到发狂。”火焰从这乡镇烧到那乡镇。农村战士现在已经不以干草叉和镰刀为满足了。省特派员打来电报道：“农民和其他不知名的人，带着转轮手枪和手榴弹，正在捣毁兰伦堡县和里亚支县地主的产业。”正是战争把高级技术引入到农民暴动之中。地主协会报告，三天之内烧去了二十四处地主地产，“地方当局没有能力恢复秩序”。隔了许久，军区司令派来的军队开到了；宣布戒严，禁止集会，逮捕主谋者。地主的财物满谷满坑，好多劫掠来的东西被沉入河底。

    本沙省一个农民贝季雪夫记道：“九月间，大家都去捣洛格文家（他家在1905年也被捣毁过）。一长串的牲口和车子开到他的地上去，搬了东西回来；几百个农民和婆娘，把那里的牲畜，粮食之类搬了来。”“地方当局请来的一队兵图谋取回一部分物品，但村里足有五百个农民和农妇，军队散去了。”显然，士兵们并不热心恢复地主的被践踏的权利。

    在陶立特省，据农民葛本宁科的回忆，从九月底起，“农民就捣毁地产，驱逐管家，夺取牲口，农具和谷物，……他们甚至卸下窗板，门板，地板，铅皮屋顶，拿回家去。……”明斯克一个农民格伦科记道：“起初，他们不过徒步来，能拿就拿，能穿就穿。但后来只要有马的，都把马赶过来了，一车一车地把东西装回去。人挤得无法通过。……他们把空车拉来，把物件装走，从中午十二点钟起，持续了两天两夜，没有一刻停顿。在这四十八小时之中，他们搬去了所有的物品。”据莫斯科省一个农民顾士弥欠夫说，为夺取地主财产做辩护的理由如下：“地主是我们的人，我们替他做工，他所有的财产应当属于我们这些人的。”从前，贵族对农奴说：“你们是我的人，凡是你们的都是我的。”现在农民就回敬道：“地主是我们的人，凡是他的财富都属于我们。”

    另一个明斯克农民诺维可夫回忆道：“在许多地方，他们夜里吓唬地主。烧地主的邸宅对他们来说越来越经常。”以前当过总司令的尼古拉·尼古拉也维奇大公的产业也遭了殃。“他们搬去了搬得动的一切东西以后，就打破了炉灶，搬走了了炉盖，撬起了地板和壁板，统统搬回家去……”

    这类破坏行动背后是有几百以至几千年历史的农民战争的战略：将敌人的堡垒夷为平地，不让敌人有藏身之所。顾尔斯克省一个农民采干可夫回忆道：“比较明白道理的人说：‘我们没必要烧掉那些房屋，那是可以给我们拿来办学校和医院的。’但是大多数人则叫喊：‘我们必须毁灭一切，形势改变时，我们的敌人也无处藏身。’”奥勒尔省一个农民萨夫钦科回忆道：“农民夺取了地主的所有地产，驱逐地主出去，打破地主屋子的门、窗、天花板和地板。……士兵说：‘你们既然捣毁豺狼巢穴，你们也应当杀死那些豺狼。’听到这些威吓的话，最大的和最重要的地主就躲藏起来，所以没有发生杀死地主的事情。”

    在维特卜克省的查列西村，农民烧了那满储麦子和干草的仓库，那是一个法国人贝尔纳所有的。农民没有兴趣去研究属于哪国人所有的问题，因为好多地主都赶紧把自己的产业移转给享有特权的外国人。“法国大使馆要求采取措施。……”在接近前线的区域，十月中旬是谈不上采取什么“措施”的，就是为要讨好法国大使馆也没有用。

    对梁赞附近一个大地产的捣毁继续了四天。“连小孩子也参加了劫掠。”地主协会警告诸位部长，若不设法采取措施，“私刑，饥荒和内战，就要爆发了。”很难明白，地主为什么还将国内战争说做是将来的事情。

    九月初，合作社开大会时候，柏坚涵，兼营商业的富农领袖之一，说道：“我确信，整个俄国尚未完全变成疯人院，现在，在很大程度上说，只有大城市居民发了疯。”农民中富足的和保守的部分，说出这样自满的话，是不可救药地落于时代之后的：恰好在这个月内，农村完全脱离了理性的羁束，而农村斗争的残酷更是城市“疯人院”望尘莫及的了。

    四月间，列宁还认为爱国派的合作社和富农，会把农民中的主要群众拖向与资产阶级和地主妥协的道路。因此，他才如此孜孜不倦地主张设立特别的雇农代表苏维埃，主张农民中最穷苦部分建立独立的组织。然而一月又一月过去了，现实却表明，布尔什维克政策这个部分并没有真正在农村生根。除了波罗的海沿岸诸省外，并无雇农苏维埃产生。贫农也未曾找到独立的组织形式。仅仅用雇农和贫农的落后来解释这件事情，并没有接触到问题的本质。主要的原因乃在于历史任务本身：即，这是一个民主的土地革命。

    在那两个最主要问题，即佃租劳动和雇佣劳动问题上，最有说服力地表明：反对农奴制残余的普遍的斗争，截断了贫农以及雇农走向独立政策的道路。在俄罗斯欧洲部分，农民向地主租佃了三千七百万俄亩土地，约占全部私有土地的60%；农民每年付给的地租共四亿卢布。二月革命后，反对租佃的苛刻条件之斗争成了农民运动的主要原素。农村雇工的斗争，占了较小的但仍很重要的位置，使得雇农不仅反对地主，而且反对那剥削别人的农民。佃农为了减轻租佃条件而斗争，雇农则为了改善劳动条件而斗争。二者用各自的方法，都以承认地主为财产主人和老板为出发点。但是一经有可能把事情实行到底时——就是说他们自己只要能够取得土地自己耕种时——贫农就不关心佃租问题，而工会对于雇农也就失去吸引力了。正是这些农业工人和贫苦佃农，加入了总的运动，给了农民战争以最后的坚决性，让形势不可逆转。

    但反地主的运动并未如此完全地抓住农村的另一极端。在运动未发展公开的暴动之前，农民上层分子在运动有很大的作用，有时甚至是领导的作用。然而到了秋天，富裕的农民却对农民战争的蔓延报不断增加的不信任态度。他们不晓得事情将如何结束；他们是有利益可损失的；他们离开了运动。但是他们并不能完全离开：农村不许他们这样做。

    比“自己人”——村社富农——更保守和更抱仇视态度的是那些村社之外的小土地所有者。全国共有六十万户农民拥有五十俄亩以上的土地。有好多地方，他们构成了合作社的骨干，在政治上，尤其在南方，倾向于保守的“农民联合会”已经成了通往立宪民主党去的一座桥梁。据明斯克一个农民古里斯说：“那些‘脱离者’[9]和富农，拥护地主，并图谋以劝说平息农民。”有些地方，受了当地条件影响，农民内部斗争在十月革命以前就是非常激烈的。在这些斗争之中，那些“脱离者”遭遇最惨。尼齐高老特农民顾士弥舍夫说：“他们的农舍差不多都给烧光了，他们的财产一部分被毁灭。一部分被农民夺取了去。”“脱离者”是“地主的庸仆，受地主委托看守森林地区，又是警察、宪兵、及其主人所信任的人物。”尼齐高老特县好多乡区，最有钱的农民和商人，秋天完全逃走了，直至二、三年后才敢回老家。

    但在全国大多数区域，农民内部关系并未如此尖锐。富农很策略地行动，制止着，抵抗着，但不同村社处于太剧烈冲突的地位。普通农民也不放心富农，不让他们同地主联合。贵族和农民之间为影响富农而进行的斗争贯穿1917年全年，中间表现为种种不同形式，从“客气的”胁迫直到残酷的恐怖。

    当大庄园领主向有产农民打开贵族会议的大门时，那些小土地所有者开始公然离开了贵族，免得同归于尽。用政治的语言说：革命以前属于极右党的地主，现在则染上了自由主义的色彩，凭旧的记忆要把它作为保护色；至于有产的农民，以前常常拥护立宪民主党人的，现在则左倾了。

    九月间召开的别摩省小土地所有者大会，特别表明与莫斯科地主大会不同；莫斯科大会为首的是一些“公爵，伯爵和男爵”。一位有五十俄亩土地的小土地所有者说道：“立宪民主党人从来没穿过土布衣服和麻绳鞋子，所以永远不会保护我们的利益。”自己劳动的土地所有者离开了自由派，便去寻找那些拥护财产权的“社会主义者”。一个代表站出来赞成社会民主党。他说：“……工人么？给他土地，他就会到农村来，就会不吐血的。社会民主党人是不会从我们这里拿去土地的。” [10]他说的，自然是孟什维克派。“我们不把我们的土地给任何人。得到土地很容易的人，失掉土地一样很容易，就好像贵族地主；但农民是辛辛苦苦才得到一块土地的。”

    这年秋天，农村都在同富农斗争，并非驱逐富农，而是强迫他们加入总的运动，保护这个运动以抵抗右边来的打击。有时，有人因为不去捣毁地主地产，而被人当作叛逆处死。富农尽可能地摇摆，给自己留“空间”。但到了最后，挠挠头皮，就把那些喂得肥肥的马驾在铁轮车上，分产去了。而且常常分得最多。本沙省农民贝季雪夫说道：“富农得到的最多，他们有马匹，又有闲人。”奥勒尔省的萨夫钦科说的话也差不多：“富农大多得到最好的部分，他们是吃得饱饱的，而且有方法把木料搬了去……”

    依照凡门尼欠夫计算，二月至十月间，除与地主发生四千九百五十四件冲突之外，农民还与农村资产阶级发生冲突的三百二十四次。非常清楚的对比！这个对比已足够确定以下一个事实，即是：1917年的农民运动，在其社会基础上说，并非反对资本主义的，而是反对残余农奴制的。以后，在1918年，彻底的肃清贵族地主之后，才开展反对富农的斗争。

    农民运动这个纯粹民主的性质，照理能够给予官方民主派以坚不可摧的力量，但事实上最足以证明这个民主派是何等的衰朽。如果你从上头往下看，则农民完全是受社会革命党领导的，选举社会革命党人，跟着他们走，几乎同他们合为一体。在五月间农民苏维埃大会上，选举执行委员时，欠尔诺夫得到八百一十票，克伦斯基得到八百零四票，列宁只得到二十票。欠尔诺夫之自称为“农民部长”，并非毫无根据！然而农村的战略突然和欠尔诺夫的战略分道扬镳，也非毫无根据。

    经济上的分散地位，使得农民虽有力和个别的地主斗争，却无力对付那化身于国家之中的一般的地主。所以农民天生有一种需要，依赖于某个传说的国家之上，以反对真实的国家。在古时，农民便创立若干僭称的“真命天子”，或团结在一个幻想的皇帝“金诏”周围，或一个传说的“太平盛世”周围。二月革命之后，农民团结于社会革命党的“土地与自由”旗帜之下，希望借此旗帜帮助来反对那些做了政府特派员的自由派地主。民粹派纲领与真实的克伦斯基政府之间的关系，正如幻想的皇帝诏书与真实的专制皇帝之间的关系一般。

    在社会革命党的纲领里面始终含有好多空想的东西：社会革命党人希望在小商品经济基础之上建立社会主义；但他们的纲领基础乃是民主革命的：没收地主土地。到了必须实行它的纲领时候，这个党却纠缠在一个与资产阶级合作的政府里面了。不仅地主坚决反对没收土地，立宪民主党银行家也反对没收土地。因为以地产作抵押品，银行共借出了四十万卢布。为了在立宪会议时候能与地主们和和气气商谈地价问题起见，社会革命党人便竭力不许农民去触犯土地。如此，他们就失去立足地了，并不是因为他们的社会主义的空想性，而是因为他们的民主政纲的不彻底性。他们的乌托邦主义也许需要若干年来证验，但他们背叛民主的土地政纲这一事实只用几个月就暴露出来了：在社会革命党政府之下，农民只有走上暴动道路，才能实行社会革命党的政纲。

    7月，政府在农村采取压迫手段时候，农民赶紧跑去祈求那些社会革命党人保护。他们请求小本丢保护免受老彼拉多的打击[11]。城里布尔什维克派势力最衰弱那一个月，恰是农村社会革命党势力最扩张的时候。如常见的现象一样，尤其在革命时代，组织扩张至最大限度，恰与政治影响开始衰落同时。农民躲在社会革命党人背后以避免社会革命党政府的致命打击，于是渐渐对政府，对党，都不信任了。如此，社会革命党组织在农村扩张，遂成为这个无所不包的党的致命打击：在下层的从事反抗，但在上层的施行压迫。

    7月30日，在莫斯科，军事组织开会时，前线来的一个代表，一个社会革命党人，说：农民虽仍自认为是社会革命党人，但他们和党中间已经有了裂痕。士兵方面也证实了这个现象：受社会革命党人鼓动影响，农民还是仇视布尔什维克派的，但实际上他们是照布尔什维克派方式决定土地和政权问题。布尔什维克包伏志斯基，在伏尔加一带做工作，证明：那些最受人尊敬的社会革命党人，即那些参加过1905年运动的人，渐渐觉得被人推到旁边去了：“农民们称他们为‘老头子’，表面上很敬重他们，但实际上按自己意思来投票。”叫农民“按自己意思”来投票和行动的，乃是工人和士兵。

    工人对于农民的革命影响，是测算不出来的，那是连续不断的，分子一般的，无孔不入的影响，所以不能测算。工人和农民互相影响，比较容易拿如下事实来说明：很多工厂设在农业区域。但是最欧洲化的城市——彼得格勒——的工人，与老家所在的农村也保持着密切的关系。夏天几个月渐渐增加的失业，以及资本家关闭工厂，迫使好几千工人回到农村。其中大多数变成了鼓动者和领袖。

    5月和6月，在彼得格勒，人们依照各省各县甚至各乡镇组织了工人同乡会。工人报纸之中特辟专栏登载同乡会消息，那里有故乡状况的报告，代表带回的训令，以及捐钱做宣传用等。暴动以前不久，这些同乡会还联合起来，设一个中央局，归布尔什维克派领导。同乡会运动不久就波及于莫斯科、脱威尔，多半还波及到其他许多工业城市。

    然而就直接影响农村来说，士兵还更重要些。只有在前线的人为条件之中，或在城市的兵营里面，青年农民才相当克服了他们的散漫生活，从而面对着全国性的问题。然而这里，他们的政治依赖地位仍然暴露出来。农民不断地受爱国派的和保守派的知识分子领导，以及后来之努力要脱离他们，都指望能在军队之中单独地团结起来，与其他社会团体分开。当局很不欢迎这种倾向，陆军部反对它，社会革命党讨厌它。农民代表苏维埃在军队里扎根尚浅。即使在最顺利的条件之下，农民也不能把他们的繁多的量转变为一种政治的质的！

    惟有在革命的大城市里，在工人直接影响之下，农民士兵的苏维埃才能展开重要的工作。譬如从1917年4月到1918年1月1日之间，彼得格勒农民苏维埃派了一千三百九十五个鼓动员，携带着特别委任书，到农村去；没有携带委任书的鼓动员也有同等数量。这些鼓动员共去六十五省地方。在喀琅施塔得，海陆士兵之中也组织了同乡会，学着工人的榜样；同乡会也派出代表，携带证明书，有“权利”免费乘火车和轮船。私家铁路接受证明书，不发怨言；冲突起于国有铁路上。

    然而这些正式派出去的代表，在农民沧海之中不过是几粒粟而已。那几十万几百万士兵，自动离开前线和后方卫戍军的，做的工作更大得多了；他们的耳朵里还响着群众大会演说时那些激烈的口号。那些在前线一声不响的，回到老家去便侃侃而谈。他们说话不会没有人热心听的。莫斯科一个布尔什维克穆拉洛夫说：“莫斯科周围农民，大大左倾。……莫斯科省内农村和镇市，充满了前线逃兵。城里尚未与农村断了联系的无产者也常下乡去探访农民。”据农民奥钦可夫说：加鲁卡省尚在睡梦之中的农村，“在六七两月中被那些为了种种缘故从前线回家来的士兵唤醒了。”尼齐高老特特派员报告道：“所有侵权事件与非法行为，与那些逃亡的或请假的士兵，或团委员会代表之出现于本省有关。”左洛托诺希次基县亲王夫人巴良丁斯该雅的产业总管，八月间控告土地委员会的不法行为，委员会主席是个喀琅施塔得水兵加特朗。布古尔明斯克县特派员报告：“请假回家的海陆士兵，进行一种鼓动，意图造成无政府状态和虐杀情绪。”“在姆格林斯克县，则洛哥希村，来了一个水兵，以自己的权威禁止森林木料输出为柴火及枕木之用。”即使不是士兵发动斗争的，也是士兵结束斗争的。在尼齐高老特县，农民捣乱一个女修道院，割掉了牧草，打破了篱笆，不让那些女修道士出去。院长不肯屈服，警察来捉拿农民去并惩罚他们。农民阿伯可夫写道：“事情拖延下去了，直至士兵到来。弟兄们立刻捉贼擒住了王”：修道院被清洗了。在毛奇略夫省，据农民波卜可夫说：“从前线回来的士兵，是委员会最初的领袖，领导驱逐地主这项工作。”

    从前线回来的人，带来了惯用步枪和刺刀来对付人的那种人的巨大决心。连士兵的老婆也从丈夫那里传染了这种斗争情绪。本沙省农民贝季雪夫说：“九月间士兵老婆发起了一个有力的运动，她们在会议上主张向地主进攻。”其他省份也有这种情况。在城市里，士兵的老婆也常常起酵母作用。

    依照凡门尼欠夫统计，士兵领导农民斗争的，三月间占全数1%，四月间占8%，九月间占13%，十月间则占17%。这些数字不能说精密可靠，但也已清楚地表明了总的趋向。社会革命党教员、书记和小官吏，渐渐失去领导权而让位于士兵了；士兵是不顾一切去做的。

    帕尔乌斯，以前有名的德国马克思主义著作家，大战中发了财，但丧失了他的原则和他的洞察力；他拿俄国士兵来比中世纪的雇佣兵、强盗和暴徒。要信他的话，只有闭上眼睛不看以下事实：俄国士兵虽然无法无天，始终不过是历史上最大的土地革命的实行工具而已。

    运动尚未完全破坏法律以前，军队下乡保持着象征的性质。差不多只有哥萨克军队才可以实际用来讨伐农民。“四百名哥萨克兵开入塞独卜斯克县……这个手段有镇定人心的效力；农民宣布他们等待立宪会议裁决”，——这是10月11日自由派报纸《俄罗斯之声报》说的话。四百名哥萨克兵自然是一个有力的论据，有利于立宪会议！但全国没有那么多哥萨克兵，而且哥萨克兵也不可靠了。同时，政府却愈来愈不得不采取“坚决手段”了。革命最初四个月当中，凡门尼欠夫计算共有十七次武力讨伐农民事件；七、八两月里共有三十九件；九、十两月里则增加至一百零五件。

    以武力镇压农民运动，无异于是火上浇油。在大多数情形之下，士兵转到农民方面来。博独斯克省一个县特派员报告道：“军队组织，甚至个别队伍，在干涉着社会的和经济的问题，在强迫（？）农民去夺取地产，砍伐森林，有时在某些地方军队还自已参加劫掠，……地方军队拒绝参加镇压暴动……”如此，农村暴动打开军队的最后水闸了。在农民战争受工人领导的环境之下，军队绝不可能被人用来镇压城市的暴动。

    农民从工人和士兵第一次知道了一些新的事情，关于布尔什维克，——一些与社会革命党告诉他们的不同的事情。列宁的口号和他的名字，深入农村去。然而渐渐增加的控告布尔什维克派的案件，在好多情形之下，是杜撰的或夸张的。地主们希望以此更有把握得到救援。“在奥斯特洛夫斯基县，是完全的无政府状态，这是布尔什维克宣传的结果。”从乌芬省来了消息：“一个镇委员会委员，毕西里也夫宣传布尔什维克派政纲，并公开宣称地主应当吊死。”为了求得“保护，免遭抢劫，”诺甫高老特地主波朗尼克不忘添加几句话说：“执行委员会完全是布尔什维克派。”这话实际上是说，那些执行委员会都不袒护地主。沁比斯克省一个农民朱莫林说：“八月间，工人开始下乡来，替布尔什维克党做宣传，解释它的政纲。”塞别次县一个检察官，侦查一个从彼得格勒来的纱厂女工，塔祥娜·弥海洛瓦，二十六岁，“号召她那一村人起来推翻临时政府，并赞美列宁的策略。”在斯莫连斯克省，八月底，据农民可托夫说，“我们开始注意到列宁，开始听到列宁说的话……”然而在乡镇地方自治会议中，他们仍旧选举了大多数社会革命党人。

    布尔什维克党努力去同农民接近。9月10日，尼夫斯基要求彼得格勒委员会出版一种农民报纸：“我们必须安排，不要重蹈巴黎公社的覆辙，那时农民不了解巴黎，巴黎也不了解农民。”报纸《贫农报》不久就出版了。但虽如此，在农民中纯粹的党的工作，仍然是微不足道的。布尔什维克党的力量，并不在于技术手段，并不在于机关，而是在于正确的政策。正如扬风传播种子一般，革命的旋风也传播列宁的思想。

    脱威尔省一个农民伏罗比也夫回忆道：“九月间，不仅前线士兵，连贫农也渐渐大胆起来，在会场上替布尔什维克派辩护……”这话，沁比斯克农民朱莫林也证实了：“在贫农以及若干中农中间，列宁的名字常挂在口头上；凡有谈话，都是说列宁。”诺甫高老特一个农民格黎哥里夫，说起镇里一个社会革命党人称布尔什维克派为“强盗”和“卖国贼”时候，农民如何咆哮起来：“打倒那只狗！用石头打死他！再不要告诉我们好听的鬼话了。土地在哪里呢？你们的话听厌了！我们要布尔什维克派！”这个故事，以及不少这类事情，也许是属于十月革命之后了。因为在农民脑中，事实记得很牢，但年代则不很可靠。

    士兵秦宁诺夫回到奥勒尔省他的故乡来，带来了一箱子布尔什维克宣传品，却不受他的村里人欢迎。他们说：恐怕是德国金子罢。但在十月，“乡镇支部共有七百个党员，好多枝来福枪，一有事情就出来拥护苏维埃政权。”布尔什维克弗拉舍夫说起，纯粹农业省份，伏龙尼士省，农民们如何“从社会革命党欺骗底下觉醒过来，开始关心我们的党。为了这个原故，我们有许多村镇支部，许多人订阅我们的报纸，我们的委员会的狭小会所拥挤着许多农民。”在斯莫连斯克省，据伊凡诺夫回忆说，“农村很少布尔什维克派，县里也不多。没有布尔什维克报纸。传单不常散发。……然而愈近十月，农村就愈加倾向于布尔什维克派了……”

    伊凡诺夫又说：“在那些县里，十月以前苏维埃中有布尔什维克派影响的，捣毁地主产业事件，或者没有发生过，或者规模很小。”然而并非处处都是这样的。譬如塔对希说：“布尔什维克派要求土地交给农民，这个口号非常迅速地被毛奇略夫县农民群众接受了去，农民们捣毁了地主的产业，有时放火烧了房子，夺取了牧草场和森林。”这两个人的陈述，本质上并没有冲突。布尔什维克派的一般鼓动，无疑培植了农村中的国内战争。但凡布尔什维克派立下稳固脚跟地方，他们自然图谋，在不减弱农民攻势限度内，调整其运动形式，并缩小破坏程度。

    土地问题不是孤立的。在战争最后阶段，农民特别受痛苦，无论以购买者资格或以出卖者资格。人家问他买麦子，依照官定的价格，而工业制品则一天比一天更买不起了。农村和城市经济关系问题，后来以“剪刀差”之名提出，成为苏维埃经济的中心问题，——此时已经现出吓人的面貌来了。布尔什维克派对农民说：苏维埃必须夺取政权，给你们土地，停止战争，恢复工业，工人监督生产，调整工业制品和农业产品的价格。这个对策，无论如何简略，却指出了道路。10月10日，托洛茨基在工厂委员会会议上说：“隔离我们和农民中间的那堵墙壁，便是阿夫克森齐耶夫派出去的那些苏维埃人员。我们必须打破这堵墙壁。我们必须向农民解释：须待工人能监督有组织的生产，工人才能以农具供给农民。”这个会议照此意思发了一篇告农民书。

    彼得格勒工人，那几日，在工厂里，设立特别委员会，搜集破铜烂铁给一个特别中心之用；这中心组织名为“工人送农民”。这些破铜烂铁是用来制造最简单的农具和器皿的。工人这种第一次有计划地闯入生产过程，规模还是微不足道的，而且鼓动目的超过于经济目的，但总归开启了一个前途，为了最近的将来。农民苏维埃执行委员会，看见布尔什维克派进入农村禁地，害怕了，图谋阻止这个新事业。但是衰朽的妥协派，在农村中的立足地既然崩陷之后，再也无力于城市方面同布尔什维克派竞争了。

    脱威尔省农民伏罗比也夫于事后写道：布尔什维克派鼓动的回声“如此唤起了贫农，使得我们可以断言：十月革命即使不发生于10月，也必然发生于11月的。”关于布尔什维克主义政治势力如此有声有色的形容，却与布尔什维克派组织薄弱之事实并不矛盾。革命只能在如此显然不相配称之中开辟了一条道路。顺便说一句，正是为了这个原故，革命运动才不能被驱入形式的民主政治框壳之内。要完成土地革命，无论在十月或在十一月，农民并没有其他道路，除了利用同一社会革命党的日渐破旧的组织。这党的左边分子，在农民暴动压迫之下，匆匆忙忙无系统地团结起来，跟着布尔什维克派走，且与布尔什维克派竞争。在以后几个月中，农民的政治变化主要是在社会革命党左派那面破旧的大旗之下进行的。这生命如蜉蝣般短暂的党，成为了不稳定的、模仿农村布尔什维克主义的形式，成为了一座临时桥梁，从农民战争过渡到无产阶级革命。

    土地革命应该有其自己的地方机关。这种机关是什么样式呢？农村里有好多种组织形式：国家机关，如镇执行委员会，土地委员会和粮食委员会；社会机关，如苏维埃；纯粹政治机关，如政党；最后还有自治机关，如镇地方自治会议。农民苏维埃那时不过成立于省范围，部分则于县范围而已。很少有镇苏维埃存在。镇地方自治会议很慢地生下了根。另一方面，土地委员会和执行委员会虽然本来是国家机关，却变成了农民革命的工具；这事初看似乎是奇怪的。

    土地委员会总机关，由政府官吏、地主、教授、农学家、社会革命党政客和各种不同的农民组成，——根本上是土地革命的主要制动机。省委员会从来未曾停止其为政府政策的传达机关。县委员会则摇摆于农民和上司之间。乡镇委员会，因是农民选举的，又因在农村人眼前做事情之故，就成为土地运动的工具了。即使镇委员会的委员，一般属于社会革命党党籍，也仍是一样的。他们是同农民一路走，而非同贵族一路走。农民特别重视土地委员会的国家机关性质，认为是一种奉旨进行国内战争的机关。

    早在五月，萨兰斯克县一个警官就诉苦道：“农民说，他们只承认镇委员会，一切县委员会和城委员会据说都是替地主做工作的。”据尼齐高老特特派员说，“有些镇委员会图谋反对农民的专断行动，结果差不多都是失败的，且引起撤换委员会委员……”又据泼斯可夫一个农民邓尼索夫说，“委员会总是站在民众运动方面反对地主，因为农民和前线回来士兵，其中最革命的部分被选为委员。”

    县委员会，尤其省委员会，则是受官僚“知识分子”领导的，他们努力与地主保持和平关系。莫斯科农民尤可夫写道：“农民认为那是同一件衣服，不过把里翻做面罢了；那是同一个政权，不过换了名称。”顾尔斯克特派员报告道：“有一种倾向……要改选那些县委员会，因为它们总是执行着临时政府的命令。”然而农民要打进县委员会，是很难的：社会革命党人把持着村与镇的政治联系，如此农民不得不经过那个党而行动，这个党的主要使命就在于把旧衣服的里子翻到外面来。

    农民对于三月苏维埃之冷漠，初看是很令人惊异的，但事实上有深刻的原因。苏维埃并不是为某一特殊任务而设立的组织，如同土地委员会，而是一个普泛的革命机关。但在一般政治领域内，农民没有人领导，是一步也不能走的。唯一的问题乃在于从何处得到领导。省和县的农民苏维埃，本是合作社发起的，而且一大部分由合作社拿出经费来维持，因之不是农民革命的机关，而是保守分子监护农民的机关。农村的人容忍这种社会革命党右派的苏维埃站在他们头上，如同一个盾牌抵御着政府威权。但在家乡，在他们中间，则他们宁愿要土地委员会。

    为的阻止农村自限于“纯粹农民利益”圈子内起见，政府赶紧创办民主的地方自治会议。这件事已足够令农民当心起来了。常常必须强迫选举。本沙省特派员报告道：“常常发生了犯法之事，结果破坏了选举。”在明斯克省，农民逮捕了镇选举委员会主席，德鲁茨哥衣·柳别茨哥衣亲王，控告他在选举名单上作弊。农民是不容易同亲王一起来用民主手段解决他们间的宿世冲突的。布古尔明斯克县特派员报告道：“全县地方自治会议选举，没有完全依照常规进行。……选举者全体是农民。显然排斥了当地知识分子，尤其地主。”在这个形式之下，地方自治会议，与土地委员会，并无多大差别。明斯克省特派员诉苦道：“农民群众对于知识分子，尤其对于地主，采取仇视态度。”我们在9月23日毛奇略夫一个报纸上还可读到如下的话：“在农村做文化工作有相当危险，除非你能公开表示愿意支持立刻将所有土地给予农民，才没有危险。”人民之中各基本阶级间一到没有妥协或甚至交流之可能时候，民主机关便失去立足基础了。镇地方自治会议之夭殇，明白预示着立宪会议的失败。

    尼齐高老特特派员报告道：“当地农民愈来愈固执着一个观念，认为一切民法都已失效了，一切法律关系从今起都应当由农民组织来规定。”有些地方，镇委员会管辖了警察之后，便颁布地方法律，规定租额，调整工资，自己派人管理地产，拿取土地、谷物、干草、木料、森林、农具，没收地主军械，并实行搜查和逮捕。几百年来的声音，以及革命的新鲜经验，都告诉农民：土地问题乃是武力问题。土地革命需要一种农民专政机关。农民并不认识Dictatorship（专政）这个拉丁词，但知道他们要的是什么。地主、自由派特派员和妥协派政客所埋怨的那个“无政府状态”，事实上正是在农村中建立革命专政的第一个阶段。

    在各地方有创立特别的纯粹农民的土地革命机关之必要，这本是1905－1906年事变时列宁所主张的。他在斯德哥尔摩开的党大会上演说道：“农民革命委员会，乃是农民运动能走的唯一的道路。”农民并没有读列宁的著作，但列宁晓得的如何读出农民的心。

    农村改变了对苏维埃的态度，仅仅在秋天，当苏维埃自己改变了政策时候。布尔什维克派苏维埃和社会革命党左派苏维埃，在县城的或省城的，现在再不阻拦农民了，反而推动农民前进。起初几个月，如果农村把妥协派苏维埃看作一种合法的掩护物，只为的要去同它冲突；那么现在农村就开始视革命的苏维埃为真实领袖了。萨拉托夫省农民在九月间写道：“全俄国政权应当归于……工农兵代表苏维埃。这是更稳当的。”仅仅到了秋天，农民才开始将他们的土地政纲和苏维埃政权口号联结起来。但这里，他们也还不知道，这些苏维埃应当由谁领导的，并怎样领导的。

    土地纠纷在俄国有其伟大的传统，有其简单而明了的政纲，有其各地方的烈士和英雄。1905年的大经验，并非不留痕迹于农村而空过的。此外我们还须说起支配几百万富农的宗教派别思想的工作。一个深通内情的作家写道：“我认识好多农民，他们接受……十月革命，认为这是他们的宗教希望之直接的实现。”历史上所知的一切农民暴动之中，1917年俄国农民运动，无疑，是最受政治思想所培植的。然而农民仍旧不能创立一个独立的领导，并将政权抓在自己手里，——这个事实的原因乃是含在一个孤立而陈腐的小经济本性之中的：农民的经济地位耗损了农民的一切精力，却不补偿给农民以推广和概括的能力。

    农民政治自由，事实上就是农民在各种城市党派之间的选择自由。但这种选择也还不是先天造就的。农民以其暴动推动布尔什维克派走上政权。但直至取得政权以后，布尔什维克派才能将农民土地革命转变为工人国家的法律，以此争取到了农民。

    一群研究者，在雅可弗列夫指导下，做了非常有价值的分类工作，排比了那些足以表明从二月到十月土地运动发展的材料。以每个月无组织的行动定为100，则四月间有组织的冲突为33，六月间为86，七月间为120。七月是社会革命党在农村组织最繁盛的时候。在八月，则与一百件无组织的冲突相比，只有六十二件有组织的；在十月，则更少，只有十四件有组织的。从这些虽不能绝对可靠却非常富于教训意义的统计之中，雅可弗列夫竟做出了一个完全出人意外的结论。他说：“八月以前运动是一天比一天更有组织的；以后则相反，一天比一天更带着‘自发的’性质。”其他的研究者，凡门尼欠夫，也得到同样的结论：“十月前浪潮中，有组织的运动百分比之减少，证明了这几个月运动是自发的。”“自发的”倘若是拿来同“自觉的”对比，如同盲目对比于明目——而这是唯一有科学意义的对比——那么我们必须推论：农民运动的自觉性是一天比一天增加，以至于八月，然后很迅速地减少下去，直到十月暴动时候完全消灭了。但我们那些研究者显然不愿这样说。稍微思索一下问题，就不难懂得，譬如说：农民选举立宪会议时，无论表面上带着如何“有组织的”性质，实际上比农民“无组织地”反对地主运动，更多无数倍含有“自发”意义，即是更无思想的，更愚蠢的，更盲目的；至于反对地主时候，则每个农民都明白知道要的是什么。

    在秋天风潮里，农民并未曾抛弃自觉行动，而走上自发行动；他们不过抛弃妥协派领导而走上国内战争罢了。有组织性之减少，实际是一种表面现象：妥协派组织崩溃了，便留下来的绝不是一个空位。农民在最革命的分子：海陆士兵和工人直接领导之下，走上新的道路。要实行坚决的行动时，农民往往召集群众大会，甚至设法使通过的决议案能得全村居民个个签字。第三个研究者雪士塔可夫写道：“农民运动到了秋天带着破坏形式；此时最常出现于舞台的，是旧式的‘农民大会’，……农民以此大会分配没收来的财产，经过此大会同地主、管家、县特派员和各式镇压者，进行谈判。”

    镇土地委员会领导农民至于国内战争，此时为什么从舞台上消灭了呢？这个问题在那些文件之中得不到直接回答。但这个问题自己可以解释的。革命很容易用破了它的机关和工具。土地委员会本是指导半和平的活动，到了直接进攻时候就很少用处了。这一般的原因之外还加上一些同样重要的特殊原因。走上了与地主公开战争道路时，农民很明白，若是失败，将有什么命运等待他们。若干土地委员会，尚未失败，就被克伦斯基捕去关在牢里了。分散责任，成为策略上的需要。于是为此事情最便利的形式就是“公社”了。农民中间习惯上的互相猜忌，无疑也促成这个方向。现在是直接夺取和分配地主财产问题；每个人都要自己参加，不肯委托他人代表自己的权利。如此，斗争紧张到极度，就使得代表机关暂时销声匿迹，而让位于“农民大会”和公社决议的那种原始农民民主制了。

    上面，关于农民运动性质的那种谬误见解，出于布尔什维克派研究家之笔，似乎是特别令人惊异的。但我们切勿忘记，那些乃是“新型”的布尔什维克派。思想的官僚化，必然使人过重估量那些由上头赋予农民的组织形式，同时又过轻估量那些由农民自己采取的组织形式。受过教育的官僚，跟在自由派教授背后，用行政管理观点来观察社会过程。雅可弗列夫，后来以农业人民委员地位，也曾用同样简单的官僚态度对付农民，但规模更大得多，也处于更负责地位：那就是实行“全部集体化”。理论的肤浅，到了大规模实际行动时候，要给你以残酷报复的！

    但我们现在说的，还是全部集体化错误之前十三年的事情。那时只有没收地主财产问题。十三万四千个地主，尚在为了他们的八千万俄亩土地而发抖。最受恐吓的是高高在上的人的地位：老俄罗斯三万个贵族，一共有七千万俄亩土地，平均每人二千俄亩以上。一个贵族波波里金写信给御前大臣罗将柯说：“我是地主，我的头脑无论如何想不通：人家会来夺取我的土地，而且为了一个最不能叫人相信的目的：替社会主义学说做试验品。”但完成统治阶级头脑所想不通的那些事情正是革命的任务呀。

    然而比较有远见的地主却不能不明白：他们无法保持他们的产业。他们再不去设法保持了。他们说，土地愈早被人拿去，就愈好些。立宪会议，在他们看来，首先是一个大算账机关，那时国家不仅要赔偿他们的土地，而且要赔偿他们的焦虑。

    有地产的农民也从左方赞助这派地主的政纲。消灭寄生的贵族，他们并非不欢迎，但他们害怕破坏了土地私产制观念。他们在大会上宣布说：国家有足够的钱，赔偿地主一百二十亿卢布损失。他们以“农民”资格希望能够照优惠条件使用那些贵族的地产，一旦民众付出钱赔偿了这些地产之后。

    地主们明白，这笔赔偿数目是一个政治的量，须由算账时势力关系来决定的。八月底以前，仍有希望，立宪会议由科尔尼洛夫来召集，将遵照罗将柯和米留可夫之间一条折衷的土地改良道路。科尔尼洛夫之失败，不异于表示有财产的阶级已经输了。

    九、十两月间，有产阶级等待着事情了结，犹如无可救药的病人等待着死。秋天对于农民正是做政治活动时候：五谷已经收成了，幻想已经打破了，忍耐力已经竭尽了。正是解决事情的时候！运动现在泛滥起来了，泛滥于所有的省份，冲去地方的特色，卷入农村的一切阶层，排除所有关于法律的顾虑，变为进攻的，凶狠的，狂暴的，咆哮的，武装着铁和火，手枪和炸弹，拆毁了和焚烧了地主邸宅，驱逐了地主，扫清了地方，有时还以血染之。

    普希金、屠格涅夫、托尔斯泰等人所歌颂的贵族窠巢，消毁了。旧俄罗斯在烟雾之中消逝了。自由派报纸充满了悲伤和哭泣，关于英国式花园，农奴图画，祖传书籍，帕台农神庙，名马，古代的雕刻，良种牛等等之毁灭。资产阶级历史家，图谋把农民摧毁地主“文化”的行为，归罪于布尔什维克派。事实上，俄国农民不过完成一件长期事业罢了，这事业在布尔什维克派未出现于世界以前好多世纪以前就开始了。农民以他们所能使用的唯一手段来履行他们的进步的历史使命：他们用着革命的蛮性来扫除中世纪的蛮性。此外，无论他们自己，或他们的父亲，或他们的祖父，或他们的曾祖父……都未曾受人家宽容和善待！

    法兰西农民解放以前四个半世纪，封建地主镇压了“扎克雷（农民）暴动”[12]之后，一位虔诚的修道士在他的编年史上写道：“人们如此陷害了国家，无须乎英国人来毁灭；英国人做不出法国贵族所做之事。”惟有后来1871年5月，资产阶级的残暴才能超过那时的法国贵族。俄国农民感谢工人的领导，俄国工人感谢农民的帮助，才得避免从那些文化和人道的保护者领受这个双重性的教训。

    全俄国基本阶级间的关系，也复演于农村。工人和士兵，违反了资产阶级计划，而与帝制作战；同样，贫农也不顾富农的警告，仍然最勇敢地起来反对地主。妥协派相信，革命必须得到米留可夫承认之后才能立定脚跟；同样，中农也向右看看，又向左看看，以为须有富农签字，夺取之事才算合法的。最后，资产阶级虽然仇视革命，仍不迟疑占据政权；同样，富农反对攻击地主之后，却不拒绝享用攻击得来的果实。政权并不长久留在资产阶级手里，地主财产也不长久留在富农手里：这也是出于同一类的原因。

    民主土地革命，本质上是资产阶级的革命，其力量表现于如下事实，即此革命一时间克制了农村的阶级矛盾：雇工帮助富农去攻击地主。俄国历史的十七世纪，十八世纪和十九世纪，压在二十世纪肩上，使之不胜重量俯伏至地。这个过迟的资产阶级革命之弱点，也表现于如下事实，即农民战争并未催促资产阶级革命家前进，反使他们决然后退到反动营垒去。昨日的苦役刑囚徒策列铁里竟去保护地主的产业以反对无政府！农民革命如此被资产阶级抛弃了，便与产业工人阶级携手并进。在这条道路上，二十世纪不仅挣脱了压在它肩上的那些过去世纪，而且爬到那些世纪的肩上去，代表新的历史高度。为使农民能扫清和保卫他们的土地起见，工人必须站在国家头上：这便是十月革命的最简单的公式。

    [1] “资产阶级”一词来源于法语bourgeois，指封建时代的市民阶级。——辛达注

    [2] 原文如此。实际上，1789年7月9日，国民议会已经自行更名为“国民制宪议会”（Assemblée nationale constituante）。——辛达注

    [3] 译者按：1789年8月4日夜间，法国国民会议议决取消封建特权。【即八月法令——辛达注。】

    [4] 八月法令主要内容是：1，取消什一税，但必须用钱赎买，在赎买之前，必须继续交纳。2，取消农民的封建义务，但是封建义务中的主要部分——封建地租——必须由农民出钱赎买：拿出相当于每年地租的30倍的钱。只有次要的封建义务，亦即与人身依附有关的义务及苛捐杂税无需出钱赎买。而且还规定许多苛刻的条件，如同一领地上的农民在赎买封建义务时，对于向地主缴钱有联带的责任，换言之，只有大家一致付清代价后，封建地租才能取消；而且，假若领主反对，也不能赎买。这些规定使得赎回封建义务实际上成为不可能的。—C.R

    [5] < >内文字是托洛茨基加的。——辛达注

    [6] 当时法国的政府军队。——辛达注

    [7] Nicolas Machiavelli(1469-1527)，意大利文艺复兴时代佛罗伦萨人，近代第一个政论家，以物质利益出发去实行政治和著作历史。著有《君主论》和《佛罗伦萨史》。——译者。

    [8] 大俄罗斯（Великороссия）在十九世纪和二十世纪初指沙俄欧俄部分中人口多数为俄罗斯人的地区。——辛达注。

    [9] 译者按，有一部分农民根据斯托雷平1906年11月9日的法律，脱离了公社，而经营私有的土地，遂有“脱离者”的称呼。

    [10] 这段话的意思代表了小土地所有者和富农、中农的一种倾向：可以允许革命剥夺大地主的土地，要分给工人就分好了（吐血的意思，我觉得是指当时大量工人在工厂区得肺病的现象，到农村去可减少肺结核的机会）。当然按这种主张，小土地所有者的土地不能剥夺。－L.X

    [11] 译者按，耶酥钉十字架时，在犹太的罗马巡抚是本丢·彼拉多（Pontius Pilate），本丢是他的名，彼拉多是他的姓，二者是一个人，此处借喻政府和农村的社会革命党人，同属于一个党。

    [12] 暴动发生于1358年法国北部，时值英法百年战争。扎克雷（Jacquerie），乡下佬的意思，是法国贵族对农民的蔑称。－C.R


第二章 民族问题

    语言是人与人之间发生联系的一个最重要的工具，因之也是经济上最重要的工具。统一全民族的商品流通胜利了，同时就有民族的语言产生。民族的国家建立在这个基础之上，遂成为最方便的，最有利的和最通常的舞台，以为资本主义关系活动之用。在西欧，资产阶级民族形成时代，如果除开尼德兰的独立斗争和英格兰的岛国命运不说，那就是从法兰西大革命开始的，根本完成于德意志帝国的成立，中间大致经过了一百年。

    但在这个时期内，在欧洲民族的国家已经不能容纳生产力了，它长大为帝国主义国家；在东方：波斯，巴尔干，中国，印度，则受1905年俄国革命之刺激，民族的民主的革命时代刚刚开始哩。1912年巴尔干战争表明东南欧洲民族国家成立过程之终结。以后的帝国主义战争附带地完成了欧洲民族革命未完成工作，其结果便是支解奥匈帝国，建立独立的波兰以及从俄罗斯帝国割下来的若干边疆独立国。

    俄罗斯不是一个民族的国家，而是许多民族凑成的国家，这一点适合于俄国的落后性。在广泛的农业和手工业基础之上，俄国商业资本不是向深处发展的，不是改变生产，而是向宽处发展，扩大了活动范围。商人、地主以及官吏，从中心向四境走去，跟随着那些农民的足迹，这些农民为了寻觅新土地和逃避捐税，便移居到更落后的人种所居的新领土去。国家的扩展，在其基础上，乃是农业的扩展；农业无论如何原始的，总比南方和东方游牧部落高越些。在这个渐渐扩大的广阔基础之上形成起来的官僚等级国家，具有足够力量去臣服西方一些单个的民族，这些民族有比较高的文化，但因人口很少或因为内部危机，不能保持它们的独立（波兰，立陶宛，波罗的海诸国，芬兰）。

    国内主体民族是七千万大俄罗斯人。渐渐增加约九千万的“异民族”，其中可分为二类：西方民族和东方民族，前者文化高于大俄罗斯人，后者则低于大俄罗斯人。这个帝国便是如此造成的：其中居统治地位的民族只占全体43%，其余57%则属于各种文化不齐权利不等的民族，其中乌克兰人17%，波兰人6%，白俄罗斯人4.5%。

    国家要求之奢和农民基础之俭，遂产生了最残酷的剥削形式。在俄国，民族压迫比在邻国都残暴得多，不仅比西边的邻国，而且比东边的邻国。权利被剥夺的民族数目如此之多，被剥夺的程度又如此之厉害，遂使得帝制时代俄罗斯的民族问题具有一种猛烈的爆炸力。

    在民族单纯国家里，资产阶级革命发挥出强大的向心力，或克服各地特殊条件，如法国，或消除内部分立状态，如意德二国；反之，在民族复杂的国家里，如土耳其，俄罗斯，奥匈联合国等，则迟起的资产阶级革命发挥出离心力。这些过程，用力学名词表示出来，虽然外表上是相反的，但其历史作用则是一致。在两种情形之下都是利用民族统一作为经济上的主要后盾。德国是为此原故而统一的，奥匈是为此原故而分裂的。

    列宁很早就指出，俄国民族运动这个离心倾向之不可避免；他好多年来为坚决拥护旧党纲中有名的第九条而奋斗，特别是反对罗莎·卢森堡；这条党纲提出民族有自决之权，即有权完全分立为国家。在这点上，布尔什维克党绝不是宣传民族分立福音的，只不过负起责任，坚决反对一切种类压迫形式而已，连强迫一个民族留在一个大国疆界之内也要反对。惟有走这条道路俄国无产阶级才能渐渐获得被压迫民族的信任。

    但这不过是事情的一方面。布尔什维克主义的民族政策，还有其另一方面，表面上与前一方面相矛盾的，而其实则是补充前一方面。在党及一般工人组织内部，布尔什维克主义坚持最严格的集中制，毫不容情地反对一切足以分裂工人的民族主义毒素。布尔什维克主义，一面干脆地拒绝承认资产阶级国家有权强迫少数民族合并于一国之内或接受一种国语，另一方面又认为以自觉的阶级纪律，将各民族工人尽可能密切地联合在一起，乃是真正神圣的任务。如此，布尔什维克主义干脆地排斥了民族联邦式的党制。革命的组织并不是未来国家的雏形，而是创造未来国家的工具。一件工具应当适于制造物品之用，却绝不必同所制造的物品形态相似。惟有一个集中的组织能够保证革命斗争之成功，即使这斗争的任务是在于摧毁那种对于小民族的集中的压迫。

    在俄国那些被压迫民族看来，推翻帝制必然应等于自己民族革命。然而这方面，我们看到的事情，也同二月革命所有其另一方面一般；官方的民主派，为了政治上依赖于帝国主义的资产阶级原故，完全不能够打破旧的束缚。民主派坚持着其拥有解决其他一切民族命运之权，继续热烈地守卫着那些财富、政权和势力的源泉，这些源泉即是给予大俄罗斯资产阶级以支配地位的。妥协的民主派不过将帝制时代民族政策传统翻译成自由主义的修辞学语言罢了：现在是保卫革命统一问题。但合作政府各党派还有一个更厉害的理由哩：战时必要。这意思是说，单个民族希冀解放，是德奥参谋部做的工作。这里，奏第一把提琴的也是立宪民主党人，妥协派则做他们的副手。

    新政权自然不能完完全全保留着异民族所受的那种令人厌恶的中世纪式的侮辱。但也不过希望简单限于废除那些施于各民族的特别法律而已，而且努力做到这一点，——即是规定在大俄罗斯国家官僚面前，国内各部分人民形式上一律平等。

    这个法律形式的平等，特别便宜了犹太人，因为过去限制犹太人权利的法律竟有六百五十条之多。此外，又因为犹太人是城市居民，大多数散居于各民族中间，既不能要求国家独立，又不能要求地方自治。至于所谓“民族文化自治”计划，则从得到自由之日起，就如蜡见到了太阳光一般融化了，——这个反动的乌托邦本是若干犹太人团体从奥国理论家奥托·鲍威尔借来的，意图联合全国犹太人于学校及其他机关周围。

    但革命之所以为革命，正因为它不满足于人家的布施或未来支票。最可耻的民族限制一旦取消了，全国公民便不论属何民族，形式上一律平等；但这只有更加显露出各民族地位的不平等：大多数民族仍然处于大俄罗斯国家的私生子或义子地位。

    宣布公民权利平等，对于芬兰人尤其没有意义，因为芬兰人并不是争求与俄罗斯人平等，而且要脱离俄罗斯而独立；也无所加于乌克兰人，乌克兰人本有平等的公民权利，因为他们本来被强迫宣布为俄罗斯人；也毫无改变拉脱维亚人和爱沙尼亚人的地位，因为他们受了德国地主和德俄城市的压迫[1]；最后也一点未曾减轻亚洲落后民族与部落的苦痛，因为他们之处于无权地位的最下级，并非由于法律的限制，而是由于经济的文化的羁束。所有这些问题，互相合作的自由派和妥协派，甚至还不肯提出来哩。民主的国家，仍然是大俄罗斯官僚那个老国家，它绝无让位于他人之意。

    革命愈加深入于边地群众，就愈加清楚表现出：在那些地方，俄罗斯国语乃是有财产的阶级的语言。形式的民主政制及其言论自由和集会自由，使得落后民族和被压迫民族更加沉痛地觉悟：他们被剥夺了最基本的文化发展手段至于何种程度，——他们没有自己的学校，自己的法庭，自己的官吏。推诿于未来的立宪会议，只有更加激恼他们。他们很明白：创设临时政府的那些党派，一定要操纵立宪会议，继续拥护俄罗斯化传统，并以嫉妒的贪欲划定那条为统治阶级所不愿越过的界线。

    芬兰立即成了二月政制的肉中刺。因为土地问题的激烈——在芬兰是沦为奴隶的小佃农问题——产业工人虽然只占全体人口14%，却能把农民拖着走。芬兰议会是世界上唯一的社会民主党人占多数的议会，其中，二百席之中有一百零三席。芬兰社会民主党人，6月5日，以法律宣布：除了战争和外交问题之外，芬兰议会有最高的权利；他们请求“俄罗斯友党”来援助。但是他们完全求错了路。临时政府起初站在旁边，让“友党”去行动。齐赫泽领导了一个代表团到赫尔辛基去，意图劝告，但空手而回。然后，彼得格勒社会主义部长，克伦斯基、欠尔诺夫、史高倍列夫、策列铁里，决定以武力解散赫尔辛基的社会主义政府。总司令部总参谋长，皇党卢考姆斯基，警告芬兰的文职官吏和民众说，若有反对俄罗斯军队的行动，则“他们的城市，尤其赫尔辛基就要沦为焦土的”。如此准备之后政府就颁发一个庄严布告——连笔调也是从帝制时代抄袭而来的——解散芬兰议会。正当前线开始进攻那一天，人们把那从前线撤下来的俄国士兵布置在芬兰议会门口。如此，俄罗斯革命群众，在走向十月去的路上，就得到一个很好的教训，关于民主原则在各阶级力量斗争之中占据何种地位。

    与统治阶级这种肆无忌惮的民族主义相反，驻防芬兰的革命军队采取了一种可尊敬的态度。9月初，芬兰全地方苏维埃大会，在赫尔辛基开会，宣告道：“芬兰民主派如认为必要重开议会，则凡妨害议会重开之企图，本苏维埃大会皆认为是反革命行为。”这是直接允许武力援助之意。但是芬兰民主派，也是受了妥协倾向所支配，没有决心走上暴动道路。在再解散的威吓之下举行的新选举，使资产阶级党派得到轻微的多数：二百席之中占一百零八席；临时政府之解散议会，本来得到这些资产阶级党派同意的。

    但这里，内部问题提到前面来了；——这些问题，在这具有花岗岩的山岭和贪婪的财主的北方瑞士之中，无可挽回地走向国内战争。芬兰资产阶级半公开地准备它的军事干部。同时赤卫队的秘密核心也形成起来了。资产阶级向瑞典和德国请求军火和教练。工人则得到俄国军队援助。此时，资产阶级方面也发展了一个运动，要完全脱离俄国，——不久之前它才和彼得格勒同心合意的。资产阶级的领袖报纸Khuvudstatsbladet，写道：“俄国人民发了无政府主义疯病，……在这种情形之下，我们不应当尽可能地离开这纷扰么？”临时政府看出非让步不可了，无须等候立宪会议：10月23日，颁布一个命令，“原则上”承认芬兰独立，除了军事和外交问题。但是克伦斯基赐予的“独立”已经没有多大价值了：此时离他的倒台只有二日了。

    第二根肉中刺，但更深得不能比的刺，乃是乌克兰。6月初，克伦斯基禁止乌克兰议会召集的一个乌克兰军队大会开会。乌克兰人不肯服从。为的保全他的政府的面子，克伦斯基便追认了这个大会，打了一个贺电去；这电报在会场宣读惹起代表们不恭敬的哗笑。这个苦教训，并不能阻止克伦斯基三星期之后再禁止一个伊斯兰教军人大会在莫斯科开会。民主政府似乎非要叫那些心怀不满的民族明白：你们自己抓到手里的，才算是你们的。

    乌克兰议会，在6月10日出版的它的第一号《万有报》上，责备彼得格勒反对民族独立，宣布道：“从此以后我们将建立我们自己的生活了。”立宪民主党人骂乌克兰领袖是德国奸细；妥协派则以很有感情的话忠告他们；临时政府派一个代表团到基辅去。在乌克兰热烈的空气中，克伦斯基、策列铁里和德列钦可，觉得必须对乌克兰议会让点步。但7月间，工人和士兵受了打击之后，政府连对乌克兰问题也转向右边去了。8月5日，乌克兰议会极大多数攻击政府“沾染俄罗斯资产阶级的帝国主义倾向”，破坏了7月3日的协定。乌克兰政府首脑温尼钦科宣言：“到了政府须实行它的约言时候，我们发现这个临时政府……同小流氓一个样，希望以欺骗手段来解决历史的大问题。”这几句不含糊的话，使人明白：政府在那些政治上与它接近的人群中具有何等威望。因为最后分析起来，乌克兰妥协派温尼钦科，与克伦斯基的区别，不过如平凡的小说家与平凡的律师的区别罢了。

    固然，在9月间，政府终于颁布了一个法令，承认俄国一切民族都有“自决之权”，此种权利的限界则等候立宪会议规定。但这张完全无保证的而且内部矛盾的未来支票——除了受限制一点以外，其他一切都是极端空泛的——无论何人都不信任。临时政府的行为就已经很响亮地反对这张支票了。

    9月2日，参议院——就是那个拒绝让不穿旧朝礼服的新分子参加会议的机关——决定拒绝公布那些发给“乌克兰总书记部”的训令，这个书记部就是在基辅的乌克兰内阁。那些训令是政府批准了的。拒绝的理由是：这个书记部没有法律根据，而对于一个非法机关，是不能颁发训令的。这些高傲的法理家也不隐瞒下面事实，即：政府和乌克兰议会订立的协定，本身就是篡窃了立宪会议的权限，——这些帝制时代参议员现在变成纯粹民主政治的最坚决拥护者了。右边反对派如此表现无畏精神，其实绝不冒什么险：他们知道，他们的反对完全投合于当权者的脾胃。俄罗斯资产阶级虽然容忍了芬兰的相当独立——芬兰与俄国经济联系本来很薄弱的——却不能容忍乌克兰麦子、顿涅志煤炭和克里伏洛格矿产，“自治”起来。

    10月19日，克伦斯基打了一个电报，命令“乌克兰总书记们”“立刻到彼得格勒来当面解释”关于他们在乌克兰发动的一种有罪的鼓动：主张召集乌克兰立宪会议。同时，基辅地方检察官也奉了训令，开始侦查乌克兰议会的活动。但是这些威吓并不能惊扰乌克兰，正如那些恩典不能买好于芬兰一般。

    乌克兰妥协派，此时觉得比他们的在彼得格勒的诸大哥，更安稳得多了。除了因他们为争取民族权利斗争而造成的良好空气以外，乌克兰小资产阶级党派的比较稳定性——在其他好多被压迫的民族，也是如此——有其经济的和社会的根据，一言以蔽之，曰：落后。无论顿涅志流域和克里伏洛克流域工业如何迅速发展，乌克兰就全体说，仍是落在大俄罗斯之后的，乌克兰无产阶级较不纯粹，较少受锻炼。那里，布尔什维克党，在量和质两方面，都是弱的，与孟什维克派决裂得很慢，在政治上，尤其在民族问题上，都不大高明。甚至在乌克兰东部产业区，迟至十月半才举行的全地方苏维埃会议，还是妥协派占相当多数哩！

    乌克兰资产阶级比较更弱些。俄罗斯资产阶级的社会摇动性，就整个来说，其原因之一就在于其中比较有力的部分是那些不住在俄国境地内的外国人。这话我们已经说过了。但在边区，这个情况之外还添加了另一个情况，其意义也不少逊：即是这些地带的资产阶级，与当地主要民众，并不属于同一个民族。

    这些边区城市人民，在其民族成分上，完全与农村人民不同。在乌克兰和白俄罗斯，地主、资本家、律师、新闻记者，都是：大俄罗斯人、波兰人、犹太人、或外国人；农村人民则全体是乌克兰人或白俄罗斯人。在波罗的海诸省，城市是德国、俄国和犹太资产阶级的居留地；农村人民则都是拉脱维亚人和爱沙尼亚人。在乔治亚城市里，俄国人和亚尔美尼亚人占支配地位，在土耳其的亚热拜然亦然，——他们不仅生活和文化程度与当地基本的民众有别，他们的语言也不同于当地基本民众，正如英国人在印度一般要保护自己产业和进款，则有赖于官僚机关，与全国统治阶级有密切联系的那些边区的地主、实业家、商人，便以自己为中心团结一群俄国官吏、职员、教员、医生、律师、新闻记者，甚至于工人，而将那些城市转变为俄罗斯化和殖民地化的根据地。

    农村还不作声时，本可以不去理会农村的。然而到了农村渐渐不耐烦地高扬了自己声音时候，城市便抵抗，便顽强地继续抵抗，以保卫城市的特权地位。官吏、商人、律师等，不久就学会了，以高高在上的态度责斥“沙文主义”之猖獗，来掩饰他们那种为保持经济和文化的支配地位之斗争。占统治地位的民族要维持现状往往装做超于“民族主义”之上的，正如得胜利的民族，要保持其胜利品，容易采取和平主义形式一般。譬如，麦克唐纳首相站在甘地面前就觉得自己是个国际主义者。又譬如，奥地利人倾向德国，庞加莱总统会认为这是侵害了法兰西和平主义。

    5月间，乌克兰议会派往临时政府的一个代表团写道：“住在乌克兰城市的人，看见了城里那些俄国化的街道，……完全忘记了这些城市不过是乌克兰全体人民大海中一些小岛罢了。”罗莎·卢森堡在她的遗著之中反对十月革命的政纲，说乌克兰民族主义原本不过是几打小资产阶级知识分子的“玩艺儿”，只因受了布尔什维克民族自决口号发酵作用才人为地高涨起来的；她这话陷于很严重的历史错误，无论她有如何清澈的头脑。乌克兰农民过去未曾提出民族要求，那是因为乌克兰农民一般未曾进入于政治生活。二月革命的主要功绩——也许是它的唯一功绩，但这功绩是颇大的——恰恰在于它终于给了俄国被压迫阶级和民族以一个公开说话的机会。然而农民这个政治觉醒，只能经过自己的语言表现出来的，由此发生的结果，便是要求有自己的学校、法庭和自治机关。若是反对这些要求，那不异于是驱策农民仍回到政治上不存在地位去。

    城市和农村的民族差异，在苏维埃中，也很痛苦地感觉着，因为苏维埃主要是城市的组织。在妥协派领导之下，苏维埃往往漠视了当地基层民众的民族利益。这就是乌克兰苏维埃薄弱无力的一个原因。里加苏维埃和勒瓦尔苏维埃，简直忘记了拉脱维亚人和爱沙尼亚人的利益。巴库的妥协派苏维埃藐视当地最大多数的土耳其人民的利益。在假冒的国际主义旗帜之下，苏维埃往往进行斗争反对乌克兰人或伊斯兰人的自卫的民族主义，替城市压迫性的俄罗斯化运动作掩饰。还须经过不少时间，甚至在布尔什维克派支配底下也须经过许多时候，这些边区苏维埃才学会说农村的语言。

    一般经济和文化的原始性，——这是受了自然环境和人工剥削所限制，——使得西伯利亚诸异民族甚至走不到能提出民族要求的水平线。烧酒、捐税、强迫的东正教信仰，在那里，从很久之前起，就是国家权力的主要支柱了。那种疾病，意大利人称为“法兰西病”，法兰西人称为“那不勒斯病”的，西伯利亚人民就称之为“俄罗斯病”。[2]从此可以知道文明种子是从何处传来的了。二月革命并没有达到此地。北极荒原的猎人和豢养驯鹿者，还须等待长久才得到黎明时候哩。

    伏尔加河流域、北高加索、中亚细亚等地的民族和部落，第一次被二月革命唤醒来，从他们的史前期生活觉醒过来：这时，他们当中既没有民族资产阶级，也没有民族无产阶级。在耕地的或畜牧的群众之上，有薄薄一层从群众中上层分离出来，构成了知识分子。这里斗争只限于要求有自己的字母，自己的教员，甚至于——有个时候——自己的教士，却未曾达到提出民族自治政纲。那些最受压迫的不得不在痛苦的经验之中相信了：那些有高深教育的国家主人并不自愿地容许他们起来。那些落后之中最落后的，便寻求最革命的阶级为其同盟军，经过各自的年轻的知识分子左翼为媒介，那些伏谢克人（Votiaks），楚瓦什人（Chuvashes），诸里安人（Zyrians），以及达格斯坦（Daghestan）和土耳其斯坦（Turkestan）那些部落，便寻找他们的道路到布尔什维克派去。

    殖民地——尤其在中亚细亚——命运是跟着中心区经济发展而改变的：从直接而公开的劫掠，连商业劫掠在内，变为那种比较隐藏的手段，使得亚细亚农民成了工业原料（主要棉花）的供给者。一层层有组织的剥削，配合资本主义的野蛮性和宗法生活的野蛮性，居然把亚细亚民族压抑在极端低下的地位。这里，二月政制保留着一切，没有变动。

    最好的土地，帝制时代从巴士起人（Bashkirs），布利亚特人（Buriats），吉尔吉斯人（Kirghiz），及其他游牧民族夺取来的，仍旧操在俄国地主和俄国富农手里；他们散居于土著居民中间，做殖民事业。民族独立精神之觉醒，在此地首先就是反对那些殖民者的斗争，他们创设了一种人为的地权制，陷那些游牧民族于饥饿和渐渐死灭。另一方面，那些殖民者又狂热地拥护俄国的统一，即是拥护他们的赃物的神圣不可侵犯，而反对亚细亚民族的“分离主义”。殖民者仇视土著人民运动，在外贝加尔一带，竟发展为兽性。在三月社会革命党人领导之下，虐杀布利亚特人事件层见叠出；这些社会革命党人是从乡镇书吏或前线回来的下层军官出身的。

    殖民地带所有的剥削者和强暴者，希望旧秩序愈保持长久愈好，因此他们拥护立宪会议有最高权利。这类欺人的话，是临时政府教他们说的；政府在此地找到最可靠的屏障。另一方面，被压迫民族的有特权的上层分子也渐渐提起立宪会议之名了。甚至伊斯兰教士也把问题推到“立宪会议开会时”再说；他们每逢下层起来为难时，总要高举绿色可兰旗于那些正在觉醒的山民和北高加索人民头上。“留待立宪会议解决”，这话遂成为全国保守反动，和有特殊利益或权限的人的口号了。留待立宪会议解决。等于拖延和待时。而延宕则等于积聚力量和扑杀革命。

    然而领导权落于教士或封建贵族之手，不过在初起时候，仅仅在落后民族中间，差不多仅仅在伊斯兰人中间。一般说，农村民族运动是受农村教师、书吏、官吏、下层军官，以至于商人领导的。除了俄国人或俄国化的知识分子以外，在边区城市还从地位比较高的，境况比较好的人当中形成了较年轻的一层知识分子，与本农村有密切关系，无资格参与资本宴会；而这一层人自然负起了政治上代表基层农民群众的民族利益及部分地社会利益之责任。

    这些边区妥协派在民族要求方面虽然仇视俄国妥协派，却与他们同属于一个根本类型，大部分甚至同用一个名称。乌克兰社会革命党人和社会民主党人，乔治亚孟什维克派，拉脱维亚孟什维克派，立陶宛“劳动派”等，与他们的大俄罗斯同党名人物一般，都企图限制革命于资产阶级政制范围之内。但土著资产阶级异常薄弱，便迫得那些地方的孟什维克派和社会革命党人，不去与资产阶级合作，而去将政权抓在自己手里。在土地问题和劳动问题上，他们不得不比中央政府走得更远些；但这样一来，他们也有很大好处，即可以在军队和全国面前表明他们是反对那与资产阶级合作的临时政府的。这一切，即使不够造成俄罗斯妥协派和边区妥协派的不同命运，至少也够使得二者上升和下降之时速度不是相同的了。

    乔治亚社会民主党人，不仅领导了小乔治亚的贫农，而且自命要领导全俄国“革命的民主”运动，——他们这个野心不无相当成功。当革命起初几个月之中，乔治亚知识分子领袖并不是把乔治亚看作一个民族国家，而是看做“吉伦特省”，得天独厚的一个南方省份，替全国出产领袖。在莫斯科国政会议中，有名的乔治亚孟什维克之一程克里夸口说：乔治亚人，无论在得意时候或失意时候，甚至在帝制时代，都是这样说：“只有一个祖国——俄罗斯。”一个月之后，在民主会议中，这个程克里又说：“乔治亚民族怎么样呢？它完全替大俄罗斯革命服务。”一点儿也不错，乔治亚妥协派同犹太人妥协派一般，每逢必须缓和或制止个别区域的民族要求之时，总是替大俄罗斯官僚机关“服务的”。

    然而这个政策，仅仅当乔治亚社会民主党人还希望能够限制革命于资产阶级民主范围内时候，才继续进行的。当布尔什维克派领导的群众胜利危险渐渐增加时，那些乔治亚社会民主党人便渐渐放松他们与俄国妥协派的联系，而与乔治亚本身的反动分子密切结合起来。到了苏维埃胜利之时，那些拥护单一的俄罗斯的乔治亚人就变成了分离主义的鼓吹者，而且露出他们沙文主义的黄色毒牙给外高加索其他民族看了。

    社会矛盾如此披上了民族外衣，本是不可避免的，何况在边区社会矛盾一般比较发展得差些；这一点就足够解释：为什么在大多数被压迫民族中，十月革命遇着了比在俄罗斯中心更大的抵抗。但另一方面，民族冲突，由于本性使然，摇撼了二月政制，并为中心区域的革命造成了颇为顺利的外围。

    在这些情形之下，民族对立配合了阶级矛盾，斗争变成更加热烈了。拉脱维亚农民和德国地主之间多年的老冲突，使得好几千拉脱维亚劳动者，于战争爆发时，出来当志愿军。拉脱维亚雇工和农民编成的几个轻步兵团，是前线最好的队伍。然而在五月间，他们就已经表示拥护苏维埃政权了。他们的民族主义不过是未成熟的布尔什维克主义之外壳。类似的过程也发生于爱沙尼亚。

    在白俄罗斯，那里有波兰人或波兰化的地主，那里大小城镇有犹太居民，也有俄国的官吏，那里受两重和三重压迫的农民，受了靠近前线之影响，早于十月革命以前，就将他们的民族的和社会的怨气，依照布尔什维克主义道路发泄出来了。选举立宪会议时，白俄罗斯大多数农民群众都投布尔什维克派的票。

    所有这些过程——被唤醒的民族自尊心同社会怨气联系起来，有时推动运动前进，有时则拖拽运动后退——在军队之中得到异常激烈的表现。在军队之中有一种真正的热狂，要成立民族兵团，但此类兵团，有些受了政府恩宠，有些勉强容许存在，有些则被迫害打击，随着各团对于战争和布尔什维克派的态度如何而定。但一般说来，这类兵团是一天比一天更仇视彼得格勒的。

    列宁很有把握诊察革命的“民族的”脉搏。在九月底写的一篇有名的文章《危机成熟了》之内，他坚决指出：民主会议上，民族的代表“激烈的程度占第二位，仅次于工会的代表，而高于苏维埃的代表。五十五票之中竟有四十票反对合作政府”。这是表示被压迫民族不指望大俄罗斯资产阶级能给他们以什么利益了。他们一天比一天更加图谋以独立的行动争取自己的权利，一点一滴地争取，而且在革命夺取形式之下去争取。

    十月间，布利亚特人在遥远的上乌金斯克开大会时，有个代表演说道：“二月革命并没有添加什么新的东西”于异民族地位上。如此观察时局，结果若不是站在布尔什维克派一边的，至少也要对于布尔什维克派采取一个渐渐善意的中立态度。

    彼得格勒暴动那天开的全乌克兰士兵大会，通过一个决议案，反对将政权交给乌克兰苏维埃，但同时声明不认为大俄罗斯布尔什维克派暴动为“反民主的行动”，而且允许采取种种办法，阻止士兵被派去镇压暴动。这个两可的态度，完全是民族斗争上小资产阶级阶段之特性，却帮助了无产阶级革命，这个革命就是要终止一切两可态度的。

    另一方面，边区的资产阶级，以前总是倾向于中心政权的，现在则走上分离运动；在好多情形之下，这个运动毫无一点民族基础。波罗的海诸省的资产阶级，昨天才跟在德国地主背后，非常爱国地拥护罗曼诺夫皇朝，如今为了与布尔什维克俄罗斯及本地群众斗争起见，竟站在分离主义旗帜之下了。在这一条路上还有更奇怪的现象哩。10月20日，一个新国家的基础奠下了：“哥萨克军队，高加索山居人和草原自由人的东南联盟。”顿河区、古班区、特尔区和阿斯特拉汉区哥萨克诸领袖，本是帝国中央集权的最有力的支柱，如今几个月之间竟变成为联邦制的热烈拥护者了；而且在此基础之上与伊斯兰山居人和草原住民领袖们联合在一起哩。联邦制的疆界，是要作为一道防线，抵御那北方来的布尔什维克危险。然而在未曾造好国内战争的主要阵地以反对布尔什维克派以前，这个反革命的分离运动先就直接反对统治的合作政府，涣散它，削弱它了。

    如此，民族问题，同所有其他问题合在一起，对于临时政府不异于是一颗梅杜莎[3]的头，上面每根表示三月和四月希望的头发都变成一尾恨和怒的毒蛇了。

*　　　　　　　　*　　　　　　 *

    二月革命之后，布尔什维克派对于民族问题绝不是立刻就采取那个最后保证了他们胜利的的立场的。不仅边区如此——那里党的组织本来就薄弱而无经验——彼得格勒中心亦然。党在大战那几年中衰弱到如此地步，干部的理论和政治水平低落到如此地步，以致在民族问题上党的正式领袖竟采取一种非常糊涂而不彻底的立场，直至列宁回国为止。

    自然，依照其传统，布尔什维克派是主张民族自决权的。但孟什维克派口头上也赞成这个口号。两派政纲的文字，仍旧是一个样的。有决定意义的是政权问题。党的那些临时领袖，表明他们完全不能了解布尔什维克派关于民族问题（如同关于土地问题）的口号和资产阶级帝国主义政制的继续存在，这中间有何等不可调和的矛盾，——即使这个资产阶级帝国主义政制已化装为民主形式。

    民主立场，借斯大林之笔，最庸俗地表现出来。3月25日，斯大林写了一篇文章关于政府取消民族限制的法令；他在其中企图以历史规模提出民族问题。他说：“民族压迫的社会基础，——引起此压迫的动力，乃是日就衰落的土地贵族。”资本主义时代民族压迫空前发展，以及在殖民地政策上面表现的最野蛮的压迫形式，这一点似乎完全不为这位民主作者所知道。他继续说：“在英国，土地贵族与资产阶级共分政权，贵族无限制权力早已不存在了，所以民族压迫比较温和，非人道的事情比较少些，——自然不包括战时情形（？），战时政权又落于地主（！）之手了，民族压迫遂大大猛烈起来（爱尔兰人和印度人被迫害之事）。”压迫爱尔兰人和印度人的，竟是地主，他们——显然以劳合·乔治为代表——利用战争夺得了政权！斯大林又说：“……在瑞士和北美，没有地主，而且未曾有过（？），政权完完全全操在资产阶级手里，所以各民族自由发展着。民族压迫，一般说来，是没有发生可能的……”作者完全忘记了在美国的黑人、印第安人、移民和殖民等问题。

    从这个无可救药地浅薄的分析——结果只是把封建和民主对立起来——就做出了纯粹自由派的政治结论。“排除封建贵族于政治舞台之外，将它手里的政权夺过来，——这也就等于终止了民族压迫，创立了为民族自由所必需的事实条件。”“俄国革命胜利了，这些事实条件就创立起来了。……”这几句话，恐怕比孟什维克派在这几日中关于此问题写的一切文章中，更加是从原则上赞美帝国主义的“民主政治”的。在外交政策上，斯大林与加米涅夫一起，希望同临时政府分工合作来完成民主的和平；同样，在国内政策上，斯大林也在李沃夫亲王的民主政治中发现了民族自由的“事实条件”。

    事实上，帝制的崩溃第一次完全暴露了：不仅反动的地主，而且整个自由派资产阶级，以及跟在它背后的整个小资产阶级民主派和工人阶级上层爱国分子都不可和解地仇视民族权利的真正平等，——即反对取消统治民族的特权。他们的全部政纲只在把大俄罗斯人的统治，加以缓和，包上文化的糖衣，且以民主形式来掩饰。

    在四月会议上，斯大林拥护列宁的关于民族问题的决议案，形式主义上是从这个观点出发的，即认为“民族压迫乃是……为帝国主义者所采用的那种系统，那种手段”。但他当场就一去不返地离开了正轨，而退回到他的三月立场去。“一个国家愈民主，则其中民族压迫亦愈薄弱；反之亦然。”这是演说者自己的推论，而非借用自列宁的。民主的英国正在压迫封建的和种姓制的印度，这个事实仍然在他狭隘的视野之外。斯大林又说：“俄国有旧土地贵族”支配着，“至于英国和奥匈则与俄国不同，在那些国家，民族压迫从来未曾采取虐杀形式。”好像土地贵族“从来未曾”统治过英国！好象土地贵族那时也没有统治着匈牙利！历史发展的配合性质，将“民主政治”和对弱小民族的压迫联合在一起，——这对斯大林始终是一部七印封严的书。[4]

    俄国所以为多民族合成的国家，乃是它的历史落后性之结果。但落后性乃是必然自相矛盾的一种复合观念。落后国家并不保持一定距离跟在先进国背后走。在世界经济时代，落后民族受了先进民族催迫，卷入于发展的总链条之中，跳过了好多中间阶段。此外没有坚固的社会形式和传统，也使得落后国家——至少在相当界限之内——非常容易接受世界技术和世界思想的最新发明。然而，落后国家并不因此而不落后的。整个发展是有了矛盾而配合的性质。历史的两极端占优势，乃是落后民族社会结构的特点：这便是落后的农民和先进的无产阶级占优势，超过于资产阶级诸中间层。此阶级的任务落于彼阶级肩头上。在民族范围内说，铲除中世纪残余就成为无产阶级份内事了。

    拿俄国当作欧洲国家来看，其历史落后性最可以拿底下事实表明出来，那就是到二十世纪了，俄国还须废除强迫地租和特别居住区，即农奴制和犹太人圈居地这种野蛮办法。但在履行这些任务之时，俄国正因为是发展落后，才使用了新而又新的阶级、政党、纲领。为要消灭拉斯布丁的思想和方法，俄国不得不使用马克思的思想和方法。

    政治实践自然仍比政治理论更原始得多[5]。因为事物的改变比思想的改变更困难些。但理论仍不过把实际要求加以彻底发挥而已。为了求得解放和提高文化，被压迫民族便不得不将它们的命运与工人阶级命运联系起来。因此，它们必须解除自己的资产阶级和小资产阶级党派的领导，这就是说它们必须在历史发展道路上大跳几步。

    民族运动如此从属于革命的根本过程，即从属于无产阶级夺取政权的斗争，——并非一下确定的，而是经过许多阶段，而且各地方各不相同。乌克兰、白俄罗斯和鞑靼诸族中的工人、农民和士兵，反对克伦斯基、战争和俄罗斯化，所以尽管领袖是妥协派，仍做了无产阶级暴动的同盟军。他们本是客观上拥护布尔什维克派，往后发展就不得不主观上走上布尔什维克主义道路了。在芬兰、拉脱维亚和爱沙尼亚，以及在乌克兰（但更弱些），民族运动分化，十月间竟达到如此剧烈程度，须待得外国军队干涉才能阻止无产阶级暴动成功。在东方亚洲，民族觉醒带着最原始的形式，只能一步一步地慢慢落于无产阶级领导之下，——而且都是在无产阶级已经夺得政权以后。如果这个复杂而矛盾的过程整个地拿来看，那结论是明显的：民族潮流同土地潮流一样，都倾注于十月革命那条河道。

    群众从那些最根本的政治任务，如土地和民族解放，以无可抵御的和一往不复的力量走到无产阶级专政去，——这并非如自由派和妥协派所设想是由“煽惑的”鼓动，预定的阴谋或不断革命理论造成的，这乃是出于俄国社会结构和国际局势条件。不断革命论不过是将这个发展的配合过程以公式化而已。

    这问题不仅关于俄罗斯一国。落后的民族革命之从属于无产阶级革命乃是一条全世界通用的法则。在十九世纪，战争和革命的根本任务还是在于如何替生产力保证一个民族的市场，至于我们这个世纪的任务则是在于如何替生产力解除民族的疆界，因为现在民族的疆界已变成生产力的铁的桎梏了。在广大的历史意义之下，东方的民族革命不过是世界无产阶级革命的种种阶段而已，正如俄国各民族运动变成了走向苏维埃专政去的种种阶段一般。

    列宁非常深刻地看重被压迫民族命运中含着的革命力量，在帝制下的俄罗斯如此，在全世界亦然。那个虚伪的“和平主义”以同一态度反对日本打中国和中国打日本，只能得到列宁讥诮罢了：日本目的在奴役中国，中国目的则在求解放。在列宁看来与帝国主义压迫战争相反，民族解放战争仅仅是民族革命的另一种形式，而民族革命又是全世界工人阶级解放斗争的一个必需的链环。

    然而，这样重视民族战争和民族革命，绝非承认殖民地和半殖民地资产阶级负有什么革命的使命。恰恰相反，这种落后国家的资产阶级从未脱乳牙时代起，就是外国资本的代办人，无论如何嫉妒外国资本，但每逢危急关头总是转到外国资本同一个营垒里去的。中国买办就是殖民地资产阶级的典型，国民党就是买办的典型党。小资产阶级上层，连知识分子在内，能够积极地，有时很热闹地参加民族斗争，但完全不能起独立的作用。惟有站在民族前列的工人阶级，才能实行民族革命和土地革命到底。

    不肖门徒——尤其斯大林——的致命错误，就在于他们从列宁的关于被压迫民族斗争有进步的历史意义之教训，推论出殖民地国家的资产阶级负有革命的使命。不懂得帝国主义时代革命的不断性，反把发展过程迂腐地图式化，把活生生的相配合的过程变为死阶段，以为各阶段之间必然有时间隔离着，——这一切错误使得的斯大林将民主政治或“民主专政”庸俗地理想化，——所谓“民主专政”事实上不是帝国主义专政，便是无产阶级专政。斯大林那一群人，沿着这条路走，一步一步地走到了完全与列宁的民族问题立场决裂，而实行了他们在中国的破产政策。

    1927年8月，斯大林与反对派（托洛茨基、拉可夫斯基及其他）冲突之时，在布尔什维克党中央委员会全体会议上说道：“在帝国主义国家革命是一回事，那里资产阶级在革命的各阶段上都是反革命的……在殖民地和非独立国家革命又是一回事，那里民族资产阶级在某一阶段和某一时期可以拥护本国的革命运动以反对帝国主义。”这里，斯大林把他1917年3月间加于俄国资产阶级身上的那些特征，移用于殖民地资产阶级了，——当然说得轻微些，隐约其辞，但这不过表示他缺乏自信心而已，以其深刻的机会主义，总是循好多不同的途径来开辟道路，仿佛受了某种引力法则支配一般。理论根据的选择，在此纯然是无足轻重的事情。

    斯大林把他三月间对于临时政府的估价这般移用于中国“国民”政府，结果就产生了他与国民党的三年合作，——这个政策造成了当代历史最骇人的事实之一。不肖门徒的布尔什维克主义，以忠实的勤务兵资格，跟随中国资产阶级直至1927年4月12日，即上海无产阶级被资产阶级屠杀之日。斯大林辩护他与蒋介石同盟说：“反对派的根本错误乃在于将俄国1905年革命和中国革命等视齐观，不知前者是压迫他民族的帝国主义国家，而后者是被压迫的国家。……”就斯大林来说，这也是很令人惊异的，他竟不曾想到：不应当用“压迫他民族的”民族观点来看俄国革命，而应当从那些所受压迫不减于中国人的“他民族”的经验出发来看俄国革命。

    俄国在三次革命之中所做的巨大实验，含有各种各样的民族斗争和阶级斗争，——各种都有，但偏有一种没有，即：并没有一个被压迫民族的资产阶级对于本民族起解放的作用。边区资产阶级，无论哪一民族且无论发展至什么阶段，无论装的什么模样都毫无例外地依赖于中心地区的银行、托拉斯和商业机关，因为边区资产阶级本是全俄国资本的代办人，本来屈服于这个资本的俄罗斯化倾向，且使得广大的自由派和民主派知识分子也屈服于这种倾向。边区资产阶级愈“成熟”，则其与一般国家机构的联系亦愈密切。整个拿来说，被压迫民族资产阶级对于统治民族资产阶级的关系，正如统治民族资产阶级对于世界财政资本的关系一般：演的都是买办角色。一层层的对立和依赖，这个复杂的关系，一天也不排除此三者在反对暴动群众的斗争之中根本联合一致的形势。

    在反革命时期（1907－1917年），民族运动领导权操于土著资产阶级手里了，这个资产阶级甚至比俄国自由派更明白地图谋与帝制政府妥协。波兰、波罗的海诸地、乌克兰、犹太等资产阶级，互相竞赛各自的帝国主义的爱国主义。二月革命之后，这些资产阶级便躲在立宪民主党人背后，——或同立宪民主党人一样，躲在本民族的妥协派背后。1917年秋天，边区民族资产阶级走上分离运动道路，并非为了反对民族压迫，而是为了反对渐来渐近的无产阶级革命。总而言之，被压迫民族的资产阶级，对于革命表示的仇恨，并不减于大俄罗斯资产阶级。

    三次革命之中这一伟大的历史教训，却没有留下丝毫痕迹于好多参加事变的人——尤其斯大林——的头脑里面。关于殖民地民族内部阶级关系，那种妥协主义的，即小资产阶级的，见解，既葬送了1925－1927年的中国革命，又被不肖门徒输入于共产国际纲领里面，把这一部分纲领变为陷害东方被压迫民族的一个圈套了。

*　　　　　　　　*　　　　　　 *

    为要了解列宁的民族问题政策的真义起见，不妨拿奥国社会民主党政策来对比一下。布尔什维克主义依据于假定几十年内民族革命之将爆发，来教育先进工人，使之适应于这个前途。奥国社会民主主义则相反，则是柔顺地适应于统治阶级的政策；它赞成强迫十个民族合并于奥匈帝国之内，同时又完全不能以革命手段把这些民族工人联合起来；在党内和在工会之内，工人是依民族不同而区分的。嘉尔·勒纳，哈布斯堡皇朝一个有教养的官吏，在奥国学派马克思主义墨水瓶内孜孜不倦地寻求什么手段使得哈布斯堡皇朝返老还童，——直至有一天他做了奥匈帝国的身后理论家。当中欧二帝国战败之时，哈布斯堡皇朝还图谋高举自治民族联邦旗帜，在它的权杖底下。奥国社会民主党的正式纲领，本是建立于君主国范围内和平发展的前提之上的，如今于一瞬间变成这个沾满四年战争血污的同一君主国的纲领了。

    但是那个生锈的铁环，箍住十个民族的，终于断裂了。因凡尔塞外科手术而加强了内部离心倾向，奥匈帝国遂土崩瓦解了。新的国家成立起来，老的国家重建起来。奥地利的德意志人悬挂在深渊之上。他们的问题再不是如何保持他们对于其他民族的统治了，而是如何避免自己落于他民族的羁轭。于是，奥托·鲍威尔代表奥国社会民主党“左”翼，认为此时适宜于提出民族自决口号。那个政纲，以前几十年间足以发动无产阶级斗争反对哈布斯堡皇朝和统治的资产阶级的，如今则被用为那个民族的一种自卫工具了，——这个民族昨天统治他人，今天则受了刚刚解放出来的斯拉夫诸民族所威吓。奥国社会民主党的改良主义纲领，转瞬间变为溺水的君主国的救命草；同样，那个被奥地利学派马克思主义者阉割了的民族自决口号，现在也变成德国资产阶级的救生锚了。

    1918年10月3日，那时事情完全与他们无关了，国会里的社会民主党议员便很慷慨地“承认了”以前奥匈帝国诸民族有自决之权。10月4日，资产阶级诸政党也采取民族自决纲领。如此比奥德帝国主义者领先一日，社会民主党人立刻就恢复观望政策；事情将如何变化，美国威尔逊总统将说什么话，尚未可知的。直至10月13日，当军队和皇朝的完全失败造成了——借用奥托·鲍威尔的话——“我们的民族政纲所预期的革命局势时候”，奥地利学派马克思主义者才以实际形式提出了民族自决问题。事实上，他们此时是没有什么可丧失的了。鲍威尔十分坦白地解释说：“德意志族资产阶级统治其他民族的地位一经丧失了，便认为它的历史使命已经完结了；为了这个使命，它以前才甘心忍受从德意志祖国分离出来的痛苦。”这样看来，新政纲之实行并不是因为被压迫民族的需要，而是因为对于压迫民族已无危险。有财产的阶级被逼钻到历史的牛角里去，不得不从法律上承认民族革命；而奥地利学派马克思主义就认为这是一个适宜的时候，从理论上承认民族革命。他们说，这是一个成熟的革命，及时的，历史准备好了的，——而且是已经成就了的！这里，社会民主党的精神如此明显，仿佛是摆在我们掌中一般。

    关于社会革命，那是完全不同的了；那休想得到有财产阶级的承认。社会革命，必须延期，必须被阻止，必须被污辱。帝国既然沿着最弱的裂缝，即民族的裂缝，解体了，奥托·鲍威尔就做出如下关于革命性质的结论：“还不是一个社会的革命，而是一个民族的革命。”事实上，那运动自始就含有一个深刻的社会革命内容。它的“纯粹民族的”性质，最可以拿底下的事实表示出来，即是：奥地利的有财产的阶级，公开请求协约国把全体军队都俘虏了去。德意志族资产阶级请求意大利军队来占领维也纳！

    在革命过程中，如此庸俗而迂腐地分别民族形式和社会内容，好像是两个独立的历史阶段——这里，我们看见奥托·鲍威尔如何接近于斯大林！——这本有一种非常功利的意义的：目的在于替社会民主党与资产阶级合作共同防备社会革命危险作辩护。

    如果用马克思的“革命是历史的火车头”的话来说，则奥地利学派马克思主义者占据的是制动机的位置。甚至皇朝事实上倒台以后，社会民主党奉召参加政权，也仍然没有决心同旧哈布斯堡内阁分裂。“民族的”革命只限于添加阁员以增强旧内阁。直至11月9日，德国革命已经推翻霍亨索伦皇朝之后，奥国社会民主党人才向谘议院提议宣布共和国；他们拿群众运动来恐吓他们的资产阶级伙计，其实他们自己看见群众运动，连骨髓也发抖了。奥托·鲍威尔很不谨慎地嘲笑道：“基督教社会党人，11月9日和10日还是站在皇朝一边，11月11日才决定停止抵抗……”社会民主党比这个黑色百人团帝制党领先了整整二日！人类一切英雄传说，在这个勇敢的革命行动之前，都要黯然失色的！

    奥国社会民主党，违反了自己本意，从革命一开始就自然而然地占据了全国首脑地位，恰如俄国孟什维克派和社会革命党人一般。又如他们一样，奥国社会民主党人最害怕的也就是自己的政权。在合作政府之中，社会民主党人努力求得尽可能小的位置。奥托·鲍威尔解释此点如下：“社会民主党人起初只要求在政府中占一点小小位置，这首先适合于革命的纯粹民族性。”那些人决定政权问题，并不是根据真实的势力关系，根据革命运动的力量，统治阶级的破产，和党的政治影响，而是用一个迂腐的小签条“纯粹的民族革命”，由若干聪明的分类家贴于真实的事变进程之上。

    嘉尔·勒纳做了国家谘议院院长，等待暴风雨过去。其他的社会民主党领袖则做了资产阶级部长的助手。换一句话说，社会民主党人躲藏在办公桌子底下。然而群众并不满足于那个民族的胡桃壳，而让社会民主党人把那个社会的胡桃仁留下来给资产阶级。工人和士兵把资产阶级部长推开了，强迫社会民主党人钻出来。那个无人代替的理论家奥托·鲍威尔也解释此点说：“以后几天事变，迫得民族革命转到社会革命方面去，才增加了我们在政府中的比重。”若把这几句话译成了人家能够了解的话，那就是：在群众胁迫之下，社会民主党人不得不从办公桌子底下爬出来。

    但并没有改变他们的作用。他们拿起了政权，但只为的发动一个战争，反对“浪漫主义”和“冒险主义”，——那些光棍现在就是这样称呼那个“增加他们在政府中比重的”社会革命的。如果那些奥地利学派马克思主义者在1918年居然成功地完成了他们的历史使命，即保护了维也纳银行免受无产阶级革命的浪漫主义所损害，那只因为当时没有一个真正的革命党妨害了他们行动的原故。

    由许多民族凑成的两个国家，俄国和奥匈国，以其最近的命运显明了布尔什维克主义和奥地利学派马克思主义中间之差别。有十五年之久，列宁不妥协地与各种大俄罗斯沙文主义相斗争，并主张一切民族皆有权利脱离俄罗斯帝国。人家骂布尔什维克派图谋致使俄罗斯陷于四分五裂，但是民族问题上这个勇敢的革命口号替布尔什维克党博得俄罗斯帝国内弱小的和被压迫的民族之不可动摇的信任。1917年4月列宁说：“乌克兰人若见我们有个苏维埃共和国，他们就不会脱离的；但若见我们有个米留可夫式共和国，他们一定要离开我们。”这一点，他也说对了。历史给予这二个民族问题政策以无伦比的考验。奥匈国无产阶级在一种怯懦而不彻底的政策之下受教育，所以经过一场可怕的摇撼之后，奥匈国便瓦解了，而且这个瓦解过程还是社会民主党各民族支部所发起的。在俄国，则帝制废墟之上又成立了一个各民族合成的国家，在政治上和经济上都是被布尔什维克党密切结合起来的。

    无论苏联的未来命运如何——苏联距离那安静的海港还远哩——列宁的民族政策总是永远登进人类永恒财富的目录中了！

    [1] 德意志人多地少，小国林立，吃不上饭的贵族就四处迁移，很多移民到地广人稀的俄国去。俄国沿海边区有一整批这样的德裔贵族阶层，他们在俄军里充当指挥层，也是地主，奴役拉托维亚人等农奴。直到19世纪末，俄国资本主义发展带来本土意识和民族认同，沙皇才开始排斥德裔军事贵族，开始任命大量的俄罗斯军官。希特勒1939年撤走波罗的海三国的50万德侨，这个阶层才算正式解体。“德俄城市的压迫”说法，应该是指当时沿海边区的城市里住着德裔和俄罗斯族的官员、商人和地主，而农村住着拉托维亚等族的农奴。当时俄国的一些民族外省形成民族－地区的划分，比如乌克兰的城市居住着俄罗斯工人和犹太工匠手艺人，农村是乌克兰农民，高加索的工业城市住着俄罗斯工人和官员，附近的农村居民是当地人。自然，本地人受到“城市上层”的压制。虽然这里的城市特指统治者而非那些俄罗斯工人。－L.X

    [2] 译者按，指梅毒。中国人以前亦曾称为“广疮”，说是由广东传来的，或“洋疮”说是由外国传来的。又“文明”与“梅毒”，西文音同字不同，故有“文明传播即梅毒传播”之谚，所以下句云云。

    [3] Medusa，古代神话中女怪，很美丽，一头的青丝尤其可爱，但因得罪了女神弥涅甫*之故，每根头发竟变为一条毒蛇。——译者。

    * 即希腊神话中的雅典娜。“弥涅甫”（现在一般音译为“密纳法”）是雅典娜在罗马神话里的称呼。－C.R

    [4] 译者按，即“不能了解”之意。典见《新约·启示录》。

    [5]“原始”这里指政治实践要适应俄国落后情况。革命实践总比革命理论来得曲折。比如一场现实的革命可能以法西斯小资的暴动为引子，但革命理论无需特意说明法西斯群众在具体环境下也可能代表工人革命的先声。另外，革命理论在俄国只能使实践达到现实需要的极限。比如在1917年的俄国难以由占农村劳动力多数现代农业工人建立计划经济下的国有农场体系，因为不存在这样一个农工阶层。——L.X


第三章 退出预备国会及为苏维埃大会而斗争

    战争愈多一日，则愈涣散了前线军队，削弱了政府，降低了俄国国际地位。十月初，德国海军和空军，在芬兰湾展开了积极的行动。波罗的海水兵非常勇敢地作战，努力保卫着彼得格勒的门户。但是他们比前线其他队伍更明白地更亲切地懂得了他们的地位的深刻矛盾：一面做了革命前锋，一面又非出自愿地参加了帝国主义战争。他们由船上的无线电台向四面八方告求国际革命的援助。“受德国优势力量所攻击，我们的舰队要在这个力量悬殊的战斗中失败的。我们的船没有一只肯逃避战争。被人诬蔑的和中伤的舰队，将尽它的责任。……但并非在一个可怜的俄国拿破仑指挥之下作战，他之统治俄国，只因革命有长久的忍耐心；……亦非奉了我们的统治者和协约国订立的条约之名作战，这些条约用手铐把俄罗斯自由之手铐住了。……”不是。他们乃是奉了保卫革命发源地彼得格勒门户之名作战。“正当波罗的海染了我们兄弟的血，葬了我们兄弟的尸时候，我们大声疾呼：……全世界被压迫人民呀，高举暴动的旗帜！”

    这几句关于战斗和牺牲的话，并非空话。舰队丧失了荣光号战舰，战斗后退下来。德国占据了孟准群岛。战争这部书上又翻到了黑暗的一页。政府决定利用这个新的军事打击，为迁都借口：这个老计划，一有机会就要提出来的。统治者并非特别爱好莫斯科，但他们特别恨彼得格勒。反动帝制派、自由派、民主派，——轮流着努力打击首都，迫它屈膝，使它不得翻身。最极端的爱国派，现在仇视彼得格勒比仇视柏林更加厉害了。

    迁都问题成了非常急迫的事情。限定二个星期之内，政府和预备国会都要迁好。为国防工作的工厂也应当于最短期内迁移。中央执行委员会则是“私的机关”，迁不迁由它自己决定。

    倡议迁都的立宪民主党人很明白，仅仅迁了都还不足以解决问题。但他们打算用饥饿、寒冷和耗竭等法子，来毁灭这个革命瘟疫的窠巢，在国内封锁彼得格勒，这事情已经在那里大做特做了。工厂被取消了定货，燃料供给减少了四分之三，粮食部阻止牲畜运到首都来，马林斯基铁道网的货运也停止了。

    好战的罗将柯，旧国会议长——十月初政府终于决定把旧国会解散了——非常坦白地在莫斯科自由派报纸《俄国晨报》上作文论战争加于首都的危险。“彼得格勒让魔鬼拿去罢，我们心里这样想。……人家害怕，在彼得格勒，那些中央机关（即苏维埃及其他团体）会被消灭的。我回答道：所有这些机关若是消灭了，那我是很高兴的，因为它们除了灾祸之外并没有给俄国什么东西。”不错，彼得格勒失守，波罗的海舰队也要消灭的，但也不必为此事难过：“其中有几只船绝对败坏了。”感谢这位御前大臣没有慎言习惯，民众才明白了俄国贵族和资产阶级的最隐秘的思想。

    驻伦敦俄国代办报告，英国海军总司令部，无论人家如何恳求，仍坚持无法减轻波罗的海方面友军的危险局势。这个回答，不仅布尔什维克一派解释为如下意义的，即是：协约国与俄国爱国派上层分子相结合，希望德国进攻彼得格勒，认为这是有利于共同事业。工人和士兵，尤其在罗将柯亲供之后，毫不怀疑政府故意把他们交付于鲁登道夫和霍夫曼[1]去管教。

    10月6日，士兵部以前所未有的全体一致通过了托洛茨基的提案：“如果临时政府无力保卫彼得格勒，它就应当签订和约，或让位于另一个政府。”工人表示也同样坚决。工人把彼得格勒当作自己的堡垒，他们的革命希望寄托于此，他们不肯拿来献给敌人。妥协派方面，也因受了战争危险，受了迁都，受了士兵和工人的义愤以及全体居民的骚动所惊吓，便发出了警报：不能让彼得格勒任随命运摆布。政府看见迁都企图受了各方面反对，于是开始收兵：它所关心的并非自己的安全，而是要替未来的立宪会议选择一个开会之地。然而这个立场也保持不住的。不到一个星期，政府就不得不宣布：不仅它自己要留在冬宫之内，而且仍旧计划在陶立特宫召集立宪会议。如此宣布毫不能改变军事的和政治的状况，但又显示出彼得格勒的政治力量来了，——首都自以为负有使命替克伦斯基政府送终，不让它逃出自己围墙以外。惟有布尔什维克派以后敢迁都到莫斯科去。他们做这件事情是没有遇到丝毫阻碍的，因为他们的迁都确实为了战略上的目的：不可能有什么政治的理由使得他们逃离彼得格勒的。

    政府所以收回成命而宣布保卫首都，是依照俄罗斯共和参议会——又称预备国会——委员会中妥协派多数之要求的。这个荒唐的机关终于成立了。普列汉诺夫素来爱开玩笑，而且善于开玩笑，他很不尊敬地把这个软弱无力以及短命的共和参议会称做“鸡爪上筑成的小屋”。从政治观点上看，这个称呼并非不确切。不过应当补充一点说：预备国会，以“小屋”资格，外表上是很阔绰的；人家给它马林斯基宫，这个宫殿从前是内阁所在地。这个华丽的宫殿和简陋而充满了士兵气味的斯摩尼学院相对比，很令苏汉诺夫感动，他说：“在这一切华丽事物之中，人们只想安息下来，忘记了工作和斗争，饥饿和战争，混乱和无政府，国家和革命。”但可以安息和遗忘的时间未免太短促了。

    预备国会中所谓“民主”多数派共有三百零八人：一百二十个社会革命党人（其中二十个属于左派），六十个孟什维克派（各系都有），六十六个布尔什维克派；此外还有合作社代表，农民执行委员会代表等。有财产的阶级共得一百五十六席，其中差不多一半是立宪民主党人；加上合作社代表，哥萨克代表，农民执行委员会的颇保守的代表，这个右派在许多问题上有成为多数之势。鸡爪上这座舒适的小屋中席数之分配，可见绝对地与城市和农村坚决表现的意志相矛盾了。此外，马林斯基宫还有一点与苏维埃及其他代表机关不同的，即是它搜罗了“全国之花”。各党各派知道，预备国会议员并不依赖于选举竞争、地方影响和各省爱憎，所以派遣各自的著名领袖来。据苏汉诺夫说的，预备国会的分子是“非常之焕发的”。第一次开会时，据米留可夫说，好多怀疑的人都松了一口气：“立宪会议若能如此就好！”这些“全国之花”在宫内镜子里面照着，得意得很；他们未曾想到：他们乃是一些不会结果子的花朵。

    共和参议会于10月7日开会，克伦斯基致开会辞，没有放过机会来提醒人说：政府虽然操持着“全部政权”，却愿意听听“一切真正有价值的指教”：政府虽是绝对（absolute）的，却是开明的。以阿夫克森齐耶夫为主席的五人主席团中，留下一席给布尔什维克派；这席始终没有人去坐。这场无趣而又可怜惜的喜剧的导演人，心有点慌了。开会时适逢灰色的雨天，会场空气是灰色的，整个兴趣都预先集中于布尔什维克派的态度表现。在马林斯基宫走廊上，据苏汉诺夫说，传播了“一个惊人的风声：托洛茨基得到了二十三票之差的多数，……布尔什维克派立刻要退出预备国会的。”事实上，5日布尔什维克派党团会议时就已决议以示威形式退出马林斯基宫了，全体通过了，除了一票：这两个星期内左倾运动竟如此剧烈！惟有加米涅夫仍旧保持原来的立场，或宁可说仍有勇气敢公然拥护那个立场。在他写给中央委员会的一篇特别声明中，加米涅夫坦白地指出现行政策“对于本党非常危险”。布尔什维克派态度没有表明，引起了预备国会某种恐慌：实在说，人家并不是害怕政制动摇，而是害怕在协约国外交官面前丢脸；会场大多数人刚刚以爱国热情大拍其掌，欢迎那些外交官。苏汉诺夫说起，当时人家派了一个正式人员——就是阿夫克森齐耶夫自己——去找布尔什维克派，问他们究竟要做什么事情。托洛茨基回答道：“小事情，小事情，手枪小小响一下罢了。”

    开幕之后，依照旧国会传下来的习惯，人家给托洛茨基十分钟时间，以布尔什维克派党团名义发言。全场之中立刻默无声息。托洛茨基开始说明，政府此时也是不负责任的，同在民主会议以前一样，——那个民主会议据说是召集来管束克伦斯基的。又说有财产阶级的代表加入这个临时参议会，他们的数目超过了他们的权利。资产阶级如果真地准备于一个半月之内召开立宪会议，那他们的领袖此时没有理由甚至于在这样一个伪造民意的代议机关面前，也如此狂暴地拥护政府的不负责任的地位。“一切都是在于有财产的阶级决心要取消立宪会议。”这一炮响了。右派更加喧嚷地抗议。托洛茨基没有离开正文，接下去攻击政府的经济、土地和粮食的政策：即使是存心来推动群众走上暴动道路，也不会采取另一种政策的。“拿革命首都交给德国军队，这个计划乃是那个一般政策的一个自然的环节，这个政策本是便利于反革命阴谋的。”抗议之声成了风暴。有人叫喊什么“柏林”，“德国黄金”，“铅皮火车”——在这一般的背景中，街上的那些下流辱骂，倒如污泥里的碎玻璃瓶（比较引人注目些[2]）。这种污辱的话，在污秽而充满士兵痰唾的斯摩尼学院之中，虽当最激烈的辩论时候，也未当听到的。苏汉诺夫写道：“我们只消走进马林斯基宫的高尚的社会，立刻就可以遇着旧时国会中那种下流气息。”

    会场一时爆发恨声，一时又归于平静，就是在这二种情形交替之中，托洛茨基说完他的话，结尾一段说：“我们，布尔什维克代表，声明：我们与这个背叛民众的政府，与这个纵容反革命的参议会，没有共同之点。……我们现在退出这个参议会，同时号召全俄国工人，士兵和农民警醒和奋勇。彼得格勒陷于危险了！革命陷于危险了！民众陷于危险了！……我们对民众说话。一切政权归苏维埃！”

    演说者走下讲台。几十个布尔什维克派离开会场，咒诅之声送他们出去。经过几分钟不安之后，大多数人终于松了一口气。惟有布尔什维克派退出，——“全国之花”还留在这里。仅仅妥协派左翼在打击之下低了头，而这打击似乎并不是对准他们。苏汉诺夫承认：“我们是同布尔什维克派最接近的人，经过此事以后，始终是精神沮丧的。”那些说空话的骑士，觉得说空话时代已经过去了。

    外交部长德列钦可打了一个秘密电报给俄国诸大使，通知他们预备国会事情，其中说：“第一次会议经过很平稳，除了布尔什维克派闹出一件丑事。”无产阶级与资产阶级国家机构相决裂，这件有历史意义的事情，那些人竟视为简单的“丑事”。资产阶级报纸并不放过机会拿布尔什维克派的大胆来刺激政府：诸位部长先生要救全国脱出无政府状态，必须先有“托洛茨基同志那种坚决和果敢才行”。好像是某个人的坚决和果敢问题，而不是某阶级的历史命运问题！又好像人物和性格的挑选，是与历史任务无关的！米留可夫关于布尔什维克派退出预备国会一事，写道：“他们说话和行动，好像觉得他们背后有一股力量，好像知道明天是属于他们的。”

    孟准群岛的失守，彼得格勒危险的增加和布尔什维克派退出预备国会而到街上来，——这一切迫得妥协派去考虑如何对付以后的战争。中央执行委员会开会，有海陆军部长，政府特派员和军队组织代表参加，辩论了三日之后，终于发现一个计策：“要求俄国民主派得派遣代表参加巴黎协约国会议。”再努力了好久，人们又才指定史高倍列夫为代表。一个详细的训令起草好了：不割地不赔款的和平；海峡和运河中立化，连苏黎士运河和巴拿马运河在内（妥协派的地理眼界比他们的政治眼界更广阔些）；废除秘密外交，渐进地裁军。中央执行委员会解释它派遣代表参加巴黎会议，“目的是压迫协约国”。史高倍列夫去压迫法国、英国和美国！立宪民主党一个报纸提出了一个刻薄的问题：如果协约国毫无礼貌地拒绝了他的条件，史高倍列夫将有什么办法呢？“他又要号召全世界民众起来以恐吓协约国么？”可惜得很，好久以来妥协派就为了自己以前那个号召而觉得难为情了。

    中央执行委员会预备去压迫美国实行巴拿马运河中立化，但事实上连压迫冬宫也没有力量哩。12日，克伦斯基写给劳合·乔治一封无穷无尽的长信，其中充满了温柔的谴责，悲伤的诉苦和慷慨的许诺。他说，前线“状况比春天好些了”。自然，失败主义宣传——俄国总理向英国首相控告俄国布尔什维克派——妨害了人家履行一切规定的任务。但和平绝谈不上。政府只晓得“如何去继续战争”一个问题。当然，以他的爱国主义为抵押，克伦斯基要求借款。

    预备国会摆脱了布尔什维克派之后，也不肯空费时间的：十日，开始辩论关于提高军队战斗力问题。三场无味的辩论，说来说去都是那几句话。必须说服军队，告诉他们是为和平民主而作战的，——左派说。说服是不可能，必须强迫，——右派说。没有什么强迫手段，要强迫，必须先说服，至少部分地说服，——妥协派回答。说到说服，布尔什维克派强于你们哩，——立宪民主党人反驳。两方面都有各自的理由。但是投水的人也是有理由的，假使他在未曾沉下水底之前就大声叫喊。

    18日，到了表决时候了，这个决议丝毫不能改变事物本质。社会革命党人的提案，赞成者九十五票，反对者一百二十七票，弃权者五十票。右派的提案，赞成者一百三十五票，反对者一百三十九票。奇怪得很，竟没有大多数！报纸记载会场上是“普遍的骚动和纷扰”。虽然目标一致，那些“全国之花”竟不能通过一个柏拉图式的决议案关于全国生活上最重大的问题。这绝不是偶然情况：这个情况天天发生，关于一切问题都是如此，无论在全体或在委员会上。一片段一片段的意见凑不拢来。各党各派依赖着一个政治思想的各种捉摸不着的暗影而生存，至于这个政治思想本身，则是并不存在的。这个思想也许是跟着布尔什维克派到街上去了么？……预备国会的无出路就是整个政制的无出路。

    说服军队改变信念，是困难的；但强迫军队改变信念则不可能。波罗的海舰队打了仗，牺牲了实力，克伦斯基又向它叫喊，于是水兵大会请求中央执行委员会从临时政府之中逐出“一个人物，他以可耻的政治敲诈手段污辱了和败坏了大革命”。克伦斯基尚未听过水兵们同他说这样的话哩。在芬兰的海陆军士兵和俄国工人的苏维埃地方委员会，如同一个政权，扣留了政府的货物。克伦斯基以逮捕苏维埃特派员来恐吓。回答是：“地方委员会平心静气地接受临时政府的挑衅。”克伦斯基不吭声了。实在说，波罗的海舰队已经在暴动状态中了。

    在陆上前线，事情还没有走到这个地步，但是向这方面发展的。粮食供给状况，在十月间，急剧地变坏。北方前线司令宣言，饥荒是“军心涣散的主要原因”。前线妥协派领袖们继续断言——但已经是在士兵背后说的了——军队的战斗力提高了，但此时下面，一团一团地要求公布秘密条约并立刻媾和。西方前线特派员日但诺夫十月初写道：“士兵情绪是非常可虑的，为了冬天即将来到，以及食物逐日变坏……布尔什维克派得到了相当成功。”

    在前线的政府机关等于虚设。第二军团特派员报告，军事法庭不能行使职权，因为传来作证的士兵不肯出庭。“长官和士兵间相互关系，一天比一天更不好了。人们认为军官应负继续战争之责。”士兵之仇视政府和长官，好久以来，就变为仇视军团委员会了，这些委员会从革命初期至今未曾改选过。各团士兵没有经过这些委员会之手，直接派遣代表到彼得格勒去，向苏维埃诉说战壕内不可忍受的生活，没有面包，没有衣服，没有胜利信心。在罗马尼亚前线，布尔什维克派势力很弱，但整团的士兵拒绝开枪。“二三个星期之内，士兵自己就要宣布停战，放下武器的。”某师代表报告道：“士兵们决定了，一见下雪，他们就回家去。”第三十三军一个代表团如此恐吓彼得格勒苏维埃全体会议：若无真实的为和平而斗争，“士兵们就要自己拿取政权，设法休战”。第二军团特派员向陆军部长报告：“士兵纷纷议论，冷天一来就要离开战壕。”

    与德国兵联欢之事，七月事变之后，差不多断绝了，如今又开始而且很快地蔓延。平静了一个时期，士兵又纷纷逮捕军官，甚至杀死最可恶的长官。这种事情差不多是公然做出来的，当着士兵群众眼前做的。没有人来干涉：多数人不愿干涉，少数人不敢干涉。凶手总来得及隐藏起来，如同沉入士兵群众大海之中，不留痕迹。一个将军写道：“我们紧紧地抓住一件什么东西，我们祈求一个奇迹，然而大多数人都明白早已没有得救了。”

    爱国派报纸，配合了愚蠢和狡诈，继续议论进行战争、攻击和胜利。将军们耸耸肩膀，有些将军模棱两可地附和了。10月7日，布德柏格男爵，驻在德文斯克附近某军军长，写道：“惟有真正的疯子，现在才会梦想进攻。”一日之后，他在他的日记中又不得不写道：“我接到了一个训令，限定至迟10月20日发动攻击；这训令使我头脑糊涂了。”各地司令部什么都没有把握，遇事便耸耸肩膀，但起草着新进攻计划。有好多将军认为一切都没有出路，除了大规模地重复科尔尼洛夫的里加经验，即是把全军牵入战争，好拿失败去打击革命的头。

    由陆军部长凡尔霍夫斯基提议，人们决定把较老的几级士兵撤退下来作为后备军。路轨响着，在那些退到后方来的士兵重量压迫之下。装载过多的车辆，弹簧断了，木板破了。那些留在前线的人，情绪并未因之变好些。布德柏格写道：“战壕倒塌了，交通道路混乱不堪，到处是垃圾和粪堆，……士兵们干脆拒绝扫除战壕，……一想起春天来时这一切都将分解而腐臭，不知将有什么影响，便令人寒心。”士兵们在气愤的消极情绪之中，甚至拒绝打防疫针：这也成了反战的一种形式。

    凡尔霍夫斯基图谋以减少员额手段来提高军队战斗情绪而不成功之后，忽然走到这个结论，即认为非媾和不能救国。某次与立宪民主党领袖们私下会议之时，这位年轻而天真的部长希望拉拢他们，便描摹军队物质上和精神上的解体状态：“图谋继续战争只有更加促成大灾祸罢了。”立宪民主党人不会不明白这个道理，但在大家不做声时候，米留可夫带着不屑神气耸耸肩膀，说起了什么“俄罗斯的尊严”“对协约国守信”一类的话。这位资产阶级领袖自己也不相信这类鬼话，但他坚决努力要把革命埋葬于战争的颓垣和死尸之下。凡尔霍夫斯基表示他的政治勇气：20日，不先通知政府，他就在预备国会委员会中声明必须立刻媾和，不问协约国同意不同意。大家都起来疯狂地反对他，私人谈话时与他一致的人也反对他。爱国派报纸说陆军部长“已经跳到托洛茨基同志的战车上面去了”。布尔泽夫暗示德国黄金的作用。凡尔霍夫斯基被停职了。爱国派私下谈话时都说：他的话根本不错。布德柏格在日记之中也很谨慎说：“以守信观点说，凡尔霍夫斯基的提议自然是奸诈的；但以俄国自己利益观点说，这也许是唯一有得救希望的提议。”这位男爵附带地也表示他对德国将军的欣羡，“命运让他们博得胜利”。他没有预见到，不久那些德国将军也会倒运的。总之，这种人，连其中最聪明的，什么都没有预见到。布尔什维克派预见到好多事情，而这就是他们的力量。

    布尔什维克派之退出预备国会，在民众眼前，把那座联系准备暴动的党于官方社会的最后桥梁炸断了。布尔什维克派以新的毅力再进行一种鼓动，目的临近，努力就倍增；敌人称此鼓动为煽惑，因为它把他们隐藏在私室与办公室里的事情，搬到公众广场上来了。这个不倦的宣传，其说服人的力量是从这个事实得来的，即是：布尔什维克派懂得客观发展进程，拿他们的政策适应于此进程，不害怕群众，坚决相信自己的正确和胜利。他们的演说，民众听得津津有味地。民众觉得需要密切团结着。每个人经过他人来证验自己，大家都留心而紧张地注意看着同一个思想如何以种种形式和特质在他们的意识之中发展。无量数的人群在马戏场及其他大建筑物中倾听最有名的布尔什维克派说话，这些演说者带来了最新的言论和号召。

    将近十月时，起领导作用的鼓动家人数减少得很厉害。首先是短了列宁，这不仅短了一个鼓动家，而尤其重要的，乃是短了这个直接指导日常工作的人。没有了他那种简单而深刻的推理力，直钻进群众意识中去，又没有了他那种生动的话句，这是从群众得来的，又还于群众。又短了另一个第一等的鼓动家：季诺维也夫，为了七月“暴动”受控告，躲藏起来，但他此时坚决反对十月暴动，因之在整个紧急时期他都退出行动舞台。加米涅夫，一个无人可代替的宣传家，一个老练的党政治教育家，也因反对当时暴动路线，不相信会胜利，看见大灾祸当前，而蹙着眉头退到阴影中去。斯维尔德洛夫，组织家才干高于鼓动家才干，常常在群众会议之中演说，他的匀称有力而不倦怠的低音给人以一种安静的信心。斯大林不是鼓动家，也不是演说家。他不止一次在党大会里当报告人。但他曾有一次现身于革命时群众大会之前么？在文件和回忆之中，没有踪迹可寻。

    伏洛达斯基，辣舍维趣，柯仑泰，楚诺夫斯基，进行一种热烈的鼓动。他们之外还有几十个次一等的鼓动家。群众怀着兴趣和同感听卢那察尔斯基的演说，程度高的人则于兴趣和同感之外还要加上一点宽容；他是老练的演说家，晓得以合宜的方式提出一件事实，一种议论，一点感情，一个笑话；但他莫想领导别人：他自己需要人家领导的。人们愈走近暴动，卢那察尔斯基就迅速失去了他的光耀色彩，迅速黯淡了。

    苏汉诺夫描写彼得格勒苏维埃主席[3]说：“他抛下了革命司令部的工作，从奥布霍夫斯基工厂飞到特鲁波起尼工厂，从普地洛夫工厂飞到波罗的工厂，从驯马场飞到兵营，而且好像在所有的地方同时说话。彼得格勒每个工人和士兵都认识了他，都亲自听过他说话。他的影响，在群众和在革命司令部之中，都是压倒一切的。他是那几天内的中心人物，是历史上这非常的一页中的主角。”

    但在暴动前这个时期，更切实有效得多的乃是分子的鼓动，乃是无名的工人和海陆士兵所进行的鼓动，一个又一个地取得同情者，打破残余的疑惑，克服最后的动摇。几个月狂热的政治生活造成了无量数下层干部，教育了几百几千个人才；这些人习惯于从下而上不是从上而下地去观察政治，因之估量事实和人物很正确，决非学院派演说家所常能企及的正确。首先是彼得堡工人，无产者世家出生的，那中间产生了不少有非常革命精神的鼓动家和组织家，政治修养很高，思想、言论和行动都是独立的。木匠、冶匠、铁匠、工会和工厂的教师，都在自己周围聚了一个学校，都收了学生，这些就是未来苏维埃共和国的建设者。波罗的海水兵是彼得堡工人最亲近的同盟者，他们一大部分就是由彼得堡工人出身的，他们派出好几队鼓动家，以斗争争取了落后的军队，县城居民和乡镇农民。一个革命领袖在“近代马戏场”发出的一般公式，在几百个能思想的头脑里承受了血肉，然后传遍了全国。

    从波罗的海沿岸，从波兰和立陶宛，当俄国军队败下来时，撤退了好几千革命的工人和士兵，他们是跟着工厂撤退或者个人撤退。所有这些人都是鼓动家，反对战争及其负责者。拉脱维亚布尔什维克派，离开了故乡，从此专心一志在革命的土地上活动，坚信的，顽强的，果敢的，一天又一天在全国各地进行革命工作。刚强的面貌，嘶嘎的语音，俄国话常常说得不通，以此给了他们的暴动号召以一种特殊的表现。

    群众早已不肯容忍他们中间那些动摇者，怀疑者，中立者了。群众努力征服一切人，拉着他们走，说服他们。工人协同卫戍军，派遣代表往前线去。前线士兵也同最近的后方工人和农民发生联系。在沿前线一带城市里举行无量数的会议，其中海陆士兵和工农群众配合着行动；靠近前线一个落后地方，白俄罗斯，便是如此被布尔什维克主义所征服了。

    党的地方机关，若是不坚决的、观望的，如在基辅、在伏龙尼士，在其他好多地方，群众往往入于消极。为了辩护他们的政策，领袖们往往借口于群众这个情绪，其实这是他们自己造成的。反之如加丈一个鼓动家包伏志斯基说的，“愈加勇敢号召暴动，则士兵群众就愈加表示信任于演说的人。”

    彼得格勒和莫斯科两地工人和士兵愈加用力去敲农民的木头门了。工人们捐钱派代表到他们的老家去。士兵通过决议，号召农民起来拥护布尔什维克派。城外工厂的工人，到近郊农村去，散发报纸，建立布尔什维克支部。他们从乡下回来后，眼睛里还留着农民战争烧起的大火之反照。

    布尔什维克主义征服了农村。布尔什维克派变成了一种不可抵抗的力量。他们背后走着民众。喀琅施塔得、察里津、考斯脱罗马、树雅等地，依照普选制选出的市政局，操在布尔什维克派手里。莫斯科各个区政局选举时，布尔什维克派得到了52%票数。在那个遥远的平静的城市托姆斯克，以及在萨马拉，并非工业区，但布尔什维克派仍在市政局中占首位。希吕塞尔堡县地方自治会议四个议员之中布尔什维克派被选了三个。里果夫斯克县地方自治会议中，布尔什维克派占50%票数。并非到处如此的。但到处都是朝着同一方向走去；布尔什维克党的比重很迅速地增加起来。

    然而群众的布尔什维克化表现得最明显的还在阶级组织方面。在首都，工会团结了半百万以上工人。孟什维克派，尚保持着某些工会领导权的，自己觉得同遗老一般。无论哪部分无产阶级，开了会，提出了当前任务，总不可免地要做出布尔什维克的结论。这并不是偶然的：工会，工厂委员会，工人阶级的经济机关和文化机关，无论永久的或暂时的，都为时势所迫，每逢特殊任务，总要提出同一个问题：谁是国家主人？

    大炮制造厂工人们，召集一个会议，调整他们与工厂管理机关的关系，结果决定：经过苏维埃政府，这关系才能调整好。这已经不是一个空洞口号了，这是经济救亡的纲领。渐渐走近了政权，工人也就渐渐具体地处理经济问题：大炮制造厂会议甚至设立一个特别中心，为了筹划改变军火工厂为和平生产的方法。

    莫斯科工厂委员会会议，认为当地苏维埃以后必须以命令解决一切罢工冲突，重开已被资本家关闭的工厂，并派遣代表往西伯利亚和顿涅志流域，替工厂备办麦子和煤炭。彼得格勒工厂委员会会议，注意于土地问题，并根据托洛茨基一个报告，发表一篇告农民书：无产阶级自觉它不仅是一个特殊的阶级，而且是民众的领导者。

    全俄国工厂委员会会议，在10月下半月开会，将工人监督生产问题推及于全国范围。“工人比产业主更关心于产业工作之能依规则不断进行。”工人监督生产“乃是为了全国利益，应当得到革命的农民和革命的士兵拥护的。”这个导入新的经济制度的决议案，由全俄国所有工业代表投票通过，除了5票反对和9票弃权。少数弃权的就是那些老孟什维克派，他们已不能同他们的党一致行动了，但还不敢公然举起手来赞成布尔什维克暴动。明天，他们就要来赞成的。

    最近成立的民主市政局，也渐渐死亡了，同政府机关一般。最重要的问题，譬如城市粮食，用水，灯火，燃料等供给，——都渐渐归于苏维埃及其他工人组织负责了。彼得格勒照明供电站的工厂委员会在本城和四郊奔走，寻觅煤炭或机器油；靠了其他工厂委员会帮助，与业主和管理机关相斗争，结果都寻着了。

    不，苏维埃政权并非党内理论家随意编织的虚无之物。那是从下层不可抑制地升上来的，从经济混乱，有产阶级的无力和群众的需要中发生出来的；苏维埃事实上成了政权，——在工人、士兵和农民方面说来，没有其他的道路。关于苏维埃政权问题，现在已不是辩论拥护和反对理由的时候了：现在是实行的时候。

    六月间，第一次苏维埃大会时，决定每三个月召集一次大会。然而中央执行委员会，不但不准时召集第二次大会，而且表示永不召集之意，为的避免同那仇视它的大多数面面相对。民主会议的主要目的就是要排挤苏维埃而代之以“民主的”机关。但这不是那般容易的事。苏维埃绝无意让位于任何人。

    9月21日，民主会议闭会前不久，彼得格勒苏维埃大声要求立即召集苏维埃大会。根据托洛茨基和布哈林（莫斯科来的客人）的报告，一个决议案通过了，形式上从那必须准备对付“反革命的新进潮”出发。自卫政纲开辟了未来进攻之道路，这个政纲依据在苏维埃，依据在这个唯一能够斗争的组织之上。决议案要求苏维埃巩固其在群众中的地位，确有政权在手之处绝不应当让出来，科尔尼洛夫事变时设立的革命委员会仍当作行动准备。“为了统一和配合所有苏维埃的活动，以抵御那渐近的危险和解决革命政权组织问题，必须立即召集苏维埃大会。”如此，自卫意义的决议案，竟向推翻政府走去了。从此以后，鼓动就在这个政治论调之上发展，直至于暴动时候。

    参加民主会议的苏维埃代表团，第二天向中央委员会提出召集苏维埃大会问题。布尔什维克派要求二星期之内召集大会，而且提议——或宁可说恐吓——为此目的设立一个特别机关，以彼得格勒和莫斯科两苏维埃为基础。事实上，布尔什维克派是宁愿老中央执行委员会来召集大会的：如此可以预先免除关于大会是否合法之辩论，而且靠着妥协派自己帮助来推翻妥协派。布尔什维克派的半掩饰的恐吓发生了效力：中央执行委员会诸领袖尚不敢打破苏维埃法制，于是宣布他们不委托别人代行他们的职权。大会规定于10月20日开会，离此时不到一个月了。

    然而外省代表刚刚散回去以后，中央执行委员会诸领袖忽然睁开眼睛，发现此时开大会不合时宜，将使各地工作人员离开选举活动，因之妨害立宪会议。其实他们是害怕大会成为一种力量，要求政权；但他们懂得外交，关于此点不说一句话。9月26日，丹已经忙着向那并未认真从事准备的中央执行委员会常务局提议延期召集大会了。

    至于民主的基本原则，则那些官方民主派是毫不在意的。他们刚刚糟蹋了他们自己召集的民主会议所通过的决议案，即那个排斥与立宪民主党人合作的决议案。现在他们又来鄙视苏维埃了，首先鄙视彼得格勒苏维埃，它以前捧他们坐上现在的交椅。是的，他们既不断绝与资产阶级同盟，又怎能尊重那些拥护苏维埃的几千万工农士兵的希望和要求呢？

    托洛茨基回答丹的提议，说大会总是要召集的，假使不是依照章程来召集，那末就用革命手段来召集。常务局平时是很柔顺的，这次则拒绝走上苏维埃内的一种政变道路。但这个小失败并不能使得那些阴谋者放下武器，反而激励了他们。丹在中央执行委员会军事部得到一个有力的拥护，军事部决议“征询”前线组织的意见，究竟应否召集大会，即是说应否执行苏维埃最高机关接连二次通过的决议。在此时候，妥协派报纸发动攻击苏维埃大会。社会革命党人特别地激昂。《民业报》写道：“无论大会召集不召集，对于解决政权问题是毫无影响的。……克伦斯基政府绝不曾肯降服。”降服于谁呢？——列宁问道。接着列宁又解释：“降服于苏维埃政权，于工人和农民的政权；《民业报》为了不落在暴徒、反犹太主义者、君主派和立宪民主党人的后面，竟把这个政权叫作‘托洛茨基和列宁’的政权。”

    农民执行委员会，也宣布此时召集大会是“危险而不应当的”。苏维埃上层分子之中笼罩着一种恶意的纷乱。妥协派代表们周游全国，动员地方组织起来反对苏维埃最高机关正式召集的大会。中央执行委员会公报，天天登载些由妥协派领袖授意的决议案，反对大会，这些决议案都是从三月幽灵方面出来的，名称固然堂皇得很。《新闻报》以一篇社论埋葬了苏维埃，这不过是临时的棚架而已，立宪会议一经落成了“新制度殿堂”，那些棚架就要拆散的。

    反对大会的鼓动并不出于布尔什维克派意料之外，9月24日，党的中央委员会决定——因为不信任中央执行委员会的决议——经过地方苏维埃和前线组织，从下层掀起一个拥护大会的运动。布尔什维克派派了斯维尔德洛夫做代表参加中央执行委员会那个主持——或宁可说阻止——召集大会事宜的正式委员会。在他指挥之下动员了党的地方组织，由此又动员了地方苏维埃。27日，勒瓦尔地方一切革命团体都要求立刻解散预备国会并召集苏维埃大会以谋成立一个政权。这些团体又庄重发誓，“以勒瓦尔要塞所有的一切手段和力量”来拥护大会。好多地方苏维埃，从莫斯科各区苏维埃起，提议不让那个无信义的中央执行委员会主持召集事宜。与军团委员会反对大会的决议案相反，从各营各团各师卫戍军飞来了拥护大会的宣言。乌拉尔地方启希屯士兵大会宣言“苏维埃大会应当不顾一切拿取政权”。诺甫高老特省士兵号召农民参加大会，不顾农民执行委员会的决议。省苏维埃，县苏维埃甚至最僻远地方的苏维埃，以及工厂，矿山，兵团，无畏舰，鱼雷艇，军医院，彼得格勒汽车车队，莫斯科救护队，——这一切都要求取消现政府，而将政权付于苏维埃。

    布尔什维克派不以这个鼓动为限，他们还召集了北方苏维埃大会，以为自己创立一个重要的组织基础；大会共有一百五十个代表，来自二十三个不同地点。这是算得很准的一炮！中央执行委员会，在那些做小事情的大领袖指导之下，声明北方大会是一种私的会议。若干孟什维克派代表不肯参加大会工作，不过来“旁听”而已。好像这个声明可以丝毫减少这样一个大会的意义，——其中参加有彼得格勒及其近郊苏维埃，莫斯科苏维埃，喀琅施塔得苏维埃，赫尔辛基苏维埃，勒瓦尔苏维埃：即是说两个首都，海军要塞，波罗的海舰队，和彼得格勒附近卫戍军等等苏维埃都参加开会。大会有意蒙着军队色彩，由安东诺夫宣布开会，以少尉克留连科为主席，——克留连科是党在前线最优秀的鼓动家，未来布尔什维克军队的最高司令。托洛茨基的政治报告主要是关于政府的新企图，要把革命队伍调离彼得格勒：大会不容许“解除彼得格的武装和绞杀苏维埃”。彼得格勒卫戍军问题乃是关于政权的一些根本问题中的一个原素。“所有的人都投布尔什维克的票。人民信任我们，要我们把政权拿在手里。”托洛茨基提出的决议案说：“时候到了，只要所有的苏维埃勇敢一致地前进，就可以解决中央政权问题。”这话差不多是公开号召暴动了，全场一致通过，除了三票弃权。

    辣舍维趣号召各地苏维埃，依照彼得格勒榜样，抓住当地卫戍军指挥权。拉脱维亚代表彼得森声明：“四万拉脱维亚轻步兵都要拥护苏维埃大会。”彼得森的声明，得到会场热烈欢迎；他的话绝不是空口许诺。几日之后，拉脱维亚诸团的苏维埃宣言：“惟有民众暴动……才能使政权转移到苏维埃手里。”兵舰上无线电台，13日，广播了北方大会宣言，号召准备全俄国苏维埃大会！“海陆士兵，农民和工人！你们的责任就在冲破一切障碍……”

    党中央委员会，向北方大会的布尔什维克派代表提议：勿离开彼得格勒，等待即将召开的苏维埃大会。有些代表，受了大会选举的常务的委任，到军队组织和地方苏维埃之中做报告，换一句话说，即到各省准备暴动。中央执行委员会于是看见了，在它身边兴起一个有力的机关，依靠在彼得格勒和莫斯科之上，经过无畏舰的广播电台与全国发生关系而且随时都可以代替那个早已腐朽的苏维埃最高机关来召集大会的。由此可见，组织上那些小诡计并无补于妥协派。

    赞成和反对大会之斗争最后推动了各省苏维埃之布尔什维克化。在好多落后省份，譬如在斯莫连斯克省，直至召集大会运动或选举代表时候布尔什维克派才第一次在苏维埃中取得多数（或同社会革命党左派合成多数）。甚至在西伯利亚地方苏维埃大会上，十月半，布尔什维克派也同社会革命党左派联合，得到一个确实的多数，容易影响于西伯利亚一切苏维埃。15日其也夫苏维埃以一百五十九票对二十八票及三票弃权之多数，承认未来苏维埃大会为“政权最高机关”。16日，西北方苏维埃大会，在明斯克即西方战线中心开会，宣布全国大会不能延期召集。18日，彼得格勒苏维埃进行选举此次大会代表：布尔什维克派名单（托洛茨基，加米涅夫，伏洛达斯基，尤林尼夫和辣舍维趣）得到四百四十三票；社会革命党人得到一百六十二票，这都是左派社会革命党人，倾向于布尔什维克的；孟什维克派得到四十四票。乌拉尔地方苏维埃大会，以克勒斯丁斯基为主席，一百一十个代表之中有八十个布尔什维克派；大会以二十二万三千九百有组织的工人和士兵的名义，要求于原定日子召集苏维埃大会。同一日，即19日，全俄工厂委员会会议，即全国无产阶级最直接的和最实在的代表机关，主张政权立即移交于苏维埃。20日，伊凡诺夫·伏士尼辛斯克苏维埃宣言，本省一切苏维埃“已在同临时政府公开斗争中，绝无调和余地”，并号召本省各苏维埃以自己的权力解决当地经济问题和行政问题。这个决议不异于是推翻当地政府机关，却只有一人反对和一人弃权。22日，布尔什维克报纸发表一批组织，共有五十六个，要求政权交给苏维埃：这完全是真正的群众，而且很大部分是武装了的。

    拥护未来暴动的队伍作如此有力的点名，却不能阻止丹向中央执行委员会报告，说已有的917个苏维埃组织之中只有50个有答复，同意选派代表来而且“毫不热心”。人们不难明白，那些少数苏维埃，至今还认为必须把自己情绪报告中央执行委员会的，自然对于大会毫不热心。但是绝大多数地方苏维埃和军队委员会，则干脆不理会中央执行委员会。

    妥协派以破坏大会这个行动来揭穿了并败坏了自己，却不敢实行此行动到底。到了明白大会不能不开时，他们就忽然改变态度，号召所有地方组织都来选举大会代表，不让布尔什维克派占得多数。已经太迟了，于是中央委员会不得不于限期之前三日将大会延缓至10月25日。

    二月政制以及资产阶级社会，感谢妥协派这个最后诡计，意外地得以延长几天残喘，然而根本无益于它们。反之，布尔什维克派利用这增加的五日得到大的成功。后来，敌人也明白了。米留可夫说：“大会延期，被布尔什维克派利用来首先在彼得格勒工人和士兵之中巩固他们的地位。托洛茨基在群众大会上演说，全城卫戍军各部分他都去。他所造成的情绪可以于下例中见之，即是：在谢米诺夫斯基团中，他说话之后，两个执行委员，史高倍列夫和高次，竟不能够说话。”

    谢米诺夫斯基团的转变含有象征意义。在革命史上，这团名字本来受人嫌厌的：1905年12月谢米诺夫斯基团尽了最大的力量去镇压莫斯科暴动。团长明（Мин）将军下命令：“不要活捉。”在莫斯科－哥罗文诺铁道区，谢米诺夫斯基团枪杀了一百五十个工人和职员。明（Мин）将军以此功绩邀得皇帝恩宠，但1906年秋天，社会革命党人康诺卜良妮可娃把他刺死了。完全束缚在这个旧传统之内，谢米诺夫斯基团比禁卫军中大多数队伍抗拒革命得更长久。它的“可靠”声名如此之深入人心，以致史高倍列夫和高次悲惨失败之后，政府还想倚赖它直至暴动那一日，甚至在暴动以后。

    从民主会议到十月暴动这五个星期之中，苏维埃大会问题始终是中心的政治问题。布尔什维克派在民主会议中已经宣布未来的苏维埃大会为全国最高政权机关了。“此次会议的决定和提议之中，……惟有能得到全俄工农兵代表大会核准的，才有实行的希望。……”中央委员会中一半赞成一半反对的那个抵制预备国会决议案，曾说：“本党参加预备国会问题，现在直接依赖于全俄苏维埃大会为创立革命政权所将采取的那些手段。”这个时代，布尔什维克一切文件，差不多毫无例外地，都是号召苏维埃大会的。

    农民战争的蔓延，民族运动的剧烈，经济纷扰的加深，前线瓦解的显著，以及政府渐渐垮台，——在这一切之前，苏维埃就变为创造力的唯一支柱了。一切问题都成了政权问题，而政权问题就引到苏维埃大会去。这次大会必须回答一切问题，连立宪会议问题在内。

    没有一个党取消了立宪会议口号，布尔什维克党亦然，但在革命事变潮流之中，这个民主总口号，十五年以来以其颜色感染群众的英勇斗争的，竟差不多不知不觉地黯然失色了，枯萎了，而且好像磨成粉末了，只剩下一个空壳，一个没有内容的形式，一个传统，而非一个前途。这个过程并没有什么神秘之处。革命发展到了这个地步：社会两个主要阶级——资产阶级和无产阶级——之间为了政权直接相肉搏。立宪会议拿不出什么给这个阶级或那个阶级。在此冲突之中，城市和农村的小资产阶级只能起次要的辅助的作用。小资产阶级无论如何自己不能拿住政权了；以前几个月若有所证明，便是证明此点。但小资产阶级仍可能——也确实——获得立宪会议的多数。类似胜利的唯一用处，是彻底展示自己的政治无能[4]。到了历史上最危急的时期，形式民主的无用就是这样表明出来。传统力量显示于此点，即是临到最后一战时候，交战营垒之中也还没有一个抛弃了立宪会议名义。但事实上，资产阶级离开立宪会议而求助于科尔尼洛夫，布尔什维克派也离开立宪会议而求助于苏维埃大会。

    人们可以很有把握地提出这个假设，即是有颇多的人，甚至布尔什维克党内的人，对于苏维埃大会存有一种宪政的幻想，即认为大会开时政权可以自动而无痛苦地从合作政府之手移到苏维埃来。事实上，政权，应当以武力去夺来的，投票表决无济于事；惟有武装暴动才能解决问题。

    然而必然伴随每个大的民众运动——连最现实主义的运动在内——而来的一切幻想之中，惟有这个苏维埃“议会主义”幻想，在种种情况相配合之中，是最少危险的。苏维埃事实上是在为夺取政权而斗争，一天比一天更加去依靠武装力量，在若干地方自己成了政权，而且以热烈的斗争去召开自己的大会。如此已经没有多少位置留给宪政幻想了。即使有幻想，在斗争过程之中也要被扫除的。

    召集苏维埃大会这个口号，配合了全国工人和士兵的革命努力，统一了他们的目的和划一了行动日期，同时也以不断号召工农士兵依法选派代表来遮掩了那个半阴谋的和半公开的暴动准备。苏维埃大会既如此帮助了为暴动之用的力量集合，事后就应该核准暴动的结果，并成立一个政权，——一个为人民所公认的政权。

    [1] Hoffmann Max（1869－1927）德国少将。1916年起任东线德军参谋长。布列斯特和谈期间是德国代表团实际上的团长。－C.R

    [2] 原文并无此括号内短语，我加上的，方便读者理解。著者这里乃是说大街上那种变化百出的骂人话比起“德国黄金”这类无聊的污蔑，要“生气勃勃”的很。－C.R

    [3] 译者按，指托洛茨基。

    [4] 译文有修订。小资阶层的政治人物借助普选制度的惯性，在工农多数已拥护苏维埃的时候进入立宪会议，但他们夹在两大阶级之间毫无前途，是刚得空间却已失去施展拳脚可能性的政治废物。－L.X


第四章 革命军事委员会

    七月底，群众情绪虽已开始转变了，但在改编后的彼得格勒卫戍军中，八月全月，仍是社会革命党人和孟什维克派占支配地位。某些部队始终猜忌布尔什维克派。无产阶级没有武器：赤卫队只保存了几千条枪。在如此条件之下举行暴动，一定要以悲惨失败告终的，虽然群众又倾向于布尔什维克派了。

    九月间，局势不断地改变。将军们叛乱之后，妥协派很快地丧失了他们在卫戍军中的势力。对于布尔什维克派的同情，代替了以前的猜忌；即非同情，也是观望的中立。但这同情并不是积极性的。在政治观点上说，卫戍军仍然是极端软弱的，而且是多疑的，同农民一样：“布尔什维克派不会欺骗我们么？”“果真要拿和平和土地给我们么？”大多数士兵还没有决心，要为这些目的在布尔什维克派旗帜之下战斗。卫戍军之中既然还有少数部分，差不多完全不能转变的，仇视布尔什维克派的（五千至六千军官学生，三团哥萨克兵，一营脚踏车兵，一师装甲汽车兵），则九月间若发生冲突，结果如何很难断言。然而好像是来帮助一般，事变的进程又给人一个客观教训，说明彼得格勒士兵的命运是不可分离地与革命和布尔什维克派的命运相联系着的。

    指挥武装队伍之权，本是国家政权的基本权利。第一个临时政府是执行委员会强加于民众头上的，它允诺：参加二月暴动的军队不解除武装，不调离彼得格勒。这是双重军权之正式发端；双重军权与双重政权，根本上是分离不开的。以后几个月，政治上巨大的震动，——四月示威，七月事变，科尔尼洛夫叛乱准备及其肃清，——每一次都不可避免地要提出制服彼得格勒卫戍军问题。但在这方面政府和妥协派之冲突，毕竟属于兄弟阋墙性质，很容易和平解决。卫戍军一经布尔什维克化了，事情就变了性质。现在士兵们自己已经注意到三月间政府允诺中央执行委员会的话，这个诺言早被双方的人不顾信义背弃了。9月8日苏维埃士兵部，要求：七月事变时被调往前线的各团，仍旧调回彼得格勒来。可是在政府之中合作的那些人此时正在深思熟虑，如何能把现在首都的各团驱往前线去哩。

    在好多外省城市，情形同首都差不多。在七、八两月中，当地卫戍军被依爱国主义的标准加以改编；在八、九两月中改编过的卫戍军又布尔什维克化起来。必须重新开始了，即是说，必须重新改编卫戍军。政府一面准备给彼得格勒一个打击，一面就在外省动起手来。政治的动机小心掩藏在战略的借口之下。9月27日勒瓦尔城市和要塞两苏维埃开联席会议，关于军队调防问题，决议：非先得当地苏维埃同意，军队不能调动。夫拉地米尔斯卡雅省苏维埃领袖，请教莫斯科：应否服从克伦斯基那个调动全体卫戍军的命令。布尔什维克派莫斯科地方局看出来“这种命令是有系统地对付那具有革命精神的卫戍军的”。在临时政府让出其一切权利以前，还在图谋抓取每一个政府的根本权利，即是指挥武装力量的权利。

    解决彼得格勒卫戍军问题更加是迫切的了，因为即将到来的苏维埃大会无论如何要彻底进行夺取政权的斗争。资产阶级报纸，以立宪民主党的《言语报》为领袖，天天说不应当让布尔什维克派能“从容选择时机来发动国内战争”。这话就是说：我们自己必须趁有利时机打击布尔什维克派。由此必然地产生了预先改变卫戍军中势力关系的图谋。里加和孟准群岛失守之后，战略上的理由是很令人相信的。军区司令部发出命令改编彼得格勒卫戍军，准备到前线去。同时，由妥协派发起，这问题也提到苏维埃士兵部来。敌人的计划很不坏：根据战略理由向苏维埃提出一个不容拒绝的要求，苏维埃若接受了，拥护布尔什维克派的军事势力立刻就消失，苏维埃若是拒绝了，彼得格勒卫戍军和前线士兵就要发生冲突，前线是如此需要补充和换防的。

    苏维埃诸领袖很明白这个圈套，他们先要试探立足地是否坚牢，免得一失足不可挽救。要拒绝执行这命令，必须有个条件，即是拒绝理由能得前线谅解。否则宁可与前线相商，把前线需要休息的革命队伍调回来同彼得格勒卫戍军交换。上面的勒瓦尔苏维埃的宣告含着这个意思。

    士兵则更直接地处理这个问题。现在深秋时候开到前线去，就是要在冬季作一次新的攻击，——士兵们能同意这样干吗？不，他们头脑里不能容留这个意思。爱国派报纸立刻对卫戍军开火：彼得格勒诸团清闲得发福了，对不起前线。工人起来替士兵辩护。普地洛夫工厂工人首先抗议卫戍军调防。从此时起，这问题总被置于议事日程上，不仅兵营开会如此，工厂开会亦然。这就更加密切联系了苏维埃中的两部：工人部和士兵部。从此以后，士兵们特别热烈地拥护工人武装要求了。

    为了拿彼得格勒失守危险来重新提高群众的爱国主义起见，妥协派于10月9日向苏维埃提议设立一个“革命保卫委员会”，其任务就是动员工人积极参加保卫首都。苏维埃虽然不肯担负“临时政府所谓战略行动”的责任，尤其不肯担负“调开彼得格勒驻军”的责任，却不急忙表示接受或拒绝那个命令，但决定审查一下那命令所持的理由和所据的事实。孟什维克派企图抗议：不许干预司令部发出的军事命令。然而仅仅一个半月以前，他们对于科尔尼洛夫那些阴谋命令也是这样说的，——人家向他们旧事重提。为要审查，调开驻军究竟是出于军事理由还是出于政治理由，就需要一个合格的机关。使妥协派吃了一惊的，就是布尔什维克派竟接受了“保卫委员会”计划：正是这个委员会，应当把有关于保卫首都的一切材料都搜集在自己手里。这是重要的一步。这个危险武器从敌人手里抓到自己手里之后，苏维埃仍可以依照当时情势，更变将军队调往这方或那方的决定，不过无论如何更变，总是反对政府和妥协派的。

    布尔什维克派自然更愿采取孟什维克派那个“军事委员会”计划，因为布尔什维克派自己已经不止一次讨论到有成立一个正式苏维埃机关来指挥未来暴动之必要了。在党军事委员会里，甚至为此事情起草了一个计划。以前不能克服的困难，乃在于如何拿暴动机关同苏维埃相配合起来，它是选举出来的和公开活动的，而且其中还有敌党的代表。孟什维克派那个爱国的提议，恰好促成一个革命司令部之创立，不久这个机关便以“革命军事委员会”之名，成为暴动的主要杠杆了。

    此处所记的事变之后二年，本书著者在一篇论十月暴动文章中，写道：“调遣卫戍军的命令一经从军区司令部送到彼得格勒苏维埃执行委员会，……我们就明白了：这问题往后发展下去可以得到有决定意义的政治重要性。”暴动观念从此具备了形骸。再不须发明一个苏维埃的机关了。未来“委员会”的真实作用，由以下事实明白表示出来，即是：在同一次会议上，托洛茨基报告布尔什维克派退出预备国会事情，结尾喊道：“为全国革命政权直接而公开的斗争万岁！”这句符合于苏维埃法制的话，译成革命语言，便是“武装暴动万岁！”

    恰在第二天，10月10日，布尔什维克派中央委员会，在一个秘密会议之中，通过了列宁提出的决议案：以武装暴动为最近几日的实际任务。从此以后，党就采取了一种明白而带命令式的战斗立场。“保卫委员会”就被包含在夺取政权的直接斗争的前途之内了。

    政府及其同盟者以一个向心的环包围卫戍军。11日，北方前线司令采勒弥索夫将军把军团委员会的要求转呈陆军部长，要求后方队伍，彼得格勒卫戍军，调到前线来接替那些疲乏的队伍的防地。在这件事情上，前线司令部不过是前线妥协派和彼得格勒妥协派之间一架传达机器罢了，——在彼得格勒的妥协派领袖努力造成一个更广大的烟幕来掩饰克伦斯基的计划。合作党派的报纸以一种疯狂的爱国主义交响乐来附和那个包围行动。然而士兵和工人的日常会议，证明了这种音乐对于下层毫无影响。12日，首都最革命工厂之一，（老巴维安宁）工人开全体会议，回答资产阶级报纸的不停诬蔑说：“我们坚决声明，到了我们认为必要时候，我们一定要上街去的。我们并不害怕那即将发生的斗争。我们坚决相信将在斗争之中得到胜利。”

    彼得格勒苏维埃设立了一个特别委员会来起草“保卫委员会”的章程，规定这个未来军事机关负有如下使命：与北方前线，彼得格勒军区司令部，波罗的海中央组织（“波中”）和芬兰地方苏维埃相联合，为的明了战事状况并采取必须的步骤；进行调查彼得格勒及其周围卫戍军人数以及军火粮食数量；设法维持士兵群众和工人群众的纪律。这些使命是规定得很广泛的，同时也含有双关意义：差不多都站在保卫首都和武装暴动的界线上。然而这两个问题，自今以前是互相排斥的，现在则事实上渐渐接近了：苏维埃拿到了政权之后，也应当负起军事上保卫彼得格勒的责任。这个保护色并非从外面勉强加上去的，而在某种限度内，是从暴动前夜的条件产生出来的。

    为了同样的掩护作用，那个起草章程委员会就不是以布尔什维克派为主席，而是以一个社会革命党人为主席，——一个老实的少年军需官拉西弥尔，他是那些左派社会革命党人之一，他们在暴动以前就完全同布尔什维克派并肩前进了，固然并非每次都预见到布尔什维克派将领他们到哪里去。拉西弥尔的原来草案经过托洛茨基修改的有二方面：征取卫戍军的实际任务更加说得确定了，而一般革命目的更加说得轻淡了。虽有两个孟什维克派抗议，执行委员会还是通过这个章程；章程规定参加“革命军事委员会”的有：苏维埃主席团，士兵部主席团，舰队代表，芬兰地方委员会代表，铁路工会代表，工厂委员会代表，一般工会代表，各党军事组织代表，赤卫队代表等等。组织基础同在其他好多情形下一样的。但委员会人选则预先受其新任务所决定。不用说，每个组织应该选派懂得军事的代表或熟悉于卫戍军事情的代表到这委员会来。某机关任务决定了某机关的性质。

    此时另有一个组织产生，其重要性也不稍逊：在“革命军事委员会”指挥之下，设立了“卫戍军经常会议”。士兵部在政治上代表卫戍军：代表们都是在政党旗帜之下选举的。但“卫戍军会议”则应由各团委员会组成的；团委员会指导全团士兵日常生活，是士兵们的“行会性的”，实际的，最直接的代表机关。委员会和工厂委员会相似，是显而易见的。经过苏维埃工人部，布尔什维克派，在重大的政治问题上，可以很有把握地得到工人援助。但要能支配工厂，就必须抓着工厂委员会。士兵部的成分，保证卫戍军大多数政治上同情于布尔什维克派。然而要实际指挥军队，就必须直接依赖于团委员会。如此就可以解释，暴动前不久，“卫戍军经常会议”为什么占了第一等位置而把士兵部自然地推到旁边去了。但士兵部的最有名代表仍是参与这个经常会议之中的。

    不多几天以前，列宁在一篇论文《危机成熟了》之中，责备人说：“关于确定军队态度问题，党做了什么事情呢？……”军事委员会虽然十分努力工作，列宁的责备还是对的。要以纯粹参谋部方式来研究力量和手段，对于党是很困难的：没有这种习惯，不晓得如何下手才好。但“卫戍军经常会议”一经出现，情形就忽然改变了：从此以后，在领袖们眼前，每天展开着卫戍军的活生生的全部景况，不仅在首都的，而且在四郊的。

    12日，执行委员会审查拉西弥尔委员会起草的章程。虽然不许旁听，但辩论的话仍含有隐语性的。“说的是这件事，但实际是那件事，”苏汉诺夫告诉我们。他的话不是没有理由的。依照那些章程，委员会之下分为保卫科，给养科，交通科，情报科等：这是一个司令部了，或与司令部对等的机关。经常会议的任务被宣布为：要提高卫戍军的战斗力。这话并不是虚伪，因为战斗力可以使用于这方面，也可使用于那方面。孟什维克派，以无力的气愤指出：他们为了爱国目的提出来的建议，如今被人拿去掩饰那在准备中的暴动了。这个掩饰并未能完全瞒人耳目，所有的人都明白这里做的是什么事情；但同时这个掩饰又是不能揭穿的：以前妥协派自己也恰恰是这样做的，他们在紧急时候团结了卫戍军于自己周围，并创设一些政权机关，与政府机关相平行。布尔什维克派似乎不过继续双重政权机关的传统罢了，但在旧形式之中，他们注入一个新的内容。以前为了妥协派自己用的，现在则引到国内战争了。孟什维克派要求人家在记录中写明他们是反对这整个事情的。这个柏拉图式的要求被接受了。

    第二天，在士兵部里——它不久之前还是妥协派的卫队——讨论革命军事委员会问题和卫戍军经常会议问题。在这次非常瞩目的会议上，“波中”主席，水兵狄宾科，占了主要位置（这是应该的）——他是一个黑胡子大块头，不习惯于转弯曲折说话。这位赫尔辛基来宾的演说，如同一阵海风，新鲜而刺激，吹过卫戍军重浊的空气之中。狄宾科说起了舰队业已同政府完全决裂，而且和舰队司令部的关系也变了形式。最近的海战开始之前，舰队司令来问正在那几日开会的水兵大会道：水兵们愿否实行作战命令？“我们回答：我们要实行的，但须我们方面派人去监督。但是……如果我们看见舰队陷于被消灭危险了，则舰队司令要先吊死在大桅杆上的。”在彼得格勒卫戍军听来，这是新的语言。舰队也不过是几天之内才采取了这个语言。这是暴动的语言。那一小团孟什维克派躲在角落里低声咒骂。主席团看见那些穿着灰色大衣的密集群众也有点寒心。可是他们当中没有发出一声抗议！兴奋的面孔上一双火红的眼睛。一种勇敢精神弥漫于全会场空气中。

    狄宾科受了普遍同情所鼓励，做结论时很放心宣告道：“人家说，彼得格勒卫戍军必须调到外面去，为了保卫首都门户，尤其保卫勒瓦尔。你们切勿相信这话。我们自己会保卫勒瓦尔。你们留在这里保卫革命利益罢。……我们如果需要你们帮助，自己会来对你们说的；我确信那时你们也一定会来帮助我们。”这话说得最合士兵们之意，于是激起一阵真正的热情，若干孟什维克派的抗议就完全淹没于这些热情之中了。卫戍军调离首都问题，从此可以认为解决了。

    拉西弥尔提出的章程，由二百八十三票对一票及二十三票弃权之多数通过。这个数目，连布尔什维克派自己也觉得出于意料之外的；我们从此可以看出群众的革命压力至于何种程度。这次表决，表示士兵部公开而正式地将卫戍军指挥权从政府司令部方面夺来而交付于革命军事委员会之手。不久还可以证明出，这不仅是简单的表示而已。

    同一日，彼得格勒苏维埃执行委员会又发表一个通告，宣布它底下增设一个赤卫队部。工人武装事情，在妥协派苏维埃底下无人理会，甚至受了阻拦，如今则为布尔什维克派苏维埃最重要任务之一了。士兵对于赤卫队的猜忌态度早就忘记了。恰好相反，卫戍军中所有的决议案差不多都提出武装工人要求。赤卫队和卫戍军从此携手同进。不久之后，此二者因为同隶于革命军事委员会之故，联系得更加密切了。

    政府恐慌起来。14日早晨，在克伦斯基家里举行一次部长会议，批准了军区司令部拟定的取缔那在准备中的“示威”的办法。当权者猜测着：这次事情只限于武装示威呢，还是要变成暴动？军区司令部对各报代表宣称：“无论哪一种情形，我们都准备好对付的。”判决了死刑的人，临刑之前，往往会觉得精力饱满的。

    在两执行委员会联席会议上，丹模仿了六月间策列铁里所持的论调——策列铁里此时躲到高加索去了——要求布尔什维克派回答这个问题：他们要动手么？如果是的，什么时候动手？孟什维克波格丹诺夫从梁赞诺夫的回答做出结论，说布尔什维克派准备暴动，而且要领导暴动。这结论做得并不错。孟什维克派报纸写道：“布尔什维克派之计算‘夺取政权’，显然是以卫戍军不调离首都为根据的。”但这里把“夺取政权”几个字加上括弧：妥协派还不认真相信已陷于危险。他们最怕的还不是布尔什维克派会胜利，而是反革命在国内战争的新斗争中恐怕会得到胜利。

    苏维埃既然负起武装工人之责，就应当想法去获取武器。这不是一下就做得到的。就是在这方面，每个实际的前进步骤，也是出于群众授意的。只要留心听听群众的提议就够了。四年之后，托洛茨基某次在纪念十月革命的晚会上，说道：“一队工人代表向我们要求枪械时，我回答：‘兵工厂还未落入我们手中哩。’工人说：‘我们到塞士特洛勒茨克枪械制造厂去过……’——‘好的，去了怎样呢？’——那里的人对我们说：‘只要有苏维埃命令，就给你们枪械。’我签了命令：发五千只枪；当天工人就领到了。这是第一个经验。”敌对报纸立刻叫喊起来：一个被控叛国罪正在保释中的人，而国有工厂竟遵照他的一纸命令交出枪械！政府不做声。但是民主派最高机关出头干涉了；中央执行委员会发了一个严厉命令：若无中央执行委员会允准，不得交付枪械于任何人。在交付枪械问题上，似乎丹或高次也没有资格禁止，正如托洛茨基没有资格准许一般：制造厂和兵工厂是属于政府管辖的。但每逢重要时期对于官方权力之轻视，已经成了中央执行委员会的传统，而且深深入于政府本身习惯之中了，因为本质上就是这样的。然而破坏了传统和习惯的是另外一方面：工人和士兵已经不去分别中央执行委员会的雷和克伦斯基的电了，他们将此二者置之不顾。

    要求卫戍军离开彼得格勒，用前线名义比用后方什么机关名义要方便得多。由此见解出发，克伦斯基便将彼得格勒卫戍军交付于北方前线司令采勒弥索夫管辖。克伦斯基以政府首脑资格放弃了在首都指挥军队之权，却希望以总司令资格实行此权利。采勒弥索夫将军为了咬开那个硬核桃，则转来求助于那些特派员和那些委员。大家共同努力，拟定了一个最近行动计划。17日，北方前线司令部，同军团中各组织，召唤彼得格勒苏维埃代表到泼斯可夫来，为的在前线士兵面前向他们坚决提出要求。

    彼得格勒苏维埃除了接受挑衅之外没有别法了。16日会议，选了几十个人为代表，一半是苏维埃委员，一半是卫戍军代表，由工人部主席费奥道罗夫，以及士兵部诸领袖和布尔什维克党军事委员会诸领袖辣舍维趣、萨多夫斯基、梅洪诺兴、达希克维趣等人带领着。代表之中有几个是社会革命党左派和孟什维克国际派，他们都声明到泼斯可夫拥护苏维埃的政策。未出发前，代表们开会，通过了斯维尔德洛夫提出的宣言草案。

    那一次苏维埃会议也讨论“革命军事委员会”的章程。这个机关刚刚成立，敌人就一天比一天更讨厌它了。反对派一个人演说道：“布尔什维克派未曾回答这个直接问题：他们准备暴动么？不回答，就是懦怯，不然便是对于自己力量没有把握。”会场上一齐爆发笑声：政府党的代表要求暴动党对他们开诚布公。这个人又说：新委员会不是别的，正是“革命司令部，为了夺取政权用的。”他们，孟什维克派，是不参加的。“你们有几个人啊？”——会场上有人对着孟什维克派叫喊。在苏维埃中，孟什维克派的确是很少的，至多五十个罢了，但他们很有把握，知道“群众不赞成暴动”。托洛茨基回答时并不否认布尔什维克派准备夺取政权：“我们不以此为秘密之事。”但目前不是这个问题。政府要求革命军队离开首都，——“我们现在应该回答：是或否。”拉西弥尔的章程草案由绝大多数通过了。主席请革命军事委员会明天就开始工作。如此，事情前进了一步。

    彼得格勒军区司令溥尔可夫尼可夫，那一日又写了一个报告给政府，关于布尔什维克派准备暴动事情。这报告是用勇敢的口气写的：全体卫戍军都站在政府方面，军官学校已奉命准备。溥尔可夫尼可夫在一篇告民众书中答应必要时实行“最严厉的手段”。市长史莱德，社会革命党人，也恳求“不要扰乱治安，免得造成首都饥饿”。恐吓和恳求，勇敢和害怕，在报纸上用愈来愈高的音符表示出来。

    为的在泼斯可夫感动彼得格勒苏维埃诸代表，人家准备了一个戏剧式的军事招待。在司令部屋子里，围绕着那铺满了庄严地图的桌子，坐着那些将军老爷，那些高级特派员（以魏廷斯基为首），那些军团委员会委员。司令部各科科长报告关于陆地和海上的军事状况。每个人报告结论同合于一点：彼得格勒卫戍军必须立刻开出来保卫首都门户。那些特派员和委员气愤愤地反对人家怀疑有什么政治阴谋：整个事件都是出于战略上需要的。代表们拿不出直接的反证来：在这类事情上，证据不会是俯拾即是的。但整个局势就反驳了战略理由。前线并不缺少人，而是人不肯打仗。彼得格勒卫戍军的情绪绝不能巩固那已动摇的前线。此外，科尔尼洛夫事变的教训还在所有人的记忆之中。彼得格勒代表们深深相信自己理由充足，就容易抵御了司令部的打击，而回到彼得格勒来，同时比去时更加是一致的。

    当时参加者拿不出直接的证据，现在记载历史的人拿得出来了。秘密的军事通信，揭破了：并非前线自动要求彼得格勒卫戍军而是克伦斯基叫前线如此要求。北方前线司令回答陆军部长的电报：“秘密。十七日。X。派遣彼得格勒卫戍军到前线来，是你们起意的，不是我起意的……现在既然明白了，彼得格勒卫戍军不肯到前线来，即是说没有作战能力，那么我和你们的代表——一个军官——私人谈话时，就说……这样的军队，我们在前线已经不少了，你们一定要派他们到前线来，我并不拒绝接受他们，你们若仍认为他们必须离开彼得格勒，我也仍然不拒绝接受他们。”这个电报的口气有一半像是反唇相讥的；这可以拿如下事实来解释：采勒弥索夫将军一向好谈政治，在帝制时代军队之中曾经被认做“红党”；据米留可夫说，他后来“得宠于革命的民主派”。此时他显然走到了这个结论，认为政府与布尔什维克派冲突时候，他最好及时地疏远了政府。暴动那几日采勒弥尔索夫的行为完全证实了这个假设。

    为卫戍军的斗争，同另一个斗争，即为苏维埃大会的斗争，交织起来。照原来定的日子说，现在不过只有四天或五天了。人家知道“动手”与大会有关。人家设想，同七月事变一样，运动也是照着群众武装示威形式发展的，夹带着街道战斗。右派孟什维克鲍特勒索夫大概是根据反间谍机关或法国军事使节团用（法国军事使节团一向是大胆伪造证据的）的报告，在资产阶级报纸暴露布尔什维克派暴动计划，说是暴动将于十六日夜间举行。这些有发明天才的伪造者，没有忘记预见到：布尔什维克派将于一个城门“集合暧昧分子”。禁卫军诸团士兵都会笑起来，同荷马史诗上那些神一般笑着。斯摩尼学院的厅柱和烛台给笑声震动了，当人家在苏维埃会议上宣读鲍特勒索夫的论文时候。但那个聪明的政府，总是不懂得去看看它眼前发生的事情，却认真地被这些荒谬的假证据吓坏了，急忙于早晨二点钟开会，为了抵抗那些“暧昧分子”。克伦斯基一再同军事机关商议之后，就采取了一些必需的步骤：加强冬宫和国家银行的守卫，从奥兰宁堡召来两个军官学校的学生，及从罗马尼亚前线召来一列铁甲车。米留可夫写道：“最后一分钟，布尔什维克派取消了暴动。他们为什么取消，我们不明白。”事变之后好多年，这位博学的历史家还是宁愿相信一个自相矛盾的谣言。

    政府机关命令警察访查城市周围，探索暴动踪迹。警察的报告，配合了活生生的观察和警察式的糊涂思想。在亚历山大尼夫斯基那一带，有好多大工厂的区域，警察看见是完全平静的。在维包格区，人家公开宣布必须推翻政府，但“表面上”是安静的。在华西里岛区，有激昂的情绪，但那里也看不出有什么表面征象，表示暴动即将发生。在那瓦区有一种暴动宣传，很有力的；但没有一个人能回答这个问题：究竟什么时候？不是日子和时辰严守秘密，便是根本上没有人知道。于是决定在工人区加强岗位，警察巡官查岗也应当更加勤些。

    莫斯科有一个自由派报纸的通信员相当精彩地补充了警察的报告：“在市郊，在彼得格勒各工厂：尼夫斯基，奥布霍夫斯基和普地洛夫等工厂里，布尔什维克派出动宣传极紧张地进行。工人的情绪已到了这个田地，随时都可以上街示威去。最近几日，彼得格勒有大批逃兵到来，非常之多，……在华沙车站，拥挤着士兵，形迹可疑，火红的眼睛，激昂的面孔。……据说有几群盗匪来到彼得格勒，他们觉得发财机会到了。盗匪们正在组织，他们充满了茶馆和饭店……”这里，小市民的惊慌和警察的谣言，同真正事实交织起来。革命危机临到解决时候，连社会深坑也震动了。逃兵，盗匪，和罪恶所聚的茶馆和饭店，的确给临近的大地震的吼声所唤起。上流社会看见自己制度的罪恶与溃疡，它那横行的力量，确是害怕得很。这些罪恶分子并不是革命所造成的，革命不过暴露之而已。

    那几日，在德文斯克，军区司令部里面，我们早已认识的布德柏格男爵——容易动感情的反动家，但非无观察力，也具有一种与众不同的锐利眼光——写道：“立宪民主党人，准立宪民主党人，十月党人，各种色彩的革命党人，无论是旧时的或三月间的，都觉得他们的末日临近了，于是口不择言，——这种情形令人想起了那些伊斯兰教徒，他们图谋摇动一种响器来拯救已蚀的月亮。”

    18日，第一次召集了卫戍军会议。有一篇电话通告各团士兵，切勿任意行动，有苏维埃士兵部副署的司令部命令才可执行。如此，苏维埃就是决心公然掌握卫戍军的指挥权了。这篇电话不异于是号召推翻已存的政权机关。但人们也可以解释做：布尔什维克派在双重政权机构中代替了妥协派地位的一种和平举动。事实上，这二种说法意思是一样的，但是较软弱的解释留下了幻想余地。中央执行委员会主席团，自命为斯摩尼学院的主人，图谋阻止这篇电话传播出去。这样一来，他们只叫自己多丢了一次脸。彼得格勒及其近郊各团委员会代表会议，如期开会，而且人数很多。

    拜敌人造成的气氛所赐，参加卫戍军会议的人的报告，自然而然地集中在临近“动手”的问题上。举行了一个很有意义的调查，这是统治者自己不敢做的。表示反对暴动的，有彼得霍夫军官学校和第九团骑兵。禁卫军各骑兵营倾向于中立。奥兰宁堡军官学校表示服从中央执行委员会命令。反对者或中立者的声明如斯而已。但表示一奉彼得格勒苏维埃命令便整队出发的，有：爱格尔斯基团，莫斯科团，伏伦斯基团，巴夫洛夫斯基团，克克斯洪斯基团，谢米诺夫斯基团，伊士马伊洛夫斯基团，第一轻步兵团和第三后备团，波罗的海第二队水兵，电气技术营，炮兵师。手榴弹团须有苏维埃大会号召才肯出来。这就够了。比较不重要的队伍则服从多数。中央执行委员会不久之前还以为彼得格勒卫戍军是它的势力来源，它这样想并非没有理由，但这次会场上竟差不多一致拒绝它的代表上台说话了。那些中央执行委员，在一种无力的气愤状态中离开了这个“无法律根据的”会议；这个会议，由主席团提议，立刻声明了：凡无苏维埃副署之命令，都没有效力。

    最近几个月以来，尤其几个星期以来，卫戍军意识之中准备着的东西，现在凝为形态了。政府之无力超出一般人猜想以外。首都充满了暴动和流血战斗的谣言，布尔什维克派占支配势力的卫戍军会议则使得示威和群众战斗根本上成为无必要之事。卫戍军很有把握地走向暴动去，把这暴动不看做暴动，而看做苏维埃支配国家命运的那种不可否认的权利之实现。在这个运动之中有一种不可抵抗的力量，并兼具厚重沉稳一言九鼎的意味。党需要很巧妙地将它的行动与卫戍军的政治步骤相配合起来，——卫戍军大多数等待彼得格勒苏维埃的号召，有些则等待苏维埃大会的号召。

    在进攻发展上为了避免（即令是一时的）混乱危险，就必须回答一个问题，这个问题不仅困恼了敌人，而且困恼了朋友，这就是：果真今天或明天就要发生暴动么？在电车内，在街道上，在店铺中，所谈的无非是临近的暴动问题。在宫殿广场，冬宫前面和司令部前面，军官们排了长队，自愿替政府服务，来领手枪；但到了危险时候，这些手枪和这些领得手枪的人，都不知何处去了。当日所有的日报，社论上都是论暴动问题。高尔基要求：布尔什维克派若不是“无可奈何地做了疯狂的群众的工具”，就应当出来辟谣。工人区，尤其兵营里面，也惴惴不安了。工人和士兵几乎以为暴动准备没有他们参加。谁准备的呢？为什么斯摩尼学院不说话呢？苏维埃一面是公开的代表机关，一面是革命司令部，这个矛盾的地位，在最后的转弯点时候，造成了一些大困难。再不能不做声了。

    当晚苏维埃会议将结束时，托洛茨基说道：“几天以来，报纸充满了消息，风声，论文，关于临近的暴动。……彼得格勒苏维埃的决议都是公布出来，为大众周知的。苏维埃是选举产生的机关，……不会有什么决议对工人和士兵隐瞒起来……我以苏维埃之名宣布：我们并未规定什么武装示威。但若为情势所迫，苏维埃不得不号召示威时候，工人和士兵一奉它的信号将立刻前进，如同一个人……有人说，我签了命令，发了五千只枪。……不错，我签了这个命令；……苏维埃继续着组织并武装工人自卫军。”代表们明白了。斗争已经迫近了，但如果没有他们参加，在他们以外，信号是不会发出来的。

    然而除了安慰人心的解释之外，群众还需要一个明白的革命前途。为此目的，报告者将卫戍军调防和苏维埃大会两个问题结合起来。“我们和政府发生了一种冲突，这冲突可以造成极端严重的后果。……我们不容许……人家把革命的卫戍军调离彼得格勒。”这冲突又是附属于另一种迫近的冲突的。“资产阶级知道，彼得格勒苏维埃将向苏维埃大会提议把政权拿在手里。……看见斗争是不可避免了，所以资产阶级拼命来解除彼得格勒武装。”这篇演说第一次绝对清楚地将暴动和政治联系起来：我们准备拿取政权，我们需要卫戍军团，因此我们不让卫戍军调开。“反革命破坏大会的第一个企图，我们将以反攻击来回答。这个反击将是毫不容情的，我们将推行到底。”这次，一个坚决的政治攻击是以武装自卫形式宣布出来的。

    苏汉诺夫这次到会，带来了一个行不通的计划，即要苏维埃庆祝高尔基的五十诞辰。他以后评论：革命在这一天打了一个牢固的绳扣，——评论得很好。他说，在斯摩尼学院看来，卫戍军问题乃是暴动问题；在士兵看来这是他们的命运问题。“再不能替这几天的政治，想像一个更巧妙的出发点了。”但这并不能阻止苏汉诺夫将布尔什维克派整个政策看做是致命危险的。他与高尔基及其他千百个激进派知识分子一样，最害怕这些“疯狂了的”群众，这些很有计划地一天又一天发挥其攻势的群众。

    苏维埃力量强大，足够公开宣布一个暴动纲领，甚至规定一个暴动日期。同时，直至它规定的那个完全胜利的一日为止，苏维埃在无数大小问题上却是毫无力量的。克伦斯基在政治上已减少为零了，但他还在冬宫发号施令。列宁是不可抵御的群众运动的灵魂，但他躲藏起来，而司法部长马良托维趣那几日又命令检察官再发一张拘票捉他。即便在斯摩尼学院里面，在自己的地盘上，那个全能的彼得格勒苏维埃，似乎也是仰承当权者鼻息的。房屋，经费，收发，汽车，电话等管理之权，还是操在中央执行委员会手里，而中央执行委员会自己也只依靠抽象继承权那条线轻轻挂着。

    苏汉诺夫说起，那晚散会之后，深夜，他走到斯摩尼学院的广场上，大雨淋漓，黑暗得很。一群代表在那两辆冒烟而发臭的汽车前面绝望地顿脚，——这两辆汽车是中央执行委员会丰富的车库里拿出来送给布尔什维克派苏维埃用的。这位无所不在的观察者接着说：“主席托洛茨基也向那两辆汽车走去。但停下来，看了一分钟之后，他冷笑着，在泥泞地上走开了，消失于黑暗之中了。”在电车露台上，苏汉诺夫遇着一个小个子，外貌很谦和，生着一部黑山羊须。这个不认识的人，想安慰苏汉诺夫，叫他勿为行程不适难过。“这个人是谁？”——苏汉诺夫问他的女伴，一个女布尔什维克。“党的一个老战士，斯维尔德洛夫。”不到两星期，这个生着黑山羊须的小个子，做了苏维埃共和国最高机关中央执行委员会主席。斯维尔德洛夫之安慰他的旅伴，多半是出于一种谢意，因为八日之前，在苏汉诺夫家中开了布尔什维克派中央委员会会议，讨论武装暴动问题，——这事情，苏汉诺夫自己并不知道。

    第二天早晨，中央执行委员会图谋倒转事变的车轮。主席团召集一个卫戍军“合法”会议，连那些落后的委员会也召集了来，这些委员会好久以来未曾改选过，也未曾参加昨日会议。如此补充一次检查卫戍军，得到了新的结果，但更加明了地证实了昨日的形势。这次反对暴动的，有：驻防彼得·保罗堡垒的各部队委员会的大多数和装甲汽车师属下的各团委员会，——它们都宣布服从中央执行委员会命令。这是不可不注意的。

    这个堡垒建立在尼瓦河及其支流汇合处一个岛上，在城市中心和两个工人区中间，俯瞰着近旁诸桥梁，保护着（或者洞开着）河岸方面冬宫的门户；冬宫就是政府所在地。在大规模作战中这个堡垒是毫不重要的，但巷战时能够发生重大作用。此外——这也许是最重要的——储备丰富的克朗维克兵工厂附属于这个堡垒，工人需要枪械，而最革命的几团士兵，也差不多是没有武装的。至于装甲汽车在巷战中的重要，则无需要说明。若是站在政府方面就可造成许多无谓的牺牲，若是站在暴动方面就将缩短胜利的道路。布尔什维克派以后几天应当特别注意彼得·保罗堡垒和装甲汽车师。除此以外，今日会议上势力的关系同昨天一样。中央执行委员会图谋通过它那谨慎的决议，却遇到广大多数冷淡的拒绝：这次会议不是彼得格勒苏维埃召集的，代表们便以为没有资格通过决议案。妥协派领袖们自招一个多余的打击。

    中央执行委员会既然无法从下层去接近卫戍军，就想从上层去抓住它。取得了司令部同意，妥协派领袖们便任命社会革命党人马列夫斯基上尉为全军区的苏维埃总特派员，并声明那些苏维埃特派员，凡服从总特派员命令的，就能得到中央执行委员会承认。以一个素不为人知的上尉来压服布尔什维克派卫戍军，这个企图显然是无希望的。彼得格勒苏维埃拒绝了，终止了谈判。

    鲍特勒索夫暴露的暴动，却未在17日发生。现在敌人又很有把握地定下一个新日子了：10月20日。大家知道原来规定于这天开苏维埃大会的，暴动之随大会有如影之随形。固然大会已经延迟五天了，但不相干：形虽迁移，影却存在。政府这一次也还是采取种种必需的步骤来阻止“动手”。工人区加了双岗。哥萨克巡逻队在那里彻夜巡逻着。彼得格勒各要点埋伏着后备骑兵。警察处于备战状态，有半数在各警察局守夜。冬宫前面布置着装甲汽车，轻炮和机关枪。冬宫各处门户都有哨兵守卫着。

    没有人准备的，也没有人号召的暴动，这次仍旧没有发生。这一天过得比平时更加安静，工厂没有停止工作。丹编辑的《新闻报》庆贺着这次对于布尔什维克派的胜利：“他们在彼得格勒做武装示威冒险，——现在完结了。”民主派联合起来，只要表示一下义愤，布尔什维克派就失败了：“他们已经投降。”简直可以说，敌人头脑糊涂了，故意先期激起恐怖，而且更不合时地吹奏凯歌，好像是要引导“舆论”走入迷途，反而掩饰了布尔什维克派计划的。

    创设革命军事委员会，是9日第一次决定的；直到一星期之后苏维埃全体会议才通过此决议：苏维埃不是一个党，它的机构是笨重的，不容易行使。还须再过四天才得成立这个委员会。然而这十天时间并不是白过的：人们积极地从事于征取卫戍军，团委员会会议有时间来证明它的活力，工人武装进行着，所以革命军事委员会于20日即暴动之前五日开始办公时，立刻就有颇完全的组织供它指挥了。在妥协派抵制之下，委员会中只有布尔什维克派和社会革命党左派：这就使得任务简单化，容易执行。所有的社会革命党人中，惟有拉西弥尔一个人做点事情，他甚至当了常务局主任委员，为的更加阐明这机关是属于苏维埃的而非属于党的。事实上，主席是托洛茨基，主要的工作人员是博德魏斯基、安东诺夫·奥夫先珂、辣舍维趣、萨多夫斯基、梅洪诺兴，这个委员会完全建立在布尔什维克派之上，这个委员会未曾开过一次全体大会，即章程上列举的那些机关代表未曾全体来参加过会议。日常事件是由常务局在主席指导之下解决的，一切重大事件则找斯维尔德洛夫来商议。这是暴动的司令部。

    委员会公报很平凡地记载它的最初活动：在卫戍军各部队，在某些机关和某些仓库，都指定了特派员，“为了监督和指导”。这是表示，政治上征取了卫戍军之后，苏维埃现在连组织上也支配着卫戍军了。在特派员人选上，布尔什维克党的军事委员会有了很大作用。军事委员会管辖下在彼得格勒约一千个党员中，有许多坚决而又绝对忠实于革命的分子：士兵和青年军官，他们在七月事变之后都曾于克伦斯基监狱中受过必需的锻炼。在这些人当中选取特派员，就能得卫戍军欢迎：人家把他们看做自己的人，心悦诚服地听从他们的命令。

    夺取政府机关，往往是下层起意的。彼得·保罗堡垒属下的兵工厂工人和职员，自己提出了必须监督军械分发问题。派遣到那里去的特派员居然阻止了军官学生的补充武装，扣留了准备运到顿河区去的一万只枪，还扣留了一些较少数量的军火，准备交付于某些可疑的组织和人物的。这个监督不久就推行于其他兵工厂，甚至于私家军火厂。只消同某机关或某仓库的士兵委员会，工人委员会或职员委员会说一声，管理处方面的反抗立刻就被打破了。从此以后非有特派员命令，不许交付军火。

    印刷工人经过他们的工会叫委员会注意到一些最反动的传单和小册子（黑色百人团的）的大批印刷。于是决定，遇有可疑情形，印刷工会当提交革命军事委员会解决。为要制止反革命派的出版鼓动，经过印刷工人来实行监督，乃是一切可能的手段之中最有效的。

    苏维埃不以正式辟谣为满足，它还公开规定22日星期日和平地检阅它的力量，——不是上街示威，而是在工厂，兵营和首都一切大场所开会演说。某些神秘的教徒也规定这一天在首都街道作宗教式游行，显然是图谋激起流血纠纷的。一些不知名的哥萨克发表了一个宣言，邀请市民参加这个宗教式游行，“为了纪念1812年莫斯科之从敌手中夺回”。[1]这个动机不很有现实意义，但发起人还祈求万能的上帝降福于哥萨克的武器，“为了保卫俄罗斯土地以抵御敌人之故。”这就显然与1917年有关系了。

    没有什么理由值得害怕反革命派来一个严重的示威：教士们在彼得格勒群众中是没有力量的，拿着宗教旗帜至多只能鼓起黑色百人团那些残余匪徒起来反对苏维埃罢了。但是有了反间谍机关和军官之中那些老练的挑唆者的帮助，发生流血的冲突也不是不可能的。为了预防起见，革命军事委员会于是加紧影响哥萨克诸团。在革命司令部所在地实行更严厉的门禁，约翰·里德写道：“从此以后不容易进斯摩尼学院去了；出入口令，几个钟头改变一次，因为侦探常常混进去。”

    21日卫戍军会议讨论明天这个“苏维埃日”问题；报告者提出一些预防办法，防止街上可能的冲突。哥萨克第四团，最左倾的，由其代表声明：明天不参加宗教游行。哥萨克第十四团也声明：将尽其力量打击反革命活动，但同时认为暴动夺取政权是“不合时宜的”。三团哥萨克，惟有一团未派代表来：即乌拉尔团，最落后的，七月调到彼得格勒来，为了扑灭布尔什维克派。

    这日会议，根据托洛茨基的报告，通过了三个简短的决议案：一，“彼得格勒及其近郊卫戍军承诺完全拥护革命军事委员会的所有行动。”……二，“10月22日将是和平检阅力量的日子……卫戍军向哥萨克弟兄说：……我们邀请你们参加我们明日的会议。欢迎你们，哥萨克弟兄！”三，“全俄苏维埃大会应拿取政权，并保证人民有和平，土地和面包。”卫戍军庄重承诺将一切力量交付于苏维埃大会支配。“士兵，工人和农民的全权代表们，信任我们罢！我们都站在自己的岗位上，决心非胜即死。”几百只手举起来赞成这三个决议案，拥护暴动纲领。有五十七票弃权！这是那些“中立者”，那些动摇的敌人。没有一个人举手反对。二月政制颈项上的绳扣结得很紧了。

    这一天已经知道了，宗教游行的幕后发起人已经放弃了示威，据说是“接受军区司令劝告”。这个精神上的大成功，最足显示卫戍军会议的压力，这让人们很有把握地希望敌人们明天一般地不敢探首于街道上了。

    革命军事委员会指定三个特派员驻军区司令部办公：萨多夫斯基、梅洪诺兴和拉西弥尔。非有此三人中一人副署，司令的命令是没有效力的。斯摩尼学院打电话过去，司令部就派汽车来接代表去谈判：双重政权的习惯还继续到现在。但出乎众人意料之外，司令部的客气并非表示准备让步。

    听了萨多夫斯基说话以后，溥尔可夫尼可夫将军回答道：他不承认什么特派员，他也不需监护。代表们委婉陈辞，如此一来，队伍方面要反抗司令部的；溥尔可夫冷淡地回答道：卫戍军操在他手里，保证能服从他。梅洪诺兴在他的回忆录中写道：“他的坚决是诚实的，我们不觉得其中有什么做作。”回到斯摩尼学院来时，代表们已无司令部汽车可坐了。

    代表们回来开了非常会议，托洛茨基和斯维尔德洛夫也被请来参加，当场决定：承认与司令部决裂已为既成事实，并视此为以后进攻的出发点。成功的第一个条件：各区应当知道斗争中一切阶段和事实。不应当让敌人出其不意地进攻群众。经过苏维埃和党的各区委员会，这个消息就传播于全城了。各团士兵立刻知道了经过的事情。重新声明：非有特派员副署的命令不执行。最可靠的士兵被派去守卫岗位。

    但司令部方面决定采取步骤。显然受了妥协派顾问们的唆使，溥尔可夫尼可夫定于下午一点钟召集卫戍军开会，有中央执行委员会代表参加。革命军事委员会比敌人占先一步，定于上午十一点钟召集各团委员会紧急会议，会场上决定正式宣布与司令部决裂。告彼得格勒及其近郊驻军的宣言书，立刻写就了，俨然宣战口气。“司令部同首都有组织的卫戍军决裂之后，就变成了反革命势力的直接工具。”司令部一切行动，革命军事委员会概不负责。革命军事委员会率领卫戍军，负责“维持革命的秩序以抵御反革命的攻击”。

    这是暴动路上走了一大步，有决定意义的一步。或者，这仅是本就冲撞叠出的两重政权格局内的又一冲突么？——这格局本是充满了冲突的，司令部为了安慰自己，正是如此解释这回事情的，它刚同一些未曾及时接到革命军事委员会号召的队伍的代表们会谈过。斯摩尼学院派来了一个代表团，由少尉达希克维趣（一个布尔什维克）领导着，简单通知司令部以卫戍军会议刚才的决议。那些少数队伍代表重申他们拥护苏维埃的态度，但是拒绝作什么决议，就散去了。后来，司令部授意的报纸记载道：“简单交换了意见之后，没有什么确定的决议；大家认为必须等待中央执行委员会和彼得格勒苏维埃之冲突解决后再说。”司令部认为它之被人弃置乃是为了两级苏维埃互争监督它的活动的权限。自愿的盲目政策倒有这个好处，即无须乎向彼得格勒苏维埃宣战，——其实统治者方面现在也没有这个宣战能力。如此，即将爆发的革命冲突，感谢政府机关的帮助，竟纳入于两重政权的合法范围里了：司令部害怕正视现实，于是更加妥当地替暴动作掩饰。

    但是当权者这个愚黯行径不会是假装的么，为了掩饰其真实的意向？司令部不会是貌为糊涂而其实在准备着伺机给革命军事委员会一个意外打击么？临时政府那些惊惶和颓丧的机关，要求这么一个手段，斯摩尼学院方面认为是很少可能的。但革命军事委员会仍然采取最简单的预防步骤：最靠近的兵营，整连人日夜戒备着，准备好武器，一有警号，即来援救斯摩尼学院。

    宗教游行虽然取消了，资产阶级报纸仍预言星期日要流血。妥协派一个报纸早晨就宣言：“今天，当局预期会发生暴动，比20日更有可能性。”如此，一个星期中有三次，17日，20日和22日，那个缺德的牧童欺骗了大家，喊道“狼来了！狼来了！”如果我们相信古代寓言的话，则第四次牧童自己也丧生在狼牙之下了。

    布尔什维克派报纸号召群众去开会，说要在苏维埃大会将开时和平检阅革命的势力。这是完全合于革命军事委员会计划的：举行一次大检阅，不冲突，不使用武器，甚至不拿武器出来给人看。应当显示给群众看：它自己的真相如何，它有若干数量，有多少势力，有何等决心，以群众的团结一致，迫得敌人隐藏起来，销声匿迹，不敢露脸。暴露资产阶级在工人和士兵群众面前的无力，使得七月事变的残余回忆消失于群众意识之中。应当做到这个地步，使得群众认识了自己的面目，说道：再没有什么人，没有什么事情，能够抵抗我们了。

    五年之后，米留可夫写道：“居民吓怕了。躲在家里不出来，或者不敢活动。”资产阶级的确躲藏在家里的，它的确被自己的报纸吓怕了。至于其他居民，则一清早就开会去，老的，少的，男的，女的，还有做母亲的女人抱了孩子在手上。自从革命以来未曾见过这样的会议。除了上层分子以外，整个彼得格勒变成一个大会议场。在一直拥挤到门口的会场里，听众每几点钟便改换一次。工人，士兵和水兵，如浪潮一般，一阵一阵地挤到大会场去，充塞了会场。小市民给那些要唬吓他们的痛哭和警告所唤醒了，也震动起来。几万人填满了“人民之屋”大厦，在走廊内流动，密集地，激昂地；同时守纪律的群众充塞了所有戏院里的正厅，通道，餐室和游廊。在铁柱子上和窗子口，挂着或绕着人们的头，腿和臂，如同花彩一般。空气之中积聚了电，不久即要爆发。打倒克伦斯基，打倒战争，政权归苏维埃！没有一个妥协派敢在这些白热的人群面前起来说话，提出异议或警告。发言之权属于布尔什维克派。党所有演说家，连小省派来开苏维埃大会的代表在内，都去演说了。这里和那里偶然有几个社会革命党左派说话，也有几个无政府主义者。但无论社会革命党人或无政府主义者，都努力使得自己与布尔什维克派愈少区别愈好。

    那些住在工人区的人，住在地下室和顶楼上的人，会站立好几个钟头，他们穿的是破料的外套，戴的是便帽或大包巾，鞋子沾满了街上的泥泞，秋天的咳嗽苦了他们的喉咙，肩并着肩，渐渐挤紧了，为的让新来的人以位置，为的让大家位置；他们听着，毫不厌倦，贪得无厌地，热烈地；他们问着，害怕听落了什么话，——为了了解，为了同化，为了行动最必需的话。最近几个月里，几个星期里，几日里，所有的话似乎都说过了。但不，这些话今天另有一种意义。群众用新的方式去了解它们，不是把它们看作福音，而是依照它们而行动。革命，战争，艰苦的斗争，整个痛苦的生活，——这一切的经验都从这些贫困男女的记忆深处升上来，而凝结于这几个简单而威严的口号之中。再不能这样继续下去了。必须冲出一条道路到未来去。

    每个参加当时事变的人，后来常常回忆到这一天的情景，——这简单而惊人的一天，在那业已有声有色的革命背景之下更加引人注目。目击证人，回忆之中永远刻着这样一幅图画：一般人类的熔岩，具有灵感，但在其不可抑制的运动之中又能自制着。左派社会革命党人姆斯迪斯拉夫斯基写道：“彼得格勒苏维埃日在无量数会议声中过去了，开会时有非常之大的热情。”布尔什维克配士特可夫斯基在华西里岛区两个工厂演说，他回忆道：“我们明白对群众说，我们即将夺取政权，而我们只见到鼓励的表示。”苏汉诺夫记载“人民之屋”的会议说：“我身边的人几乎是发狂了……托洛茨基提出一个简短的决议案……谁赞成？……几千人，如同一个人，立刻举起手来。我看是男人，女人，青年人，工人，士兵，农民，以及——典型的小资产阶级人物，高举着手臂，眼睛发焰。……托洛茨基继续说话。无量数群众继续高举着手臂。托洛茨基一字一字地说：你们的表决就是你们的宣誓！……无量数的群众手臂仍旧高举在空中。群众同意这话，群众宣誓。”布尔什维克包包夫也记载群众作了何等热情的宣誓：“苏维埃一声号召，立刻前进。”姆斯迪斯拉夫斯基说起一群如同浑身带电的人，宣誓忠于苏维埃。同样情形也发生于全城一切部分，无论在中心区域或在工人区，虽然规模小了些。几十万人，同一个时辰，举起手来，宣誓实行斗争到底。

    如果苏维埃，士兵部，卫戍军会议，工厂委员会等，每日开会融合了广大的领导分子；如果某些群众会议团结了各厂工人和各团士兵；那么10月22日就是将真正的民众用高温熔化于一个大洪炉中了。群众认识了自己而且看见了他们的领袖；领袖们也看见了而且听到了群众。两方面都是互相满意的。领袖们确信：再不能延缓了！群众则自己说：这回一定要动手了！

    星期日布尔什维克派势力检阅之成功，减少了溥尔可夫将军及其高级军官们的自信。得到了政府和中央执行委员会同意，司令部图谋同斯摩尼学院妥协。为什么不恢复旧时那个好习惯呢：亲善接洽和互相协调？革命军事委员会并不拒绝派遣代表去交换意见：这是最好的刺探手段。萨多夫斯基在他的回忆录中写道：“谈判是很简单的。军区司令部诸代表接受了苏维埃以前提出的一切条件，……但要求取消10月22日革命军事委员会的命令。”这个命令就是宣布司令部为反革命势力工具的那个文件。溥尔可夫尼可夫二日以前如此无礼貌地斥逐的那几个代表，如今要求而且亲手得到了一个妥协草案，由司令部签了字，预备带回去向斯摩尼学院做报告。这些不很光荣的投降条款，若在星期六是可以接受的。但是今天，星期一，来得太迟了。司令部等待回音，但始终没有得到。

    革命军事委员会通告全彼得格勒民众以任命特派员驻于首都及其近郊各队伍及各要点办公之消息。“特派员为苏维埃之代表是不可侵犯的。凡反抗特派员的，就是反抗工兵代表苏维埃。”逢有扰乱治安情事，市民应求助于最靠近的特派员，以便调遣武装力量。这是政府说话口气。但委员会尚未发出暴动信号。苏汉诺夫问道：“斯摩尼是愚蠢呢，还是同冬宫开玩笑，如同猫戏老鼠一般，故意挑起一个攻击？”不是愚蠢，也不是开玩笑。委员会以群众的压力，以卫戍军的重量在排挤政府。凡它不需战斗而可取得的事物，它都取得了。它移动它的阵地前进，不耗一颗子弹，而且一面结合着和增强着它的军队。它以它的压迫去测量敌人的抵抗力，它的眼睛没有一秒钟离开敌人。每走一步都改变了形势而有利于斯摩尼。工人和卫戍军已经前进到暴动了。谁先出来号召开火呢？——将在这个进攻和排挤过程之中知道。现在这是几小时内的问题了。如果，最后一分钟，政府居然有胆量，或者由于绝望，竟先启衅端，则责任应归冬宫担负，但仍旧是斯摩尼起意的。10月23日的通告表明政府本身未推翻以前，政府权力先取消了。革命军事委员会将敌人手脚捆缚起来，然后打击他的头。这种“和平侵入”策略，乃在于合法地打断敌人的骨头，而且以催眠术手段麻痹敌人尚存的意志，委员会只因为操有确然优势力量，而且一点钟比一点钟更增加优势，所以才能使用这个策略。

    委员会每天研究展开在面前的那一大张卫戍军形势图，它检查每一团的温度升降，注意兵营内意见和同情的变动。这方面绝不会有什么意外事情发生的。然而在那张形势图上还有几个阴暗点。必须设法除去，至少也须使之缩小。从19日起就知道彼得·保罗堡垒各部队委员会多数是恶意的或两可的。现在所有的卫戍军都拥护委员会了，堡垒受了包围，至少受了政治包围，此时应当采取坚决手段去征服它了。中尉布拉贡伏夫，奉命驻堡垒办公的苏维埃特派员，遇着了抵抗：政府任命的堡垒司令不承认布尔什维克派的监护权，而且风闻要逮捕这个年轻的监护者。必须行动，而且立刻行动。安东诺夫提议派巴夫洛夫斯基团一营可靠的士兵进堡垒去，解除那些抱敌视态度的队伍的武装。但这些事情太重大了，军官们将要利用来激成流血，而破坏了卫戍军的一致。果真需要采取这样一个极端手段么？安东诺夫在他的回忆录中记道：“为讨论这个问题，请了托洛茨基来，……托洛茨基那时有举足轻重的作用。以他的革命嗅觉，他明白了应当同我们说什么话：他提议从内部去夺取这个堡垒。他说：‘那里的队伍不会不同情于我们的。’他说得不错。托洛茨基和辣舍维趣两人到堡垒里面开会去。”在斯摩尼，人家非常着急地等待着如此冒险的事业的结果。托洛茨基后来追忆这件事情说：“23日下午二点钟，我到堡垒去，院子里正开着会议。右派演说者说话非常谨慎，又多遁辞。……士兵们听我们说话，走过我们一边来。”斯摩尼学院第三层楼上，得到电话通知这个好消息时，大家松了一口气：彼得·保罗卫戍军庄重声明，从今之后惟革命军事委员会命令是听。

    堡垒内士兵情绪之转变，自然不是一二篇演说的效果。这是过去妥实地准备下来的。士兵比他们的委员会左倾得多。只剩下旧纪律的外壳未脱，但已经裂开了；纪律在堡垒高墙背后比在城内兵营里面保持得更长久些。但只消摇动一下，这纪律外壳就裂为碎片了。

    布拉贡拉伏夫现在可以安安心心驻在堡垒之内办公了，指导他的小司令部，与邻区布尔什维克派苏维埃和最近的兵营委员会建立联络。此时工厂和军队也派了代表来，请求发枪。于是堡垒之中发生了难以形容的活跃。“电话不停地响着，报告着我们在群众会场上的新成功。”有时一个陌生的声音报告：车站上开到了前线来的讨伐军。立刻派人去调查，结果证明是敌人散布的谣言。

    这天，苏维埃晚上会议，到会人数特别多，情绪也特别兴奋。彼得·保罗堡垒的征服和克朗维克兵工厂的夺取（那里存有十万只枪）——这是成功的重大保证。安东诺夫以革命军事委员会之名作一个报告。他按照次序叙述革命军事委员会人员如何渐渐排挤了政府机关：他们到处受人欢迎信任；人家服从他们，不是为了害怕，而是出于本心。“各方面都要求派遣特派员去。”落后的队伍急忙追上最前进的队伍。泼雷奥勃来顺斯基团七月时第一个相信什么德国黄金一类诬蔑的话，如今则经过他的特派员楚诺夫斯基之手提出一个强硬的抗议，反对人家造谣说他们那一团是拥护政府的：这个观念被认为恶意的侮辱！……安东诺夫说道：守卫巡查的职务仍旧照常进行，但是得到委员会同意。司令部发的命令，关于分发枪械和汽车的，都没有执行。司令部便这样可以看见谁是首都的主人了。

    有人问报告者，是否知道前线及附近政府军队调动消息，并采取何种应付手段？报告者回答：从罗马尼亚前线开了骑兵队来，但停顿在泼斯可夫；步兵第十七师在半路上知道了他们开往哪里去，并为什么开去，于是拒绝再往前开；在温登，有二团人不肯向彼得格勒开；还有从基辅开来的哥萨克兵和军官生，以及从皇村召来的突击队，则其命运尚无人知道。“现在以及将来，都没有人敢触犯革命军事委员会的。”在斯摩尼的白厅之中，这几句说得相当悦耳。

    安东诺夫的报告给了人这个印象，使人觉得暴动司令部是打开一切门户做工作的。事实上，斯摩尼已经差不多没有什么对人家隐瞒的了。暴动的政治机运是如此之顺利，以致公开态度反成为一种保护色：暴动竟是这样的么？然而没有一个领袖说过“暴动”这字眼。不仅为了谨慎，而且为了这字眼并不适合于真实状况：可以说，要暴动的只有克伦斯基政府。《新闻报》一个报告之中，说起了托洛茨基于23日开会时第一次公开承认革命军事委员会的目的乃在夺取政权。毫无疑问，一切都已经离开出发点很远了；在当初，委员会的任务被宣布为要审查采勒弥索夫提出的战略理由。卫戍军调防问题差不多已被忘记了。但23日需要拿起武器在手的仍然不是为了暴动原故，而是为了“保卫”临近的苏维埃大会。为安东诺夫报告而写的决议案，正是以此精神写成的。

    政府上层如何估量当时事变呢？21日夜里，克伦斯基用直接电话通知总司令部总参谋长杜霍宁关于革命军事委员会图谋使卫戍军脱离司令部节制的消息，接着补充一句说：“我想，这事情我们容易解决的。”他，总司令，延期到总司令部去，绝不是因为害怕什么暴动，“在我外出公干时候，他人也对付得下去，因为一切都已组织好了的。”克伦斯基又安慰那些惊惶的部长们说：他个人反而很高兴看见暴动要发生了，因为如此他就可以“一劳永逸地解决布尔什维克派了。”这位政府首脑又回答那常在冬宫出入的立宪民主党人纳博科夫说：“如果有此暴动发生，那我倒要感谢上帝哩。”——“但你有把握能够扑灭它么？”——“我有了超过必需的力量，他们将被彻底解决了的。”

    立宪民主党人后来嘲笑克伦斯基轻率的乐观主义，他们显然是健忘的；事实上，克伦斯基正是拿他们的观点来观察事变。21日，米留可夫的报纸写道：布尔什维克派被他们内部深刻的危机所腐蚀了，他们若敢出来行动，那他们立刻就要被扑灭的，毫无困难。另一个立宪民主党报纸又说：“空气之中蕴蓄着暴风雨，但一发作也许能使空气澄清的。”丹作证道：在预备国会会外闲谈时候，立宪民主党人以及接近他们的人都希望布尔什维克派愈早动手愈好：“一经列阵作战，他们立刻要全军覆没的。”一些有名的立宪民主党人对约翰·里德说：布尔什维克派在暴动之中失败了以后，到了立宪会议时候就抬不起头来了。

    在22日和23日，克伦斯基一时同中央执行委员会诸领袖商议，一时同他的司令部商议：逮捕革命军事委员会是妥当的么？妥协派不赞成这个办法，他们自己将试行调整特派员问题，溥尔可夫尼可夫也认为无需如此急迫去逮捕，要逮捕时司令部是有“超于需要之上的”军事力量的。克伦斯基听溥尔可夫尼夫的话，尤其听妥协派朋友的话。他很有把握地算计到了危险之时，中央执行委员会将搁置那些家庭纠纷，而走来援助他的，七月间和八月间就是这样的。以后为什么不会是这样呢？

    但此时不是七月，也不是八月。此时是十月。在彼得格勒的广场和码头上，吹着从喀琅施塔得方面来的波罗的海的寒冷而潮湿的风。军官学生们穿着直拖到脚跟的外套，在街上巡逻，嘴里哼着雄壮的曲调以掩盖内心的焦虑。警察们骑在马上，手枪插在全新的皮套里面。不，政府还是威风凛凛的！也许这不过是一种幻景么？在尼夫斯基大街角上，那个生着一对天真而伶俐眼睛的美国人约翰·里德买了一本列宁著的小册子《布尔什维克能保持国家政权吗？》。他付了一枚邮票买来的，当时邮票当作辅币流通于市面。

    [1] 译者按，指拿破仑之退出莫斯科。


第五章 列宁号召暴动

    除了工厂，兵营，农村，战壕和苏维埃以外，革命还有一个制造所，就是：列宁的头脑。列宁被迫躲藏起来，他不得不于111天之中——从7月6日至10月25日——隔绝人群，甚至于限制与党中央委员会面。没有同群众直接沟通，没有与组织联络接触，他只有更加决然的集中他的思想于革命诸根本问题，提高之至于马克思主义基础问题地位，——这对于他是一个需要，同时又是一个原则。

    民主派以及其中最左的分子，他们反对夺取政权时所持的主要理由，乃是说劳动者无能力运用国家机构。布尔什维克党内部那些机会主义分子所担心的，也正是这个。“国家机构！”每个小资产者都是在崇拜着这个超于众人和阶级之上的神秘原则下面，教养大的。有知识的俗子，骨髓内从他们的父亲或祖父，小商人或殷富农民，承受下来那个恐惧心，害怕那些全能的机关：它们决定和平还是战争的问题，它颁发营业证书，它们征收捐税，它们施行刑罚，间或赦免人罪，它们认可婚姻和出生，死了人也须恭而敬之循序等待它们认可。国家机构，小资产者走进偶像的庙堂里去，不仅恭而敬之脱了帽子，而且连鞋子都脱了，点起了脚尖轻轻走进去，——凡小资产者，无论他名字叫做克伦斯基，或赖伐尔[1]，或麦克唐纳，或希法亭，当他个人的福运或时会的凑合使得他做了部长或大臣时候，他总是这样走进国家机构里面去的。唯有谦恭服从“国家机构”，他才能报答这个恩典。俄国激进派知识分子，甚至当革命时候，也是非跟在贵族地主和资本家屁股后面就不敢参加政权，这些知识分子自然害怕和气愤布尔什维克派：那些街头鼓动家，那些煽惑家，竟想夺取国家机构！

    在反对科尔尼洛夫的斗争中，不管官方民主派如何怯懦和无力，苏维埃仍然拯救了革命；此事之后，列宁写道：“凡缺乏信心的人，经过这番事情之后，应该懂得一点了。那些人应当惭愧的，他们说道：‘我们没有什么机构去代替那必然倾向于保卫资产阶级利益的旧机构。’他们应当惭愧的，因为我们有新机构。这就是苏维埃。不要害怕群众的创意力和独立性，并且信任群众的革命组织，——那么你将看见，在国家生活的一切领域之内，工人和农民将表现那种势力，那种伟大，那种不可征服的气概，如同他们联合阻遏科尔尼洛夫叛乱时所表现的一般。”

    列宁在秘密生活最初一两个月中写成了他的书：《国家与革命》，——这书的主要材料，他在国外大战期间就已搜集好了。他以处理日常实际任务时那样的细心，来处理那关于国家的理论问题。他不能不这样做的：在他看来，理论本是行动的指导。列宁未曾有一刻以发明新理论为目的。刚刚相反他给他的著作以一种极端谦虚的性质，特别表明他是以弟子资格说话的，他说他的任务乃是复活真正的“马克思主义关于国家的学说”。

    就其中仔细引证和琐碎解释来看，这本书可以使人觉得是迂腐的——使那些真正的迂夫子觉得是迂腐的，他们在分析文句时候无法感觉到思想和意志的强烈的冲动。光就在历史上更高的新的基础之上恢复阶级国家论一事来说，列宁就给马克思思想以一个新的具体性质，一个新的意义。但列宁这本关于国家的著作，其不可限量的重要性，首先在于这个著作乃是自有历史以来最大的暴动的一个科学的导言。“注解”马克思的人，准备了他的党以革命手段去征取地球上六分之一的疆域。

    国家如果能简单地适应于一个新历史制度的要求那就不会有革命发生了，可是资产阶级自己一向须依靠革命，才能走上政权，现在轮到工人了。在这个问题上，列宁也恢复了马克思主义的原来意义，即视之为无产阶级革命的理论工具。

    工人不能占取国家机构么？但是——列宁教导说——问题绝不在于占取旧的机构而用之于新的目的，那是一个反动的空想。旧机构中的人选，他们所受的教育，他们的相互关系都违反于无产阶级历史任务，夺得了政权之后，我们的任务并不在于重新训练旧的机构，而是在于完全拆毁这个机构。拿什么东西去代替它呢？苏维埃本是暴动机关，领导革命的群众，暴动后就要变成新的国家制度的机关了。

    在革命漩涡之中，这本书不会有很多人去读；事实上亦是夺取政权之后才出版的。列宁研究国家问题，首先为了自己的内心信念，然后为了未来，保存思想的承续，乃是他时刻关心的事情之一。七月间，他写信给加米涅夫说：“秘密。人家若是收拾了我，我请你发表我的小稿本马克思主义国家论（存在斯德哥尔摩）。蓝色的封面。所有的引证都是引自马克思和恩格斯的，也有引自考茨基反对潘涅库克[2]的。有许多注释和附论。你要编辑一下。我想有一星期功夫，你就可以整理出版了。我认为这是重要的，因为糊涂了的不仅是普列汉诺夫和考茨基二人。一个条件：这一切绝对秘密的。”革命的领袖，蒙了敌国奸细罪名受人通缉，有可能被敌人谋害死，却关心于出版一个“蓝面的”小稿本，其中征引了马克思和恩格斯的话。这便是他的秘密遗嘱。“人家若是收拾了我”，这一句轻松的话是用来抵制他所讨厌的感伤情绪的：他委托的这件事情本含有一种可感伤的性质。

    但是他一面担心人家背后打击他，一面自己准备向人家当胸打击。那个宝贵的小稿本终于从斯德哥尔摩寄来了；他于读报和建议余暇便自己着手整理那个稿本。生活并非停滞不前的。国家问题必须以实际行动解决之时机，已经临近了。

    俄国帝制刚被推翻之后，列宁在瑞士写道：“……我们并不是布朗基主义者，……不主张以少数人夺取政权。……”回到俄国后他发挥同样的思想：“现在我们是少数，——群众尚未信任我们。我们晓得等待着。……群众将倾向于我们，那时考虑了势力关系之后，我们将对他们说：我们的时候到了。”夺取政权问题在这最初几个月内实等于在苏维埃中夺取多数问题。

    七月失败之后，列宁宣布说：从此以后只能以武装暴动夺取政权了；而武装暴动显然不应当依靠于那被妥协派败坏的苏维埃之上，而应当依靠于工厂委员会之上；胜利之后，再来重建苏维埃使之合于政权机关。事实上，两个月之后，布尔什维克派从妥协派手里把苏维埃夺来了。在这个问题上，列宁的错误最足以表明他的战略家天才：他按照最不利的形势来拟定最大胆的计划。四月间他经过德国回俄国来时候，他算计一出火车站就会被人送进监狱去的；同样，7月5日，他也说：“他们也许要把我们通通枪毙的。”现在他又估计：妥协派将不肯让我们在苏维埃中夺取多数的。

    拿破仑写信给柏底耶（Herthier）将军说：“当我草拟作战计划时，世界上再没有一个人比我更胆小；我夸大了一切可能的危险和灾害。……可是我的计划决定以后，一切都忘记了，惟有那足以促使计划成功的事情不会忘记。”如果把这个不大适宜的字眼“胆小”除开不论，则此基本思想亦可用之于列宁。解决一个战略问题时列宁赋予敌人以他自己的决心和他自己的明察。列宁的策略上错误往往是他的战略上精明所造成的副产物。在现在这件事情上其实也谈不到错误的：一个医生使用顺次消去法来决定病症，假设许多病症，然后一个个消去之，先从最危险的假设开始，——这样并不是错误，而是一种分析方法。

    布尔什维克派一经取得两个首都苏维埃之后，列宁说：“我们的时候到了。”在4月和7月，他设法制止过急的行动。在8月，他从理论上准备新的阶段；从9月中旬起，他就用尽全力来催迫了。现在危险的并不在于走得太快，而是在于走得太慢。“在这事情上，现在不会有什么早熟的了。”

    在他的论文和他的致中央委员会书信中，列宁分析时局，每次总是特别注重国际形势。欧洲无产阶级觉醒的征兆和事实，他认为是战争背景之下一种无可否认的证据，证明外国帝国主义直接危害俄国革命之可能性是渐渐少了。意大利社会党人被逮捕，尤其德国舰队中发生兵变事情，使得列宁宣布全世界有很大的变化：“我们处于世界无产阶级革命的前夜了。”

    关于列宁这个出发立场，不肖门徒辈历史家们宁愿绝口不提：因为列宁的计算似乎被事变所反驳了，又因为根据后来成立的理论，俄国革命无论在什么条件之下自己都会成功的。然而列宁对于国际局势的判断，绝非是幻想的。他从各国军事检查新闻所透露的消息，看出一些征兆，而这些征兆确实表明，革命风暴将要到来。一年之后，这个风暴果真吹倒了中欧两帝国的整个建筑。但即在战胜国中，在英国和法国，更不用说意大利了，这个风暴也长久阻止了统治阶级的自由行动。若有一个坚固的保守的很自信的资本主义欧洲在当前，则孤立的而且来不及巩固起来的俄国无产阶级革命连几个月也不能维持。但是那个欧洲已经不存在了。固然欧洲革命并未能送无产阶级走上政权，——改良派救了资产阶级政制，——但仍有充足力量来保护苏维埃共和国，在其存在的第一个时期，即最危险的时期。

    列宁的深刻的国际主义，不仅表现于他始终重视估量国际局势上面；而且连俄国夺取政权这件事也被他看做首先是对欧洲革命的一个推动——他说过好几次，欧洲革命对于人类命运，要比在落后的俄罗斯的革命，更重要得无数倍了。有什么刻薄的话，他不用之于那些布尔什维克派头上呢，——他们不明白自己的国际主义者任务？他嘲笑道：“通过一个决议案表同情于德国变兵，同时又反对在俄国举行暴动，——这是真正合理的国际主义！”

    在民主会议开会那几日之中，列宁写信给中央委员会道：“已经在两首都苏维埃中得到了多数，……布尔什维克派可以而且应该夺取政权。……”在伪造民意的民主会议中农民代表大多数投票反对与立宪民主党人合作，这件事实，列宁认为有决定意义的重要性：农民不肯与资产阶级同盟则除了拥护布尔什维克派之外将没有其他出路。“民众已经厌倦于孟什维克派和社会革命党人的动摇了。惟有我们在两首都的胜利能引领农民跟着我们走。”党的任务：“将那在彼得堡和莫斯科举行武装暴动，夺取政权和推翻政府问题提出于议事日程。……”直至那时，还没有一个人敢如此决然的如此露骨的提出暴动问题的。

    列宁很注意查考国内所有的选举和投票，他小心搜集统计数字，足以说明真实的势力关系的。半无政府主义的倾向，对于选举统计漠不关心，这个倾向只能得到列宁的鄙视。同时，列宁也从未将议会运动的指数与真实的势力关系混为一谈；一有机会他总要声明重视直接行动。他提醒人说：“……革命的无产阶级的力量，从它对于群众影响以及领导群众加入斗争的观点来说，在议会外的斗争中比在议会的斗争中要无比的大得多了。这是谈到国内战争问题时最重要的一个注意点。”

    列宁以锐利的眼光第一次指出土地运动已经进入决定胜负的阶段了；从此观察，他立刻推出一切的结论。农民不肯再等待了，士兵亦然。九月底，列宁写道：“在农民暴动这个事实之前，一切其他的政治表征，即使是违反于这个全国总危机的成熟现象的，也都绝对失去重要意义了。”土地问题就是革命的基础。政府如果战胜了农民暴动，那就等于“埋葬了革命。……”再不能希望比现时更好的条件了。现在就是行动的时刻。“危机成熟了。俄罗斯革命的命运在此一举。国际工人社会主义革命的命运也在此一举。危机成熟了。”

    列宁号召暴动。每一行简单的，素朴的，有时盛气凌人的文字，都透露出最激越的热情。十月初他写给彼得格勒党会议的信说：“革命就要完蛋了，倘若克伦斯基政府不于最近期间被工人和士兵所推翻。……必须动员所有的力量使得工人和士兵头脑之中深印这个思想：认为一个拼命的，最后的，决生死的斗争，为了推翻克伦斯基政府，是绝对必要的。”

    列宁不止一次说群众比党更左。他知道党比它的上层那些“老布尔什维克派”也更左些。他太明白中央委员会之中各种派别和倾向了，所以他不以为中央委员会能采取什么冒险的步骤。他反而害怕过分的谨慎，延宕的精神对于几十年准备下来的历史局势的错失。列宁并不信任那没有列宁的中央委员会：这便解释了他在躲藏地为什么写出了这些书信。列宁之不信任，是不怎么错的。

    在大多数情形，总是在彼得格勒已经决定之后他才得表示意见，所以列宁总是从左的观点去批评中央委员会的政策。他的反对是以暴动问题为基础而发展起来的，但并不限止于暴动问题。列宁认为中央委员会太看重妥协派的执行委员会，民主会议，以及一般苏维埃上层的议会把戏了。他激烈反对布尔什维克派之建议在彼得格勒苏维埃成立一个各派混合的主席团。他骂那参加预备国会的决议是“可耻的。”他气愤于九月公布的立宪会议布尔什维克派候补议员名单：太多知识分子，太少工人。“拿演说家和著作家去充塞立宪会议，这是走上了机会主义和沙文主义的陈腐道路。这不是第三国际应该做的。”此外，未经斗争锻炼过的新党员也太多！这里，列宁认为必须声明一点：“自然……举例来说，没有人会反对提出托洛茨基做候补人，因为第一，托洛茨基一回来就采取了国际主义者的立场；第二，他在区联派中为争取合并进行过斗争；第三，在七月事变那些艰难的日子里他能胜任工作，是革命无产阶级政党的忠诚拥护者。但显然，不能说列入名单的许多新近入党的人都是这样。……”

    人家会以为四月事变在重现了：列宁又成了中央委员会的反对者。问题的方式是不同的，但他一般的反对精神是一样的：中央委员会太消极，太退让于知识分子的舆论，太妥协于妥协派；尤其太冷淡于武装暴动问题，——是宿命论者的态度，而非布尔什维克派的态度。

    现在是从坐而言到起而行的时候了：“我们的党，现在，在民主会议时候，事实上有着自己的大会，而这个大会应当（无论它愿意或不愿意）解决革命的命运。”只能设想一个解决法：武装暴动。在这第一封论暴动信上，列宁还声明一点：“问题并不是关于暴动的‘日子’，也不是关于暴动的狭义的‘时机’。惟有一切与工人和士兵，与群众，相接触的人，才能决定这个时机问题。”但二日或三日之后（那时的信一般没有记日子：不是因为忘记了，而是为了密谋），在民主会议解体的明显印象之下，列宁已经坚持必须立刻行动，而且马上提出一个实际计划来了。

    “我们应当在民主会议中立即团结布尔什维克党团，不要贪求人数，……我们应当拟定一篇布尔什维克派简短宣言；我们应当派遣整个党团往工厂和兵营去，同时我们也应当一分钟都不浪费立刻组织暴动军司令部，展开我们的势力，派遣忠实的兵团占据最重要地点，包围亚历山大戏院（民主会议会场），占领彼得·保罗堡垒，逮捕司令部和政府，再派一些奋不顾身的队伍去对付军官生和野蛮师，宁死阻止敌人冲到城中心来。我们应当动员有武装的工人，号召他们从事最后的激烈战斗，立刻占领电话局和电报局，将我们的暴动司令部设在中央电话局，用电线与各工厂，各兵团，各武装斗争地点等联络起来。”日期问题，现在无须依靠“那些与群众相接触的人来决定”了。列宁提议立刻行动：发一个最后通牒退出亚历山大戏院，然后带领有武装的群众回到戏院来。致命的打击不仅要打在政府头上，同时也要打在妥协派最高机关头上。

    苏汉诺夫攻击道：“……列宁在私信之中要求逮捕民主会议，但在报纸上则提议一种‘妥协’如我们所知的：请孟什维克派和社会革命党人接受整个政权，再看未来苏维埃大会如何决定。……托洛茨基在民主会议及其周围也是坚持这个观念。”苏汉诺夫认为这里面是口不对心的，其实毫无这个影子。列宁向妥协派提议一种妥协，乃是在战胜科尔尼洛夫之后立刻提出来的，即在九月初旬。妥协派耸耸肩膀，放过这个妥协机会。他们把民主会议转变为一种假面具，掩盖他们与立宪民主党人的新合作来反对布尔什维克派。由此，妥协的可能确定地消失了。从此以后政权问题只能以公开斗争来解决。苏汉诺夫将二个时期混为一谈了，其中前一时期比后一时期要早15日，而且从政治上决定后一时期。

    但即使暴动是新合作政府之下不得不然的结论，列宁这个转变的激剧也是出人不意的，甚至是出于他自己的党的上层诸领袖意料之外。照他的信来团结民主会议中布尔什维克党团，显然是不可能的，即使“不要贪求人数”也是不可能的。当时党团的情绪如此之落后，甚至以70票对50票之多数反对抵制预备国会，即反对暴动路上第一个步骤。连中央委员会里面也没有人赞成列宁的计划。四年之后，某次纪念晚会之中，布哈林以其特有的夸大和俏皮叙述一件根本上颇正确的轶事：“信（列宁的）写得很凶，拿种种刑罚（？）恐吓我们。我们大家都吃了一惊。还没有人敢如此凶狠的提出问题。……起初大家都不知道如何是好。后来商议了以后就决定了。在本党历史上，这恐怕是独有的一次：中央委员会全体一致决议焚毁列宁的信，……我们想，无疑的，在彼得堡和莫斯科我们可以拿到政权，但我们估量我们还不能在外省立脚，拿了政权和驱逐了民主会议诸代表之后我们更不能在俄国其余部分巩固势力了。”

    为了密谋关系确曾焚毁了好几份这样危险的信，——实在说并不是一致决定的，而是6票对4票及6票弃权之多数决定的。幸而有一份替历史家保留下来。但布哈林叙述的故事之中这一点还是真实的，即是全体中央委员都拒绝列宁这个建议，虽然拒绝动机各个人不相同：有些人是根本反对暴动，有些人认为民主会议开会期间最不利于暴动，又有些人则不过是迟疑不定，采取观望态度。

    列宁碰了这个钉子，便去同史密尔卡进行阴谋。史密尔卡那时也在芬兰，以苏维埃地方委员会主席之资格手中操着很大的实权。1917年时史密尔卡站在党内最左翼，他七月时就已主张推行斗争直至解决胜负了。列宁每逢转变政策时候总找得到依靠的人。9月27日，列宁写给史密尔卡一封长信：“……而我们在做什么？只是通过决议。我们在浪费时间，我们在确定“日期”（定于10月20日召开苏维埃代表大会，这样拖延难道不可笑吗？指望这个难道不可笑吗？）。布尔什维克没有有计划地进行工作，为推翻克伦斯基准备好自己的军事力量。……应当在党内做鼓动，引起人认真注意武装暴动，……再说到你的作用。……建立一个由最可靠的军人组成的秘密委员会，同他们进行周密的讨论，收集（并亲自核对）关于彼得格勒郊区和市区军队的编制和布防，关于芬兰部队向彼得格勒的调动，关于舰队的动向等等的精确情报。”列宁要求“在那些驻防芬兰的哥萨克军队中进行有系统的宣传……必须详细调查哥萨克兵的态度，遣派芬兰地方海陆士兵中最好的鼓动人才有组织地到哥萨克兵里面去。”最后，“为了适宜地准备群众情绪，必须立即传播这个口号：政权必须立即移交彼得格勒苏维埃之手，然后转交于苏维埃大会。因为再宽容三个星期，让克伦斯基进行战争和准备科尔尼洛夫式行动，——有什么好处呢？”

    这里我们有一个新的暴动计划：在赫尔辛基设立“一个由最可靠的军人组成的秘密委员会”为作战司令部；驻防芬兰的俄国军队为作战主力。“似乎完全操在我们手里的而且有重大军事作用的力量，只有芬兰的军队和波罗的海舰队。”列宁期望如此在彼得格勒之外给政府一个最重的打击。同时也必须“适宜地准备群众情绪”，为的以芬兰的武装力量推翻政府对于彼得格勒苏维埃不会是晴空霹雳的：苏维埃大会未开之前，彼得格勒苏维埃应当是政权的继承者。

    这个新计划草案，同以前那个一般，也是没有实行的，但并非全无效果。在哥萨克军队中进行鼓动，不久就得到了效果：关于这事我们已经听狄宾科说过了。号召波罗的海水兵来参加给予政府的致命打击，这事情也放入了后来拟定的计划之内。但要点并不在这儿：列宁如此极端迫切提出问题，就是不容许任何人规避或玩弄这个问题。当作直接的策略上建议来看是不合时机的事情，但若当作中央委员会情绪的试验来看，当作拥护坚决的以反对动摇的手段来看，当作帮助推动左倾的办法来看，则是合适的了。

    列宁用尽种种手段，他在躲藏地与众隔离的生活中所能用的手段，努力迫得党的干部去认识时局的严重和群众的压力。他召集若干布尔什维克派到他的躲藏所来，热烈的询问他们，他检验领袖们的言论和行动，他越过组织路线寄发他的口号给党，给党的下层，为了迫得中央委员会不得不行动，不得不实行到底。

    写给史密尔卡的信后一日，列宁写了我们在上面已经引过的那篇《危机成熟了》的文章。结末几句话不异于是向中央委员会宣战。“必须……承认事实：在我们内部，在党中央委员会和上层领袖间，存在一种倾向或一种意见，主张等待苏维埃大会，反对立刻夺取政权，反对立刻暴动。”这个倾向，无论如何必须克服的。“先战胜克伦斯基，然后召集大会。”浪费时间来等待苏维埃大会“不是完全痴呆便是彻底背叛……”直到大会，即20日，还有20多天，“几个星期甚至几日，现在足以决定一切。”拖延解决，即是怯懦地放弃暴动，因为开大会时候，夺取政权将成为不可能的了：“到了如此愚蠢的替暴动‘规定’的那个日子，人家已经调了哥萨克兵来了。”

    仅仅这封信的口气就已经表明了，列宁认为彼得格勒诸领袖的拖延政策含有多大危险。但这一次他不限止于激烈的批评而已，而且为了表示抗议他辞去中央委员之职。理由：从民主会议开始中，中央委员会就未曾回答他的夺取政权要求；党报编辑部（斯大林）故意稽迟发表他的论文，而且删去了几节关于指出“布尔什维克派一些骇人错误的，如参加预备国会那种可耻的错误。”……列宁不认为可以在全党前面遮盖这个政策。“我不得不提出退出中央委员会的请求，在此我提出这一请求，同时保留在党的下层以及在党的代表大会上进行鼓动的自由。”

    在文件之中发现不出这件事情后来是如何解决的。总之列宁并没有退出中央委员会。列宁之提出辞职绝不会是一时愤慨的结果，他显然是为了必要时能够摆脱中央委员会内部纪律的束缚：他并不怀疑，直接号召党的下层一定可以保证他的胜利，同在四月间一样，但是公开反对中央委员会，必须以准备一个非常大会为前提，因之必须有相当的时间；然而缺少的正是时间。以他这封辞职书为借口，但并不完全超越党的法制范围之外，列宁继续以一种更大的自由在党内战线上开展攻势。他不仅将他的致中央委员会的信抄寄彼得格勒委员会和莫斯科委员会，而且设法使得这些抄件能达到各区最可靠的活动同志。十月初，列宁已经超越过中央委员会头上，直接写信给彼得格勒委员会和莫斯科委员会了：“布尔什维克派没有权利等待苏维埃大会，他们应当立刻夺取政权……拖延是罪恶。等待苏维埃大会，是幼稚地玩弄形式，是无耻地尊重形式，是背叛革命。”从行动的等级系统观点来说，列宁这种举动并非全然无可非议的。但这里牵涉的问题更大于党内的形式纪律。

    维包格区委员会一个委员斯卫希尼可夫，在他的回忆中说：“伊里奇在他的躲藏地孜孜不倦地写了东西出来，娜杰支达·康士坦丁诺夫娜（克鲁泼斯该雅）常常在区委员会读那些稿子给我们听。……领袖的火辣辣的话增加了我们的力量。……我记得同昨天事情一般清楚：在区机关一个房间内，打字的地方，娜杰支达·康士坦丁诺夫娜如何俯身仔细校对复件和原稿；在她身边，‘叔叔’和‘珍妮’又如何要求给他们留下一份复件。”“叔叔”和“珍妮”乃是区委两领袖的为秘密工作用的诨号。一个区同志那乌莫夫说：“不久之前我们才接到伊里奇一封信，致中央委员会的。……我们读了那信，大家喊一声：啊哈！原来列宁好久以来就向中央委员会提出暴动问题了。我们吵起来，我们开始施行压力。”正是需要这个。

    十月初，列宁要求彼得格勒党会议坚决表示赞成暴动。由他起意，党会议“恳切请求中央委员会采取种种步骤以领导工人士兵和农民的不可避免的暴动。”仅仅这两句话就含有两种掩饰作用：一种是法律上的，一种是外交上的。说领导“不可避免的暴动”，而不说直接准备暴动，这是为了免给检察官拿去做罪证。说党会议“恳求中央委员会”，而不说要求，不说抗议，这是显然为了顾全党的最高机关的面子。但在另一个也是列宁起草的决议案之中，则更加坦白地说出了：“……在党的上层分子之中，我们看见有些动摇，仿佛害怕夺取政权的斗争，倾向于拿决议案，拿抗议书，拿大会，来代替这个斗争。”这差不多是公然激起本党来反对中央委员会了。列宁是不轻易决定如此行动的。但现在是关于革命命运问题，其他一切顾虑只好置诸脑后了。

    10月8日，列宁写信给将要开的北方苏维埃大会布尔什维克派诸代表说：“我们不能等待全俄苏维埃大会；中央执行委员会可以把那个大会延期至11月的。我们不能延缓，让克伦斯基多调些科尔尼洛夫派军队来。”芬兰，海军和勒瓦尔也有代表参加的那个大会，应当发起“一个立即的动作对于彼得格勒。”立刻暴动，这一次是直接向几十个苏维埃的代表们号召了。是列宁个人号召的，没有党的决议，党的最高机关此时尚未表示哩！

    必须对于无产阶级，对于党，有很大的信心，同时对于中央委员会又有很严重的怀疑，才会抛开中央委员会，以个人负责感，从秘密藏身之处，用小字写在小纸上，叫人去鼓动武装暴动。九月间和十月初，列宁怎样又会在自己的党的上层领袖当中孤立起来呢，如同我们说过的四月初情形一般？这一点将不能明白的，倘若我们相信那个愚蠢的传说，把布尔什维克主义的历史设想为从一个革命思想纯粹而简单的派生出来的。事实上，布尔什维克主义乃是在一定的社会环境之中发展的，受了这个环境的种种影响，某种小资产阶级情绪和某种落后文化状态也是属于这种影响之内。每逢有新局势发生，党非经过一种内部危机就不能适应这局势。

    要真正明白临近十月暴动之时布尔什维克党上层领袖中间发生的那种激烈斗争，我们还必须回头去看看本书第一卷中说起的党内那些过程。尤其当本书著作时候，斯大林一派正在以前所未闻的努力，而且在世界范围内，来从历史之中抹去了关于十月革命事实上如何准备及如何成功的一切回忆，——那种回顾更加是必要的了。

    大战之前几年当中布尔什维克党在公开报纸上自称为“彻底的民主派”。这个别号不是偶然选取来的。惟有布尔什维克派有勇气敢彻底提出实行革命的民主口号。但在预测革命时候，布尔什维克党并未超出这些口号以上。可是大战使得资产阶级民主政治和帝国主义结成了不解之缘，确定指示出：“彻底的民主”政纲非经过无产阶级革命不能实现的了。布尔什维克派之中那些人，在大战时未曾有此觉悟的，必然被革命所震惊，而不可避免地变成了资产阶级民主政治的左翼同路人。

    虽说当年烽火让有关资料极为残破——1923年后的追述整理又增添了高层新内斗的倾向性——通过对欧战期间党史的精心研究，我们仍可发现，在大战期中布尔什维克派上层分子思想理论方面有很大的衰落，那时党的经常生活事实上已经停止了。这个衰落有两重原因，一方面流亡者脱离了群众，另一方面地下组织脱离了境外中心（首先是列宁的指导），结果呢？境外人员受到隔绝，国内分子又滑入歧途[3]。

    每个国内的列宁派老干部，处于孤军奋战的状态，其中没有一个人在整个战争期间曾经写了什么文件足可被人认为至少是从第二国际向第三国际路上轻走一步的。几年之前，一个老党员安东诺夫·萨拉托夫斯基写道：“关于和平，关于渐渐起来的革命的性质，关于本党在未来临时政府中的作用等问题，在我们的头脑里是很模糊的，或简直未曾入于我们的思考领域之内。”直至现在，人家还未曾发表过一篇文章，一页笔记，一封书信，其中斯大林、莫洛托夫或现时其他领袖在那几年间曾经提出他们的意见关于战争和革命前途的，——即使顺带的或匆忙的提出，也不曾有过。这自然并不是说“老布尔什维克派”，在战争，社会民主党破产和俄罗斯革命准备那几年之中，丝毫未曾写过关于那些问题。历史事变太迫切要求一个回答，而坐牢和流放也给人以足够的间暇来思考和通信。然而关于那些问题写下来的一切文件之中，没有一件可以附会解释是向着十月革命思想前进一步的。只消指出党史学院不许印行斯大林的笔从1914年至1917年间写的一字一句，而且不得不小心隐藏关于1917年三月的最重要文件，——我们便可明白了。在当今领袖分子大多数人的官方政治传记中，大战那几年事迹有如一页白纸。这便是赤裸裸的真相。

    最近的青年历史家之一，拜也夫斯基，奉命专门表明党的上层领袖在战争那几年中如何朝着无产阶级革命方向发展的。无论他的科学良知如何表现得柔顺，他仍然不能从那些材料之中得到什么结论，除了这个贫乏的声明：“我们不能追随这个过程的线索，但某些文件和回忆无疑证明了：党的思想曾在暗中摸索循着列宁的四月提纲的方向。……”仿佛说问题是关于暗中摸索的，而不是关于科学的估量和政治的预断！

    彼得格勒《真理报》，于革命之初，企图采取一种国际主义立场，——这固然是一种极端矛盾的立场，因为并不超出于资产阶级民主政治的范围之外。有威望的布尔什维克派，充军回来，立刻就给中央机关报以一个民主爱国的方向。加里宁为了辩护他被人骂做机会主义者，于5月30日提醒人道：应当“拿《真理报》来做例。起初《真理报》采取一种政策。斯大林，穆兰诺夫，加米涅夫回来了，他们把住真理报的舵，朝着另一方向驶去。”

    几年之前莫洛托夫也写道：“必须坦白承认，党并没有明白的眼光，也没有坚决的意志，如革命时机所要求的……同党的整个革命工作一般，鼓动工作并无坚固的基础，因为思想还未曾达到那种勇敢的结论，认为必须为了社会主义和为了社会主义革命而直接斗争。”“仅仅到了革命的第二月才开始转变。”“从列宁回到俄国来，即四月间起，我们的党才觉得有个巩固的立足地了。在此以前，党还是暗中摸索着，柔弱而无把握，找寻它的道路。”

    要先天地走到十月革命的思想，无论在西伯利亚，在莫斯科，或甚至在彼得格勒，都是办不到的，惟有在世界历史道路的十字街头上才办得到。过迟的资产阶级革命问题，必须同世界无产阶级运动前途相会合才能在俄国提出无产阶级专政的纲领；——必须有个更高的观察点，必须有个非民族的而为国际的眼界，更不必说需要具有较党内所谓实干家群体更丰富深刻的思想素养。

    在那些实干家看来，帝制的推翻将在俄国开辟一个“自由的”共和国时代，他们将在此共和国内，依照西方国家榜样，实行为社会主义而斗争。三个老布尔什维克，赖可夫、斯克伏错夫和魏格曼，“受了因革命而得解放的那林边区社会主义民主党人之委托，”三月间从托姆斯克打电报来说：“我们向复活的《真理报》致敬，它以前如此成功教育了革命的干部去夺取政治自由。我们也深深相信它亦将成功把那些干部团结于它的旗帜之下，为了继续民族革命斗争。”从这个集体的电报中，我们可以推出整个观念，系统，——一种鸿沟界在这个观念系统和列宁的四月提纲之间。二月革命突然的使那以加米涅夫、赖可夫、斯大林为首的党的领导层，变成了保护祖国的民主派，向右转弯，去同孟什维克派接近。未来的党史家雅罗斯拉夫斯基，未来的中央监察委员会主席鄂终尼宫启宰，未来的乌克兰中央执行委员会主席彼得罗夫斯基，三月间与孟什维克派亲密合作在雅库茨克出版一个杂志《社会民主》，站在那爱国改良主义和自由主义的边缘立场上。最近几年，这个杂志被人家小心搜罗起来，以便焚毁了。

    安卡斯基是这派老布尔什维克之一，当还允许人写这类话的时候，曾写了如下的话：“必须公开承认，不少的老布尔什维克，在四月间党会议以前，关于1917年革命性质问题，还保持着1905年布尔什维克派旧观点，很困难地才抛弃与消除了这些观点。”应当补充一点说：业已失去效力的1905年思想，在1917年已经不是“布尔什维克派旧观点”了，已经成为一种爱国改良主义的思想了。

    一个官方历史出版物说：“列宁的四月提纲，在彼得格勒委员会中的确没有势力。赞成这个划时代提纲的人只有2票，反对者13票，弃权者1票。”博德魏斯基写道：“列宁的结论，连他的最热心的弟子也以为是太大胆的。”据彼得格勒委员会和军事委员会意见，列宁的演说“使得布尔什维克党陷于孤立，因之自然使无产阶级和党的地位极度恶化。”

    三月底，斯大林表示赞成军事保护祖国，赞成有条件地拥护临时政府，赞成苏汉诺夫的和平主义宣言，赞成与策列铁里的党合并。1924年他回顾前事，自己写道：“当时我与党内其他同志同站在这个错误立场，直至四月中旬才完全放弃了，而去拥护列宁的提纲。必须有个新的路向。列宁便以其有名的四月提纲给予党以这个新路向。……”

    加里宁直至四月底还主张与孟什维克派结成选举联盟哩。在彼得格勒市党会议上，列宁说：“我强烈反对加里宁，因为与爱国派联盟是不可想象的。……这是背叛社会主义。”加里宁的主张便是在彼得格勒也不是没有人拥护的。在会议时候，据说：“在列宁影响之下，联合的恶浊空气，渐渐消散了。”

    在外省，反抗列宁提纲，还继续得更长久些，有些地方甚至继续至十月。据基辅一个工人西夫错夫说，“（列宁的）提纲里所发挥的思想，并非立刻就被基辅整个布尔什维克派组织所接受了的。有些同志——毕亚大可夫是其中之一——不同意那个提纲……”哈尔可夫一个铁路工人穆古诺夫说了这个故事：“老布尔什维克派在整个铁路工人群众之中有很大势力。……有好多老布尔什维克派站在我们组织的外面，……二月革命之后，他们有些人误会了，加入于孟什维克派里面，后来他们自己好笑起来，不明白何以有这误会。”这一类的见证，并不在少数。

    虽然如此，但现在一提到列宁四月间所实行的党的重新武装，御用历史家便要认为是亵渎神圣了。这些新兴的历史家，拿党的威望来代替历史真理。关于这个问题，他们现在甚至无权利去征引斯大林自己的话，——斯大林在1924年还不得不承认四月间转变的突兀哩。他说：“必须有列宁的有名的四月提纲，党才能勇敢的走上新的道路。”“新的方向”和“新的道路”，这便是党的重新武装。然而六年之后，雅罗斯拉夫斯基以历史家资格因为提到了斯大林在革命初时“关于根本问题采取一种错误的立场”，竟至于各方面受人家野蛮迫害。“威望”，这个偶像，是一切怪物之中最能吞噬人的！

    党的革命传统，下面来的工人压力和上面来的列宁的批评，迫得党的上层分子在四五月间不得不——借用斯大林自己的话——“走上新的道路”。但只要不是一点都不懂政治心理，就决不会认为仅仅投票赞成列宁的提纲，便等于确实而完全的放弃那“关于根本问题的错误立场”了。事实上，战争那几年中自然而然强大起来的庸俗的民主观点，虽然附和于新的政纲，暗中却是同这个政纲反对的。

    8月6日，加米涅夫不顾布尔什维克派四月会议的决议案，仍然在执行委员会上发言，赞成派代表到斯德哥尔摩去参加那里准备的社会爱国派会议。党的中央机关报上没有一个人反对加米涅夫的演说。列宁写了一篇大发雷霆的文章，但在加米涅夫演说十日之后才登载出来。必须列宁自己以及其他中央委员有力的压迫，以斯大林为首的编辑部才肯发表这篇抗议文章。

    七月事变之后，党内动摇起来了：无产阶级先锋队陷于孤立，使得好多领袖害怕起来，尤其在外省。在科尔尼洛夫事变之中，那些受惊吓的人企图去接近妥协派，结果又使得列宁大声警告起来。

    8月30日，斯大林以总编辑资格，毫无保留地发表季诺维也夫一篇文章《所不应为之事》，反对准备暴动：“必须正视事实：在彼得格勒，我们的环境容易促成1871年巴黎公社式的暴动之爆发……”9月3日，列宁写了关于其他问题的文章，其中没有指明季诺维也夫，但暗中打击他：“拿公社来做譬喻，是很浮浅的，而且是愚蠢的。因为第一，从1871年以来布尔什维克派毕竟学得了一点教训，他们不会将银行置诸度外，不会放弃进攻凡尔塞；而且即使是巴黎公社，若在这种条件之下，也是会胜利的。此外，布尔什维克派得到政权之后能够献给民众的东西，公社那时候则一下拿不出来，这就是：土地给农民，立刻提议媾和。……”这是一个无指名的警告，但非模棱两可的警告，不仅警告季诺维也夫，而且警告《真理报》编辑斯大林。

    在预备国会问题上，中央委员会分裂了。民主会议上布尔什维克派党团那个参加预备国会的决议，得到了好多地方委员会拥护，即使不是得到多数拥护。譬如在基辅就是这样。耶夫珍妮亚·宾希在她的回忆录中写道：“基辅委员会多数人赞成参加，而且推举毕亚大可夫为代表。”在许多情形，譬如加米涅夫、赖可夫、毕亚大可夫及其他诸人的情形，我们可以看出他们的动摇有一种连续性：四月间反对列宁的提纲，九月间反对抵制预备国会，十月间反对暴动。反之布尔什维克派次一层的干部，较接近于群众的，政治上较新颖的，则容易接受抵制预备国会口号，而强迫各级委员会，连中央委员会在内，突然转变态度。在列宁诸信影响之下，基辅市党会议就是大多数反对当地委员会。差不多在每次政治大转弯点时，列宁总是这样依靠在党的机关下层之上反对最上层的，或依靠党的群众之上反对整个机关的。

    在此种情形之下，十月以前领袖的动摇绝非出乎列宁意料之外。他预先就怀有机警的不信任心，他注意那些使人忧虑的征兆，他从最不利的假设出发，他认为多加一次压力总比表示宽容更加妥当些。

    莫斯科地方局，无疑是受了列宁指使，才于九月通过一个强硬的决议案，反对中央委员会，责它迟疑、动摇，惹起党内思想混乱，又迫它“采取一个明显而确定的路线倾向于暴动。”洛莫夫以莫斯科地方局之名，10月3日以此决议案通知中央委员会。记录之中这样写道：“决定不辩论这报告。”中央委员会还在继续规避“怎么办？”问题。但列宁经过莫斯科施行的压力，并非没有影响的：二日之后，中央委员会决定退出预备国会。

    敌人和反对者明白，这个举动就是走上了暴动道路。苏汉诺夫道：“托洛茨基将他的大军从预备国会撤退出来之后，就是毅然决然向着暴力革命走去的。他在彼得格勒苏维埃报告关于退出预备国会事情时候，结末喊道：‘直接而公开为全国革命政权斗争万岁！这是10月9日的事情。”

    第二天按照列宁要求，举行那次有名的中央委员会会议，暴动问题完全明白地提了出来。列宁以此次会议结果来决定他以后的政策：是经过中央委员会执行呢，还是反对中央委员会呢？苏汉诺夫写道：“俏皮的历史女神真会开玩笑！布尔什维克派上层领袖这次有决定意义的会议是在我的家中开的，我的卡博夫街住宅（门牌32号内第31宅）开的。但这一切我都不知道。”孟什维克苏汉诺夫的妻子是个布尔什维克。“这回大家曾特别设法，使我在别处过夜：至少，我妻子是确切知道我的意向的，她给了我一友谊的和无私心的劝告，要我在长途旅行之后莫过于疲倦了。总之，这次会议有完全保证不会被我撞破的。”这次会议，更重要得多的，是有了保证不会被克伦斯基的警察所撞破。

    21个中央委员之中12人到会。列宁到了，披了假发，戴了眼镜，刮了胡子。会开了大约十个钟头，直至深夜。有一个休息，大家喝了茶，吃了面包和腊肠，为得振作精神。是需要振作精神的：讨论的是关于在旧俄罗斯帝国之内夺取政权问题。同往常一样，斯维尔德洛夫先做一个组织报告。这回他报告的消息是关于前线的，这些消息显然预先同列宁配合好了，为了给他做根据来求出必要的结论：这完全合于列宁惯常的手段。北方前线军队代表经过斯维尔德洛夫报告，反革命的长官准备“一种秘密阴谋，要调兵攻击后方”。从明斯克西方战线司令部，也有人报告又有一个科尔尼洛夫式冒险在准备之中。为了当地卫戍军革命情绪之故，司令部遂用哥萨克队伍将全城包围起来。“各司令部和总司令部中间正在进行着一种秘密可疑的谈判。”我们完全可能在明斯克对司令部下手：当地卫戍军决心要解除那包围他们的哥萨克军队的武装。他们也可以从明斯克派一军革命的队伍到彼得格勒来。前线的人拥护布尔什维克派，将向克伦斯基进攻。以上便是斯维尔德洛夫的报告：并非各部分都是完全确定的，但含有一种鼓励人的意义。

    列宁立刻采取攻势：“从九月初起，显然有一种冷淡心情，对于暴动问题。”人家借口于群众之中有某种灰心，某种幻灭。这是不足为奇的：“群众厌倦了空话和决议案。”应当看看整个局势。城市事变，现在是在巨大的农民运动背景之下进行的。为了扑灭土地革命，政府需要庞大力量。“政治状况便如此完全准备好了。应当说说技术方面。全部事情都在这里。可是我们同那些保护祖国的人一样，倾向于将有系统准备暴动认为是一种政治罪过。”说话者显然压制着感情：他的心里积蓄太多的感情。“必须利用北方苏维埃大会和明斯克提议，来进行一个坚决动作。”

    北方大会刚在同一天开会，二三天之后就要结束。列宁认为最近几日的任务就是“进行一个坚决动作”。不能等待。不能延期。我们听斯维尔德洛夫说，人家在前线准备一个政变。苏维埃大会开得成么？谁也不知道。应当立刻夺取政权，不要等待什么大会。几年之后，托洛茨基写道：“这些紧张而热烈的即席话语，其一般的精神始终是不可形容的，不能再现的，渗透了一种愿望，要将他的思想，他的意志，他的信心，他的勇气，传达给反对者，犹豫者，动摇者……”

    列宁期待着一阵大的反抗。但是他的忧虑很快就消失了。中央委员会九月间一致拒绝立刻暴动之提议，本来属于插曲的性质：左派为了时机不合原故，反对“包围亚力山大戏院”，右派反对则为了一般战略理由，虽然那时这些理由尚未经彻底思考过。三个星期过去，在此时间内，中央委员会大大的向左倾了。10票对2票赞成暴动。这是重大的胜利！

    暴动之后不久，在党内斗争的一个新阶段上，列宁于某次彼得格勒委员会开会辩论时候，曾提起了当初他在那次中央委员会开会前如何“害怕新合并的国际主义派会表现机会主义，但此恐惧不久消失了；我们的党中却有些同志（中央委员会的）不同意。这使我心里极其难过。”当时在此中央委员会里的“此种国际主义者”，除托洛茨基——列宁是不会指他而言的——外，还有越飞，未来驻柏林大使，有乌里茨基，未来彼得格勒“契卡”首领，有索可尼可夫，未来金卢布的创立者；这三个人都站在列宁一边。投票反对的，是二个老布尔什维克派，就过去历史说，他们是最接近于列宁的：季诺维也夫和加米涅夫。列宁说“使我心里极其难过”的话，就是为他们二人说的。10月10日的会议差不多完全是反对季诺维也夫和加米涅夫二人的一种热烈的论战。列宁实行攻势，其他的人一个跟一个附和着。

    列宁匆匆忙忙用铅笔头在一张有方格子的孩子用的练习薄纸上写下了决议案，——这是很不完全的建筑图样，但给了暴动方针以一个有力的援助。“中央委员会认为，俄国革命的国际环境（德国海军中的起义，这是世界社会主义革命在全欧洲发展的最高表现；其次，帝国主义者为扼杀俄国革命而媾和的危险），军事形势（俄国资产阶级和克伦斯基之流无疑已经决定把彼得格勒让给德国人），无产阶级政党在苏维埃中获得多数，再加上农民暴动和人民转而信任我们党（莫斯科的选举）以及第二次科尔尼洛夫叛乱显然已在准备（军队调防撤出彼得格勒，哥萨克调往彼得格勒，哥萨克包围明斯克，等等），——这一切把武装起义提到日程上来了。因此中央委员会认为，武装起义是不可避免的，并且业已完全成熟。中央委员会建议各级党组织以此为指针，并从这一观点出发讨论和解决一切实际问题（北方区域苏维埃代表大会，军队调防撤出彼得格勒，莫斯科人和明斯克人发起行动，等等）。”

    无论在估量时局上或在表示起草人性格上，这一点很可令人注意的，就是：暴动条件列举次序。首先是世界革命成熟了；俄国的暴动不过被看做大链条中之一环。列宁始终是以此为出发点的，这是他的大前提，他非以此为前提不可。暴动任务直接当作党的任务提出来。关于与苏维埃配合着准备暴动这困难问题，此时尚未讨论到。没有一个字提到召集全俄苏维埃大会。作为暴动据点来说，除了北方大会和“莫斯科人和明斯克人发起行动”之外，还据托洛茨基请求添加了几个字“军队调防撤出彼得格勒”。这是唯一的暗示，关于后来因事变发展而迫成的首都暴动计划。没有人根据策略观点提议修正这个决议案，这个决议案本是决定了暴动的战略出发点，反对季诺维也夫和加米涅夫；他们两人连暴动必要也否认了。

    后来，御用的历史家企图把这件事情说做：除季诺维也夫和加米涅夫二人以外，党的所有领袖都是赞成暴动的；——这个企图被事实和文件打得粉碎。姑不论那些赞成暴动的人往往倾向于将暴动延期至于一个不定的时日，即就公然反对暴动的季诺维也夫和加米涅夫二人来说，在中央委员会之内也不是孤立的：十日那天没有到会的赖可夫和诺更完全赞同他们二人的意见，密柳亭则是接近于他二人的。列宁自己作证：“在党的上层分子之中，我们看见有些动摇，仿佛害怕夺取政权斗争。”据安东诺夫·萨托夫斯基说，密柳亭10月10日之后来到萨托夫，“说起了伊里奇一封要求‘动手’的信，说起了中央委员会的动摇，列宁的提议起初无人赞成，列宁的气愤，以及最后大家还是倾向于暴动。”布尔什维克萨多夫斯基以后也说起“那时流行一种缺乏信心，缺乏果断的情绪。连我们的中央委员会内，那时，据说也有了动摇，有了冲突，人们不知道如何下手及应不应当下手。”

    萨多夫斯基自己在这个时候也是苏维埃士兵部和布尔什维克派军事委员会领袖之一。但如好些人的回忆录所说的，正是军事委员会的人在十月间对于暴动观念特别怀有成见：军事委员会的专门性质使得其领袖们倾向于过轻估量政治条件和过重估量技术条件。10月16日，克留连科在一个报告中说道：“常务局（军事委员会的）多数人提议无需要从实际上去催促这个问题尖锐化，但少数人则以为我们可以负起倡导的责任。”18日，军事委员会另一个重要委员辣舍维趣说：“不应当立刻夺取政权么？我觉得不应当勉强加速事变。……没有什么东西保证我们能够保持政权。……列宁提出的战略计划，是行不通的。”安东诺夫·奥夫先珂说起军事委员会重要工作人员同列宁见面的情形：“博德魏斯基表示怀疑，尼夫斯基有时拥护他，有时为列宁的果决口气所感动，我则报告芬兰状况。……列宁的果决和信心，增加了我的力量，鼓动了尼夫斯基的勇气，但博德委魏斯固执他的怀疑。”不应当忘记了，在所有这类的回忆之中，怀疑是以水彩画颜色画出的，而果敢则是以触目的油画颜色画出的。

    坚决反对暴动的有楚诺夫斯基。马奴易斯基，则以怀疑者态度，反复指出“前线不与我们一致”以为警告。托姆斯基反对暴动。伏洛达斯基拥护季诺维也夫和加米涅夫。反对暴动的人并非都是公然发表反对意见的。15日，彼得格勒委员会开会时，加里宁说：“中央委员会的决议案，是它通过的最好的决议案之一。……我们实际上走近武装暴动了。但什么时候才是可能的呢——无人知道；也许要过一年之后。”如此表示“同意”于中央委员会，这最足以表明加里宁的性格，然而并非他一个人如此。很多的人赞成议案，只为的以后更有把握来反对暴动。

    莫斯科诸上层领袖，意见最不一致。地方局拥护列宁。在莫斯科委员会里，动摇很厉害，占支配势力的意见是主张延宕的。省委员会采取一个不确定的态度，而且据雅可弗列娃说，地方局中人，认为省委员会到了紧急关头一定会站到反对暴动方面去的。

    萨拉托夫一个同志列贝德夫说起他于暴动以前不久探访莫斯科时，曾与赖可夫一同散步，赖可夫用指头指着那些岩石房子，那些华丽的商店，那些熙来攘往的街道，叹息于我们未来任务之艰难。“这里，在莫斯科资产阶级中心，我们的确自觉好像是一些心想推翻一座大山的侏儒。”

    在党的每个组织里，在每个省委员会里，都有人同季诺维也夫和加米涅夫一般主张；在好多委员会，这种人甚至占了多数。连伊凡诺伏·伏士尼辛斯克那般无产阶级中心，布尔什维克派唯我独尊的地方，上层领袖之间的意见分歧也是非常之激烈的。1925年，写回忆录已经必须适应新路线的需要了，老布尔什维克工人启塞列夫还是写道：“党内工人分子，除了若干人以外，都是拥护列宁的；反对列宁的是党内一群人数不多的知识分子，以及几个孤独的工人。”在公开辩论时候，反对暴动的人的议论，同季诺维也夫的和加米涅夫的一个样。启塞列夫又写道：“但在私下辩论之中，还更激烈些，更坦白些。人家甚至于说：列宁是个疯子，他一定要陷害了工人阶级，这个武装暴动是不会有好结果的，我们一定要失败的，党和工人阶级一定要被打击的，而革命一定要后退好多年的。……”傅伦采尤其是这样想法，他个人是很勇敢的，但并不以眼界广阔见称于人。

    彼得格勒暴动已经胜利了，也还不能处处打破右派的观望惰性和直接抵抗。领导分子的迟疑，后来几乎使莫斯科暴动归于失败。在基辅，毕亚大可夫领导的委员会实行一个纯粹守势的政策。总之，使乌克兰议会居于发起地位，后来连政权也交给乌克兰议会。佛位欠夫说道：“我们的党在伏龙尼士的组织，非常的迟疑不决。在伏龙尼士的暴动，并非党委员会做的，而是其中积极的少数人做的，莫依塞夫就是这些少数人的首领。”在许多省城之中，十月间，布尔什维克派还同妥协派联盟，“以打击反革命”。——好像这个时候妥协派不是反革命的一个重要支柱！差不多处处都需要从上而下和从下而上的同时推动，才能打破地方委员会的最后迟疑。迫使它与妥协派决裂，而去领导运动。“十月的和十一月初，在本党之内真是‘大混乱’的日子。有许多人很快的屈服于一时的情绪。”说这几句话的希里亚泼尼高夫，自己也是迟疑不决的。

    所有那些分子，譬如哈尔可夫的布尔什维克派，革命初时处于孟什维克派营垒中的，后来惊讶的自问“这怎样是可能的呢？”——他们在十月那几日，不晓得如何是好，只是迟疑着，延宕着。这些人在现在思想反动时候，纷纷要求他们的“老布尔什维克”特权了。最近几年人们无论如何努力掩盖这类事实，那些文件无论如何秘不公布，但在当时的报纸及以后的回忆录和历史杂志之中仍有好多证据，证明最革命的党的机关，在暴动前夜，也是一个大阻力，官僚机构之中必然含有保守精神，机关必须是替党服务的一种工具，即是服从思想的指挥和接受群众监督的，才能履行它的革命使命。

    10月10日的决议案非常重要。它给了真正主张暴动的一派以党内坚固的合法地盘。在所有的党组织里面，在所有支部里面，最坚决的分子开始占据第一等位置。党的组织，从彼得格勒的开始，团集起来，计算自己的势力和物质，巩固相互间的联系，给予暴动宣传以更浓厚的性质。

    但这个议决并未结束中央委员会中的争论，反而使这争论具体化了，公开化了。季诺维也夫和加米涅夫不久之前才觉得某一部分领袖分子向他们表同情，现在惊讶看见左倾运动进行得如此迅速。他们决定不再空费时间，第二天就发出一篇告全党同志书。他们写道：“对于历史，对于国际无产阶级，对于俄国革命和俄国工人阶级，我们没有权利在目前拿武装暴动来作孤注一掷。”

    他们的前途乃是：以强大的反对党资格参加立宪会议，立宪会议“在其革命工作上只能依靠苏维埃”。由此得到一个公式：“立宪会议和苏维埃，就是我们所向往的国家制度的配合形态。”布尔什维克派将占少数的立宪会议和布尔什维克派已占多数的苏维埃，即资产阶级机关和无产阶级机关，应该在两重政权的和平体系之中“配合”起来。这一点，连妥协派得势之时也未曾做到的。布尔什维克派苏维埃如何能成就此事呢？

    季诺维也夫和加米涅夫结尾几句话说：“那将是极大的历史错误，倘若以‘不是现在，就是永不’的方式来提出政权过渡于无产阶级党问题。不，无产阶级党将长大起来，它的纲领将日多一日被广大的群众所明了。”希望布尔什维克主义接续增长，不问阶级冲突的真实进程如何，这是与那时列宁的根本见解相矛盾的，列宁认为“俄国和世界革命成功与否，依赖于二三日的斗争。”

    无需要说明，在这戏剧式的对答中列宁是完全对的。一个革命局势，是不能随意保存起来的。布尔什维克派若不于十月和十一月之间夺取政权，则他们多半将完全夺不到政权。那时，在群众眼中，布尔什维克派将不是坚决的领袖，而是那种言不顾行的人；群众将离开了党，因为党在二三个月之中使他们失望，正如他们当初离开社会革命党和孟什维克派一般。一部分工人将流于消极，另一部分则将消耗其精力于痉挛式的运动，无政府主义式的爆发流于游击式战争，流于复仇和绝望的恐怖举动。资产阶级喘息既定之后，也将利用这个情形去同德国单独媾和，去摧残革命的组织。俄国又将加入资本主义国家的环中，变成了半帝国主义的和半殖民地的国家。无产阶级暴动不知何时何日方能发生。正为深深看到这个前途列宁才大声疾呼：“俄国和世界革命成功与否，依赖于二三日的斗争。”

    但现在10月10日之后，党内状况根本改变了。列宁已经不是孤立的“反对派”，中央委员会再不拒绝他的建议了。孤立的是右派。列宁无须乎以辞职为代价去换取他的鼓动自由。党的合法地位属于他的方面。反之，现在季诺维也夫和加米涅夫散布他们的文件反对中央委员会大多数通过的决议案，则是破坏纪律的。列宁在斗争之中绝不宽容敌人的过错，连比这更小的过错都要处罚的！

    10日那次会议由捷尔任斯基提议，当场选举七个人政治局：列宁，托洛茨基，季诺维也夫，加米涅夫，斯大林，索可尼可夫，布卜诺夫。然而这个新机关完全没有生气：列宁和季诺维也夫还在躲藏着，此外季诺维也夫继续进行斗争反对暴动，加米涅夫亦然。十月间成立的政治局没有开过一次会，人家不久就把它忘记了，如同忘记在事变潮流之中特意组织的其他机关一般。

    10日会议未曾拟定什么实际的暴动计划，连粗枝大叶的计划也没有。但决议案中虽然没有提到，大众还是约定暴动应于苏维埃大会之前发生的，而且至迟应于10月15日开始。这个日子，并非大家都甘心接受：太近了，显然在彼得格勒来不及准备的。但要求改迟，那无异乎帮助右派而紊乱了人心。此外，必要时还来得及延期的！

    最初规定于15日暴动，——这个事实，是事变7年之后，1924年，在托洛茨基回忆列宁的文章中，第一次宣布出来。不久斯大林就出来否认这个事实，而此问题在俄国历史文献上辩论得很激烈。大家知道，暴动直至25日才发生，因之最初规定的日子没有遵守。不肖门徒一代所作历史认为中央委员会政策之中不但没有错误的，连日子也不会迟延的。斯大林论此问题说：“如此说来，中央委员会是先规定10月15日为暴动日子，然后自己违反了（！）这个决定，把暴动改期到10月25日了。这是事实么？不是。这不是事实。”斯大林由此做出结论说：“托洛茨基记性不好。”至于证据的话，他举出了10月10日的决议案，其中并没有提起什么日子。

    关于暴动时日发生争论的问题，是很重要的，为着了解事变的节奏，这个问题需要弄清楚。10日的决议案没有提起什么日子，这话是绝对正确的。但这个决议案整个的是关于全国暴动而且是给党员中几千个领导者使用的。若在其中写下了不久即将在彼得格勒暴动的日子那将是太轻率了。试想，列宁为了谨慎之故，那时期写的信都不敢注明时日。在这个问题上，我们知道决议案是如此重要，同时又如此简单，一切参加者都不难记住在心上，尤其因为只消记几日就够了。斯大林拿决议案文字来作证，这样可见是一个完全的误解。

    然而我们还是承认，如果一个参加者依赖于自己的记性，尤其他的陈述被另一个参加者否认时候，则对于历史研究来说，这个证据还是不充足的。幸而分析了当时情势和文件之后，这个问题便无可否认地解决了。

    苏维埃大会预定于10月20日开会。从中央委员会开会那一日至大会开会，有10日的距离。大会并非要为苏维埃政权做鼓动的，而是要将政权拿在手里。但大会本身，几百个代表，是无能力夺取政权的；必须于大会之前将政权夺来交付于大会。“先战胜克伦斯基后召集大会。”——列宁从九月下半月起便以此观念为他的整个鼓动的中心。一切原则上赞成夺取政权的人对于此点都无异议。因之中央委员会不能不规定于10月10日至20日之间实行暴动的任务。但斗争将延续几日是无法预见的，于是暴动便规定于15日开始了。托洛茨基回忆列宁之时写道：“关于日子，我记得，差不多也没有人提出异议的。大家明白日子不过是近似的性质，可以依照事变需要而提早一点或延迟一点。但亦不过是先后几日而已，不会多的。需要有个日子，而且需要有个很近的日子，这是绝对明显的。”

    拿这个政治逻辑为证据，本可以结束此问题。但并非没有补充的证据。列宁好多次执拗的建议利用北方苏维埃大会来开始军事行动。中央委员会的决议案采取了这个思想。但这个地方大会于10日开会，刚刚可以在15日之前开完。

    在16日会议上，季诺维也夫坚持要取消6日以前通过的决议案，他要求道：“我们必须坦白的对自己说，在以后5天之内我们不进行暴动。”这里说的是从今至苏维埃大会所余剩的5天日子。加米涅夫在同一会议上也声明：“规定日子就是实行冒险，”他还提醒人说：“以前人家说暴动应当发生于20日之前。”没有人辩驳他这一点，而且不能辩驳的。加米涅夫正是把这次延缓暴动视为列宁的决议案的破产。拿加米涅夫自己的话来说：为了暴动，“最近一星期来人家什么事情都没有做。”这话显然是夸大的。日子定了，大家都不得不紧张工作和加速步骤。但无疑，10日定的5天期限是太短促的。显然必须延期。17日执行中央委员会才把苏维埃大会改期于10月25日开会。这个改期来得恰恰好。

    列宁为了延期恐慌起来了。他在孤独生活之中必然地夸大了一切内部阻碍和摩擦。他要求中央委员会再召集一次会议，请首都比较重要的党机关各派代表来参加。正是在这个会议上，——16日在郊外列士尼地方开会——季诺维也夫和加米涅夫二人提出上述的理由来取消前定的日子并反对再定一个日子。

    争论又开始了，加倍激烈。密柳亭认为“我们未曾准备好作第一个打击。……另一个前途发生了：武装冲突……这个前途渐渐增大了，可能性渐渐迫近了。我们必须准备应付这个冲突。但这个前途是与暴动前途不相同的。”密柳亭是站在守势立场上，这个立场，季诺维也夫和加米涅夫拥护得更加明白些。萧特曼，彼得格勒老工人，党的整个历史他都经过了，他肯定说，在全城党员会议上，在彼得格勒委员会和军事委员会，都没有中央委员会那种战斗情绪。“我们还不能动手，但我们应当准备。”列宁攻击密柳亭和萧特曼，为了他们二人用悲观的态度估量势力关系：“并不是与军队作战，而是一部分军队反对另一部分军队。……事实证明了我们对于敌人占了优势。为什么中央委员会不能倡始呢？”

    托洛茨基那次没有到会：正在那几个钟头，他指导苏维埃通过革命军事委员会章程。但最近几日他在斯摩尼学院确定了的观点，有了克留连科替他做辩护。克留连科刚同托洛茨基和安东诺夫·奥夫先珂二人携手指导了北方苏维埃大会。克留连科认为，无疑的，“水已充分沸腾了”，取消暴动决议案“乃是最重大的错误”。然而他仍不同意于列宁，“在关于谁将开始及如何开始的问题上”。现在明白规定暴动日子，还是不妥当的。“但军队调防问题正是斗争的导火线……如此，人家向我们进攻已为既成事实了。我们可以利用它。……不必为谁将开始这个问题来操心了，因为已经开始。”克留连科说明而且拥护那为革命军事委员会和卫戍军经常会议之基础的政策。以后暴动，正是在这条道路上发展的。

    列宁没有回答克留连科的话：最近六天彼得格勒的活生生图画未曾展开于他眼前。列宁害怕延缓。他一心注意着直接反对暴动的人。一切附加保留的意见，一切含有条件的言论，一切不够确定的回答，他都要解释为间接赞助季诺维也夫和加米涅夫，——这二人以破釜沉舟的态度反对他。加米涅夫议论道：“这星期的结果，证明此时没有利于暴动的条件。我们没有暴动机关，我们的敌人的机关则强大得多了，这星期中多半是要更加强大起来的。……这里是两个策略互相斗争：阴谋策略和信任俄国革命动力策略。”机会主义者到了应当战斗时候总是信任那些“动力”的。

    列宁反驳道：“若是认为暴动已经成熟了，就无须说起什么阴谋，如果在政治上暴动已不可避免，那就应当把暴动看作一个艺术来处理之。”正是沿着这条路线，在党内展开了根本的争论，确实属于原则的争论，此争论是这样解决或那样解决都足以决定革命的命运。然而列宁的主张虽团结了中央委员会大多数，但在此主张之下又提出一些附带的却很重要的问题：在一个达到成熟的政治状况之下怎样走上暴动去呢？从暴动的政策经过什么桥梁走到暴动的技术呢？如何领导群众走上这个桥梁呢？

    越飞在中央委员会中属于左派，他拥护10日的决议案。但他在一点上向列宁提出异议：“说是现在问题纯带技术性，这话是不正确的；即使是现在，暴动问题也应当从政治观点来看。”恰好是这一星期证明了：对于党对于苏维埃，对于群众，暴动还未曾变为纯粹的技术问题。正为此故，10日开会时规定的日子才不能遵守的。

    列宁的新的决议案，号召“所有的组织及所有的工人和士兵各方面加紧准备武装暴动”，由20票对2票及3票弃权之多数通过，反对的2票是季诺维也夫和加米涅夫。御用的历史家拿这个票数来证明反对者的势力是微不足道的。但他们把问题简单化了。党的下层群众已经如此明显左倾，使得反对暴动的人不敢公然发表反对意见，而图谋掩饰两个营垒间的原则歧异。虽然预定了日子，暴动在16日以前还是未曾实行，那么以后人们难道不可以仅限于柏拉图式的追随“暴动路线”么？加里宁已经不是很孤立的了，在同一会议上可以很明显看得出来。季诺维也夫的决议案说“未曾与苏维埃大会的布尔什维克党代表们商议，不许有什么举动”，虽有15票反对，却仍有6票赞成及3票弃权。由此可表现当时情绪：“赞成”中央委员会决议案的人，有几个事实上是要延缓至苏维埃大会时与外省的布尔什维克派商议后再决定；外省布尔什维克派大部分是比较稳健的。这种人，连弃权者在内，24人中共占9个，即是超过三分之一。自然还是少数，但在暴动参谋部内，这是很可观的少数。这个参谋部的无可补救的弱点，就在于它在党的下层和工人阶级之中得不到支持。

    第二天，加米涅夫得到季诺维也夫同意，交给高尔基的报纸一个声明，反对昨天通过的决议案。“不仅我和季诺维也夫，而且许多实际上工作同志，都认为，现时在这种社会势力关系之下，不得苏维埃大会同意，而且在大会开会之前几日，由我们发起一个武装暴动，那将是不可容许的行动，有害于无产阶级和革命。……一切为了这几天之内的暴动而孤注一掷，那将是挺而走险的一步。可是我们的党很有力量，它有很大的前途，无需要走这一步。……”机会主义者总是觉得“很有力量”无需要斗争的。

    加米涅夫的声明不异于是直接向中央委员会宣战，而且是关于一个开不得玩笑的问题。局势突然变得非常严重了，且夹杂了其他许多个人事件，——这些事件有个共同的政治根源。18日，彼得格勒苏维埃开会时，托洛茨基回答敌派提出的问题，声明苏维埃并未规定于最近几日内暴动，但若必须规定日子的话，工人和士兵会立刻前进的如同一个人。加米涅夫在主席台上坐于托洛茨基身边，立刻站起来做个简短的声明：他赞成托洛茨基话中的每一个字。这是一个无聊的诡计。托洛茨基显然是以蒙上法律公式的守势的话来掩饰一个攻势的政策，加米涅夫则企图利用托洛茨基这话来掩饰一个直接相反的政策，其实他根本上不同意于托洛茨基这句话。

    为的打消加米涅夫的诡计的影响，托洛茨基同一日在全俄工厂作坊委员会会议上演说道：“国内战争是不可避免的，应该做的只是组织它，使之少流一点血，少痛苦一点。要达到此目的，依靠迟疑和动摇是不行的，只有顽强而奋勇的斗争，去夺取政权。”说到迟疑和动摇，大家明白乃是指季诺维也夫、加米涅夫及其他赞成他们意见的人而说的。

    此外托洛茨基又拿加米涅夫在苏维埃的声明交付于中央委员会下次会议去审查。在此时候，加米涅夫为了能自由反对暴动的原故，便辞去中央委员会之职。讨论这问题时他本人不在场。托洛茨基坚持说：“局势已经是不可忍受的了，”他提议接受加米涅夫的辞职。[4]

    斯维尔德洛夫拥护托洛茨基的提议，他宣读列宁的一封信，骂季诺维也夫和加米涅夫在高尔基的报纸上发表声明为“工贼”，并要求开除他们两人党籍。列宁写道：“加米涅夫在彼得格勒苏维埃会上的诡计，是很卑鄙的。看哪，他完全同意于托洛茨基。但是，托洛茨基除已经讲的以外，不能、没有权利、也不应当在敌人面前说得更多了，这难道不容易理解吗？党的责任，就是不让敌人知道自己的决定（说明武装起义的必要性，说明起义已经完全成熟，应从各方面作好准备，等等），这个决定责成我们在公开言论中必须把‘过错’和起因都推在敌人身上，这难道不容易理解吗？……加米涅夫的手段简直是欺骗。”

    列宁经过斯维尔德洛夫提出他的气愤抗议时候，他还不能知道季诺维也夫也有一信给中央机关报编辑部，声明：他，季诺维也夫，怀抱的，“绝不是列宁所攻击的那种意见；”他，季诺维也夫，“赞成托洛茨基昨日在彼得格勒苏维埃的声明。”第三个反对暴动者，卢那察尔斯基，在报纸上发表的意见也含有这个精神。为使季诺维也夫那封信（它登载在中央机关报上，恰在20日中央委员会开会那一天）的恶意缠夹充分发挥起见，编辑部附了一个按语，表示同情：“我们方面也希望经过季诺维也夫这个声明（以及加米涅夫在苏维埃的声明）之后，问题可以视为解决了。列宁文章中的激烈口气绝没有改变这个情况，即是在根本上我们的意见仍是相同的。”这又是背后刺人一刀，而且是从意想不到的一方面刺来的。正当季诺维也夫和加米涅夫二人在敌人报纸上公开鼓动反对中央委员会时候，党的中央机关报反责斥列宁的“激烈”口气，而表明它“在根本上”与季诺维也夫和加米涅夫二人意见一致。好像这个时候还有一个问题比暴动问题更“根本”的！据一篇短的记录，托洛茨基曾在中央委员会声明：“中央机关报发表的季诺维也夫和卢那察尔斯基二封信，以及编辑部的按语，都是不能容许的。”斯维尔德洛夫附议。

    斯大林和索可尼可夫那时是中央机关报编辑。记录说：“索可尼可夫声明，编辑部关于季诺维也夫的信的按语，他不知情。他认为这个按语是错误的。”由此可见，斯大林个人，违反另一个编辑的意思，而且违反中央委员会大多数委员的意思，竟以同情的话去赞助季诺维也夫和加米涅夫，当那最危急的时候，即暴动开始以前四天。人家十分气愤。

    斯大林反对人家准许加米涅夫辞职，表示“我们的整个状况是矛盾的。”即是说，他辩护那些反对暴动的中央委员所散播的混乱情绪。以5票对3票，加米涅夫的辞职被接受了。6票再通过一个决议——又是反对斯大林——禁止加米涅夫和季诺维也夫从事于反对中央委员会的斗争。记录说：“斯大林声明他退出编辑部。”但为了免得一个业已不容易应付的局势更趋于困难起见，中央委员会拒绝斯大林的辞职。

    斯大林的行为，以现在关于他的传说的眼光来看，似乎是不可解释的；但事实上完全合于他的精神修养和他的政治方法。每逢有大问题发生，斯大林总要退缩的——并非因为他像加米涅夫之缺乏刚强个性，而是因为他的眼光大狭小，他又没有创造的想像力。一种多疑的谨慎，使得他差不多自然而然地，当重大决定和深刻分歧时候，退入阴影中去，等待着，如属可能，则两方面敷衍。斯大林站在列宁一边，投票赞成暴动。季诺维也夫和加米涅夫公开斗争反对暴动。但若抛弃了列宁批评的“激烈”口气，则在根本上“我们的意见仍是相同的”。斯大林写这编辑部按语绝不是出于轻率的；刚刚相反他小心考虑了环境和字句。但10月20日他不相信可以拆断了那座桥梁，那座通到反对暴动者营垒去的桥梁。

    我们上面征引的记录，并不是依照原文，而是依照斯大林办公室之内编辑过的官方文字，——但还是显示了不仅布尔什维克派中央委员会人物的真实态度，而且党的领导机关的全部真面貌，连着它的一切内部矛盾和不可避免的个别动摇，无论文句如何简单和干燥。不仅一般历史，而且其中最大胆的暴动，也是人做出来的，凡是人性都为这些人所具备。但难道这能够减低已成的事业的重要性么？

    如果能够把拿破仑的最光耀的胜利映在银幕之上，则除了天才，高见，灵巧，英勇之外，我们还可以看见某些元帅的动摇，某些将军的糊涂，某些军官的愚蠢，以及某几部分军队的惊惶失措，甚至吓得屁滚尿流。这个真实的影片不过证明了：拿破仑军队并非传说的机械人组成的，而是两个世纪之交养成的活生生的法国人组成的。人性弱点只有更加显出整个的伟大。

    事后阐发起义原理总是容易些。事先即把起义壮举的魂魄融会于心，比较难。暴动的临近，必然激起了（并将激起）暴动的党的内部危机，历史上从来最有锻炼最革命的那个党的经验可为明证。只消指出，暴动之前几天，列宁不得不要求开除他的两个最亲近的和最杰出的门徒的党藉，便可明白了。后来人家企图将这次冲突归究于个人性格上一些“偶然的境况”，那是由于人家先把党的过去历史纯然如教会一般的理想化了。一方面列宁比他人更完全的更坚决地，在1917年秋天那几个月中发挥了暴动的客观必然性以及群众趋向于暴动的意志；另一方面季诺维也夫和加米涅夫则比他人更坦白的代表了党内阻碍的倾向，动摇的精神，小资产阶级关系和统治阶级压力的影响。

    倘若仅仅十月间，布尔什维克党上层所有的会议，所有的辩论以及所有的个人争吵，都记录下来的话，那么后代的人就可以明白：党的上层经过了如何激烈的内部斗争才得形成必需的决心以从事于暴动。同时这种记录又可表示一个革命的党何等需要内部民主制：斗争意志不能预先储积下来的，也不能由上头命令迫出来的——每次都需要独立地更新和锻炼斗争的意志。

    1924年，斯大林引了本书著者说的一句话“党是无产阶级革命的根本工具”，反问道：“我们的革命如何能胜利呢，如果它的‘根本工具’是如此不合用的？”这个回答的俏皮并没有遮盖其粗浅的谬误。在教会所形容的圣者，和候补圣者所形容的魔鬼之间，有着活生生的人；历史正是人做的。布尔什维克党的优点，并不在于没有分歧、迟疑或动摇，而是在于当最困难的环境之中，这个党能够及时的解决了内部危机，保证自己有可能去对事变作决定性的干预。这也就表示了党，整个说来，正是完全合于革命之用的一个工具。

    一个改良主义的党，实际上把它所要改良的那种事物的基础看做巩固而不动摇的。因此它必然屈服于统治阶级的思想和道德。借助无产者的脊背臂膀出人头地的社会民主党，不过成为第二等的资产阶级党罢了。布尔什维克主义造成了真正革命家的典型，他把自己的生活条件，自己的思想和自己的道德判断，都拿来隶属于那与当代社会不能并存的历史目的。有一种警觉的不可妥协性，在党内维持着党与资产阶级思想间不可缺少的距离；这个不可妥协性的灵魂就是列宁。他不断地用解剖刀切断着小资产阶级环境造成的党与官方舆论之间的联系同时，列宁又教党造成自己的舆论，立足于那个上升阶级的思想和感情之上。如此，靠着选择和教育，在不断的斗争之中，布尔什维克党终于创立了自己的不仅政治的而且道德的环境，与资产阶级舆论无关，而且是与此舆论不能两立的。正是这个才使得布尔什维克派能克服自己队伍中的动摇，而在行动上表现那种果敢的决心，无此决心，十月革命的胜利就是不可能的。

    [1] Pierre Laval（1883－1945），法国政客。1903年加入法国社会党，因曾为工会和左派人士辩护获胜而一举成名。1920年议员选举失败后退出社会党。此后成为右翼政客，历任外交部长、总理等职。1940年后出任维希政府副总理、总理，积极为德国法西斯效劳。1945年被巴黎高等法院以叛国罪判处死刑。－C.R

    [2] 荷兰共产主义者，属于“极左派”——译者。

    [3] 原文直译：陷入地方主义或者乡下人的糊涂守旧。－L.X、辛达

    [4] 托洛茨基原注——1929年发表的1917年中央委员会记录中，记载：托洛茨基解释在苏维埃的声明是被“加米涅夫迫出来的”。这显然是记录错了，或后来整理错了。托洛茨基的声明并无需要特别解释：环境使他不得不作这个声明。一种奇怪的偶合：莫斯科地方委员会完全拥护列宁的，也不得不于同一日，即18日，在莫斯科报纸上发表一个声明，连字句都差不多与托洛茨基的声明一样的：“我们不是一个阴谋的党，我们并没有暗中规定行动的日子，……如果我们决定行动时，我们要在机关报之上说出来的。……”对于敌人的直接问题，不能拿其他的话来回答。但托洛茨基的声明虽不是而且不能是加米涅夫迫成的，却被加米涅夫的假同意所败坏，加以在那个时候条件之下，托洛次基又不能够出来纠正。


第六章 暴动艺术

    同战争一般，革命也不是人们情愿干的。不过有不同之点，这就是：战争时有决定意义的作用是强迫；至于革命时，则没有强迫，除非是环境所迫。没有其他道路可走之时才发生革命。暴动立于革命之上，如同众山的最高峰，是不可以任意激成的，正如整个革命不可以任意激成一般。群众在决心作一最后冲击以前，要进进退退好多次。

    阴谋之与暴动对立，通常总被比做少数人的有意行动与多数人的自发运动的对立。事实上，一个胜利的暴动，只能是这样一个阶级的事业，这个阶级是注定做全民族领导者的；暴动以其历史意义及其方法，深深有别于一个躲在群众背后的阴谋者政变。

    在阶级社会里，本有不少的矛盾，足够用来在夹缝中进行一个阴谋。然而历史的经验证明了，社会亦须有相当的病态，如在西班牙，葡萄牙，南美洲诸国，阴谋政策才经常有活动余地。阴谋就其纯粹的形态说，即使胜利，也只能以同一统治阶级中此派去代替彼派执掌政权，或甚至仅仅变换了当权的人物。一个社会政制之战胜另一个社会政制，在历史上，必须经过群众暴动才能做到的。周期性的阴谋往往只是表现社会衰颓和停滞，反之，民众暴动则一般是前期迅速发展打破了全国旧均衡的结果。南美洲诸共和国那种缠绵不休的“革命”，与不断革命毫无共同之点，反而是——在某种意义之下——与不断革命背道而驰的。

    但以上所说，并非表示：民众暴动和阴谋，无论在什么状况之下，都是互相排斥的。暴动之中差不多都含有某种阴谋因素，或多或少。就历史方面说，为革命发展的某一阶段所决定的群众暴动，从来未曾是纯然自发的。暴动之爆发，即使对于大多数参加者，是出乎意外之事，但也是由那些思想培植起来的，暴动群众在此思想之中看到了生存困难的一条出路。但群众暴动是可以预见的和预备的。它可以预先组织起来的。在此情形之下，阴谋是隶属于暴动替暴动服务，便利其进行，促成其胜利。革命运动的政治水平愈高，革命领导的态度愈严肃，——则民众暴动之中阴谋所占的位置亦愈大。

    必须确切明白暴动和阴谋之间的关系，无论是相反的关系或相成的关系——尤其因为“阴谋”一词，在马克思主义文献之中，表面上含有矛盾的意义：有时指少数人起意进行一个独立的行动而言，有时又指少数人替多数人准备暴动而言。

    历史固然证明了，民众暴动在某些条件之下无需阴谋可以胜利的。一个暴动，由于普遍的愤怒，散漫的抗议，示威，罢工，街头冲突而“自发地”爆发出来，可以牵引一部分军队参加，麻痹敌人的力量而推翻旧政权。在相当意义之下，俄国1917年二月就是这样的。1918年秋天，德国和奥匈革命的发展，也差不多是这个情形。在这几个事变中，都没有深深渗透了暴动利益和目的的政党来领导暴动者，所以胜利之后政权必然落入于那些政党手里，它们本来反对暴动，直至于最后的顷刻。

    推翻旧政权，——这是一回事。把政权拿在手里，——这又是一回事。资产阶级在革命之中可以拿到政权，——并非因为它是革命的。而是因为它是资产阶级：它手里操有财产，教育，出版，无数据点，机关体系。无产阶级就不然：无产阶级本性上没有任何社会特权，暴动起来只能依靠它的人数，它的团结，它的干部，它的总参谋部。

    铁工不能光手拿着那个烧成白热的铁，同样无产阶级也不能光手拿着政权：它需要一个适合于执掌政权的组织。在配合群众暴动和阴谋时候，在阴谋隶属于暴动时候，在经过阴谋来组织暴动时候，这中间就藏着马克思和恩格斯称为“暴动艺术”的东西，——这是革命政策中复杂而负重大责任的部门。要做这个部门工作，就必须有个正确的领导，有个能随条件变化而巧妙转向的手段，有个深思熟虑的进攻计划，技术准备时需要谨慎，进行打击时需要果敢。

    历史家和政治家，习惯上把那种群众运动称为自发的暴动，当时群众为共同仇视旧制度而结合起来，没有明白的目标，没有精密的斗争手段，没有自觉的引到胜利的领导机关。这种自发的暴动，得到了御用的历史家，至少民主派历史家，所宽容，他们视之如不可避免的灾祸，其责任应归制度担负的。这个宽容的真正原因，乃在于“自发的”暴动不能超出于资产阶级政制范围之外。

    社会民主党走的也是这条道路：它并不否认一般的革命，那成为社会灾祸的革命，正如它并不否认地震，火山爆发，日月蚀和黑死病瘟疫。他所否认的，譬如“布朗基主义”或——更坏些——布尔什维克主义，——乃是自觉的准备革命，乃是计划，乃是阴谋。换一句话说，社会民主党愿意核准——固然是事后核准——那交付政权于资产阶级之手的革命，却同时毫不通融地攻击那些独能转移政权于无产阶级之手的方法。在这种虚假的客观性遮盖之下，隐藏着保卫资本主义社会的一种政策。

    奥古斯特·布朗基参加过或亲见过好多次暴动，他观察了和默想了这些暴动的失败而归纳出几条策略上的规则，若不遵守这些规则，暴动的胜利就是极端困难的，即使不是不可能的。布朗基要求于适宜时候创立正规的革命军队，集中其指挥权，好好配备军火，精密布置各处障碍物，确定地构造这些障碍物，而且要有系统地，而非随意应急地保卫着它们。所有这些规则是从暴动的军事任务之中产生出来的，当然不可避免地要随社会条件和军事技术变更而变更。但就其本身说，这些规则绝不是什么“布朗基主义”，绝不是一般人观念中的“布朗基主义”，——即近于盲动主义，[1]或革命的冒险主义。

    暴动是一种艺术。同所有艺术一样，暴动也有其法则。布朗基的规则乃是一种革命军事现实主义的要求。布朗基的错误并不在于他的正定理，而在于他的逆定理。布朗基从策略上无能力，必使暴动归于失败这个事实出发，便推论说：如果遵守暴动策略的规则，本身就可以保证胜利的。惟有从此出发，才有理由将布朗基主义和马克思主义对立起来。阴谋并不能代替暴动。无产阶级中积极的少数人，无论如何有好组织，总不能将全国总局势置诸不顾而夺取政权：在这点上，布朗基主义是受了历史惩罚的。但仅仅在这点上而已。那个正定理仍旧保持其全部力量。为了夺取政权，无产阶级仅用自发的暴动，还是不够的，必须有个合适的组织，有个计划，有个阴谋。列宁便是如此提出问题。

    恩格斯对障碍物迷信的批评和反对，乃是就一般技术以及军事技术之发展上立论。布朗基主义的暴动策略，适合于旧巴黎性质，当时巴黎无产阶级半属手工业工人性质，街道窄狭，路易·菲力浦[2]的军事制度又很腐败。原则上，布朗基主义的错误在于混同了革命和暴动，至于它的技术上的错误则在于混同了暴动和障碍物战争。马克思主义批评就是对此两错误而发的。恩格斯同意于布朗基主义，认为暴动是一种艺术，但同时指出了，不仅在革命之中暴动占次等位置，而且在暴动之中障碍物的作用是一天比一天更不重要了。恩格斯的批评，与那为了纯粹议会主义而放弃革命手段，毫无共同之点，——但德国社会民主党那些俗物，当时依靠霍亨索伦皇朝出版检查之帮助，就是企图那般解释的。在恩格斯看来，障碍物问题始终是关于暴动中诸技术原素之一的问题。可是改良主义者图谋从那否认障碍物有决定意义而推论出一般革命暴力的没有作用。这好像是根据战壕在未来战争中或将减少重要性为理由，而推论出军国主义要崩溃了一般。

    有一种组织，无产阶级拿来，不仅可以推翻旧制度，而且可以代替旧制度，——这就是苏维埃。后来成为历史经验的一种事情，在十月暴动以前不过是一种理论的预断而已，——这预断固然是以1905年初步经验为根据的。苏维埃是群众准备暴动的机关，是进行暴动的机关，又是胜利后政权的机关。

    然而苏维埃以其本身并不能解决问题。依照纲领和领导，苏维埃可以有种种不同的作用。纲领是政党给予苏维埃的。如果苏维埃在革命情况之下——革命以外苏维埃一般是不能存在的——包含了整个阶级，除了完全落后的消极的或颓丧的分子；那么革命党就是阶级的头脑。夺取政权问题，惟有依靠党和苏维埃相配合才能解决的，——或者党和那些多少与苏维埃相等的其他群众组织相配合。

    苏维埃有了一个革命党为其先导，就自觉地和及时地趋向于夺取政权。苏维埃随顺于政治局势和群众情绪的变化，以此准备下暴动的行动据点，用统一计划将各种突击队伍联系起来，预先定好进攻和最后冲锋的计划；——这正是表示输入有组织的阴谋于群众暴动之中。

    布尔什维克派，不止一次，而且在十月暴动以前好久，就必须驳斥他们的敌人对于他们的控告：敌人们诬他们在进行阴谋诡计，骂他们为布朗基主义者。可是没有一个人同列宁一样如此不可和解地攻击纯粹的阴谋。国际社会民主党的机会主义者，不止一次庇护了社会革命党人对付帝制政府官吏的个人恐怖策略，而抵抗布尔什维克派的无情批评；布尔什维克派拿群众暴动路线来对抗知识分子的冒险性的个人主义。但列宁一面排斥各种布朗基主义和无政府行动，一面又一分钟也不肯低首于群众的“神圣的”自发力。他比别人都更早些和更深刻些思考了革命的客观因素和主观因素中间的关系，自发运动和党的政策中间的关系，人民群众和前进阶级中间的关系，无产阶级和它的前锋队中间的关系，苏维埃和党中间的关系，暴动和阴谋中间的关系。

    但如果暴动真是不可任意激起的，同时为要胜利又是必须及时加以组织的，那么在革命的领导者之前就提出了如何恰切诊断的问题：必须于适当的时机发觉出那正在增长的暴动，庶几能以阴谋补充之。助产婆干涉生产，这个譬喻虽然常常给人滥用了，仍是一个最生动的譬喻，说明自发的过程之中突来一个有意识的干涉。赫尔岑[3]有一次骂他的朋友巴枯宁，说巴枯宁在革命运动中老是拿第二个月胎期当作第九个月的。赫尔岑自己则宁愿在第九个月否认有胎的。在1917年二月间，生产日期问题简直没有人提出来，所以暴动之爆发是如此“出人意外的”而又无集中的领导。但正为此故，政权才没有入于那些成就暴动者的手里，而入于那些阻遏此暴动者手里呀。第二次暴动就是完全不同的了：那是布尔什维克党自觉地准备起来的。抓住适当的时机而发出进攻的信号这个任务，遂落于布尔什维克派干部头上。

    “时机”一词不可过于拘泥，以为是确定的一日和确定的一点钟：即使是生产，自然界也给予了颇大的时间期限，期限的上下不仅与助产婆行手术有关，且与遗产继承之判决有关。有个时候，激起一个暴动之企图必然表现是过早的，未成熟的，必然引致革命的流产；又有个时候，顺利的局势已经必须认为无可挽救的消逝了；——在这两个时候中间就存在着一种革命时期，也许是几个星期，也许是几个月，在此时期之中，暴动可以进行而具有或多或少的成功机运。辨别这个相当短的时期，而且在其中确定一个时机，某日某点钟，来施行致命的打击，——这对于革命的领导者方面是责任最重的任务呀。我们很可以称此任务为关键任务，因为它联系了革命政策和暴动技术。暴动同战争一般都是政治的继续，不过以其他手段行之而已，——这一点本是大家知道的。

    直觉和经验，对于革命领导都是必要的，正如对于有创造性活动的其他所有部门一般。但还不够用。江湖术士的艺术也是依靠于直觉和经验上面，且也有相当成功。然而江湖政客的艺术只能用于那受习惯支配的时期，历史大转变时期则不宽假江湖政客的办法。经验即使是受直觉启发了的，在此时期就不够用，必须有个综合的学理，笼括诸历史主导力量的相互影响；必须有个唯物的方法能在政纲和口号的常变的影子背后现出社会真形的实在动作。

    革命的根本前提就在于现存的社会制度无法解决全国发展的迫切问题。然而必须社会组成之中有个新阶级能够领率全国人民去解决历史提出的问题，然后才能发生革命。革命的准备过程就在于使得经济矛盾和阶级矛盾中所含有的客观任务能够钻入于活生生的人群意识之中，改变这个意识，造成政治势力的新关系。

    统治阶级由于实际上无法替国家找出路之结果，逐丧失了自信心；旧的政党解体了，各派各系之间发生激烈的斗争；人们寄托其希望于奇迹，或行奇迹者。这一切成了暴动诸政治前提之一，是消极的，却非常重要。

    深恶痛恨现存制度，决心以最英勇的努力，不惜牺牲，牵引全国走上兴盛道路，——这便是革命阶级的政治新意识，构成了暴动的主要的积极前提。

    两个主要营垒，大私产者阶级和无产阶级，并不曾包括全国人民。这二个营垒之间有好几层广大的小资产分子，由经济和政治的三棱镜反映出种种颜色。这些是中间层的怨望，他们对于统治阶级政策的幻灭，他们的不耐烦和气愤，他们的决心拥护无产阶级的勇敢革命的创意力，——这就是构成了暴动的第三个政治前提，一部分是消极的，因为它使得小资产阶级上层守中立，一部分是积极的，因为它推动小资产阶级下层去同工人手携着手直接斗争。

    这几个前提之间的相互决定，是显而易见的：无产阶级行动愈坚决，愈有自信心，则愈能够牵引中间层分子，则统治阶级就愈孤立，愈颓丧。另一方面，统治者的解体，也在革命阶级的水磨中添注了水力。

    无产阶级要有不可缺少的自信心去从事暴动，则必须面前发现一个明白的前途，有可能在行动中证验势力关系的变化于它有利，又觉得上头有个远见的，坚定而又可靠的领导。这就引我们到了夺取政权的最后前提；所谓“最后”者，是就列举次序而言，非就重要性而言，这就是革命党。它是革命阶级之中密切联合的和经过锻炼的先锋队。

    感谢国内的和国际的历史条件之有利的配合；俄国无产阶级头上遂有一个党，异乎寻常地具有明了的政治意识和坚强的革命气魄：正为此故，一个年轻而人数又不多的阶级才能履行这样一个前所未闻的伟大的历史任务。一般如历史所证明的——巴黎公社，1918年德奥革命，匈牙利和巴伐利亚苏维埃，1919年意大利革命，1923年德国危机，1925－1927年中国革命，1931年西班牙革命——各种条件构成的锁链中最薄弱的一环就是党：对于工人阶级最困难的就是创立一个革命组织能够担负其历史任务。在那些最古老的和最开化的国家中，有种种强大力量在进行着减弱和分解革命的先锋队。这工作中一个重大部分，就是社会民主党的反“布朗基主义”的斗争，——这里所谓“布朗基主义”，其实就是马克思主义革命精粹。

    社会和政治大危机虽然数见不鲜，但一个胜利而稳定的无产阶级暴动，其一切不可缺少的条件之会合，自有历史至今仅见一次：1917年10月，在俄罗斯。一个革命局势不是永久存在的。暴动的一切前提之中最不稳定的是小资产阶级情绪。在全国危机时候，小资产者跟在那个阶级背后走，这个阶级不仅以言论而且以行动取得小资产者信任。小资产者能够爆发行动的热情，甚至革命的发昏，但没有坚忍心，失败时候容易丧失勇气，热烈的希望顿归幻灭。正为小资产阶级情绪变动的剧烈和迅速，每个革命局势才会如此不稳定的。无产阶级党如果不够坚决，不能及时地转变民众的等待和希望为一种革命的行动，则进潮不久就要被退潮所代替：中间诸层将从革命移开眼睛，而到相反的营垒找寻救主去。进潮时候，无产阶级牵着小资产阶级走；同样，退潮时候，小资产阶级也牵着无产阶级的大部分走。这便是战后欧洲政治发展上共产主义的和法西斯主义的潮流的辩证法。

    马克思曾有一个警句说：“任何制度，未曾耗竭其一切可能性以前，是不会退出舞台的。”孟什维克派图谋利用此警句，来否认在落后的俄国可以进行无产阶级的专政斗争，因为资本主义在俄国远未曾完全耗竭了。这样推论含有二个错误，每个都是致命的错误。资本主义不是一国的制度，而是世界的制度。帝国主义战争及其后果证明了资本主义制度在世界范围内已经耗竭了。俄国革命就是世界资本主义制度中最弱的一环的破裂。

    但孟什维克派这个见解，从一国观点来看，也是错误的。若是抱持经济的抽象化观念，固然可以说资本主义在俄国尚未耗竭其可能性。但经济过程不是在以太真空之中发生的，乃是在具体的历史环境之中发生的。资本主义不是一个抽象物：这是阶级关系的一个活生生系统，首先需要一个国家政权。俄国资本主义在帝制保护下形成起来，而帝制已经耗竭可能性了，——这一点，孟什维克派并不否认的。二月革命企图建立一个中间性的国家制度。我们一步一步追随着这个政制的历史：在八个月中间，这个政制完全耗竭了。在此条件之下，什么样的国家制度能够保证俄国资本主义往后发展呢？

    “资产阶级共和国，只能得到温和派社会主义者来拥护，他们没有群众基础，……这个政制是不能维持的。其中整个内容都已腐蚀了，惟有皮壳存在。”这个正确的判断是出于米留可夫手笔。照他的意见，这个腐蚀了的政体的命运，必然同于俄国帝制的命运：“二者都曾替革命准备基础，而到了革命时候二者也都得不到一个人拥护。”

    从七、八月间以来，米留可夫就认为时局只有二条出路：不是科尔尼洛夫便是列宁。但科尔尼洛夫已经尝试过了，结果是悲惨的失败。无论如何克伦斯基政制再没有存在余地了。苏汉诺夫证明道：无论当时人情绪如何千差万别，“这中间，仇恨克伦斯基政制是一致的。”俄国帝制，最后连上层贵族，甚至那些大公，都认为不能存在下去的；同样，克伦斯基政府那时也被直接发起人，也被妥协派上层那些“大公”所厌弃了。在这普遍的怨望之中，在这各阶级的剧烈的政治病态里面，就含有一个重要的征兆，表明革命局势已臻于成熟。一个大疮要破裂之前，人的每一筋肉，每一神经，每一纤维，都是不可忍受地紧张着的。

    布尔什维克派七月大会的决议案，警告工人避免未成熟的冲突，同时又指出那时应当接受斗争，“倘若全国危机和群众骚乱，造成了有利条件，使得城市和农村穷苦人民走到工人方面来时候。”这个时候，九、十两个月间已经到来了。

    从此暴动已有成功希望了，因为可以依赖于真正的多数民众了。这话，自然不应当形式上去了解。如果为了暴动问题，预先公开举行一次调查，则结果一定是非常之矛盾和摇动的。内心决定拥护暴动，和事先明白暴动必要并不是完全一致的。此外，答话，与问题提出形式，与主持调查机关，简言之即与当权的阶级，又有很大关系。

    民主方法有其极限。我们可以征求一列火车中所有旅客的意见，关于哪种形式的车辆是他们最喜欢的；但火车就要出轨了，我们不能征求所有旅客的意见：是否要把发动机制住。如果灵巧而及时的保障了安全，则一定可以获得旅客们赞成的。

    议会方法征求民意，每次都是同时征求的；然而在革命时期，各层民众之达到一致结论，必然前后不齐，有时虽然相隔时间不久。前锋队已经急不可耐了，落后的各层才开始站立起来。在彼得格勒和莫斯科，所有的群众组织都在布尔什维克派领导之下；在坦波夫省，那里共有三百多万人口，即比两首都人口合起来稍微少了一点，那里直至十月暴动前不久，省苏维埃之中才有布尔什维克派党团产生。

    客观发展的逻辑，并非每日都与群众思想的逻辑相一致。事变进程之中，一个重大的实际问题提出来的，必须立刻裁决时候，绝不容许普遍征求民意。各层民众间水平和情绪之差异可以拿行动来克服的：前锋队拖引动摇者前进而使反抗者孤立。所谓多数，不是计算得来的，乃是争取得来的，到了惟有直接行动才能走出矛盾时候，暴动就兴起来了。

    农民，在他们对贵族地主的战争之中自己做不出来什么必需的政治结论来，但是土地暴动事实就预先使得农民来赞助城市暴动，号召之，要求之。农民不是拿白选票表示他们的意志，而是拿“红公鸡”（放火）表示他们的意志：这是更认真的民意表示。在非有农民赞助不能建立苏维埃专政的界限之内，农民赞助已经有了。列宁回答那些动摇者说：“这个专政将拿土地给农民，拿当地全部政权给农民委员会，如此除非是疯子才会怀疑农民不赞助这个专政的。”士兵，农民，被压迫民族等，在雪片般飞舞的选举票之中要能认识布尔什维克派事业，就必须布尔什维克派夺取政权。

    是什么势力关系，允许无产阶级去夺取政权呢？后来列宁解释十月暴动时说道：“在一个决胜负时机，一个决胜负要点，必须有一个压倒敌人的优势力量；这本是军事成功的法则，但也是政治成功的法则，尤其在这被称为革命的激烈的沸腾的阶级战争时候。两首都或一般工商业大中心，……决定了全国政治命运的一大部分，——自然在这条件之下，即这些中心是得到地方的农村的充足力量支持的，即使这支持不是立刻到来的。”列宁便是以这种动态的意义来论所谓民众多数。而这就是所谓多数的唯一真实的意义。

    那些民主派自己安慰说：跟随布尔什维克派走的民众，不过是些原料，是历史所用的陶土，制陶工人仍旧是他们那班与有教养的资产者合作的民主派。孟什维克派报纸问道：“那些人没有看见彼得格勒无产阶级和卫戍军从来未曾像现在这般离开其他所有社会阶层而孤立么？”无产阶级和卫戍军的不幸，就在于他们是离开了那些要被他们夺去政权的阶级而“孤立”的。

    果然可以认真依赖于外省和前线那些无知群众的同情和赞助么？苏汉诺夫很藐视人地写道：他们的布尔什维克主义“不是别的，只是仇视合作政府和贪求土地与和平而已。”好像这还不够！仇视合作政府，就是表明努力要从资产阶级那里夺取政权。贪求土地与和平，就是一个伟大的政纲，农民和士兵准备在工人领导之下实行的。民主派以及其中最左的分子，他们的无能就是由于他们以“有教养的”怀疑者资格不信任那些无知群众，——群众把握现象大体，并不理会其琐细和微妙之处。一种知识者假贵族的鄙视民众的态度，与布尔什维克主义无缘，违反于布尔什维克主义的本性。布尔什维克派不是四体不勤的书生，不是书斋内的人民之友，不是迂夫子。他们并不害怕那些第一次出现于舞台上的落后的阶层。布尔什维克派将民众视为过去历史所造就的，视为注定要完成革命的。布尔什维克派认为他们的使命乃是站在这些民众的前列而领导之。除了布尔什维克派之外，“所有的人”都反对暴动。但布尔什维克派就是民众。

    十月暴动的根本的政治力量在于无产阶级身上，彼得格勒工人又在无产阶级之中占据第一个位置。另一方面，维包格区又是首都的前锋。暴动计划选取这个根本的无产阶级市区为发展进攻的出发点。

    各种色彩的妥协派，从马尔托夫起，暴动之后都企图把布尔什维克主义说成为一种简单士兵倾向。欧洲社会民主党很欢迎这个理论。于是人们闭起了眼睛不看根本的历史事实，这就是：无产阶级是首先站在布尔什维克派方面的；彼得格勒工人指示全国工人以道路；卫戍军和前线军队更长久继续拥护妥协派；社会革命党人和孟什维克派在苏维埃制度之中给予士兵以种种特权而牺牲工人，反对工人武装，唆使士兵反对工人；惟有在工人影响之下军队情绪才发生转变；在决胜负时候，士兵的领导权是操在工人手里的；最后，一年之后，德国社会民主党，学着俄国同道榜样，依赖士兵来反对工人。

    秋天时，右派妥协派已经全无可能在工厂和兵营说话了。但左派还图谋说服群众：暴动是疯狂。马尔托夫曾于七月间与反革命攻势作战过，因之寻得一条小路退到群众意识去；他现在又来做一件无成功希望的事业了。10月14日，在中央执行委员会席上，他自己承认说：“我们不敢担保布尔什维克派肯听我们说话。”然而他认为有警告“群众”之责。可是群众要的是行动，而非道德教训。他们即使相当耐烦地肯听有名的警告者说话，但据姆斯迪斯拉夫斯基供认，“他们仍是依照自己的方式去思想，如以前一般的。”苏汉诺夫说起在某日蒙蒙细雨底下，他努力去说服普地洛夫工厂工人，告诉他们无需暴动就可以解决问题。不耐烦的声音打断他的话。人家听他二三分钟，又打断他的话。“经过几次尝试之后，我只好罢手了。这没用处，……细雨渐渐湿透我们。”在十月间不很佳妙的天气之下，可怜的民主左派，如他们所自白的，都像落水的公鸡了。

    反对暴动者之中“左派”爱用的政治理由——布尔什维克派里面也有人用这个理由——乃是指出：下层并没有战斗热情。10月11日季诺维也夫和加米涅夫写道：“劳动者和士兵群众的情绪，甚至于不及7月3日以前。”这话不是完全没有根据的；彼得格勒无产阶级之中，由于等待得太长久原故，发生了某种烦闷情绪。人家甚至对布尔什维克派也绝望了：他们也是要骗人的么？10月16日，拉希亚——彼得格勒最有奋斗精神的布尔什维克之一，原是芬兰人——在中央委员会开会时说：“我们的口号显然已开始变为陈腐了，因为已有人怀疑我们是否要做我们所号召的事情。”然而因等待而起的烦闷，虽然好像是厌倦，但作战信号一发下来立刻就消失了的。

    凡暴动的第一个任务就是拉拢军队。这工作主要是依靠总罢工，群众示威，街道冲突和障碍物战争等来做的。十月革命的特异点，从来未曾看见到如此地步的，就是在于：感谢环境的巧合，无产阶级前锋队在暴动未曾开始以前就把首都的卫戍军拉到自己方面来了：不仅拉过来，而且用卫戍军会议这个组织来巩固这个胜利品。十月暴动的内情是不能理解的，倘若没有完全明白：最重要的和最难预料的暴动任务，根本上，在彼得格勒，于武装斗争开始以前就已解决了。

    然而这并不是说暴动已变为多余的了。不错，卫戍军绝大多数站到工人方面来；但其中少数还是反对工人，反对暴动，反对布尔什维克派。这少数人是军队中最精锐的部分组成的：军官，军官学生，突击队，也许还有哥萨克骑兵队。不能用政治手段征服这些分子，必须战胜他们，历史上称为十月暴动的，其任务的最后部分便如此具有一种纯粹军事的性质，最后阶段之解决必须依靠步枪，刺刀，机关枪，甚至大炮的，布尔什维克党就是领率着走这条道路。

    准备冲突的是些什么军事力量呢？主持社会革命党军事工作的波里斯·索可洛夫说起暴动之前那个时候，“各党派在军队之中的一切组织，除了布尔什维克派的以外，都瓦解了，环境也绝不利于新的组织。士兵的情绪决然是倾向于布尔什维克派的，但士兵的布尔什维克主义是消极的，士兵绝无意义拿起武器积极动作。”索可洛夫没有忘记添加几句：“只消有一两团人，绝对可靠的和具有战斗力的，就可以使整个卫戍军慑然服从。”是的，所有的人，从帝制将军以至于“社会主义”知识分子，都只缺少“一两团人”来扑灭无产阶级革命。但说卫戍军广大多数深恶痛恨政府，却不能站在布尔什维克派方面作战，——这确是实情。其原因乃在军队中旧的军事机构和新的政治机构确然决裂了。军队战斗力的脊柱是指挥部。指挥部反对布尔什维克派。军队的政治脊柱是布尔什维克派。但布尔什维克派不仅不晓得指挥军队作战，大多数情形下还不晓得开枪哩。士兵群众成分不齐。积极的，有战斗精神的分子，总占少数，大多数士兵，同情于布尔什维克派，投他们的票选举他们，但也坐等他们解决问题。兵队中仇视布尔什维克派分子数量太少了，不敢发起什么动作。如此，卫戍军的政治情况是非常有利于暴动的，但从战斗观点来看，则卫戍军并无重大助力，——这是可以预想而知的。

    然而断不可因此将卫戍军排除于军事行动计划之外。几千个士兵决心站在革命方面作战的，是散布于更消极的士兵群众中间，正为如此就能够或多或少拖着群众前进。有些部分，成分更好的，则保持着纪律和作战能力。即使在瓦解的部队之中也有坚强的革命核心存在。在后备军第六营共有一万人左右，共分五连，第一连总是与众不同的，差不多从革命开始就被人指为布尔什维克派，这一连人在十月那几日打得很好。一般说，卫戍军各团，不以团资格存在了，指挥部机构散乱了，不能从事于较长久的军事动作；但这总是武装的人群，其中大多数也曾经过战阵。所有的部队都被同一情绪联系着：赶紧推翻克伦斯基，回家去，进行土地改革。如此，十月起义的日子里，已经完全涣散的首都卫戍区部队注定再次手持武器团结一心。那是他们四散回家前的最后亮相。

    从军事观点看，彼得格勒工人构成了什么力量呢？这就是提出赤卫队问题。现在是比较详细说说赤卫队的时候了：以后几天，赤卫队就要走上历史大舞台。

    由于1905年的传统，二月革命一开始工人自卫队就复活了；复活以后也就分担二月革命的命运。科尔尼洛夫那时是彼得格勒军区司令，他声明军械库在推翻帝制那几日中共丧失了三万只手枪和四万只长枪。此外，因警察缴械和军队同情而落于民间之手的枪械也不在少数。政府要求归还军火时没有人答应。革命教训人认识一只枪的价值。然而有组织的工人只得到这批失落的军火的很小部分。

    最初四个月间，暴动问题简直没有向工人提出来。民主的双权政制，使布尔什维克派有可能在苏维埃中征取多数。工人自卫队是民主警察之中一个成分。但这一切是形式的过于实质的。一只枪拿在工人手里，其历史意义是不同于拿在学生手里的。

    工人手里有枪这个事实，一开始就令有财产的阶级惊慌起来，因为如此一来，势力关系就急剧改变了，有利于工人。在彼得格勒，国家机关得到中央执行委员会拥护，开始时无疑是一个权力，工人自卫队那时还不如此令人害怕的。但在外省工业区，则工人自卫队的增强，就是表示改变一切关系，不仅产业内部的关系，而且产业外围的关系。武装的工人，革除了经理和工程师，有时还把他们扣押起来，往往由工厂大会决议，拿工厂的钱来供赤卫队开销。在富于1905年游击斗争传统的乌拉尔地方，工人自卫队在老战士指挥之下维持秩序。武装工人差不多不知不觉的清除了官方政权，而代之以苏维埃机关。工厂主和管理人实行的怠工，使工人负起了保护产业的责任，如机器，货栈，煤和原料的储藏。反串了角色：工人紧握着枪，来保护工厂，认为工厂是他们的力量的源泉。如此，工人专政原素，在整个无产阶级未曾夺得政权以前，就确立于产业和工人区之中了。

    妥协派总是反映业主的恐惧心，他们拼命地反对首都工人武装，务使之减少至极低限度。据弥尼乔夫说，那瓦区共有“15只左右长枪和几把手枪”。在此时候，城中盛行劫掠及暴力。各方面传播惊人的谣言，预告将有新变乱发生。七月示威前不久，大家以为工人区要被放火烧了。工人寻觅军器，到处敲门，甚至打破门进去。

    普地洛夫工厂工人从7月3日示威获得了胜利品：一架机关枪和五箱机关枪弹。“我们快活得同小孩子一般，”——弥尼乔夫说。有些工厂武装得更好些。据里乞可夫说，他的工厂的工人共有80只长枪和20把大手枪。一堆珍宝！他们又从赤卫队司令部得到两架机关枪：一架安在食堂，一架安在顶楼。里乞可夫说：“我们的队长是考采罗夫斯基，他的最亲密的助手是托姆恰克和耶非莫夫，前者于十月暴动中在皇村附近被白卫军杀死了，后者则在阎堡附近被白党强盗所枪毙。”这简单的几行字，足够令我们轻轻一瞥工厂内情，那里形成了十月革命和未来红军的干部，那些托姆恰克，那些耶非莫夫，那些成百成千的无名工人，就是在那里甄拔出来，养成指挥习惯，锻炼自己的气魄，后来，得到了政权，他们又奋勇去保卫这个政权，以至于死在战场里面。

    七月事变立刻改变了赤卫队地位。人们已经公开解除工人武装了，不是用劝说手段，而是行使暴力。但工人大多把些破铜烂铁缴出来当作枪械。凡是有价值的东西都小心埋藏着。长枪分发给最可靠的党员。机关枪则涂了油埋在地下。赤卫队转入地下，紧密拥护布尔什维克派。

    工人武装工作，起初是党的工厂支部和区委员会担任的。布尔什维克派军事委员会以前只在卫戍军和前线方面做工作，经过七月压迫再抬起头来之后，才第一次注意于组织赤卫队的工作，供给工人以军事教练，有时还拿枪械给工人。党指示的武装暴动前途，渐渐使得先进工人对于赤卫队怀抱一种新观念。这已经不是维持工厂和工人区治安的警察了，这是未来暴动军的干部。

    八月间，工厂被人放火的事情渐渐多了。每逢有危机要发生时候，集体的意识都要起了一次震动，激发一阵惊惶的波涛。工厂委员会紧张地工作，为了保护工厂免受危害。藏着的枪又拿出来了。科尔尼洛夫的暴动，确定地使赤卫队成为合法的组织。约有二万五千人报名加入赤卫队，领有步枪，一部分还有机关枪，但自然不是每人都有武装的。工人从希吕塞尔堡火药厂，由尼瓦河，运来一满船的手榴弹和炸药：为了反对科尔尼洛夫！妥协派的中央执行委员会，拒绝这宗“希腊人的礼物”[4]。维包格区赤卫队就在夜间拿这危险的礼物在全区分发了。

    工人斯可林科说道：“学习使用枪械法，以前是在房子里面做的，现在则在露天之下，在公园里和马路上举行了。”工人辣启托夫在回忆录中说道：“工厂变成了兵营。工人一面做工，一面挂着背囊，倚着步枪。”不久之后，那个制造炮弹的工厂，所有的人都报名加入赤卫队了，除了老社会革命党人和老孟什维克派。汽笛一叫，所有的人都在院子里排队，操练。“生胡子的工人和小学徒，站在一排，都小心听着教练说话，……”正当帝制旧军队趋于解体之时，在工厂里就立下了未来红军的基础。

    科尔尼洛夫的危险一经过去，妥协派就食言而肥：普地洛夫工厂共三万工人，只发了三百只枪。不久，完全不发枪了：现在危险不是从右边来了，而是从左边来；人家赶紧寻求保护，不是求无产阶级保护，而是求军官生保护。

    没有了眼前的直接目的，武器又不够，引起了工人纷纷退出赤卫队。但这不过是很短期间的事情。根本的干部已来得及在每个工厂团结起来了。赤卫队各队之间建立了巩固的联系。中心干部由于经验知道了他们有后备队，危险时候一到，立刻可以动员起来的。

    苏维埃转到布尔什维克方面来之后，赤卫队的地位又根本改变了：以前是被迫害的或勉强被宽容的，如今则成了苏维埃的一个正式机关，——苏维埃已经伸手要拿政权了。工人往往自己寻得武器，所求于苏维埃的不过一纸准许书而已。九月底以后，尤其10月10日以后，暴动准备公开提出于议事日程。暴动以前一个月，彼得格勒几十个工厂都在加紧操练，主要是练习开枪。十月中旬，使用武器的兴趣更加提高了。有些工厂，差不多所有的人，都加入了赤卫队。

    工人渐渐更迫切地向苏维埃要求枪械。但枪械比伸出来的手少得多多。工程师高子明说道：“我天天到斯摩尼学院来，我看见苏维埃开会前后，工人和水兵如何包围托洛茨基，或献出枪械，或索取枪械给工人，报告分配枪械情形，和提出问题：究竟什么时候动手呢？大家等得不耐烦了。……”

    形式上，赤卫队是离开党派而独立的。但愈近总解决时候，布尔什维克派愈占据重要位置：他们构成每队的核心，指挥部操在他们手里，与其他工厂及各区之联系也是经过他们。无党派的工人和左派社会革命党人，跟着布尔什维克派走。

    然而，现在，暴动之前，赤卫队人数还是不多的。16日，乌里茨基，布尔什维克派中央委员，估计彼得格勒工人军共有四万武装。这数目宁可说夸大了的。武装的来源还是很有限的：无论政府如何儒弱，非走上暴动道路就不能去夺取兵工厂。

    22日，全城赤卫队举行会议：到会者约百人，共代表两万个战斗队员。这个数目，不必看得太认真：报名加入赤卫队的人，不见得都是积极的；反之，到了危险时候，工人们就将成群加入。这个会议，第二日通过的章程，确定赤卫队为“无产阶级武装力量的组织，为了同反革命作战，并保卫革命的胜利品”。注意这点，暴动以前24个钟头，赤卫队的任务还是以守势而非攻击的话来形容的。

    基础组织是十人为一班；四班为一排；三排为一连；三连为一营。合指挥部和特别队伍在内，每营约五百多人。一区中的各营构成一队。在大工厂之中，譬如普地洛夫工厂，则成立独立队。特别的技术队伍，如工程兵，脚踏车兵，电报兵，机关枪兵，炮兵等，则在相当的产业方面招募，而编入步兵之中，——或者是独立的，随着所负的任务而定。所有的官长都是选举出来的。这没有什么不便之处，因为大家都自愿入伍的，大家都互相认识。

    女工则编成救护队。在制造战时医院用品的工厂里，开办救护常识训练班。塔祥娜·格拉夫写道：“差不多所有工厂里面，都已有女工经常服务，做着看护工作，并备有必需的救伤用品。”组织，在金钱和技术方面，是非常之贫乏的。工厂委员会渐渐送材料来，给救护队和治疗所之用。后来暴动时候，这些薄弱的核心发展很快：忽然有多量的技术材料供其支配。24日，维包格区苏维埃命令：“立刻征发所有的汽车，登记所有救伤用的材料，并派遣看护至所有的治疗所服务。”

    没有党派的工人，一天多一天去练习开枪和作战。守卫岗位一天比一天加多了。工厂日夜都有巡哨。赤卫队的指挥部搬到比较宽敞的地方去。23日，在铁管制造厂进行检阅赤卫队。一个孟什维克发言反对暴动，但被暴风雨一般的气愤所拦阻了：够了，讨论的时候已经过去了！潮流是不可抵御的，连孟什维克派也卷入其中。塔祥娜·格拉夫说：“他们也加入赤卫队，在各部分服务，甚至有所建议。”斯可林科描写，23日，赤卫队里面，社会革命党人和孟什维克派如何与布尔什维克派联欢，青年人如何与老年人联欢，他自己又如何温柔的吻他的父亲，——同厂的工人。工人佩斯可伏衣说起，在他的武装队之中，“有16岁的青年工人和50岁的老头子。”年龄参差不齐，更增加了“兴趣和战斗精神”。

    维包格区特别热心准备战斗。通往维包格区来的活动桥梁，钥匙都拿到手了，本区种种弱点都加以研究，本区的革命军事委员会也选出来了，工厂委员会实行不断的值勤制度。加育劳夫得意得很——他合当得意——说起了维包格区工人：“他们是首先同帝制作战的，首先在本区实行八小时工作制，首先拿着武器出来反对十个资本家部长，7月7日也是首先出来抗议人家对于本党之迫害的；在10月25日那个决胜负的日子，他们也未曾落于人后。”这都是实在的话！

    赤卫队的历史很可以当作双权政制的历史来看。双权政制以其内部的矛盾和冲突给了工人更大的便利，得以在暴动以前便造成了一个威严的武装势力。要确定在暴动时候全国工人自卫队究竟有多少人，——这却是一件差不多不能实行的任务，至少现在是办不到的。无论如何，总有几万武装工人构成暴动的干部。至于后备力量，则差不多是无究无尽的。

    赤卫队的组织显然是未能臻于完善的。一切都是在匆忙中做的，粗枝大叶的，并非样样做得灵巧。赤卫队分子，大部分没有训练得好，联络不好，武装不完备，救护部分也落了后。但以最能够牺牲的工人来主持，赤卫队此次是渴欲进行斗争到底的。这就决定了胜负。

    工人性质的赤卫队和农民性质的卫戍军其间的差异并非仅仅由二者社会成分来决定的。那些愚鲁的士兵，回到本乡，分了地主土地之后，好多人都能拼死命打仗，反对白卫军，——起初当游击队，后来加入红军。除了社会成分差异之外，二者中间还有更直接的差异：卫戍军是厌恶战争的旧式士兵，一种强迫性的结合体，至于赤卫队则是簇新编练的，经过一番个人的拣选，建立于新的基础之上，含有新的目的。

    革命军事委员会还有第三种武力：波罗的海水兵。就其社会成分来说，水兵们比陆上步兵更接近于工人。水兵之中有好多是彼得格勒工人。水兵的政治水平也比步兵高得多多。那些后备兵很少战斗精神，甚至忘记了如何开枪。水兵则没有间断实际服役。

    为了积极的军事行动，决然可以依靠于武装的布尔什维克派，赤卫队，水兵中先进队伍和卫戍军中保持得最好的诸团。这种种武力结合起来，互相补充。卫戍军人数虽多，但没有充分的作战意志。水兵人数不很多。赤卫队没有经验。工人和水兵携来了魄力，勇敢，热情。卫戍军诸团则构成不很活动的后备，以其人数发挥威力。

    布尔什维克派天天和工人，士兵，水兵等打在一起，很明白他们率领作战的这个大军，其中分子性质上有何种深刻的差异。暴动计划，一大部分就是建立在这个差异估计之上的。

    敌方的社会力量，是由那些有财产的阶级所构成。这就决定了它的军事上弱点。首都那些有地位的人，言论界和教育界那些人物，他们在哪里打过仗呢，何时打过仗呢？他们一向是依靠电话或电报去探听那决定他们命运的战斗之结果。青年一辈的，他们的子弟，学生们怎样呢？他们差不多都是仇视十月暴动的。但其中大多数，同父兄一起，躲在旁边，等待战斗结果；一部分后来加入军官生队伍中去，军官和军官生有好多本是学生出身的。没有民众拥护有财产的阶级。工人，士兵，农民，都是反对他们。妥协党派的破产，表示有财产的阶级是没有军队的了。

    如果在近代国家生活中，铁路占重要地位，那么铁路工人问题在敌对两营垒的政治计算之中自然也占重要位置了。铁路人员的等级制，使得其中政治倾向异常复杂，如此造成了有利于妥协派外交家的条件。成立很迟的“铁委”在职员中以及工人中的根基，比较军团委员会在前线士兵中的根基更加牢固些。在铁路上，只有少数人跟随布尔什维克派走，主要是堆栈和工场工人。据布尔什维克派做工会运动领袖之一史密特的报告，最接近于党的铁路工人，乃是彼得格勒和莫斯科联络线上的工人。

    但即使是在妥协派的职员和工人群众之中，从九月的铁路罢工起，也突然发生了左倾。“铁委”空谈和延宕，引起了群众不满意，一天比一天更不满意。列宁指出“铁路和邮政雇员继续与政府发生激烈的冲突”。从暴动的直接任务观点看来，这差不多是足够的了。

    邮电方面没有如此顺利。据布尔什维克波基说，“电报机关之中有很多立宪民主党人。”但那里，小人物也是仇视大人物的；邮差之中有一群人准备于紧急时机夺取邮政局。

    仅仅拿言论去说服铁路雇员和邮政员，那是没有用的。布尔什维克派若是表现的不坚决，立宪民主党和妥协派上层仍旧要占据优势。如果革命的领导是坚决的，下层就必然带着中层走，而使上层“铁委”领袖陷于孤立。在革命的计算之中，仅仅统计数字是不够用的：必须补充以活的行动系数。

    反对暴动的人，甚至布尔什维克派内部分子，却也寻到了充足的理由，做出悲观的结论。季诺维也夫和加米涅夫警告人切勿过轻估量敌人的势力。“彼得格勒决定一切，但在彼得格勒，敌人有……很大势力：五千名军官生，武装齐备，又晓得作战，此外还有司令部，还有突击队，还有哥萨克，还有一大部分卫戍军，还有很多大炮布置于彼得堡周围，成一个扇形。何况敌人依靠中央执行委员会援助，差不多一定的要从前线调兵回来哩。”……这里列举的是很吓人的，但不过限于列举而已。如果整个说来，军队是社会的缩影，那么社会公然裂为两半之后，则每一半的军队就是一个敌对营垒的缩影了。有产者的军队就带有孤立和解体的印记。

    集聚在旅馆，饭店和赌场的军官们，自从克伦斯基和科尔尼洛夫决裂之后，就仇视政府了。然而他们仇视布尔什维克派还更厉害得多。一般说来，站在政府方面最积极活动的却是帝制派军官。“亲爱的科尔尼洛夫和克里木夫，你们当初做不成的事情，靠着上帝帮助，我们这次也许要成功了。……”这是军官薛内古勃许愿的话，他是暴动那天最勇敢保卫冬宫的一个。然而无论军官人数如何多，其中只有几个人真有决心作战。科尔尼洛夫事变已经显示了这些彻底堕落了的军官，不成为一个战斗力量。

    军官生的社会成分是不单纯的，其中意见不是一致。除了世袭的，如军官的子孙之外，还有不少的偶然分子，帝制时代因战争需要而入学的。工兵学校校长曾对一个军官说：“你和我非死不可，……我们是贵族，不能不死的。”这些大言不惭的贵族——他们后来居然逃避了贵族式的死！——谈起那些平民出身的军官生时总带着鄙视态度，仿佛谈起了下等人，乡下人，“面目可憎，语言无味”。军官学校里面，贵族和平民[5]之间分别得很清楚；而最热心拥护共和政府的也正是那些最留恋于帝制的人。民主派的军官生则宣布他们不是拥护克伦斯基，而是拥护中央执行委员会。革命第一次打开了军官学校的门，让犹太人进去。犹太资产阶级家庭子弟，为了表示与上层特权者平等之故，特别仇视布尔什维克派。可惜这并不够用，不仅不够拯救政制，而且不够保卫冬宫。军官学校成分复杂及其完全隔离军队，遂致到了危急时候，军官生自己也开起会来。他们问道：哥萨克将取什么态度呢？除了我们之外还有别人出来么？一般说来，值得替临时政府打仗么？

    据十月初博德魏斯基报告，彼得格勒诸军官学校中有120个社会主义者，其中42个或43个是布尔什维克派。“军官生说，学校当局都带着反革命精神，他们显然教导学生准备于乱事起时出去扑灭暴动。……”社会主义者数量，尤其布尔什维克派数量，显然是微不足道的。但他们使得斯摩尼学院有可能知道军官生之中发生了什么重要事情。此外，军官学校的地点也是异常不利的：军官生散处于兵营中间，他们说话时虽然鄙视士兵，却很害怕士兵。

    他们的害怕本是有充足理由的。从邻近的兵营和工人区域，几千只仇视的眼睛望着军官生。还有一种更有效的监察，就是每个学校里都有一队士兵，口头上说是守中立，但实际上则倾向于暴动方面。学校的枪械库握在非作战队伍的士兵手里。工兵学校一个军官写道：“那些混蛋不仅把仓库钥匙丢了，害得我破门进去，而且把机关枪要件拿走了，不知藏在什么地方。”在如此情形之下，很难指望军官生显示英雄奇迹。

    彼得格勒暴动会遭遇从外面，从邻近地方卫戍军来的攻击么？帝制国家，在其存在的最后几日，不断希望首都外围那个小圆圈的军队来拯救。这个希望落空了。但这次怎么样呢？若等待那些保证绝无危险的条件，然后暴动，则连暴动本身都不需要了：暴动的目的正是要打破那不能以政治手段排除的障碍。不能什么事都预先计算到的，但凡是能计算的都计算到了。

    十月初，在喀琅施塔得开了彼得格勒省苏维埃会议。首都近郊：喀琴那，皇村，红村，奥兰宁堡，以及喀琅施塔得本身——等处卫戍军的代表，都是激昂慷慨，同波罗的海水兵唱一个调子。彼得格勒省农民代表苏维埃也赞成这次会议的决议案：农民经过左派社会革命党人，而急剧转向于布尔什维克派。

    16日中央委员会会议上，省工作人员斯忒潘诺夫描述了彼得格勒省复杂的势力关系，但其中布尔什维克主义占优势是显而易见。在塞土特洛勒茨克和高平诺，工人武装起来，有战斗情绪。在新彼得霍夫，军队之中的工作停止了，军队瓦解了。在红村，第176团（本是布尔什维克派，就是7月4日在陶立特宫守卫的一团）和第172团，都是站在布尔什维克派方面；“但以外还有骑兵”。在鲁加，卫戍军中三万人转到布尔什维克派方面来，一部分迟疑，苏维埃还是保卫祖国的。在格独瓦，军队赞成布尔什维克派。在喀琅施塔得，群众情绪低落了，以前几个月情绪太过于高涨，水兵中最好的分子此时在作战的舰队里面。在距离彼得格勒60俄里的希吕塞尔堡，苏维埃好久就是唯一的政权了；火药厂工人准备随时都可为拥护首都而作战。

    以上关于第一线后备军的消息，同那在喀琅施塔得开的苏维埃会议结果配合起来，可以认为是完全能鼓起人勇气的。从二月暴动发出来的浪潮足够破坏首都周围军队的纪律。现在预先知道了最接近首都的卫戍军的情绪，人们对于他们就更有把握了。

    第二线后备军，就是芬兰前线和北方前线的军队。那里，事情更加顺利。史密尔卡，安东诺夫，狄宾科等人的活动，产生了难以估价的效果。舰队和赫尔辛基卫戍军一起，在芬兰土地上，成了最高权力。政府在那里没有一点威权了。调到芬兰来的两师哥萨克兵——科尔尼洛夫调来准备打击彼得格勒的——有了时间同水兵们亲密接近，而拥护布尔什维克派或社会革命党左派，——在波罗的海舰队之中，社会革命党左派渐渐的同布尔什维克派没有多少分别了。

    赫尔辛基插手（干预）勒瓦尔军港的水兵，那些人的态度当时有些含糊。北方苏维埃大会大约也是波罗的海舰队发起的，这个大会团结了彼得格勒周围卫戍军苏维埃为一个大圈子，连莫斯科和阿尔汉格尔斯克也划在这个圈子里面。安东诺夫写道：“以此手段实现了保卫革命首都以抵御克伦斯基军队的可能攻击之观念。”史密尔卡开完了大会回到赫尔辛基去，准备组织一个特别军，含有水兵，步兵，炮兵等，为的一见信号即开往彼得格勒来。彼得格勒暴动时芬兰的一翼是最有保证的。从那里不会有什么打击，只有重大帮助罢了。

    但在前线其他部分事情也进行得很好，总之比最乐观的布尔什维克派那几日所设想的还要好些。在十月这个月中间，军队里举行了新选举，选举出军队委员会；到处都有显然转变倾向于布尔什维克派。在驻扎于德文斯克附近的那一军人中，“明白事理的老士兵”，于选举团委员会和连委员会时，完全落选；他们的位置被“那些愚昧无知的分子”占据了，这些分子“眼睛冒火，发亮，嘴巴同狼一般”。其他地方也是一样。“到处都改选委员会，到处都只选出布尔什维克派和失败主义者。”政府特派员开始躲避，不敢巡视各团：“此时他们的地位并不比我们的好些。”这里我们引的是布德柏格男爵的话。他那一军中两团骑兵：轻骑兵和乌拉尔哥萨克，比其他各团更长久握在长官手里，从来未曾拒绝去镇压变兵，但此时忽然变卦了，要求“人家以后莫派他们负担讨伐军和宪兵工作”。这个警告的恐吓性，对于这位男爵，是比对于其他任何人，更加明白的。他写道：“你不能靠拉小提琴来指挥一大群豺狼、豪狗和绵羊，……惟有大规模使用红铁，才有得救希望。”底下是一个悲惨的告白：“铁就没有，且不晓得从何处去拿去。”

    我们如果没有提到其他各军各师的情形，那是因为他们的长官观察力没有布德柏格深刻，或者没有写什么笔记，或者写的笔记至今尚未发表。但驻扎在德文斯克附近那一军人，是没有什么要点与第五军团中其他各军不同的，除非是长官文采惊人这一点。另一方面，第五军团比其他军团也强不了多少。

    第五军团的军团委员会，妥协派，好久以来就是虚悬在空中的；它还不断地打电报到彼得格勒去，拿话恐吓人，说什么要拿刺刀来恢复后方治安。布德柏格写道：“这一切都是吹牛的，都是虚声恐吓的。”委员会在临死挣扎，23日改选了。新委员会是布尔什维克派的，主席是斯克良斯基博士，——一个优越的青年组织家，不久以后就在创立红军方面发挥他的才干，后来在美洲一个湖中划船时偶然丧命了。

    北方前线政府特派员助手，10月22日，报告陆军部长说：布尔什维克主义思想，在军队之中一天比一天得势，群众要求和平，连抵抗到最后顷刻的炮兵也“可以接受失败主义宣传了”。这也是一个重要的征兆。“临时政府没有一点威权，”——这是暴动以前三日政府在军队中的直接官吏报告给政府的话。

    革命军事委员会，那时固然没有见着所有这些文件，但它知道的事情，已经绝对够用了。23日，前线各部队的代表们向彼得格勒苏维埃要求和平；否则军队要退回后方来，“杀尽所有想再打十年仗的寄生虫”。前线的人对苏维埃说：把政权拿去罢，“前线将拥护你们的”。

    在比较遥远的和落后的前线，西南前线和罗马尼亚前线，布尔什维克派还很少见，而且被人视为奇异人物。但那里，士兵的情绪仍是同别处一般。耶夫珍妮亚·宝希说道：在那驻扎于日梅林加附近的禁卫第二军中，六万个士兵之内只有一个青年共产党人和两个同情者；但这并不能阻止这军人于十月那几日出来拥护暴动。

    政府派人物，寄托其希望于哥萨克直至最后顷刻。然而较不盲目的右派政客，明白了，这方面事情也是很不妙的。哥萨克军官差不多都是科尔尼洛夫派。哥萨克兵则是渐渐倾向左方的。政府中人好久都不明白这点，总以为哥萨克诸团之对冬宫冷淡是由于加雷定受了委屈。但最后，连司法部长马良托维趣也明白了，加雷定“背后只有哥萨克军官，至于哥萨克士兵，同步兵一般，干脆地倾向于布尔什维克主义”。

    三月初旬那些前线，崇拜自由派祭司，拥护立宪民主党部长，欢迎克伦斯基演说并相信布尔什维克派为德国奸细的，——如今荡然无存了。玫瑰式的幻想被践踏在战壕污泥之中；士兵们如今再不肯穿着破鞋子在这污泥中过生活了。彼得格勒暴动那一天，布德柏格写道：“总解决之期临近了。结局如何，可以未卜而知的；在我们这边前线，已经没有一个部队……不在布尔什维克派权力之下了。”

    [1] Putschism，原是德文。——译者

    [2] Louis Philippe（1773－1850），法国七月王朝国王(1830－1848)，1848年革命后逃亡英国。－C.R

    [3] Герцен, Александр Иванович（1812-1870）俄国启蒙运动重要分子之一。——译者。

    [4] 译者按，即礼轻而求奢之意。【希腊人的礼物，Greek gift，指危险或害人的礼物。典出特洛伊战争。希腊人佯装撤退，留下木马。特洛伊祭司认为木马可疑，“希腊人就是送上礼物，也教人担心。”特洛伊人不听，把暗藏希腊士兵的木马运进城中，招致灭城之祸。－C.R】

    [5] 原文直译：“白骨头”（上等人）和“黑骨头”（下等人）。现代俄语主要保留了“白骨头”的说法，“黑骨头”基本不再说了。－L.X


第七章 占领首都

    一切都改变了，一切都照旧。革命动摇了全国，加深了分裂，使这部分人惊慌，使那部分人气愤，但是直至如今，革命尚未敢彻底推行什么事情，尚未曾代替了什么。辇毂之下的圣彼得堡，宁可说是昏迷过去的，尚未曾死亡。革命拿红旗插在帝国诸铜像手中。大红布彩飘扬于政府机关的门面。然而宫殿，内阁，司令部，过着自己的生活，不与红旗相干；那些红旗在秋雨之下也褪去颜色了。那个一脚执权杖，一脚踏圆球的双头鹰徽志，尽可能被铲除了，但大多数是用布遮盖着或者仅匆忙地涂抹了颜色。双头鹰好像是躲藏起来。整个的旧俄罗斯在躲藏着，暗中切齿痛恨。

    十字街头那些新警察的轻快姿态，最能使人忆起了革命：革命扫除了活铜像一般的旧“法老”。此外，已经两个月了，俄罗斯被宣布为共和国。皇帝一家人都拘禁在土包尔斯克。不，二月风暴并未曾不留痕迹而空过的。但是皇帝手下的将军仍旧做将军，参议员仍旧做参议员，枢密顾问仍旧保持其尊贵，官僚等级仍旧盛行，各级官吏有各色的袖章和帽章，而刻有一双鹰的黄钮扣则表明是学生。然而重要的还在于有财产者仍旧有财产，还在于战争没有结束的日子，而协约国外交家又更加傲慢地在俄国政府背后做提线人了。

    一切都照旧然而面目全改变了。贵族区的人觉得他们已被人置诸脑后。自由派资产阶级区的人则更加亲近于贵族。民众已由爱国的神话变成一种可怕的现实了。脚底下一切都动摇了，都要塌陷了。神秘主义蓬蓬勃勃地发生于那些人群当中，他们不久以前还在嘲笑着帝制下的迷信。

    交易所经纪人，律师，舞姬等在咒诅世道的衰微。人们一天比一天更加失去对于立宪会议的信念了。高尔基在他的报纸上预言文明要毁灭。七月事变以后，人们纷纷离开这个疯狂的和挨饿的彼得格勒，逃到较安静的和粮食较多的外省去，——这个现象如今更普遍化了。未能离开首都的富家，图谋躲在石墙和铁瓦之内，同现实相隔离，但不成功。暴风雨的声音从各方面传来：从小菜场传来，那里什么东西都比以前贵了，而且数量不足；从善良的报纸传来，这种报纸现在变成了仇恨和惊恐的呼号；又从沸腾的街道传来，有时还能听到一二响枪声，在窗子底下；最后又从仆婢方面传来，仆婢们再不唯命是听了。这里，革命也许击中了最要害的地方：家庭奴隶的反抗确定地摧毁了家庭制度的安定。

    然而日常习惯拼死命来自卫。小学生仍在按照老教科书在学校里念书；官吏仍在写些没有人需要的文件；诗人仍在吟些没有人读的诗歌；奶娘仍在讲述伊凡皇子的故事；贵族和富商的女儿，从外省来的，仍在学习音乐或者寻求婚姻对象。彼得·保罗堡垒墙上那尊旧炮每日报午；马丽戏院新演歌舞剧，外交部长，那位歌舞胜于外交的德列钦可，竟有闲情逸致来欣赏某舞女的钢一般的足趾，以此证明政制也是稳固的。

    旧时盛筵的残余还是很丰盛的，只要有钱什么都办得到。禁卫军军官们仍旧响着他们的马刺探求艳遇。在豪华酒馆的密室之中狂欢如故。电灯虽然夜半就熄灭了，但并不能阻止赌场的繁荣：那里面香槟酒映着蜡烛之光，贪官污吏和德国奸细同局，皇党阴谋者和犹太走私者对赌，天文学数字的赌注，一面表明极度阔绰，一面也表明通货膨胀。

    一辆简单的电车，破烂的，污秽的，迟缓的，装满了人的，果真能够从这个临危的圣彼得堡开往那个充满了新希望和热情的工人区域去么？斯摩尼学院那个装金的蓝圆顶，远远指示着暴动司令部：在旧城的边界，——电车线停止于此，尼瓦河也在此处突然转向南方，隔开了首都中心和工人区域，一个长条形房屋，淡灰色，共有三层，以前是贵族小姐的教育机关，如今则是苏维埃的堡垒了。无穷尽的多回声的走廊，好像是为教授透视法而筑成的。沿走廊好多大厅门上还挂着珐琅质牌子：“教授室”“第三班”“第四班”“学监室”。但在老牌子旁边，或贴在老牌子上面，现在却有一些字条，写着革命的“天书”，如什么“中委”“社革党”“社民孟派”“社民布派”“社革左派”“无政府－共产主义”“中执委收发处”之类。约翰·里德的留心观察的眼睛还看见了墙上有如下的字条：“同志们，为了自己的身体，请注意清洁。”可惜没有人注意清洁，连老天也不注意清洁。十月的彼得格勒连日下雨，街道，好久没有打扫了，污秽得很。在斯摩尼庭院里，一大潭泥水。士兵的鞋底将污泥搬到走廊和大厅来。但是这个时候，没有一个眼睛朝下看的，看他脚底下是什么；大家都是朝着前面看去。

    斯摩尼一天比一天更坚决而威严地发号施令了，群众的热烈同情抬高了它。然而中央的直接领导只及于革命体系诸上层齿轮，而成就暴动的乃是这整个体系。最重要的任务是在基层实行，而且是由基层自己来实行的。工厂和兵营，就是这几日几夜历史的洪炉。维包格区集中了革命的根本力量，如在二月间一般；有一点与二月不同的，即是现在有个组织，强大，公开，而且人人承认的。从工人住宅，工厂食堂，俱乐部，兵营，从各方面，都有线索集中于参孙尼也夫斯基大街33号，——那里设着布尔什维克派区委员会，维包格区苏维埃和司令部，区警察合并于赤卫队。这区完全操在工人手中了。政府若是攻陷了斯摩尼，维包格区就可以单独重建一个中心，而保证以后的进攻。

    总解决之期已经临近了，可是当权者仍以为无须乎大惊小怪，或装做很把稳的样子。英国大使馆本有理由来密切注视彼得格勒发生之事；据当时驻在伦敦的俄国大使说，英国大使馆得到可靠的情报，预知将有暴动发生。布哈南在某次不可避免的外交宴会上拿些令人忧虑的话去问德列钦可，德列钦可热烈保证说：“那种事情”绝不会发生的，政府手里紧握着缰绳。驻伦敦的俄国大使馆是从英国电讯机关的电报得知暴动消息。

    一位矿山业主奥尔巴黑那个时候有一天去拜会帕钦斯基次长，说了一些较重要的事情之后，装做不经意样子，问他对于“政治天际上的乌云”有什么意见。回答的话是最能令人放心的：再来一阵狂风罢了，这风就要停的，晴朗的天就要再来的。——“放心睡一觉罢！”帕钦斯基自己不过失眠了一二夜就被人捕去坐牢了。

    克伦斯基愈不恭敬对待那些妥协派领袖，则他愈有把握：这些领袖到了危险顷刻会出来替他排难解纷的。妥协派势力愈衰弱下去，他们也就愈加用心在自己周围维持一种幻想空气！孟什维克派和社会革命党人，从彼得格勒高塔之上，与外省和前线那些上层组织互相交换鼓励的话；他们以此造成了一种假舆论；为了遮盖自己的无能之故，他们欺骗自己更多于欺骗敌人。

    笨重而又无用的国家机构，混合了三月间社会主义者和帝制时代官僚，——是最适宜于拿幻想欺骗自己的。新出茅芦的社会主义者害怕被官僚看做尚未成熟的政治家；官僚则害怕被人认为不很敬重新的思想。如此，官方谎言便交互错杂起来；在这中间，将军，检察官，新闻记者，特派员，副官等，都在扯谎，愈近政权泉源扯的谎亦愈大。彼得格勒军区司令做了一些安慰人的报告，因为克伦斯基在那令人忧虑的现实之前，异常需要这类报告。

    双权政制的传统，也促成了这个效果。军区司令部的日常命令，有革命军事委员会副署的，奉行无阻。城中岗位同平时一样，仍是由卫戍军士兵守卫的；老实说，卫戍军守卫时好久以来都未曾像现在一般尽职哩。群众怨望么？“反叛的奴隶”，总是怨望的。首都居民之中惟有那些渣滓才会参加扰乱治安。士兵部反对司令部么？但有中央执行委员会军事部拥护克伦斯基，足以抵偿。一切有组织的民主力量除了布尔什维克派以外，都是拥护政府的。如此一来，三月间的玫瑰色晕光就变成了一种深蓝色的烟雾，遮掩了事物的真实轮廓。

    直到斯摩尼与司令部决裂之后，政府才图谋更认真地去检查这次冲突：没有什么直接危险，但这次是个机会，必须利用来彻底解决布尔什维克派。此外，资产阶级出其全力来压迫冬宫。23日夜里，政府鼓起全身勇气，作了如下的决议：以司法手续控告革命军事委员会，禁止那些号召暴动的布尔什维克派报纸出版，从近郊和前线调来一些可靠的队伍。逮捕整个革命军事委员会那个提案，原则上通过了，但暂缓执行，因为如此重大的事情必须先得预备国会同意。

    关于政府决议的风声，立刻传遍全城了。23日夜里，冬宫旁边，司令部机关，是巴夫洛夫斯基团士兵守卫着，——这是最忠实于革命军事委员会诸部队之一，人们就在这些士兵面前讨论着如何调动军官生，如何截断桥梁，如何进行逮捕。凡是士兵听得着的和记得着的，都立刻传到工人区和斯摩尼去了。在革命中心的人并非随时都能利用这自动的间谍探访来的消息的，但这些消息仍发挥了难以估价的作用。全城的工人和士兵，因此知道了敌人的意向，于是加强决心来抵抗。

    次日一清早，当局方面就开始准备敌对行动。首都诸军官学校都奉令准备作战。巡洋舰曙光号，停在尼瓦河中，舰上水兵具有布尔什维克思想，——则奉令开出海去归队。近郊队伍调来了：皇村来了一营突击队，奥兰宁堡来了军官生，巴夫洛夫斯克来了炮兵。北方前线司令部也得到通知：立刻派遣可靠队伍到首都来。如下命令为军事警戒的紧急步骤：加强冬宫守卫，截断尼瓦河上桥梁，军官生检查汽车，断绝斯摩尼的电话交通。司法部长马良托维趣命令逮捕那些保释出狱又作反对活动的布尔什维克派：这命令首先是为托洛茨基而发的。这个事实使人不胜有今昔之感，即是：马良托维趣，同他的前任札鲁疑一般，1905年审判时都是替托洛茨基做辩护的律师，那时托洛茨基已经是为了领导彼得格勒苏维埃而受控告了。那时的控告同现在的控告，性质是一样的；不过那时的辩护者变成了现在的控告者之后，还添加了一项罪名上去，即是，领取德国金钱。

    军区司令部，在印刷工作方面，尤其是热烈活动。布告接二连三张贴出来：不容许任何示威，犯者应负重大责任，各卫戍军部队非奉司令部命令不得出兵营，“所有彼得格勒苏维埃特派员都须去职”，他们的不法行为将加以侦查，“由军事法庭审判”。这些吓人的命令却未曾说明将由何人来执行并怎样能执行的。军区司令饬令备有汽车的人，“为了免遭非法没收之故”，将他们的汽车交付于司令部使用，不从者治罪。但没有一个人理会他。

    中央执行委员会也是不惜多方劝告和恐吓的。跟着它做的，有：农民执行委员会，市政局，孟什维克派中央委员会和社会革命党中央委员会。所有这些机关都是富于文辞的。张贴在围墙和篱笆上的布告，都说到一小群疯子，说到流血冲突危险，说到必然要来一个反革命。

    早晨5点30分钟，一个政府特派员带了一队军官生到布尔什维克派印刷所来，将出入口把守了，拿出司令部一个命令：立刻封闭中央机关报和《士兵报》。什么？司令部？司令部还存在么？这里，没有革命军事委员会批准的命令是不发生效力的。但没有用：铅字版被敲破了，房屋上了封条。政府可以大书特书：第一个胜利。

    布尔什维克印刷厂一个男工和一个女工一口气奔到斯摩尼来，在那里找到博德魏斯基和托洛茨基：委员会若能派一队兵去保护他们免受军官生攻击，工人们就可以出报。回答政府进攻的办法找到了。一个命令发给立陶夫斯基团：立刻派一连人保护工人印刷厂。印刷厂代表要求兼把第六工兵营调来，这营兵驻的最近而且是最可靠的朋友。立刻打电话到这二个兵营去，立陶夫斯基团士兵和工兵营士兵，立刻动身。封条扯断了，字版重铸，工作很紧张地进行。被政府禁止的报纸又出版了，不过迟了几个钟头，——是在革命军事委员会派遣的军队保护之下出版的，委员会自己此时也是一张拘票的对象了。这已经是暴动了。暴动便是这样发展起来的。

    当此时候，巡洋舰曙光号向斯摩尼提出一个问题：应当出海去呢，还是留在尼瓦河里？那些水兵，八月间保护冬宫以抵御科尔尼洛夫的，如今则渴欲同克伦斯基算账。革命军事委员会立刻注销了政府的命令，并发了第一二一八号命令给舰上水兵：“彼得格勒卫戍军若被反革命势力攻击之时，巡洋舰曙光号应当指挥拖船，轮船和快艇以自卫。”巡洋舰非常热心执行着它所期待的这个使命。

    这二件反抗行为，本是工人和水兵起意的，得到卫戍军同情，居然实行了，没有遇着惩罚，——于是变成了最有重大意义的政治事件。权力崇拜的最后残余化为灰烬了。一个参加者说道：“这一下就明白了：事情已经解决。”事情即使尚未解决，至少也表明比昨天人家想像的简单得多了。

    图谋封闭报纸，审判革命军事委员会，解除特派员职权，截断斯摩尼电话交通，——这一切针刺已经足够令人控告政府在准备一个反革命政变了。暴动虽然只能在进攻形式之下得到胜利，但它愈像是自卫的，则它的发展也有愈多的成绩。政府涂点浆糊在布尔什维克派印刷所门上，在战争手段上说，这并不是什么大事情。但这个战斗信号是最妙不过了！一篇电话通告各区和各卫戍军队伍以刚刚发生的事情：“民众的仇敌昨天夜里采取了攻势，……革命军事委员会指挥抵抗，反对阴谋者的攻击。”所谓阴谋者就是正式的权力机关。这个称呼，在革命的阴谋者笔下，有一种出人意外的意味，但完全适合于当时的状况和群众情绪。政府各方面受排挤，不得不走上一种过迟的自卫道路，却又不能调动必需的力量，甚至还不晓得有没有这个力量哩，——政府于是从事于一些散漫的，轻燥的，无条理的行动；在群众看来，这类行动自然是可恶的袭击。革命军事委员会的电话，命令“各团准备战斗，等候训令。”这是政权机关说话口气了。已被政府解职了的革命军事委员会特派员，继续着更有把握的排除去那些为他们所不乐意的人物。

    曙光号停在尼瓦河上，不仅是暴动方面一个优越的战斗力量而已，它还有一个现成的无线电广播台。难以估价的便宜！水兵顾尔可夫，在他的回忆录中说道：“托洛茨基教我们以无线电广播……反革命业已开始进攻。”这里，自卫的口气还是掩饰着进攻号召，但此次是向全国号召的。曙光号电台命令那些防守彼得格勒门户的卫戍军部队：阻止反革命队伍移动，若不能以劝说阻止时，则使用武力。所有的革命组织，也从电台奉到命令：“经常开会，搜集一切可能的消息关于阴谋者的计划和活动。”可见革命军事委员会方面也是要出布告的，但在这方面言行是一致的，言不过是行的注解罢了。

    现在才进行更认真的防卫斯摩尼的工作，自然过迟了一点。约翰·里德于23日夜里三点钟离开斯摩尼学院时，注意到学院出入口架的机关枪，以及大门口和邻近十字街头守卫着的丰厚力量：从昨日就添加了一连立陶夫斯基团士兵和一连机关枪兵来做守卫职务，机关枪兵带来了24架机关枪。一整天里，卫兵不断增加起来。希里亚泼尼高夫写道：“在斯摩尼一带，人们看见了前曾见过的景象，不禁想起了二月革命头几日陶立特宫周围的情形：”同样的人群，士兵，工人，以及种种式式军器。院子里堆了无量数的柴火，本是为取暖用的，也能利用抵御炮火。大汽车运来粮食和军火。辣斯可尼可夫说道：“整个斯摩尼变成了一个战地营垒。外面，柱廊之前，安下大炮。大炮旁边还有机关枪。……差不多每级台阶都置了马克沁机关枪，同小孩子玩的大炮一般。在所有的走廊里，……海陆士兵，工人，鼓动家等走着轻快而响亮的脚步。”苏汉诺夫怪那些组织暴动的人缺少军事上的准备，他这话不是没有理由的，他写道：“直至24日白天和晚上才有武装的赤卫队和士兵布防于斯摩尼周围，保护这暴动司令部。……24日晚上，斯摩尼的防卫已经像样了。”

    这个问题并非不重要的，妥协派中央执行委员会已经偷偷从斯摩尼搬走了，搬到政府方面司令部衙门去；现在布尔什维克派领导的所有革命团体的头脑，通通集合在斯摩尼。这一天，党的中央委员会也在那里开会，为的在总解决之前做些最后决议。十一个中央委员到会。列宁还未曾从他的维包格区隐藏所出来。季诺维也夫也未到会，拿捷尔任斯基的动感情的话来说：“他躲起来，不参加党的工作。”反之，与季诺维也夫同主张的加米涅夫，在暴动司令部里则非常活跃。斯大林也未到会：他一般的不到斯摩尼来，他的时间都在中央机关报编辑部度过的。这次会议同平时一样，仍是斯维尔德洛夫当主席。正式的记录很简单；但要紧的都记下来了。要知道暴动领导者的性格以及其间职务的分配，再没有胜于这个记录的。

    讨论的问题是关于：在24个钟头之内必须确定占领彼得格勒。这意思是说：必须占领还在政府手里的那些政治的和技术的机关。苏维埃大会应当在苏维埃政权之下开会。今夜攻击的实际行动计划，已经由革命军事委员会和布尔什维克派军事委员会拟定了，或正在草拟之中。中央委员会应加以最后的决定。

    首先通过加米涅夫的提案：“今天，若无特别决议，无论哪个中央委员都不许离开斯摩尼。”此外还决定党的彼得格勒委员会也应在斯摩尼里面常驻办事。记录接着又说：“托洛茨基提议调两个中央委员给革命军事委员会指挥，为了同邮电人员和铁路人员相联络；再调一个中央委员，为了监视临时政府。”决议：捷尔任斯基派到邮电方面去，布卜诺夫派到铁路方面去。起初，显然是斯维尔德洛夫提议，要博德魏斯基去监视临时政府。记录上写道：“多人反对博德魏斯基；派遣斯维尔德洛夫去履行这个职务。”密柳亭被视为经济学家，则担负给养职务。与社会革命党左派谈判之责，付托于加米涅夫，他是个有名的能干谈判家，虽然太妥协了一点：所谓妥协，自然是从布尔什维克主义观点来看的。记录又说：“托洛茨基提议在彼得·保罗堡垒里面设立一个后备司令部，并指定一个中央委员担负这个职务。”决议：“派辣舍维趣和布拉贡拉伏夫负总监视之责；斯维尔德洛夫担任与堡垒维持一种经常的联络。”“此外：所有的中央委员都应备有出入堡垒的通行证。”

    党内的组织脉络尽数握于斯维尔德洛夫之手，他对列宁派干部的熟悉无人能比。他把斯摩尼和党的机关联系起来，供给必需的工作人员于革命军事委员会，每逢危急时期革命军事委员会都要请他来商议。革命军事委员会的组成分子既然太过于广泛，而且一部分是流动的，所以最秘密的步骤则由布尔什维克派军事委员会首脑部来实行，或归斯维尔德洛夫个人来实行。斯维尔德洛夫就是十月暴动的“总书记”——不是正式上的，正为如此才更加是真实的。

    来参加苏维埃大会的布尔什维克派代表，首先落在斯维尔德洛夫手里；他们没有一个钟头没有事做。24日，外省已经有二三百代表到彼得格勒了，其中大多数以这样或那样的方式投身于暴动。下午二点钟点左右他们在斯摩尼集会，开党团会议，听取党中央委员会报告。这些代表之中有些动摇的分子，同季诺维也夫和加米涅夫一样，宁愿采取一种观望政策；又有些新加入的分子，不很可靠。不能将整个暴动计划在这党团会议上披露出来的：凡是在多人会议上说的话，即使是秘密会议的，总要泄露出去。此时甚至还不能揭开那掩饰进攻用的自卫假面哩，因为如此一来将会激起卫戍军某些部队意识上的纷扰。但同时又必须使代表们明白：决胜负的斗争已经开始了，大会只要完成这斗争罢了。

    引证了列宁最近几篇文章之后，托洛茨基推论道：“阴谋并不违反马克思主义原则，”倘若客观关系已经使得暴动成为可能的而且不能避免的时候，“在政权路上的物质障碍，必须以猛烈的打击清除之，……”然而，直到现在，革命军事委员会的政策，尚未曾超出自卫范围。自然应当从广义去了解这个自卫。布尔什维克报纸靠武装力量之助来维持出版，或曙光号仍然停留在尼瓦河上，——“同志们，这是自卫么？——这是自卫！”政府此次如果要逮捕我们，那么斯摩尼屋顶上架有机关枪。“这也是自卫，同志们！”台下一个字条递上来：“那么对于临时政府将怎么办呢？”托洛茨基回答：如果克伦斯基不肯服从苏维埃大会，则政府的抵抗便成为“属于警察解决的问题，而非政治问题。”根本上差不多是这样的。

    说到此时，托洛茨基被人请了去，同市政局一群代表说话，他们刚刚到斯摩尼来。实在说，此时首都全然安静，但引人惊慌的风声则散布得很厉害。市长来问些问题：苏维埃想举行一个暴动么？城里治安怎样维持呢？市政局若不承认暴动，将来会怎样呢？这些老爷要知道的事情太多了些。回答是：政权问题须待苏维埃大会决定。是否会为此诉诸武力呢？“则关系于苏维埃者还少些，关系于那些不顾一致民意而把持国政的人者就更多些。”大会若拒绝政权，彼得格勒苏维埃自当服从。但政府自己显然在寻衅。已有命令逮捕革命军事委员会。对此事情，工人和士兵只能以无情的抵抗来回答。盗匪的横行么？今天革命军事委员会发了一个命令说：“若有盗匪图谋在彼得格勒街上惹起纷乱，枪劫，动刀或开枪者，犯者杀无赦。”对于市政局，则遇有冲突之时可以使用合法手段：解散和改选。代表们走了，心里不满意。但说实在话，他们又能期待些什么？

    市政局诸位老爷之正式拜访暴动大本营，不异于是坦然表示当权者没有力量。托洛茨基回到布尔什维克派党团会议上时，说道：“同志们，不要忘记：几个星期以前，我们获得多数时候，我们不过只有空招牌而已，没有印刷机，没有经费，没有各部机关，如今市政局则派来代表请教于被政府通缉的革命军事委员会，询问‘本城和全国命运’问题了。”

    彼得·保罗堡垒昨天才从政治上夺取过来，今天则竭力整顿。最革命的机关枪兵准备好了作战。人们热烈擦亮高特式机关枪：共有80挺。其中几挺架在堡垒墙头上，为了监视码头和三一大桥。大门口卫兵也增加了。邻近区域也派了守卫岗位。但在清晨那几个钟头狂热之中，人们发现了，堡垒内部仍不能视为完全可靠的。那营脚踏车兵还在犹豫之中。同富农出身的骑兵一样，城市小资产阶级出身的脚踏车兵，在军队之中也算是最保守的分子。唯心论的心理学家有个主题可供研究：一个人，只消骑在两个轮子上面，显得与众不同，他的骄心便涨得满满的，同他的橡皮轮胎一个样。——至少在穷苦的俄国是如此的，若在美国则必须有一辆汽车才会造成此种效果。

    这一营脚踏车兵，七月间从前线调回来镇压群众运动时候，有一时很热心地攻占了克希辛斯该雅邸宅，以后被人视为特别可靠的队伍。调去驻扎在彼得·保罗堡垒里面。昨天开会决定堡垒命运时，脚踏车兵并没有参加，这是后来才知道的：这营人还是如此守纪律，以致军官能够阻止士兵走出堡垒的院子中来。堡垒司令倚仗这些脚踏车兵，很傲慢，常常和克伦斯基的司令部通电话，甚至准备要逮捕布尔什维克特派员。这个犹豫不定的局面不能再忍受下去了！布拉贡拉伏夫奉了斯摩尼命令，截断敌人的退路：堡垒司令软禁起来，军官住室的电话线统统割断了。政府方面司令部在电话中以惊惶的声音质问：司令为什么不回答，以及堡垒里面发生了什么事情。布拉贡拉伏夫用电话很客气的回答说：从此以后堡垒只执行革命军事委员会的命令，以后政府有什么事情应当向革命军事委员会交涉去。

    司令被押，堡垒守兵都很满意。但脚踏车兵的态度是模糊的。他们保持缄默含有什么用意呢？是暗藏敌意呢，还是最后犹豫呢？布拉贡拉伏夫写道：“我们决定召集脚踏车兵开一个特别会议，请我们的最好的鼓动家来演说，尤其是托洛茨基，他在士兵群众中有很大的权威和影响。”下午四点钟，全营士兵都到邻近的“近代马戏场”中开会。波拉德洛夫将军以政府辩护人资格发言，他被人看做社会革命党人。他的反对的话说得如此谨慎，好像两方面都可以解释的。革命军事委员会代表的进攻因之更加有威力。此次为争取彼得·保罗堡垒的补充的舌战之结果，正如人们所预见的：脚踏车营全体对30票赞成托洛茨基提出的决议案。又一个可能的武装冲突，在战斗之前解决了，不流一滴血。这便是十月暴动。这便是它的作风。

    从此可以完全放心依靠这个堡垒了。兵工厂的军火没有困难地交付出来。在斯摩尼，工厂委员会办公室里，各工厂代表排成长列来领发枪证。战争那几年中，首都看见好多人排成长列为了得到什么东西，但为了领枪的，这是第一次看见。运货汽车从各区开向兵工厂去。工人斯可林科写道：“彼得·保罗堡垒景象全改观了，它的有名的寂静，被汽车声音和人群叫喊所打破了。堆栈前面尤其热闹，……第一批俘虏已经解到我们面前来了，——一些军官和军官生。”那一日，步兵第180团才领到枪械，这团人为了积极参加七月暴动被人缴械了的。

    “近代马戏场”会议还有其他的效果：脚踏车兵自从七月以来便在冬宫守卫，如今则自动的抛弃职务，宣布说他们再不愿保护政府了。这是严重的打击。必须调军官生来代替脚踏车兵。政府的军事力量渐渐减少，只剩下军官学校了，——这不仅消弱了政府，而且确然显露出政府的社会成分。

    普地洛夫码头工人向斯摩尼建议赶快解除军官生武装，——而且不仅仅他们有此建议哩。24日夜间，若是好好准备了一下，同学校中非正规的队伍合作，实行解除军官生武装，则夺取冬宫不会遇着什么困难。军官生武装即使是在夺取冬宫之后25日夜间解除的，那也不会发生10月29日的反暴动企图。但领袖们在许多点上还是表现“宽宏”，事实上即是过分乐观自信，并非时时刻刻都倾听下层清醒的声音：在这一点上，列宁不在场也是有关系的。疏忽的效果，仍旧由群众来矫正，但两方面都造成了许多无谓的牺牲。在严肃斗争之中，不合宜的“宽宏”是最误事的。

    那日预备国会开会，克伦斯基唱他的天鹅之歌。他说，近日来，俄国人民，尤其首都人民，发生惊慌，“布尔什维克派报纸上天天号召暴动。”演说者征引了几篇文章，那是受政府机关通辑的罪犯写的，一个名叫弗拉基米尔·乌里扬诺夫－列宁的人写的。征引得很扼要，毫无疑问地证明了上举的人在号召暴动。在什么时候呢？正当政府讨论拿土地给农民委员会问题及采取步骤终止战争的时候。政府当局直至今日尚未曾忙着打击这些阴谋分子，为的好让他们悔过。“这就错了，”——米留可夫领导的那部分人中有个人这样喊。但克伦斯基并不狼狈：“一般说，我宁愿政府行动更迟缓些，因之更有把握些，且在适宜时候也更坚决些。”这类话说在他的嘴里含有异样的声调！总之，“现在所有的宽容期限都越过了，”布尔什维克派不仅没有悔过，而且调动了二连士兵，又任意分发枪械和子弹。这回政府要彻底肃清贱民的扰乱。“我三思而后言：我说的是贱民。”右方暴风雨般拍掌，欢迎这句侮辱民众的话。他，克伦斯基，已经发了命令，进行必需的逮捕。“特别需要注意彼得格勒苏维埃主席勃朗施坦－托洛茨基的演说。”是的，大家要知道：政府操有超出需要以上的力量；前线不断的要求严厉取缔布尔什维克派。此时，康诺瓦洛夫递给演说者以革命军事委员会给卫戍军各部队的一篇电话通告：“各团准备作战，并等候训令。”克伦斯基庄重其事的做结论道：“拿法律的术语来说这叫做：暴动。”米留可夫作证道：“克伦斯基说这几句话时，用的是律师终于打败了对手时那种得意语调。”“无论何党何派，凡敢侵犯国家的，都要立刻被彻底歼灭。”全场，除了极左派，都热烈拍掌以为示威。演说结末提出一个要求：今天，在这个会议席上，必须决定，政府“有无把握得到这个最高会议之拥护而完尽它的责任。”

    没有等待投票结果，克伦斯基就回到司令部去了，他自己说，他有把握一点钟之内获得他所要求的决议，——至于这个决议为了什么用处，则无人知道。可是事情并不如他的意。从下午二点钟到六点钟，马林斯基宫开着各党团会议和各党团间的会议，讨论一个过渡的公式，参加会议的人似乎不明白，这回是讨论他们如何过渡到“不存在”去的。妥协派中没有一派肯混同于政府，丹说：“我们孟什维克派准备流最后一滴血来保卫临时政府，但临时政府必须给民主派以可能在它周围团结起来。”到了晚上，大家已经精疲力竭了，还是想不到一个妥当办法，于是左派各党团就共同采取一个公式，那是借用自马尔托夫的，即是：暴动的责任不仅应归布尔什维克派担负，而且应归政府担负，政府必须立刻将土地交付于土地委员会，必须对协约国有所动作，促成和平谈判等等。那些稳健使徒到了最后顷刻便是这样附和了他们昨天尚骂为煽惑和冒失的一些口号。合作社代表则答应无条件拥护政府，此外这样表示的只有立宪民主党人和哥萨克，——这二派一有可能就要推翻克伦斯基的。但他们占少数。预备国会的拥护不能帮助政府什么。但米留可夫说得对，拒绝拥护，就是取消了政府最后残余威权。可是预备国会的成分不是几个星期以前政府自己决定的么？

    正当马林斯基宫多方寻求一个得救的公式时候，彼得格勒苏维埃则在斯摩尼开会，听取事变消息。报告者还认为在这里仍须重提革命军事委员会并非“暴动机关，而是为了保卫革命。”委员会不容许克伦斯基将革命的队伍调离彼得格勒，委员会又保护工人报纸。“这是暴动么？”曙光号今天仍泊在昨夜的原位。“这是暴动么？”“我们有一个名不副实的政府，人民不相信它，它也不相信自己，因为它内里已经死了。这个政府等待一把历史扫帚，把它扫除出去，腾出地位来给一个革命民众的真实政权。”明天开苏维埃大会。卫戍军和工人的责任就是把他们所有的力量都交付于大会使用。“如果，政府在临终的24个钟头或48个钟头之内，图谋在革命背后暗刺一刀，那么我们再宣布一次：革命前锋队将要一刀还一刀的，将要以钢还铁。”这个公开的恐吓，同时也是从政治上掩饰今夜的进攻。托洛茨基做结论时又报告道：预备国会中社会革命党左派党团，今日听过克伦斯基演说和见过妥协派诸党团彷徨无措之后，派了一个代表团到斯摩尼来，声明情愿正式参加革命军事委员会。苏维埃就社会革命党左派转变中很快活地看出了更深刻的过程之反映；农民战争的扩大和彼得格勒暴动的进展。

    米留可夫评论彼得格勒苏维埃主席的报告时，写道：“托洛茨基原来的计划多半是这样：准备斗争，迫得政府面对着由苏维埃大会表示的‘一致民意’，如此给新政权以一种法统的面貌。但政府实力比托洛茨基预见的还要弱些。大会尚未曾开，尚未曾表示意见，政权自己就落入于他的手里。”说是政府的无力超出一切人的预见以外，这话自然是对的；但计划，一开始就是要于大会之前夺得政权。米留可夫论及其他的事情时，最终也承认了此点。他写道：“暴动领导者的实在意向，超出托洛茨基那些正式声明很远。……他们是要拿既成事实放在苏维埃大会面前的。”

    纯粹军事计划起初要保持波罗的海水兵和维包格区武装工人的联系：原定水兵坐火车来，在芬兰车站下车，车站就在维包格区。从此根据地，联合了赤卫队和卫戍军，就将暴动展开于其他市区，并占领桥梁，钻入于城中心，以施行最后的打击。这个计划自然是依照局势拟成的，多半出于安东诺夫之手；其所根据的前提乃是：敌人尚能够拿出相当重大的抵抗力量来。正是这个前提不久就被人抛弃了：无需要从一隅的根据地出发；政府毫无遮拦，暴动者随地都可以打击它。战略计划在时间上也有了变动，两个不同方向的变动：暴动开始比原定的较早些，而结束则较迟些。政府早晨的进攻立刻惹起了革命军事委员会抵抗，自卫性的抵抗。那几件事情中表现出来政府的无力，遂推动斯摩尼于白天施行攻击，固然白天的攻击还保持着一种不彻底性，半掩饰性和准备性。主要的攻击，同以前一样，仍是准备于夜间施行的：在这方面说，计划并没有变动。但在实行中违反了计划，而且是照着相反的方面做去的。原定于夜里占据所有的统治机关，首先占据冬宫，那里是中央政权的避难地。但在暴动中，时间的计算，比在正规战争中还更困难。领导者稽迟了好几个钟头才去进行集中力量进攻冬宫的事请，此事夜里尚未开始哩。夺取冬宫遂成为暴动的一个专章，直至25日夜间才结束，即延迟了24个钟头。最光耀的胜利也难免有若干重大失策的！

    克伦斯基在预备国会演说之后，政府当局就扩大他们的进攻。几队军官生占据了火车站，重要的十字街头有小队人马奉令征发那些没有交付于司令部的私人汽车。下午三点钟，凡活动的桥都截断了，除了营殿大桥，这桥由军官生加紧防守着，仍任人行走。这步骤本是帝制时代每逢扰乱时使用的，二月那几日最后使用一次，——这是由于害怕工人区。断桥一事不异于向民众正式证实暴动已经开始。有关的各区革命司令部，立刻派遣武装队伍到桥上去，以此回答政府这个作战行动。斯摩尼不过发挥各区这个创意罢了。争夺桥梁含有测验双方力量的意义。武装工人和士兵向军官生和哥萨克施行压力，或用劝说，或用威吓，政府方面的人终于让步了，不敢冒险直接冲突危险。有几座桥，断了又接，接了又断，好多次。

    曙光号直接奉到革命军事委员会一个命令：“尽所有的力量去恢复尼古拉桥上的交通。”舰长起初图谋不执行这个命令，但他和所有的军官被人象征地拘押之后，他就柔顺的开了船。水兵列队在两岸前进。据顾尔可夫说，曙光号还未曾于桥前抛锚时候，军官生已无踪影了。水兵自己恢复了桥上交通，而且派了人守卫。惟有宫殿大桥还留在政府卫兵手里几个钟头长久。

    最初几个尝试虽然明显失败了，某些政府机关还是图谋进攻。一队警察，晚上，到了一家私有的大印刷厂，禁止彼得格勒苏维埃一个报纸《工人与士兵》出版。12个钟头以前，布尔什维克派印刷厂工人，遇着同样情形，跑去求救于斯摩尼。现在已无需要求救了。印刷工人，同着偶然在那里的二个水兵，立刻夺取那辆满装报纸的汽车；一些警察临阵倒戈，巡官逃走了。夺回来的报纸毫无困难地交到斯摩尼去。革命军事委员会派遣二排泼雷奥勃来顺斯基团士兵去保护出版。工厂经理处吓怕了，立刻将工厂管理之权交付于工人代表会议。

    司法机关不敢梦想进斯摩尼学院去捕人，因为十分明白：捕人就是国内战争信号，在此战争中，政府预先注定要失败的。反之，在一种行政的痉挛之中，却有人图谋在维包格区逮捕列宁，——这个工人区，政府最得意的时候，还不敢来招惹哩。一位上校带了十几个军官生，于晚上很迟时候，误闯入工人俱乐部去，他们本是来找布尔什维克编辑部的，编辑部与俱乐部同在一个屋子。这些军人不知为什么会设想列宁正在编辑部等待他们来捉拿。俱乐部的人立刻通知了赤卫队司令部。那位上校正在各层楼上乱闯时，——他们甚至闯入孟什维克派房子里去，——赤卫队开来了，捉住了他和那些军官生，解到维包格区司令部去，然后从那里解到彼得·保罗堡垒去。如此，那个张大其辞的讨伐布尔什维克派行动，每走一步都遇着不可克服的难关，变成了冒昧的行为，零星的举动，渐渐的烟消云散，化为乌有了。

    在此时候，革命军事委员会日夜办公。特派员仍旧在各部队办事。市民都得到特别通知，知道遇着反革命侵害或虐杀时应当向哪里求援：“人们立刻会来援救的。”只消克克斯洪斯基团特派员威风凛凛的到电话中枢走一趟，斯摩尼的电话交通就恢复了。电话交通是最迅速的交通，给了那正在开展的行动以胜利保证和步骤合拍。

    革命军事委员会，继续安插特派员于那些尚未曾受它管辖的机关，以此扩大和巩固了下次进攻的出发阵地。白天，捷尔任斯基交给老革命家配士特可夫斯基一张纸头，即任命他为电报中枢特派员。这位新特派员有点吃惊，问道：“我怎样去占领电报机关呢？”“电报中枢是克克斯洪斯基团守卫着的，是我们的人！”配士特可夫斯基无需要更多解释了。只消这团的两个士兵，手拿着枪，站在整流器旁边，就足够同怀敌意的电报职员成立一个临时的妥协，——这些职员之中没有一个布尔什维克派。

    晚上九点钟，革命军事委员会另一个特派员，史达克，带了一小队水兵，由旧时亡命客萨文——他也是水兵——指挥着，占据了政府的电报通信社。如此不仅决定了这个机关的命运，而且在某种限度下也决定了史达克个人的命运：他是苏维埃通信社第一任社长，直做至他成了驻阿富汗的苏维埃公使时候。

    这二个平淡的举动，究竟是暴动进攻呢，还是双重政权下的二件插曲呢？——现在双重政权固然轶出妥协主义轨道而走上布尔什维克主义轨道了。这个问题，人们若以为是毛细的问题，亦无不可。但为了掩饰暴动，这个问题此时还是很重要的。事实乃是：连武装水兵占据通信社机关，此时还含有一种两可的性质哩：形式上说，还不是夺取这个机关，而是实行检查电报。由此可见，直至24日夜里那条“合法”脐带尚未曾完全剪断，运动继续拿双权政制的残余传统来遮饰着。

    在草拟暴动计划时，斯摩尼寄托很大的希望于波罗的海水兵，——这些战斗队伍既有无产阶级的决心；又有娴熟的军事训练。水兵们原定于苏维埃大会开会时到彼得格勒的。叫波罗的海的人早点来，那就是公开走上暴动道路。由此发生了障碍，结果至于迟到。

    24日白天，喀琅施塔得苏维埃选派的二个大会代表来到斯摩尼：布尔什维克弗列洛夫斯基和无政府主义者雅楚克，他跟着布尔什维克派走。在斯摩尼一个大厅里，他们遇着了刚从前线归来的楚诺夫斯基，他以士兵情绪的证据，反对在最近期间实行暴动。弗列洛夫斯基回忆道：“正当辩论时候，托洛茨基走进大厅来，……把我拉到旁边说话，要我立刻回喀琅施塔得去：‘事变成熟得如此之快，使得每个人都应留在自己的岗位上，’……在这个简短的训令之中，我深深觉得了正在进行的暴动的纪律。”辩论中止了。那个易受感动的热烈的楚诺夫斯基，于是搁置了他的怀疑，而去参加草拟作战计划。跟着弗列洛夫斯基和雅楚克的脚踵，去了电话：“喀琅施塔得的武装力量，应于黎明时开来，为了保卫苏维埃大会。”

    经过斯维尔德洛夫之手，革命军事委员会夜里发了一个电报到赫尔辛基去，给芬兰地方苏维埃委员会主席史密尔卡：“送章程来。”这话意思是说：立刻从波罗的海水兵中选派1500名来，全副武装。波罗的海水兵虽然第二天才能开到，但没有理由再推延敌对行动了：城内力量已经足够了；而且也没有再推延的可能：行动已经开始了。如果前线有军队开来援救政府，则水兵开到仍来得及打击这支军队，或从侧面打击，或从背后打击。

    占领首都的策略计划，主要是布尔什维克派军事委员会草拟的。参谋部高级军官，在门外汉草拟的一个计划之中，自然寻得出好多缺点。但高级军事学家一般是不会来参加无产阶级暴动准备的。最紧要之点，总算是预见到了。全城分为若干战区，受最近旁的革命司令部指挥。赤卫队集中在最重要地点，和邻近卫戍军部队有联系，卫戍军部队中几连人警戒着，准备好战斗。每个特殊的战斗行动之目的，以及担负此行动的部队，都预先规定好了。所有参加暴动的人，从上至下都深信一定无须牺牲而得胜利的，——这是暴动的强点，但有时又是它的弱点。

    主要的作战行动开始于夜里两点钟。一小队一小队的军人，大多以武装工人或水兵为核心，由特派员领导着，同时或连续的占领火车站，照明供电站，兵工厂，粮食栈，自来水厂，宫殿大桥，电话局，国家银行，大印刷厂。电报局和邮政局也完全拿过来了。到处都派了可靠的力量去守卫。

    关于十月间这一夜事情的报告，是简短而平淡的，好像警察局的笔录。所有的参加者都兴奋得很。谁也没有工夫来观察和记录。指挥机关接到的消息，未曾录于纸上，或简单写了几句，而纸头随后又遗失了。后来人们写的回忆录也是干燥无味的，而且并非完全确凿，因为大部分是次要的见证人写的。主持其事的工人和海陆士兵不久就成了红军的领袖分子，大多数死于内战的各次战役。为要决定暴动中各个事件的性质和顺序，历史家就遇着一种大纷乱，报纸上的记载更增加了这个纷乱。有时令人觉得：1917年秋天之占领彼得格勒，比较15年后之记述此事的经过，反而更容易些！

    工兵营第一连，最有力的和最革命的一连，奉令占领邻近的尼古拉车站。一刻钟之后，这车站就被占领了，不发一弹：政府武力在黑暗中消失了。这寒冷的夜充满了可疑的风声和神秘的动作。为了压制心中的疑虑，常常放过了来往的人。但时间一点钟一点钟过去，他们渐渐有把握了。早晨六点钟，工兵逮捕了两大汽车的军官生，约60人，缴了械，解到斯摩尼去。

    同此一营工人又奉令派50人守卫粮食栈，派21人守卫发电站。命令来了一个又一个，从斯摩尼来的，从区来的。没有人提出异议，没有人发怒声。据一个特派员报告，命令执行得“迅速而准确”。士兵行动如此听命，这是好久以来未曾有的。卫戍军无论如何衰朽和解体，只值得放进垃圾桶去，但在这一夜旧的军事纪律活起来了，最后一次紧张了每条神经和筋肉，为了一个新事业服务。

    特派员乌辣洛夫奉了两个命令：一个委他去占领反动报纸《俄罗斯自由》的印刷厂，这个报纸是泼老讨包包夫做尼古拉第二底下最后一任内务大臣以前所创办的，另一个则委他调动一队谢米诺夫斯基团士兵——政府依照旧时纪念，仍旧将这团人看作是政府的武力。需要谢米诺夫斯基团士兵占领那个印刷厂，为了多量出版大张的布尔什维克报纸。士兵们已经睡到床上去了。特派员简单向他们说明所奉使命的目的，“我的话还没有说完，各方面就欢呼起来。士兵跳下床来。紧紧的包围着我。”一辆大汽车载满了谢米诺夫斯基团士兵开到那个印刷厂来。夜班工人立刻集合在机器房里。特派员说明他到这里来的原故，“这里也同兵营一样，工人们欢呼起来，叫喊：苏维埃万岁！”使命成就了。其他机关被占领也差不多是这样的。无需要行使暴力，因为并没有抵抗。暴动的群众举起了臂肘，把过去的主人排挤到外面去了。

    那夜，军区司令以军用特别电话通知总司令部和北方前线司令部说：“彼得格勒局势是很可怕的，没有示威，街上也没有纷扰。但他们有计划地占领了机关，车站，捕人。……军官生没有抵抗离开了职守。……毫无保证人们不会图谋逮捕临时政府的。”溥尔可夫尼可夫说得对：的确是毫无保证的。

    在军人方面曾有人以为革命军事委员会人员从彼得格勒军区司令的桌子上窃取了“口令”。这并非不可能的；所有机关的下层人员中有不少的人欢迎暴动。但那种窃取“口令”的说法，则显然是杜撰出来，为了解释布尔什维克派占领全城时遇着的太令人惭愧的无抵抗。

    卫戍军各部队那夜都从斯摩尼得到一个命令：凡不承认革命军事委员会权力的军官都要逮捕，好几团的官长自动逃走了，藏匿在安全地方等待这不安的几日的结果。其他几团的军官则被驱走或被捕去。到处成立“革命委员会”或指挥部，与特派员和衷合作。这种临时成立的指挥部之不能克尽厥职，是完全可以明白的。但它是可靠的。这里，问题首先是在政治方面决定的。

    然而某些部队的指挥部无论如何无经验，仍旧表现很大的创意力。巴夫洛夫斯基团委员会派人到军区司令部去探听那里发生了什么事情，化学后备营注意监视它的不安静的邻居：巴夫洛夫斯基和佛拉迪弥斯基两个军官学校的学生。化学兵常常在街上缴军官生的枪械。以此禁止他们嚣张。化学营的指挥部与巴夫洛夫斯基学校的卫队有联系，遂叫这些卫兵执掌学校军械库的钥匙。

    这个夜里直接参加占领首都的人究竟有多少，是很难确定的：不仅因为没有人去计算和登记，而且因为此次行动的本质是如此。第二线和第三线的后备军，差不多同整个卫戍军混杂起来。但人们只有偶然有求助于后备军的必要。几千赤卫队，二千至三千水兵，——次日喀琅施塔得和赫尔辛基的人来了之后，水兵数目差不多增加三倍了，——20连左右步兵，——以上便是第一线和第二线力量，暴动者以此力量占领了首都。

    凌晨三点二十分钟，陆军部政务长孟什维克雪尔直接打电话至高加索道：“中央执行委员会联合那些已报到的大会代表开会，其中布尔什维克派占压倒的多数。托洛茨基受人热烈欢呼。他宣布说：他希望暴动得到不流血的胜利，因为力量操在他们手里。布尔什维克派已经积极行动了。他们占领了尼古拉大桥，在那里安置了装甲汽车。巴夫洛夫斯基团在冬宫近旁百万大街派了哨岗，断绝交通，捕人，把捕来的人解到斯摩尼去。部长卡塔舍夫和临时政府秘书长哈培林，被捕了。波罗的车站也落在布尔什维克派手中。前线若不来干涉，政府以其所能调动的队伍便无力抵抗。”

    雪尔电话里说的两执行委员会联席会议，于午夜之后在斯摩尼开会。苏维埃大会代表以旁听资格充塞了会场。门户和走廊有卫兵加紧防守着。灰色大衣，来福枪，机关枪架满了窗口。两执行委员会淹没于外省来的人群之中，淹没于万头攒动的仇人之中。“民主政治”的最高机关似乎已成暴动的俘虏了。主席台上没有出现齐赫泽主席的熟面孔。当然的报告者策列铁里也不在场。这二个人被事变的进程所吓怕了，于作战前几个星期抛弃了职守，向彼得格勒挥手告别，回他们的故乡乔治亚去。妥协派联盟的首领惟有丹留着。他既没有齐赫泽的阴险的笑脸，又没有策列铁里的动人的辩才，却以一种顽固的近视超过他们二人。社会革命党人高次，一个人在主席椅上宣布开会。丹起立，在会场寂静无声之中发言。苏汉诺夫认为这个寂静表明会场疲倦无生气，约翰·里德则以为是“差不多吓人的”。报告者报告的内容乃是预备国会的最近决议案，它图谋拿自己的口号的微弱回声来反对暴动。“你们若忽视这个决议案，那将悔之晚矣，”——丹说，拿不可避免的饥荒和群众颓丧来恐吓人。“反革命从来未曾如现在一般强大的。”“现在”，就是1917年10月24日夜里！小资产阶级在大事变之前吓怕了，只看见危险和障碍。他唯一的手段就是拿可怕的话吓人，“在工厂和兵营里面，黑色百人团的宣传，比社会主义者成功得多。”一些疯子将革命引到灭亡去，如同1905年一样，“那时同是托洛茨基当彼得格勒苏维埃主席。”但是不！中央执行委员会不容许人家走到暴动去：“交战的双方只能在中央执行委员会尸首之上相交战。”有人叫喊：“那已经是一具尸首了！”全场的人都觉得这话喊得对：资产阶级和无产阶级已经拿刺刀在妥协派尸首之上相交战了。含敌意的喧哗声掩盖了报告者的声音。他的拍案没有效力，他的劝告不能感动，他的恐吓谁也不害怕。太迟了，太迟了。……

    是的，这是暴动！托洛茨基代表革命军事委员会，代表布尔什维克党，代表彼得格勒工人和士兵，起来回答；他终于抛弃了最后的仪式。不错，群众拥护我们，我们领他们去进攻！他越过中央执行委员会头上直接告诉大会代表说：“你们如果不退缩，那就不会有国内战争的，因为敌人立刻要投降了，你们从此占据了分所应有的位置，即是俄罗斯主人的位置。”那些中央执行委员吓了一跳，连抗议的力量都没有了。此时以前，斯摩尼的自卫论调还在这些委员老爷心里维持着一丝希望之火，不管一切客观事实如何。如今这火熄灭了。在这深夜时分，暴动已经高高地抬起头来了。

    此次会议，富于插曲，直至早晨四点钟才闭会。布尔什维克派演说者上台发言之后立刻回到革命军事委员会去，全城各处都有完全顺利的消息送到革命军事委员会来，街上守卫守得很好；各机关一个跟着一个占领了，到处敌人都没有抵抗。

    大家以为电话中枢很认真防守着。但早晨七点钟，克克斯洪斯基团一队士兵轻而易举的也占领了它。从此，暴动者无须担心他们的电话交通会被人截断了，他们反而可以操纵敌人的电话交通。冬宫和总司令部的交通线也立刻被切断了。

    差不多同时，有一队禁卫海军水兵，约40人，占据了迦德邻运河岸上的国家银行。银行一个雇员腊尔泽维趣在他的回忆中说起了“水兵们行动很敏捷”，立刻派了人看守各处电话，阻止外来可能的救援。银行的占领，“没有遇着丝毫抵抗，虽然有谢米诺夫斯基团一排人在那里守卫着。”在某种意义之下，大家认为占领银行有象征的作用。党的干部从马克思对1871年巴黎公社的批评学得了教训，——大家知道，巴黎公社领袖不敢侵犯法兰西银行。“不，我们决不会再犯这个错误了，”——10月25日以前好久，好多布尔什维克派都这样对自己说。资产阶级国家这个最神圣机关夺取过来的消息，立刻传遍各工人区，激发一种祝贺胜利的热狂。

    一早人们就占领了华沙车站，《交易所消息报》印刷厂，宫殿大桥，——这桥就在克伦斯基窗子底下。革命军事委员会特派员交付那守卫克列斯蒂监狱的伏伦斯基团士兵一个命令，要他们照苏维埃名单上开列的释放一批囚犯。监狱当局竭力去请示司法部长，但不得结果：部长忙于其他的事情。释放出来的布尔什维克派，立刻担负了作战的职务，喀琅施塔得青年领袖洛雪尔也是其中一个。

    早晨，工兵在尼古拉车站捕获的一群军官生被解到斯摩尼来；这些军官生是从冬宫坐大汽车出来备办粮食的。博德魏斯基记载此事道：“托洛茨基向他们宣布，他们可释放，只要答应以后不再反对苏维埃政权；此外他们还可以回学校去上课。这些孩子本以为要受血淋淋处罚的，听到这话说不出的惊愕。”立刻释放他们是否得当呢？还是很难说的。胜利尚未曾彻底，军官生构成了敌人的主力；另一方面为了军官学校之中还在动摇原故，用事实表示：军官生投降于胜利者，绝不会遭受什么惩罚，这一点也很重要。这两种理由似乎可以互相抵偿的。

    陆军部尚未被暴动者占据，利未次基将军早上用直接电话通知司令部杜霍宁将军说：“彼得格勒卫戍军某些部分……走过布尔什维克派方面去了。喀琅施塔得来了水兵和一支轻巡洋舰。截断的桥梁又被他们接起来了，全城充满了卫戍军岗位，但没有什么示威（！）。电话中枢落于卫戍军之手。在冬宫的兵队不过形式上保卫冬宫罢了，因为他们决定了不积极行动。一般的印象使人觉得：临时政府正置身在敌国的首都里，这个敌国已经完成动员了，但尚未开战。”极可宝贵的军事的和政治的证据文书！当然，这个将军将事变提早了，当他说有水兵从喀琅施塔得开到：喀琅施塔得水兵几点钟之后才到。桥墩上交通确实是由巡洋舰曙光号恢复的。这报告结末表示了天真希望，认为布尔什维克派“事实上好久以来就可以解决我们所有的人了，……但他们将不敢违背前线军队的舆论。”后方民主派和将军们所剩下的仅仅有这种对于前线的幻想了。反之，临时政府置身于“敌国首都”这个譬喻，从此永远写入历史上面，当作十月暴动的最好的解释。

    在斯摩尼，人们不间断开会。鼓动家，组织家，工厂，兵团以及各区领袖，来此一个钟头或二个钟头，有时只来几分钟，为的打听消息，证验自己的行动，然后又回到各自的岗位。苏维埃布尔什维克党团所在的第十八号室前面，说不出的拥挤。来此办交涉的人疲倦了，往往在厅内打瞌睡，沉重的头靠在白柱子上或走廊墙上，双手紧抱着枪，有时简直成群睡在潮湿而污秽的地面上去。辣舍维趣接见军事特派员并付给他们以最近的训令。在三楼革命军事委员的办公室里，各方面传来的报告转变为决议：那里跳荡着暴动的心。

    各区中心也是同斯摩尼一样的情况，不过规模小些而已。在维包格区，赤卫队指挥部前面，参孙尼也夫斯基大街上，形成了一个营盘：马路上塞满了马车和大小汽车。区内各机关熙攘着武装工人。苏维埃，区政局，工会，工厂委员会，都在替暴动做工作。在工厂，兵营以及各机关里面，小规模发生了同整个首都大规模发生的一样的事情：一部分人被压下去了，他部分人抬起头来，旧的联系截断了，新的联系巩固起来。落后者在通过服从革命军事委员会的决议案。孟什维克派和社会革命党人，心惊胆怕的，跟着工厂管理人和军队长官，闪避在旁边。不间断的会议上，报告新发生的消息，维持战斗信念，巩固相互联系。人群在新的轴心周围团结起来。暴动正在完成之中。

    我们曾经努力一步一步地叙述十月暴动的准备：工人群众的怨望一天比一天增加起来，苏维埃走至布尔什维克主义旗帜之下，军队气愤，农民反对贵族地主，民族运动泛滥起来，有财产者和统治者渐渐害怕和糊涂了，最后布尔什维克党内发生斗争为了主张暴动，暴动完成了一切；但经过上面叙述之后似乎暴动太短促了，太平淡了，太例行公事了，好像不与事变的历史规模相配称。读者感觉一种失望。好像爬山运动家，以为还有最困难的路程在前面，谁知忽然到了山顶上，或差不多到了山顶上。暴动在哪里呢？并没有一幅暴动画图。事变没有构成一幅画图。事先计算好了的和准备了的小行动，在时间和空间两方面都是各自隔开的，虽然统一于目的和思想之下，却未曾为斗争所结合起来。广大群众并未曾行动。毫无戏剧式的同军队冲突之事件。凡是受了历史事实教育而设想一个暴动的，对此都应用不上。

    首都暴动的一般性质，后来给马萨里克[1]拿去——他以前已有好多人这样说——做根据，写道：“十月暴动……绝不是一个群众的运动。那是在上层幕后做工作的领袖的成绩。”事实上，这次乃是自有历史以来最大的群众暴动。工人无须走出广场来结合为一个群众：在政治上和精神上，工人已经形成一个整体了。士兵甚至奉令非经准许不得离开兵营，在这一点上，革命军事委员会的命令是与军区司令溥尔可夫尼可夫的命令相一致的。但这些外面见不着的群众比平时更能与事变步伐相齐整。工厂和兵营没有一分钟与区司令部失去联系，各区也未曾与斯摩尼失去联系。赤卫队觉得后面有工厂工人拥护。服勤务的士兵回到军营来，看见替代的一班已经预备好了。正惟有广大的后备在背后，革命的队伍才能如此有达到目的的把握而前进的。反之散碎的政府武力，预先就为自己的孤立而颓丧了，甚至抛弃了抵抗念头。有财产的阶级，以为可以看见街道障碍物，看见放火和抢劫，看见流血。事实上是一种安静支配着，这安静是比世界上一切吼声都更吓人。社会地基不做声地移动着，如同能旋转的舞台面，将民众转到第一等位置来，而送昨日的主人到另一个世界去。

    25日，从早晨十点钟起，斯摩尼就认为可以在首都和全国广播一个捷报：“临时政府已被推翻了。国家政权落入于革命军事委员会之手。”在某种意义下，这个捷报未免太将后事提前来说。政府还存在着，至少存在于冬宫范围之内。总司令部始终存在。外省还没有表示意见。苏维埃大会还未开会。但是领导暴动的人并非历史家：为了预备事变供历史家去记载，暴动领导者就必须将后事提前来说。在首都，革命军事委员已经绝对居于控制地位。大会之能批准，不会有疑问。外省等候彼得格勒倡始。为的要抓住全盘政权，必须开始以政权资格而行动。革命军事委员会，在它的告前线和后方军事组织书中，教士兵们当心监视官长方面的行动，不赞成革命的军官应当拘押起来，若有人图谋派遣怀敌意的部队向彼得格勒开来，则不迟疑以武力对付之。

    驻总司令部的总特派员史丹开维奇，昨日刚从前线回来，不愿意在消极和躲避之中完全束手待毙，便于今早率领半连工兵学校军官生图谋去夺回那个被布尔什维克派占领的电话中枢。这个时候，军官生才知道电话中枢是落在谁人手里的。军官薛内古勃咬牙切齿叫喊道：“看哪，我们应当向这些人学习，学习他们的魄力！是些什么人指挥了他们呢？”占据电话局的水兵本可以从窗子开枪，毫不困难地歼灭这些军官生的。但暴动者尽所有的力量来避免流血。另一方面，史丹开维奇也严厉下令切勿开火：否则军官生要被告向民众开枪的。带兵的军官心里想道：“但是我们恢复了秩序之后，谁敢多嘴？”他结束他的思想，喊道：“可咒诅的小丑！”这句话很可表示军官对于政府的态度。薛内古勃自己作主派人向冬宫要求一些手榴弹和一些弹药。在等待期间，这个皇党中尉在电话局大门口同一个布尔什维克少尉辩论政治：好像荷马史诗里的英雄一般，未曾战斗以前互相骂詈。电话局那些接线小姐，夹在火线中间——虽然还是辩论火线——吓得神经错乱了。水兵们放她们回家去。“为什么？……一些女人！……”她们急急忙忙冲出门外去，发出歇斯底里的叫喊。薛内古勃记道：“无人行走的穆尔街忽然充满了花花绿绿的裙子和帽子，跳着，跑着。”水兵们勉强能运用电话接线机器。不久就有一辆装甲汽车开到电话局的院子来，车上坐着红党，但并不伤害那些受惊的军官。军官生方面也立刻夺得二辆大汽车，在电话局门外设下障碍物。从尼夫斯基大街方面又开来第二辆装甲汽车，然后第三辆。这一切都是操演性质，都是互相威吓性质。争夺电话局的斗争，无需用子弹就解决了：史丹开维奇解了围，但以自由放过他的军官生为交换条件。

    此时武器还不过是暴力表现于外的一种记号：差不多没有人拿武器来使用。回归冬宫去时，史丹开维奇那半连人遇着了一队水兵，水兵准备开枪。双方互相注视了一下。没有一方要打仗：这方面觉得自己力量太强，那方面觉得自己力量太弱。但一有机会，暴动者，尤其工人就急忙解除敌人武装的。工兵学校军官生其他半连人，被赤卫队和士兵包围着，靠着装甲汽车帮助，缴械了，变成了俘虏。然而那时也没有交战！军官生并不抵抗。根据倡始者史丹开维奇的见证，“我们知道的唯一的积极抵抗布尔什维克派之尝试，便是这样结束了。”史丹开维奇指的，自然是冬宫区域以外的军事行动。

    中午时分，马林斯基宫周围的街道都被革命军事委员会的军队占据了。预备国会议员刚刚列席开会。主席团想要知道最近的消息。人家吓了一跳，知道了电话交通已被截断时候。长者会讨论：应当怎么办？议员们在各隅悄悄私语。阿夫克森齐耶夫安慰人说：克伦斯基到前线去了，不久就可回来，解决一切。一辆装甲汽车开来，停在大门口。立陶夫斯基团和克克斯洪斯基团士兵以及禁卫海军水兵，开进宫里来，楼梯排了队，占据了第一殿堂。带兵队长请议员们立刻离开马林斯基宫。纳博科夫说：“令人惊惶的印象。”预备国议员们决定散走，暂时中断他们的活动。惟有48个右派起来反对屈服于暴力：他们显然知道，他们一定是少数的。议员们和和平平地在两行长枪之间走下那个华丽的楼梯。一个目击证人证明道：“在这一切并没有发生什么戏剧式的情节。”“总是那几副平凡的，愚蠢的，笨拙的，凶恶的面孔，”——爱国自由派纳博科夫如此形容俄国的海陆士兵。楼梯下面，大门口，一些带兵的人检查议员们的证书，检查后通通放出去了。米留可夫当时是最后出去的几个人中之一。他写道：“大家以为预备国会议员之中会有几个人被捕去的，但革命司令部忙着其他的事情。”不是仅仅为了这个原故。革命司令部很少经验，发下的命令是说：若有临时政府阁员，则逮捕之。但其中没有一个阁员。预备国会议员很轻松的就被放走了，其中有些人不久就成了国内战争的组织者。

    这个杂种议会，比临时政府早灭亡12个钟头，它一共存在了18日；从布尔什维克派退出马林斯基宫到街上来起，直至街上武装的人侵入这个宫殿为止。历史上本有很多的代议制滑稽戏，但这一切滑稽之中，“俄罗斯共和国参议会”也许是最荒谬的。

    十月党人雪特洛夫斯基离开了这个不祥的宫殿之后，便在全城浏览，观战：老爷以为民众会起来拥护他们的。但他看不见一个冲突。据雪特洛夫斯基说，街上的人——即尼夫斯基大街上的行人——张口大笑。“你听说么，布尔什维克派拿到了政权？他们至多保持三日罢了，哈，哈，哈！”雪特洛夫斯基决定留在首都不走，“在这段市民估计布尔什维克派统治的时间之中。”大家知道，这三天过得颇为长久。

    但应当指出，尼夫斯基大街的行人须待黄昏时候才能大笑。早晨，风声如此紧急，资产阶级市区很少有人敢到街上来，早晨九点钟，新闻记者克尼志尼克出来在加门诺奥斯特洛夫大街上找寻报纸，但他找不到卖报人。一小堆人群中有人说着：昨夜布尔什维克派占领了电话局，电报局和银行。一队巡逻士兵经过，听了这话，劝告市民不要喧哗。“但即便无此劝告，所有的人还是异常安静的。”几队武装工人走过去。电车同平常一样行驶，即是慢慢地行驶。“我很难过，看见尼夫斯基大街上行人如此稀少，”——克尼志尼克写尼夫斯基大街景象。饭馆还是开门营业，但大家宁愿在里面后房吃饭。中午彼得·保罗堡垒墙头上的大炮，同平时一般报午，那里现在是布尔什维克派占据着。墙上和篱上贴满了布告劝告市民谨防暴动。但已有其他的布告出来宣布暴动胜利了。没有工夫张贴这种布告，只好用几辆汽车来分发。布告刚刚从印刷所拿出来。还有新鲜的油墨气味，正如事变本身一般新鲜。

    几队赤卫队从各区出来。工人携着枪，刺刀高举在他们的帽子之上，子弹带束着他们的平装大衣，——这个景象是同10月25日分不开的。武装的工人，小心地，尚在难为情地，在他们夺取过来的首都城里维持秩序。

    街道的安静令人放心。居民开始从家里走出来。黄昏时，有人看出甚至比前几日更安心些。固然，在政府机关和公共事业中，工作已经停止了；可是好多商店仍旧开门，有些关了门，但宁可说是为了谨慎而非为了需要。暴动么？暴动是这样么？

    仅仅是十月卫兵代替了二月卫兵而已。

    晚上，尼夫斯基大街上行人比平时还更多些，这些群众给布尔什维克派以三日限期。巴夫洛夫斯基团士兵，巡逻时，虽然有装甲汽车保护，且带了高射炮，已经不能惹人惊惶了。固然冬宫周围发生了一些严重事情，那里不许人众经过，但全部暴动不可能统统集中在宫殿广场上吧。一个美国新闻记者看见一些老头子，穿着豪华的大衣，举起戴手套的拳头去威吓巴夫洛夫斯团士兵，又有些时髦女人向士兵辱骂。“士兵们含着不自然的笑容，很少回答他们。”士兵们看见这条华丽的尼夫斯基夫街头显然有点眼花缭乱了，此时这条大街尚未改名为十月二十五日大街。

    克罗德·安涅，法国政府派到彼得格勒来的记者，诚心地惊讶得很：这些蠢笨的俄国人竟未依照旧书上说的方法去作革命。“城里是安静的！”安涅打电话探听消息，接见宾客，自己又从寓所走出门来。那些士兵，在摩衣卡街拦阻他的去路的，秩序很好，“同旧政制底下一般”。在百万大街上，好多巡逻士兵。没有一响枪声。冬宫大广场，在这中午时分，还是差不多没有人的。穆尔街和尼夫斯基大街上，有巡逻兵。士兵步伐很整齐，穿的衣服是无可非议的。骤然一看，这些无疑是政府军。在马林斯基广场上，安涅想走进预备国会去，但陆军和水兵阻止了他，“固然是很客气的”。通到马林斯基宫的二条街，汽车和货车阻塞起来。此处也有一辆装甲汽车。这一切都是服从斯摩尼命令的。革命军事委员会派出军队巡逻全城，设下守卫岗位，解散预备国会，成了首都的主人，它在首都建立的秩序是“自从革命开始以来未曾见过的”。晚上，看门女人来告诉法国房客，说苏维埃司令部已经通知了几个电话号码，无论何时遇有强徒攻击或可疑检查，都可以打电话到那里去请示武装力量来救援。“事实上，我们从未曾像此时这样好受人保护着的。”

    下午二点三十五分钟——外国记者们看看他们的表，俄国人是没有表的——彼得格勒苏维埃开紧急会议，由托洛茨基宣布开会，托洛茨基以革命军事委员会之名宣布：临时政府已经不存在了。“人家对我们说过，暴动将使革命溺死于血流之中，……然而我们未见一个牺牲者。”历史上未曾见过这样一个革命运动，有如此这多的群众参加，而流血如此之少的。“冬宫尚未曾夺取来，但它的命运几分钟之内就可以解决了。”接续下去的12个钟头将证明这个预言是太乐观了。

    托洛茨基报告：人们从前线调些队伍来攻击彼得格勒，必须立刻派苏维埃特派员到前线和外省去，报知那已成就的暴动。人数不多的右派叫喊道：“你们预定了苏维埃大会的意志。”报告者回答道：“大会的意志，事先由彼得格勒工人和士兵大暴动事实预定出来了。现在我们应当做的只有扩展我们的胜利。”

    列宁从他的隐藏处出来，第一次在公众面前说话。他简单地列举革命的纲领：破坏旧的国家机构，依靠苏维埃创立一个新的政府制度，依靠其他国家革命运动设法立刻终止战争，取消贵族地主财产权以此取得农民信任，实行工人监督生产。他说：“第三次俄罗斯革命结果必然达到社会主义的胜利。”

    [1] Masaryk（1850—1930）捷克斯洛伐克第一任总统，有名的反马克思主义理论家。


第八章 夺取冬宫

    史丹开维奇从前线回来，有事报告；克伦斯基很兴奋的接见他；克伦斯基刚刚离开共和参议会，刚刚在那里确定地揭发布尔什维克派的暴动。——“暴动么？”“难道你不晓得我们这里发生着武装暴动么？”——史丹开维奇笑起来：“呵，街上是绝对安静的；真正的暴动是这样的么？但这种时时刻刻不得安宁的状态，仍须设法使之终止才好。”——这一点克伦斯基是完全同意的：他只等待着预备国会的决议。

    晚上九点钟，政府在冬宫孔雀石大殿开会，讨论如何“坚决而确定地肃清”布尔什维克派办法。史丹开维奇奉派到马林斯基宫去催促决议，回来气愤地报告说：那里通过一个近乎不信任的决议。依照预备国会的决议，连取缔暴动之责也不是付托于政府，而是付托于一个特别的公安委员会。克伦斯基最初的反应是宣布：在此条件之下，“他一分钟都不肯再做政府首脑了。”妥协派诸领袖立刻被电话召到冬宫去。克伦斯基有辞职可能，使他们愕然了，不减于他们的决议使克伦斯基愕然。阿夫克森齐耶夫表示他们的歉意：他们根本上认为那个决议是“纯粹理论的和偶然的，不以为能发生什么实际效果”。不错，他们现在自己也看出了，那个决议“措辞上也许不是完全妥当的”。这些人一有机会总要表现出他们的不值一文钱。

    在那正在展开的暴动背景之下，民主派领袖和国家首脑这次夜间谈话，似乎是难以相信的。丹，二月政制主要掘坟者之一，要求政府本夜立即在全城街道张贴布告宣布：它已向协约国提议进行媾和。克伦斯基回答：政府无需要人家献这计策。人们可以相信政府现在宁愿有一师强硬的军队。然而丹献不出来这个东西。克伦斯基自然是将暴动责任加于谈话对方头上。丹回答说：政府受了它的“反动的参谋部”影响，夸大了事变。无论如何不需辞职：那个不快意的决议案是需要的，为了转移群众情绪。政府若能实行丹的提议，“至迟明天”布尔什维克派就非解散他们的司令部不可的。克伦斯基以应分的嘲谑口气记载这次谈话道：“正在此时，政府机关，一个跟一个被赤卫队占据去了。”

    同左派朋友如此富于内容的谈话尚未结束，克伦斯基就去接见右派朋友了，——那是哥萨克军队代表会派来的一批代表。军官们冒充能代表驻在彼得格勒的三团哥萨克兵的行动，而向克伦斯基提出与丹完全相反的一些条件：不要对苏维埃让步，压迫布尔什维克派，这番应当进行到底，切不可同七月间那样，害得哥萨克枉然牺牲。克伦斯基自己正要这样做，他答应他们一切的要求，他道歉：为了谨慎之故此时尚未曾逮捕苏维埃主席托洛茨基。代表们向他告别时，保证哥萨克一定要尽职。司令部立刻下了一个命令给诸团哥萨克兵：“为了母土的自由，荣誉和光辉之故，你们速即行动起来，援助中央执行委员会和临时政府，并救护那陷于危险的俄罗斯。”这个高傲的政府，一向如此妒忌地保持着它的独立地位，不受中央执行委员会的拘束，如今为情势所迫，在这危险顷刻，不得不含羞带愧躲闪在中央执行委员会背后了。同时也发出一些祈求式的命令给彼得格勒及其附近的军官学校。铁路工人也奉到这个命令：“从前线向彼得格勒开来的军车尽先行驶，必要时可以停止客车。”

    政府尽能力所及做了之后，就于半夜后一点钟至二点钟之间散会了，冬宫里面只剩下克伦斯基和他的助手莫斯科自由派商人康诺瓦洛夫。军区司令溥尔可夫尼可夫来向他们二人建议，立刻以忠实队伍组成一支讨伐军去攻占斯摩尼。克伦斯基毫不迟疑采纳了这个绝纱的计划。可是，从司令说的话看来，人家不明白他想依靠的是什么队伍。克伦斯基自认：此时，他才觉悟了，溥尔可夫尼可夫的报告是“绝对没有根据的”，十一二日以来什么完全准备好了去同布尔什维克派作战一类的话竟是空牛皮。克伦斯基说这话，好像表明他没有别的材料可供估量政治的和军事的局势，除了依靠一个庸碌的上校的报告，——这个上校不知为了什么原故被他任为军区司令！正当政府首脑忧郁地沉思着时候，驻警察总局的特派员罗果夫斯基跑来报告消息了：波罗的海舰队好几只兵舰开进尼瓦河来，都预备好作战，其中有几只沿河上驶，直至尼古拉大桥而占领之。暴动军则向着宫殿大桥前进。罗果夫斯基特别要求克伦斯基注意于此事实，即是：“布尔什维克派完全稳妥的实行他们的计划，丝毫未曾遇着政府军队方面的抵抗。”他所谓政府军队，究竟指的是哪些队伍呢？报告之中无论如何是未曾明白说出来的。

    克伦斯基和康诺瓦洛夫急忙离开冬宫，到司令部去：“再不能浪费一分钟了。”司令部那座威严的红房子，挤满了军官。他们不是为了自己队伍的事情到这里来的，而是为了躲避自己的队伍。“在这些扰扰攘攘的军人中穿插着一些穿便衣的人，没有人认识他们。”溥尔可夫尼可夫的一个新报告，使得克伦斯基确定的相信了：不能依靠这位军区司令及他的那些军官。政府首脑于是决定团结“一切忠于职守的人”在他自己周围。忽然记起了他是社会革命党党员，——好像有些人到了临死挣扎时候才记起了教堂一般，——克伦斯基便打电话到他的党部去，要求立刻派党军到他这里来。然而这个出乎意外的向社会革命党请救兵，即使能有效果，那也必须，——借用米留可夫的话来说，——“先叫克伦斯基身旁那些比较右的分子都离开了他，——这些分子已经对他很不友好了。”科尔尼洛夫叛乱那几日，克伦斯基的孤立早已表现得很明显了，如今则带着更无可奈何的性质。“这一夜的钟点愈拖愈难过起来了，”——克伦斯基说，他重复着八月间说的一句话。

    无论哪方面都没有救兵开来。哥萨克兵在开会。各团代表说：行动是可以的——为什么不可以呢？——但要行动，必须有机关枪，有装甲汽车，尤其必须有步兵。克伦斯基毫不迟疑的答应给他们装甲汽车和步兵。装甲汽车正在准备抛弃他，至于步兵，则他没有得给的。人家回报他说：各团哥萨克兵就要决定这一切问题的，他们“已开始束鞍子了”。社会革命党党军毫无踪影。这些党军还存在么？一般说来，真实的和虚幻的中间的界限在哪里呢？集合在司令部的那些军官，对于总司令和政府首脑，渐渐采取一种忤逆的态度。克伦斯基甚至说，军官当中有人谈论：必须将他拘禁起来。司令部房屋，同以前一般，并没有人防守。正式的谈判，在不相干的第三者面前举行，中间杂以激昂的私人谈话。一种绝望和瓦解的情绪，从司令部发生，传到冬宫方面去。军官生气愤了，装甲汽车兵激动了，底下没有任何赞助，上面则头脑昏迷不清。在此情形之下，能免于灭亡么？

    早晨五点钟，克伦斯基召陆军部政务官到司令部来。马尼可夫斯基将军来到三一大桥附近，被巡逻队逮捕了，解到巴夫洛夫斯基团营盘去。但经过简单的解释，他从这营盘释放出来；这位将军，一定说服他们：他一被捕，整个的行政机构都要塌台，有害于前线的士兵。差不多同一时候，史丹开维奇的汽车也在冬宫前面被捕了，但团委员会也释放了他。史丹开维奇记道：“那是一些暴动的人，但他们行动很迟疑。在我家里，我打了电话到冬宫去，报告这件事情经过，但那里的人安慰我，说那不过是误会罢了。”事实上，误会的乃在于人们释放了史丹开维奇：几个钟头以后，如读者已经知道的，他还图谋从布尔什维克派手里将电话中枢夺过来哩。

    克伦斯基要求在毛奇略夫的总司令部和在泼斯可夫的北方前线司令部，立刻派遣忠实队伍来彼得格勒。杜霍宁从总司令部打直接电话来，说所有的步骤都采取了，为的派遣队伍到彼得格勒来，而且有些队伍应当开到了。然而队伍并未曾到，哥萨克兵还在“束马鞍子”。城内状况，一点钟一点钟地变坏。克伦斯基和康诺瓦洛夫回到冬宫歇歇气时候，一个差役送来了一个紧急消息：冬宫的电话交通已经被截断了。宫殿大桥，就在克伦斯基自己窗子下，已被水兵们占据了。宫殿前面广场仍旧阒然无人；“哥萨克毫无踪影”。克伦斯基又赶紧到司令部去。但在那里得到的消息也不是能令人放心的。军官生们得到布尔什维克派送来的最后通牒，要他们离开宫殿，他们是很纷扰的。装甲汽车不能使用：他们很凑巧地发现，车上有些要件“遗失”了。前线来的队伍，至今没有消息。冬宫和司令部的门户并没有人把守：布尔什维克派至今尚未冲进来者，只因他们消息欠灵通之故。司令部黄昏时候挤满了军官，现在则很快地变空虚了！要命的都逃走了。来了一群军官生代表：他们愿意履行他们的职守到底，“只要有能得救兵的希望”，但缺少的正是救兵呀！

    克伦斯基赶紧召集部长们到司令部开会。大多数部长已经没有汽车了：这种重要的交通工具给了现代的暴动以一种新的节奏，此时不是给布尔什维克派没收了，便是给暴动方面的哨兵拦阻，不许部长们使用。最先到会的是起希金，不久之后接着来的是马良托维趣。政府首脑现在能作什么事呢？——只有立刻去迎接前线开来的队伍，不顾一切障碍率领他们前进。没有人能提出其他的办法。

    克伦斯基命令把“他的美妙的无篷旅行车”开出来。但这里，在事实错综之中，又插了一个新的因素，表示协约国诸政府间不可分离的联系一致，无论在安乐之中或患难之中。“我不知道，我的出发消息怎样会被协约国大使馆所知悉的。”英国和美国的代表，立即表示他们希望政府首脑离开首都时候，“汽车上最好有一面美国旗”。克伦斯基自己认为这个建议是没有用处的，甚至有妨害的，但他接受了这个建议，视之为协约国联系一致的表示。

    美国大使大卫·佛朗西斯则另有一种说法，他的说法比克伦斯基的说法更少接近于圣诞节故事。据他说，有一辆汽车坐着一个俄国军官，跟在美国汽车背后直至大使馆来，要求这部外交官汽车借给克伦斯基坐到前线去。大使馆人员商议了之后，认为既然汽车事实上已被“扣押”了，——这话完全不合于事实，则他们除了屈服没有其他办法。那位俄国军官又不顾使馆人员之“抗议”，仍让那面美国旗插在汽车上，不肯拔下来。这是没有什么奇怪的：这面旗帜保护了这辆汽车。佛郎西斯认可了大使馆人员的行为，但嘱咐他们“不要同别人说起此事”。

    这二种说法以不同的角度，与真相之线交叉起来，拿来对比看看，则可相当了然了：自然不是协约国送一辆汽车给克伦斯基的，而是克伦斯基自己要求的；但外交官必须保持不干涉内政的假面具，所以约好说：汽车是被“扣押”的，大使馆也曾“抗议过”滥用美国旗。这件微妙的事情办好了之后，克伦斯基便坐在自己的汽车里面，那部美国车跟在后头，作为后备车。克伦斯基接着记道：“不用说，整个的街道，行人和士兵，立刻认识了我，我同往常一般不经意地打招呼，微微笑着。”一幅绝妙的画图：二月政制便是这般不经意地微笑着走向阴影之国去了。城门口到处有武装工人守卫着和巡逻着。看见几辆汽车箭一般驶来，赤卫队立刻俯卧在街道上，但没有决定开枪。一般说来，人们还在避免开枪。也许那面美国旗发生了效力，汽车毫不遇障碍地飞驶了。

    “那么彼得格勒没有队伍肯来保卫临时政府么？”马良托维趣很吃惊的问道。他直至此时都是在永恒的法律真理国土之中过生活。“我不知道，”康诺瓦洛夫回答，说时举起了两臂；“看来大势是不好的。”“那么开来的是什么队伍呢？”马良托维趣追问道。“好像是一营脚踏车兵。”——部长们叹了一口气。彼得格勒和它的近郊共有20万军队。如果政府首脑需要靠美国旗保卫急急忙忙逃走了，去迎接一营脚踏车兵，这个政制的大势自然是不好的！

    部长们更加要从心坎深处叹气的，倘若他们知道了，前线派回来的第三营脚踏车兵，自动地停止在贝勒多尔车站，打电报问彼得格勒苏维埃，人家调他们来究竟为了什么目的。革命军事委员会向这营人致友爱的敬礼，请他们立刻派代表来。政府机关找来找去，但找不到脚踏车兵在什么地方，——他们的代表当天已经来到斯摩尼了。

    根据原来的计划，冬宫应于24夜里，与首都其他一切机关同时，占领过来。从23日，就成立一个三人机关，主持夺取冬宫的工作，其中主要负责人是博德魏斯基和安东诺夫。第三个是工兵军官萨多夫斯基，但他不久就抛下了工作，因为卫戍军事务忙不过来。楚诺夫斯基代替他。楚诺夫斯基五月间同托洛茨基一起从加拿大一个集中营回到俄国来，他曾在前线当兵，过了三个月生活。辣舍维趣也是最密切参加的，他是个老布尔什维克，当了多年军役，直升到准尉。三年之后，萨多夫斯基回忆：在斯摩尼他的小房间之内，博德魏斯基和楚诺夫斯基二人如何摊开彼得格勒地图激烈讨论进攻冬宫的最好计划。最后决定，以坚固的蛋形线包围冬宫区域，其主轴就是尼瓦码头。这包围线，在河岸方面，则由彼得·保罗保垒，曙光号巡洋舰及其他来自喀琅施塔得和波罗的海的兵舰结合起来。为了预防或麻痹哥萨克及军官生从背后进攻的企图，决定安置强大的掩护力，以革命的部队组成之。

    这计划，整个说来对于它所要解决的任务是太繁重了，太复杂了。原定的准备期限，是太短促了。每走一步都发现小的过失和疏忽，这本是可想而知的。这地方，方向指示得不正确；那地方，领导者来得太迟，看错了命令；第三地方，人们则等候一辆装甲汽车。把士兵调出营盘来，赤卫队相配合，占据战斗阵地，保持相互的联系及对于指挥部的联系，——这一切都需要更多的时间，多过于领导者们摊开彼得格勒地图而讨论时候所预想的。

    早晨十点钟，革命军事委员会宣布政府业已推倒之时，连最直接指挥进攻的人也还不了然于究将延缓多少时候。博德魏斯基答应“至迟中午”可以将冬宫攻下。此时以前，军事上一切都进行得如此顺利的，谁也没有理由致疑于这个时限。但是到了中午，人们发现围攻的军队尚未完全占好了阵地，喀琅施塔得的人尚未曾开到，而此时冬宫的防卫也加强了。时间丧失差不多都要引起新的延缓。在革命军事委员会的紧急强迫之下，于是规定于三点钟夺得冬宫，而这次是“确定不易的”。以新定的钟点为根据，革命军事委员会的报告人于苏维埃下午会议上表示希望冬宫可于几分钟之后攻下。然而又过了一点钟，仍旧不得解决。博德魏斯基自己也热狂起来，打电话来保证说：六点钟，冬宫一定可以攻下了，不论牺牲什么代价。但是起初的信念，已丧失无存了。事实上，六点钟敲了，消息还没有来。博德魏斯基和安东诺夫被斯摩尼来的催迫所激恼了，从此不肯再定什么期限。这就引起了一种严重的忧虑。从政治观点说来，人家认为，苏维埃大会开会时候整个首都应当落于革命军事委员会手里的：这样可以简单化了那个对付大会中反对派的任务，置他们于既成事实之前。然而大会开会钟点到了，宣布延迟，延迟之后又到了：冬宫仍旧是攻不下的。冬宫的围攻拖延下去，至少在12个钟头之中，成了暴动的中心问题。

    指挥暴动的总司令部，始终在斯摩尼里面，一切线索都在那里集中于辣舍维趣之手。作战指挥则设在彼得·保罗堡垒之内，负责人是布勒贡勒伏夫。其下又有三个指挥部：一个在曙光号上，一个在巴夫洛夫斯基团兵营里，第三个则在海军兵营里。在作战实地上，则是博德魏斯基和安东诺夫二人领导的，他们对于相互隶属问题显然没有一个清楚的观念。

    在政府司令部里面，此时也有三个人对着地图讨论：军区司令溥尔可夫尼可夫上校，他的参谋长巴格勒杜尼将军，此外还有阿列克谢耶夫将军，他是以最高权威资格被请来参加会议的。领袖们虽然如此高明，但防守计划更比围攻计划空泛些。那些没有经验的暴动主将，固然不晓得迅速集中暴动军，于必要之时施行一个打击。但暴动军是实有的。至于防守主将，则没有军队可供调遣，只有空泛的希望罢了。也许哥萨克会下决心罢，也许邻近的卫戍军中有些忠实的队伍罢，也许克伦斯基会率领前线军队回来罢。溥尔可夫尼可夫的心境，可以从他夜里致总司令部电报上看得出来：他认为大势已去了。阿列克谢耶夫更不会倾向于乐观主义，他不久就离开了这个无救之地。

    军官学校代表被召来同司令部相联络，在司令部里人们图谋振作他们的精神，向他们保证不久就有军队从喀琴那，皇村和前线开来了。然而人家并不相信这类空泛的许诺。军官学校之中散布了令人丧气的风声：“司令部惶张得很，大家束手无策。”事实确是这样的。一些哥萨克军官到司令部来，提议去夺取那些停在弥海罗夫斯基练马场的装甲汽车。他们看见溥尔可夫尼可夫靠在一个窗子上，狼狈不堪。占领练马场么？“去占领罢，我是没有人可调遣的，我一个人什么事都不能做。”

    正当如此无精打采地动员军官学校来保卫冬宫时候，部长们坐车来开会了。宫殿前面广场以及附近街道，尚未曾为暴动者所占据。在穆尔街和尼夫斯基大街转角之处，武装士兵拦阻了过路汽车，叫车上人下来。街上的人群自问道：这些士兵是服从政府呢，还是服众革命军事委员会。部长们，因为素来不为人知，这一次占得便宜了：没有人理采他们，也许街上没有人认识他们。大家都到了，除了卜罗可普维趣，他偶然在一辆马车内被捕了，但当天就释放出来。

    宫内，还有旧时的仆役，他们见过了许多的世面，他们什么都不稀奇，但他们惊魂尚未曾安定起来。这些旧时孑余，训练得很好，穿着一身蓝衣服，红领，金边，在这华丽宫殿之中，维持着一种秩序和稳固之空气。这一天令人惊恐的早晨也许只有这些仆役还能给部长们以政权幻觉罢？

    直至11点钟，政府才决定以其中一员负防守总责。马尼可夫斯基将军黎明时已经拒绝克伦斯基付托给他那个尊贵的任务了。政府之中另一个军人，海军上将凡德勒夫斯基，更少战斗情绪。防守总责不得已交给一个文人担负：公共救济部长起希金。他的委任状立刻由所有的人签字，而且写成参议院委任之形式：这些人还有闲情逸致来玩弄他们的官僚小把戏！反而没有一个人考虑到这事实，即是：起希金以其立宪民主党籍，是受后方和前线的士兵所厌弃的。另一方面，起希金又选任帕钦斯基和鲁胜伯格二人做他的助手。帕钦斯基代表资本家，而且袒护厂主关厂，本是工人仇愤的对象。工程师鲁腾伯格曾做萨文可夫的助手，连那个无所不包的社会革命党也把萨文可夫开除了，认他是个科尔尼洛夫派。溥尔可夫尼可夫被人怀疑叛逆，被免职了。巴格勒杜尼将军奉委接他的事，——这二个人毫无差异。冬宫和司令部在城内的电话交通虽被截断了，但冬宫仍可以其特别电话线，与最重要的机关相联络，尤其可以通到陆军部去，从陆军部又可以直接通到总司令部去。匆忙中，城里有些电话线似乎也未曾割断的。但从军事观点上看，电话交通毫无利于政府，而且在精神方面反而有害的，因为打破了政府人员的幻想。

    指挥防守的人，从早晨起便要求人家来冬宫增援，一面等待前线的救兵。城内有些个人图谋对此助一臂之力。社会革命党中央委员会费衣特博士，很积极参加这个工作；他在几年之后，某次诉讼中，说起了“军队情绪的惊人的剧烈的变更”。他说，从最可靠的方面得来消息，某团某团人准备开来保卫政府，但只消直接打电话到兵营去问，则所有兵队一个个坚决拒绝前来了。这位老民粹派又说：“结果，你们已知道了，——没有人前来，冬宫逐被攻下了。”事实上，卫戍军情绪丝毫没有什么剧烈的变更。但政府方面剩余的幻想，的确是很急剧的崩塌下来的。

    冬宫的司令部特别指望的装甲汽车队，事实上分为二派，布尔什维克派和和平主义派；没有一辆装甲汽车是站在政府方面的。半连工兵学校学生，带着希望和恐惧到冬宫去的路上，遇着了二辆装甲汽车。是敌人呢还是朋友？结果，这二辆车是守中立的，它们出来只为的阻止双方冲突。停在冬宫的六辆装甲汽车之中，惟有一辆留下来保护宫殿里面的财宝，其他的都开走了，暴动渐渐成功，布尔什维克派装甲汽车数量也渐渐多起来，中立军瓦解了：一切严重的斗争之中和平主义的命运本来是这样的。

    中午快到了。冬宫前面宽阔的广场仍旧没有人。政府没有人来充塞这个广场。革命军事委员会的军队尚未曾占领这个广场，因为忙着实行一个太复杂的计划。依照一个广大的总计划，兵队，工人武装队，装甲汽车队，尚在集合之中。宫殿区好像一个发生瘟役的地带，周围被隔离起来，愈远离传染中心愈好。

    通向广场去的冬宫院子，堆满了柴火，同斯摩尼院子一般。左边和右边，露出三寸口径大炮的黑影。有些地方，步枪成堆放着。人数不多的宫殿卫兵，紧贴着宫殿房屋。在院子和底层，奥兰宁堡和彼得霍夫两个军官学校的学生守卫着，自然不是全体的学生；此外还有君士坦丁炮兵学校的一队炮兵，连着六尊大炮。

    下午，到了一营卫兵学校学生，他们在路上损失了半连人。他们来时看见的景象，绝不能提高他们的战斗情绪的；据史丹开维奇作证，他们的情绪本来不很好。宫殿里，人们发现粮食缺乏：人们并未曾于适当时间关心到这个问题。一大车面包被革命军事委员会的巡逻队截留去了。一部分军官生执行防卫职务，其他的则闲着无聊。前途渺茫和饥饿，……又不知道什么机关来领导。在宫殿前面广场上，以及后边码头上，出现了小队的行人，表面上是和平的，但走近时候忽然拿出手枪来恐吓，抢去了卫兵的步枪。

    军官生之中也发现了“鼓动家”。他们是从外面进来的么？不是的，那显然还是内部的捣乱分子。他们竟能在奥兰宁堡和彼得霍夫军官生之中惹起了一种骚动。这二个学校的委员会，在“白殿”召集会议，要求政府代表出席解释。所有的部长都到了。康诺瓦洛夫领头。会开了一个钟头。康诺瓦洛夫说话，被人打断好多次，终于不能作声。农政部长马斯洛夫以老革命家资格说话。起希金向军官生声明，政府决定抵抗至最后的可能性。据史丹开维奇作证，一个军官生要想表示愿为政府而牺牲，但“同伴们的显然冷淡阻止了他的热心”。其他的部长的演说激起了一种真正的气愤；军官生打断了他们的话，叫喊，甚至吹唿哨。贵族老爷们[1]拿低下的社会出身去解释大多数军官生的行为：“他们都是从犁头出身的，差不多不识字，无知的畜生，……老粗。”

    然而被围的宫殿内的会议，以妥协的调子告终：军官生答应留在宫内，只要人家给予他们以积极的领导和正确的消息。被任命为防守司令的工兵学校校长，在一张宫殿平面图上，写下了指定的部队的名称。现有的力量分布于战斗岗位。军官生中最大部分派在底层，负有从窗子向广场开枪的任务。但人家不许他们先开火。工兵学校那一营人，派在院子里掩护大炮。组成了小队，为了建立障碍物工作。由每个部队派出四个人成立一个交通队。那队炮兵负责于防线被突破时候防守大门。在院子里和在宫门前，堆起来柴火作为防御工程。一种表面的秩序建立起来了。守卫的人觉得放心了一点。

    国内战争，在起初诸阶段直至正规军队成立了而且锻炼了之时都是一种精神战。军官生方面的活动一经表现有点进步，他们一经在障碍物背后开火扫清了广场，围攻者方面便非常地过于估重了防守方面的力量和手段。不管赤卫队和士兵如何抱怨，领袖们仍决定暂缓进攻，等待后备军集中；人们特别等待喀琅施塔得水兵开到。

    如此延迟了几个钟头，使被围者获得若干小队的救兵。克伦斯基答应了哥萨克代表说要给他们步兵以后，哥萨克军队代表会，团委员会，各团大会等，都开会讨论。决议：七月间从前线调来镇压布尔什维克派的乌拉尔团出两连骑兵和一队机关枪兵立刻到冬宫去，其他的，则须待许诺的话已经实现时候，即步兵开到以后，才行动。但虽出二连人，也不是没有磨擦的。哥萨克之中的青年人实行抵抗；那些“老头子”甚至将青年人关在马厩，免得妨害他们准备行军装束。直至黄昏，人家已经不等待他们了，那些生胡子的乌拉尔团人才开到冬宫来。人家接待他们，如同救命恩人一般。但是他们自己带着忧郁的神气。他们不习惯于在宫殿作战。此外，他们又不十分明白哪一方面是对的。

    过了不久，出人意外地来了40名圣·乔治骑士，由一个上尉率领着，这人的一双足是木头做的。爱国的残废军人，乃是保卫民主的最后的力量。……但人们仍然振作了一点勇气。不久还添加了一连女子突击队。特别鼓起人们勇气的，乃是这些救兵来时路上都不曾打仗。围攻者的阵线不能或不敢阻止他们往冬宫来。事情是明白的：敌人力弱。“谢谢上帝，事情就要解决了！”——军官们说，一面安慰自己，一面安慰军官生。新来的人派定去守阵地，替代那些疲乏的队伍。然而乌拉尔团人不很满意的望望那些执枪的娘儿们。真正的步兵究竟在什么地方呢？

    围攻者显然浪费了时间。喀琅施塔得的人迟到了，这固然不是他们的过错：人家未曾及时的召他们来。经过很兴奋的夜间集合之后，他们于黎明时分上船。驱逐舰阿穆尔号和运输舰雅士特别卜号，笔直向彼得格勒开来。旧巡洋舰自由黎明号送一批水兵在奥兰宁堡登陆，去解除军官生武装之后，停泊于穆尔运河口，以便必要时用它的炮火去轰炸波罗的海铁路。五千名海陆士兵，从哥特林岛上船，为的来首都参加社会革命。在军官的房舱里面，忧郁的静默：人家把这些人带来，为了他们所鄙弃的事业而战斗。特派员，布尔什维克弗列洛夫斯基，向他们宣布：“我们并不希望你们的同情，但我们要求你们仍旧奉职，……我们将替你们节省任何无益的麻烦。”回答是一句简单的海军话：“知道了！”所有的人都执行各自的职务，舰长到舰台上去。

    到了尼瓦河口，胜利的欢呼声发出了。水兵们欢迎自己的伙伴。抛锚在河流正中的曙光号上，军乐齐鸣。安东诺夫作一短短的欢迎演说：“那里就是冬宫，……必须把它攻下。”最坚决的最勇敢的人，自动组成了喀琅施塔得队伍。这些穿黑军装的水兵，携带步枪和子弹，可以为革命赴汤蹈火的。在骑卫队街登陆，只费了很少时间。只有一队人在船上守卫。

    现在实力有多余了。尼夫斯基大街上有坚固的阵线，迦德邻运河桥和穆伊卡桥上有装甲汽车和高射炮，向着冬宫瞄准。穆伊卡桥那一边，工人在保护物背后架了机关枪。一辆装甲汽车在穆尔街上守卫。尼瓦河以及河上的桥梁都被围攻者占据了。楚诺夫斯基和少尉达希克维趣，奉令从禁卫军中派些队伍去守演武场。在堡垒中的布勒贡勒伏夫也奉令过桥来同巴夫洛夫斯基团士兵相联络。新来的喀琅施塔得的人，必须与堡垒和曙光号发生联系，大炮一响就要开始进攻了。此时，从波罗的海作战舰队又开来了五只兵舰：一只巡洋舰，二只大驱逐舰，二只小驱逐舰。弗列夫洛夫斯基写道：“我们拿本有的力量虽已有把握取得胜利，但作战海军送来的礼物仍能给大家很大的刺激。”海军上将凡德勒夫斯基多半能从“孔雀大殿”窗子高处看看这个威风凛凛的暴动的小舰队的：它不仅支配了冬宫及其近旁，连彼得格勒最重要的门户也给它把守住了。

    下午四点钟左右，康诺瓦洛夫从冬宫打电话召集那些接近于政府的政治家到冬宫来：被围的部长们至少需要一种精神上的赞助。所有奉召的人物，惟有纳博科夫来到；其他的人则宁愿借电话表示他们的同情。部长托勒谢可夫埋怨克伦斯基，又埋怨命运：政府首脑逃走了，害他的同僚们没有防卫。但是也许有救兵来罢？也许。然而为什么还不来呢？纳博科夫说了他的安慰的话，暗中看着他的表，急忙告辞。他出来得恰好。六点钟敲了不久，冬宫终于被革命军事委员会军队密密包围起来了：不仅救兵无法通过，连私人也通不过。

    从骑卫队大街，海军部码头，穆尔街，尼夫斯基大街，演武场，百万大街，宫殿码头各方面，那个蛋形包围线加强了，紧密了。威严的阵线，布置于冬宫花园的铁栏杆外面（那里已经落于包围者之手了），宫殿广场和穆尔街之间的凯旋门，隐修院附近的沟渠，宫殿近旁海军部和尼夫斯基大街交接之处。河的对岸，彼得·保罗堡垒在皱眉，吓人得很。在尼瓦河中，曙光号摆准了它的六寸口径大炮。驱逐舰巡逻着，开上来又开下去。在这几个钟头之中，暴动好像是大规模的军事演习一般。

    宫殿广场上的人，三个钟头以前给军官生肃清了，现在又出现了装甲汽车，把守着一切的出入口。那些爱国派车名还可以在铁甲之上看得出来，虽然给那匆忙用红字写成的新车名所遮盖了。在这些钢铁怪物掩护之下，进攻者愈来愈有自信。一辆装甲汽车开近宫殿大门口，把守门的军官生武装解除之后又开走了，如入无人之境。

    虽然已经合围，被围的人仍能用电话同外界交通。不错，从五点钟起，克克斯洪斯基团一队士兵已经把陆军部衙门占据了，截断了冬宫和总司令部电话交通。但是占据之后，几个钟头内，似乎还有一个军官躲在部里一个顶楼上，守着休士式[2]电话机，胜利者当时疏忽了未曾去搜索一下。然而这个联系，同以前一样，不能产生什么效果。北方前线的回答愈来愈加支吾了，救兵没有到。神秘的脚踏车营不知道在什么地方。克伦斯基自己也好像泥牛入海一般。他的朋友在城里的，只限于表示同情，而同情的话愈来愈加简单。部长们愁眉不展。他们没有什么好说，没有什么好希望。他们中间互相赌气，而且同自己赌气。这些人坐着，好像麻木了一般，那些人则踱着方步，差不多是脚不从心的。那些晓得推论的人，回想着过去，找寻负咎的人。这是不难找到的：负咎者就是民主派。是民主派送他们到政府来，把这重担加在他们头上，到了危急关头又抛弃他们，不来扶助。这一回，立宪民主党人是完全同意于社会主义者的：不错，民主派应负其咎！组织合作政府时候两派固然是连那与他们如此接近的民主会议也不理会的。因为脱离民主派束缚，正构成合作政府的根本观念呀。但不相干：民主派若不来援救一个陷于灾难的资产阶级政府，那存在着做什么用呢？农政部长马斯洛夫，右派社会革命党人，写了一个条子，自称为遗嘱：他庄重约言，死时非咒诅民主派不可。这个遗嘱，他的同僚们赶快用电话通知市政局了。他的死，固然还是纸上的计划，但咒诅是不缺少的。

    在楼上，司令室旁边，有个饭厅，宫廷仆役在那里伺候军官老爷们“吃一顿美妙的酒菜”。那些不如意的事情可以如此暂时的忘记一下。军官们计算年资，怀着嫉妒心互相比较，因为升迁太慢咒骂新政府。人们尤其怨恨克伦斯基，昨天，他在预备国会演说，才宣誓要殉职，今天他就化装成女看护，弃职逃走了。一些军官努力向政府大员游说：继续抵抗不合事理。强硬的帕钦斯基说这些军官是布尔什维克派，图谋把他们逮捕起来。

    军官生们要知道即将发生什么事情，他们要求政府回答一些政府所不能回答的话。军官生们又同部长们开一次会议，正在开会时候，起希金从司令部回来了，携来彼得·保罗堡垒的一个最后通牒，那是一个骑脚踏车的人交付于副官长波勒德洛夫将军的，签名者是安东诺夫。最后通牒说投降，解除冬宫守兵武装，否则堡垒和兵舰都要开炮，限20分钟考虑。这个期限似乎太短了。波勒德洛夫恳求宽限十分钟。武人部长，马尼可夫斯基和凡德勒夫斯基，认为事情是很简单的：既然不能打，就应当想法投降，即是接受最后通牒。可是那些文人部长仍然不可动摇。最后决定不回答这最后通牒，而求助于市政局，那是首都唯一的合法机关。向市政局求助乃是最后的尝试，为了唤醒民主派的昏昏欲睡的良心。波勒德洛夫认为必需停止抵抗，于是提出一个呈文，请求解职。“他怀疑临时政府选取的道路是不是一条好道路。”他的辞职未得批准以前，他的忧虑已经得到解决了。半个钟头之后，赤卫队及海陆士兵组成的一队人马，由巴夫洛夫斯基团一个少尉率领着，就已占领了司令部。没有遇着抵抗，并逮捕了那个完全颓丧的副官长。实在说，司令部早就可以占领来了：内部绝对没有防守。但是装甲汽车未出现于广场以前，围攻者方面害怕军官生会从冬宫冲出来，截断了他们的后路。

    司令部失去之后，冬宫更觉得孤单。部长们从“孔雀石大殿”迁移到另一个大殿去，因为“孔雀石大殿”窗子是俯临尼瓦河的，足以招致曙光号的炮弹，而现在这个大殿窗子则是对着院子开的。电灯熄灭了。桌上只点一盏油灯，而且对着窗子一边的灯光用报纸遮起来。

    “曙光号如果开炮时，冬宫会怎样呢？”部长们问他们的海军同僚。“冬宫要变成一堆瓦砾的”，海军部长回答，说时很有神气，——他难免含有一种夸耀海军炮力的感情。凡德勒夫斯基宁愿投降，他颇想吓吓那些文人，为了他们不识时务来夸口。但曙光号没有开炮。堡垒也不作声。布尔什维克派也许没有决心实行他们恐吓的话吧？巴格勒杜尼将军，受委任接那个不够强硬的溥尔可夫尼可夫的差事，此时以为是个合宜的机会来宣布他再不肯担负军区司令的职务了。起希金下令革去这位将军之职，认为他“不能胜任”。人家要他立即离开冬宫，刚刚出门，这位革职司令便落入水兵手中了，水兵们把他解到波罗的海陆战队兵营去。他要倒霉的，倘若最后攻击以前巡视各战线的博德魏斯基未曾保护了这位不幸的将军。

    附近街道和码头，有好多的人注意到了，冬宫刚才还是几百只电灯照得光辉灿烂的，如今忽然沉入于黑暗之中。这些人群中也有政府的朋友。克伦斯基一个伙伴雷德迈斯忒记道：“冬宫沉入黑暗中，成了令人惊惶的疑迷。”政府的朋友们毫不想法去解决这个疑谜。然而我们也要承认，他们本没有多大办法可想的。军官生们躲在柴堆背后，非常注意地观察在广场上形成起来的阵线；他们用步枪和机关枪对付敌人的每一动作。人家以同样的礼物送还他们。入夜时枪声渐来渐多了。开始有人被杀和受伤。但死伤者屈指可数。在广场上，码头上，百万大街上，围攻者适应境地，躲在房屋凸出处，藏在低凹处，贴在墙边。在后备部队中，士兵和赤卫队围着柴堆烤火，夜降了，火烟往上冒。他们痛骂领导者做事如此迟疑。

    在宫内，军官生守卫着走廊，楼梯，门户，院子；外面的岗位紧贴着宫墙。屋子本可容纳几千人，但此时只有几百人。防守区以外的广阔地方，好像死了一般。宫中仆役，大多数躲藏了，或逃走了。许多军官到饭厅来避难，强迫那些来不及躲藏的仆役搬藏酒来给他喝。临死挣扎的冬宫内，军官们的豪饮，对于军官生，哥萨克兵，残废军人和女子突击队，并不是一件秘密事情。大收场，不仅在宫外准备着，宫内也在准备着的。

    一个炮兵军官忽然向防守司令报告，大炮已经驾上马了，炮兵学生要回学校去了，这是依照君士坦丁学校校长来的命令行事。这一下打击简直是背叛！防守司令解释：这里，除了我，谁也不能发命令的。军官生很明白此点，但他们宁愿服从校长的命令，而校长则在革命军事委员会特派员压力之下行事。大多数炮兵学生离开了冬宫，六尊大炮拖了四尊去。他们走到尼夫斯基大街被巡逻士兵拦阻前进，他们想反抗，但巴夫洛夫斯基团一队士兵刚刚带着一辆装甲汽车来了，把他们缴了械，连同二尊大炮解到巴夫洛夫斯基团兵营去，其他二尊大炮则架在尼夫斯基大街和穆伊卡桥上，炮口对准冬宫。

    二连乌拉尔团哥萨克兵，始终不见本团的人开来。萨文可夫同哥萨克军队代表会关系很密切，代表会甚至选他进预备国会去，——他现在与阿列克谢耶夫将军共同努力，图谋使哥萨克兵开动。但是，米留可夫说得很对，哥萨克代表会诸上层领袖之“不能调遣哥萨克诸团，亦正如司令部之不能调遣卫戍军”。哥萨克诸团从一切方面讨论了事情之后，终于宣布没有步兵他们是不来的；他们又向革命军事委员会自荐，愿意出来保护公众物产。同时，乌拉尔团决定派代表到冬宫去召回在那里的二连人。这个办法最符合于乌拉尔团那些“老头子”的情绪。他们周围都是些陌生的分子：军官生——其中犹太人很多——残废军官，还有——妇女突击队。哥萨克兵绷着脸，皱着眉头，在收拾他们的行囊。无论如何劝说都没有效力。什么人留下来保卫克伦斯基呢？“犹太人和娘儿们，……但俄国人民是同列宁在一起的。”结果发现了，哥萨克兵竟同围攻者方面有勾结，他们经过一条道路自由通出去，防守者方面以前不知道有此道路。晚上九点钟左右，乌拉尔团人离开了冬宫。他们只答应丢下他们的机关枪给那些无望的防守者。

    以前，布尔什维克派经过这同一道路，百万大街方面道路，还能钻进宫内来，为了摇动敌人的军心。走廊里渐渐出现了神秘的人物，同军官生们并臂谈心：抵抗是没有用的，暴动者已经占领了全城和各车站，绝无救兵到冬宫来，简单“只因惰性作用，宫里继续着装腔作势的”。“怎么办好呢？”——军官生问道。政府不肯正式下令，部长们坚持以前的决议，至于其他的人，则他们最好自己想办法罢。这话就是说，无论何人，凡愿意出宫的，都可通行无阻。政府既无意志又无思想。部长们消极等待着命运摆布。马良托维趣后来说道：“在那个宽阔的老鼠笼内，我们走来走去，有时大家集合在一起，或三五成群的，为了简单的谈话，——我们这些定了罪的，孤立的，众所共弃的人。……空虚包围着我们，我们之内也是空虚。在这空虚之中遂长成了不经思虑的决心，要保持一种完全冷淡的态度。”

    安东诺夫·奥夫先坷同布勒贡勒伏夫有如下的约定：冬宫一经合围之后，堡垒的旗杆上就要挂着一盏红灯。曙光号见了这个信号，就要开一响空炮吓吓人。被围者仍旧负固不服时，堡垒就开始用轻炮轰击冬宫。冬宫再不降服时，曙光号就要实行开六寸口径大炮。定了这个顺序是为着减少牺牲和损失的，既然不能完全避免牺牲。但一个简单问题解决得太复杂，几乎要造成相反的结果。实行上不可避免的要遇到困难。红灯先有困难了：没有一盏现成的红灯。四处找寻，空耗时间，终于寻着了一只。然而拿它挂在旗杆上面，使得各方面都可以看到，却不很容易。尝试了又尝试，结果都不很好，而空耗的乃是可宝贵的时间。

    然而最大的困难还在开炮哩。据布勒贡勒伏夫报告，中午时起，一见信号就可以向冬宫开炮了。事实并非如此。堡垒之中本无常备的大炮，除了那尊报午炮，那是由炮口装弹药的。必须把野战炮抬到城垒上去。这部分的计划确于中午时实行过了。但开炮的人则很不好办。大家知道，炮兵连是不很可靠的，他们七月间并非站在布尔什维克派方面。昨日他们还服从司令部命令恭顺的守卫一座桥。他们不会背后捣乱，但他们不肯为了苏维埃去赴汤蹈火。行动的时辰到了，一个少尉报告道：炮生锈了，压缩机内没有油，开不响。大炮有点毛病，这是很可相信，但问题根本不在这里：炮兵简单的规避责任，欺负那个没有经验的特派员。安东诺夫气愤冲天地坐了快艇赶来查问：谁破坏了计划？布勒贡勒伏夫向他讲红灯的故事，缺油的故事，那个少尉的故事：二个人一齐去检查大炮。夜，黑暗，近日下过雨，院子凹处积了水。河对岸响着激烈的枪声和机关枪声。在黑暗之中，布勒贡勒伏夫走错了路。安东诺夫跟着这位特派员背后，在积水之中走着，急不可耐，脚步走不稳，跌倒泥泞地上。布勒贡勒伏夫记道：“在一盏微弱闪光的灯火前面，安东诺夫忽然停止脚步，一种探究的眼光越过人的眼境向我射来，眼镜几乎碰着我的脸。我在他的眼睛之中看出了一种掩饰着的忧虑心。”安东诺夫，一个时候，在那只是疏忽之处猜疑着背叛。

    炮位终于找着了。炮兵仍在执拗：生锈……压缩机，……油……。安东诺夫下令召海军炮手来开炮，同时立刻用古老的午炮发出一响信号。但那些炮兵还是很可疑地在信号炮旁边摸索。他们显然觉得指挥者没有坚定的决心来使用重炮，——指挥者现在并不在远处，并不在电话机旁，而正在他们身边。炮轰计划的复杂性，就给了人一个暗示，以为也许可以避免开炮的。……有个人穿过黑暗院子跑了来，快跑到了，脚步不稳，跌倒在泥泞里，咒了一声，但并不生气，而且很快活的用一种透不过气的声音叫喊道：“冬宫投降了，我们的人在里面！”大家狂热的互相拥抱。刚才的障碍未始非福。“我们正是这样想的……”压缩机马上被人忘记了。然而对岸为什么还在开枪呢？也许有几队军官生还在顽抗不肯投降罢？也许有什么误会罢？这误会是个好消息：并非冬宫，而是司令部被占领过来。冬宫还在围攻之中。

    根据与奥兰宁堡学校一群军官生的秘密协定，那个凶悍的楚诺夫斯基竟潜入冬宫谈判去：他虽反对暴动，却不放过机会加入战斗。帕钦斯基逮捕了这个大胆的人，但在奥兰宁堡学生压力之下不得不释放他以及一部分军官生。这些军官生又拉走了若干圣·乔治骑士。军官生们突然出现于广场上，使得围攻者阵线方面发生了一点纷乱；但知道那些人是来投降的时候快乐的叫喊就接连不停了。然而投降的只有很少数。其他的人继续在障碍物背后抵抗。围攻者的枪声愈来愈密了。院子里明亮的电灯光使人容易瞄准军官生。军官生费了很多力量把电灯熄灭了。但一只看不见的手又使电灯亮起来。军官生向电灯泡开枪，后来发现了电灯机师，迫他截断了电流。

    妇女突击队忽然声明她们要冲出去。据她们得到的消息，司令部那些职员站到列宁一边去了，解除了一部分军官的武装，逮捕了阿列克谢耶夫将军，那是唯一能救俄罗斯的人：无论如何牺牲，应当去拯救他。防守司令没有力量阻止她们，在这歇斯底里冲动之中。正当她们出去时候，忽然大门两边高悬的电灯又明亮了。

    为了寻找电灯机师，一个军官气愤的向宫殿仆役冲去：他认为帝制时代遗下来的这些仆役乃是革命方面的奸细。他尤其不信任宫里的电灯机师：“我早要送你回‘老家’去的，若不是需要你的话！”虽然在手枪威吓之下，机师仍无法可想：他的开关已经截断了，但电站被水兵占领着，灯火归他们操纵。娘子军们不能抵抗火力，大多数投降了。防守司令派一名副官报告政府，说：妇女突击队的突围，“毁灭了她们”，而宫殿之内充满了鼓动家。娘子军突围失败，给了一个休息时间，大约从十点钟至十一点钟。围攻者忙于准备开大炮。

    这个出人意外的休战，引起了被围者若干希望。部长们还想宽慰在本城和全国的他们的徒众：“除了卡罗可普维趣以外，全体政府都在执行职务。局势是有利的。……人们向宫殿开枪，但开的是步枪，没有损失。敌人显然力弱。”事实上敌人强大得很，但他们尚未决定拿他们的力量作不可避免的使用。政府发一个通告给全国，关于最后通牒，关于曙光号。通告中也说：政府只能将政权交付于立宪会议，而第一次对冬宫攻击已经打退了。“军民人等其答复之！”但部长们并未曾说明：用什么方法来答复。

    辣舍维趣此时派了二名海军炮手往堡垒去。这二个人实在说，炮术不很高明，但他们至少是布尔什维克派，肯开生锈的大炮，压缩机内没有油的大炮。人们要求于他们的只是这个。此时炮声比命中更重要些。安东诺夫下令开火。以前规定的顺序完全遵守了。弗列洛夫斯基记道：“堡垒发了一响信号炮之后，曙光号怒吼了。空炮的鸣声和光焰，比实弹炮威严得多。那些看热闹的人，赶紧从码头上花岗石矮墙上面跳了去。跌倒了，爬行着，……”楚诺夫斯基赶紧提出问题：不可以劝被围者投降么？安东诺夫立刻同意他。又来一个休战。一群妇女突击队和一群军官生来投降了。楚诺夫斯基不打算缴他们枪械。但安东诺夫及时的反对这个太过分的宽大。投降者把他们的枪放在人行道上，便由人护送着，沿着百万大街走去了。

    冬宫仍旧支持着，必须解决它！命令下了。炮开了，不很密，击中的更少。一点半钟头或二个钟头之内，共开35炮，只有2炮击中目标，但仅仅损害了墙面；其他的炮弹射得过高，幸而未曾在城中造成什么损失。果真是由于炮术不高明么？隔了一条尼瓦河直接向那如此巨大的靶子冬宫射击，并不需要很高明的炮术。设想辣舍维趣派来的炮手也故意瞄高了，希望事情可以无破坏和死亡而解决，——这个设想不是更合情理些么？很困难于现在时候探究这二个无名水兵的动机。他们自己也不作声：他们是沉没于广大的俄罗斯国土之中呢，还是同好多十月战士一般死于以后几月几年的国内战争里面？

    最初几响大炮开了以后，不久帕钦斯基便拿一个弹片给部长们看看。凡德勒夫斯基认得这个炮弹是他的海军，曙光号，发出来的。但这巡洋舰开的是空炮。原来是约定开空炮的，——弗列洛夫斯基如此说，后来一个水兵在苏维埃大会上亦如此作证。海军部长看错么？水兵记错了么？深夜里，一只暴动的兵舰，对着皇帝故宫开了一炮，其中住着奄奄一息的有财产阶级的最后政府，——这件事情谁耐烦去查考呢？冬宫守兵人数减少了很多。倘若乌拉尔团，残废军人和妇女突击队开到时候，守兵数目达到一千五百人，也许二千人，那么现在便减少至一千人了，也许还更少些。只靠奇迹才能得救。忽然，宫内绝望空气之中来了一个奇迹，——实在说并不是奇迹，而是奇迹预告。帕钦斯基报告道：市政局来了电话，一群公民准备从那里出发来拯救政府。帕钦斯基命令薛内古勃道：“告知所有的人：民众要到这里来了。”这军官在楼梯和走廊奔走，传播这个喜讯。路上，他遇着一些喝醉了酒的军官，在用剑决斗，但没有流血。军官生抬起头来。这消息口口相传，渐渐染上颜色，渐渐更加重要了。政治家，商人，民众，由教士领率着，已经前来给冬宫解围了！教士领率的民众：“这将是一种动人的美！”剩余的精力作个最后的迸发。“乌拉！俄罗斯万岁！”奥兰宁堡军官生早已准备脱逃了，现在改变了观念，留下来。

    但是教士领率的民众来得很慢。宫内的鼓动家愈来愈多了。“曙光号就要开炮”，他们在走廊里低声说；而此低语从这个嘴里传到那个嘴里去。忽然，二响爆炸声。有几个水兵潜入宫内，在一个走廊内掷下或落下二颗手榴弹，轻伤了二个军官生。水兵被捉住了。起希金本是医生，替伤者包扎。

    工人和水兵内心是很坚决的，但还未曾变为激昂。被围者势力弱得无限，不敢采取严厉手段对付那些潜入宫中的敌方奸细，因为不愿触怒了敌方。没有枪毙人。潜入者不仅一个个出现了，而且一群群出现了。宫殿渐渐像一个漏洞的篮子，军官生冲向那些闯进来的，这些人被他们缴械去。“无用的懦种！”——帕钦斯基带着轻蔑神气骂道。不，这些人并不是懦种。须有大勇气才敢进入这个满是军官和军官生的宫殿里面。在一个迷楼般生疏的屋子内，走廊是黑暗的，无数的门不知道通到哪里去，随时不知道能发生什么危险，这些大胆的人除了降服之外没有其他办法可想。俘虏数目渐渐增加了。又有几队人闯进来。再明白不过了，谁投降给谁，谁又缴谁的械。大炮不断的轰着。

    除了紧靠冬宫的区域，街道生活直至夜很深时还未停止。戏院和电影院还在开。首都有财产的和有教养的阶层，好像很不关心去探问他们的政府被轰击的消息。雷德迈斯忒遇着了从戏院方面回来的若干熟人，他们告诉他：在大炮声中，夏里亚平扮演董·嘉禄一角是无人可及的。此时部长们继续着在老鼠笼中着急。

    “围攻者显然力弱。”也许再坚持一个钟头，救兵就可开到呢？深夜时，起希金打电话给财政部次长霍鲁希塞夫，——也是立宪民主党人，——请他告诉党内诸领袖说，政府至少需要小小帮助，以支持到早晨，到克伦斯基终能率领军队回来的时刻。起希金气愤愤喊道：“这是什么党呢，连三百个武装的人也派不出来！”是呀，这是什么党呢？立宪民主党，选举时在彼得格勒能得几万张票，到了资产阶级政制陷于死亡危险时候却派不出三百个能作战的人。部长们若是想起来，在宫殿图书馆翻翻唯物论者霍布斯[3]的著作，那他们就可以在他关于国内战争的对话之中，读到了：“人们不应当等待或要求那些发财的商人能拿出什么勇气来，他们除了眼前利益之外，什么也没有看见，……他们一想到财产会被人夺去时，头脑就糊涂了。”但皇帝御用图书馆之中能否寻到霍布斯的著作，也是可疑的。何况部长们也没有心思去研究历史哲学。起希金这次电话是冬宫打出来的最后一次了。

    斯摩尼坚决要求结束此事。不能延长围攻直至早晨，令全城处于这个紧张之中，令大会神经兴奋，令一切胜利都打了一个疑问号。列宁寄发了气愤的纸条。革命军事委员会接连不断的打电话去。博德魏斯基怒吼和咒骂。本可以让群众去进攻，愿去的人不在少数。但那时将有多少牺牲者呢？部长们和军官生们将有几个人剩下来的呢？可是彻底解决之需要是太迫切了。现在只有让海军大炮说话了。一个水兵从彼得·保罗堡垒送来了一张纸条给曙光号：立刻向冬宫轰击。现在似乎一切都明白了！曙光号的炮弹不会耽误的。但指挥者还没有充足的决心。人们又图谋规避。弗列洛夫斯基写道：“我们决定再等待一刻钟，本能上觉得局势可以改变的。”所谓“本能”，其实就是固执希望能以简单的示威手段来了结此事之意。这一次，“本能”确未曾骗了人：一刻钟过后，又从冬宫直接来了一个信使：冬宫已经取得了！

    冬宫并非投降，而是攻下来的，但在被围者的抵抗力量确定耗竭之际攻下来的。百余敌人闯进一个走廊内来，这次他们不是从秘密门户进来的，乃是从防守着的院子进来的：那些颓丧的守兵误认他们为市政局代表，然而还来得及解除他们的武装。在大混乱之中，一群军官生抛弃阵地了。其他的，至少部分的，继续在守卫。但攻击者和防卫者之间刺刀和枪弹筑成的屏障，确然打破了。

    宫殿靠近隐修院的部分，已经充满了敌人。军官生们图谋从背后去夺回来。在走廊里发生了怪异的遭遇战。所有的人都全身武装着。手中执着手枪，带上挂着手榴弹。但没有人开枪，也没有人掼手榴弹，因为这里所有的人错杂在一起，分不清谁是自己人谁是敌人。不相干！冬宫的命运已经决定了。

    工人，水兵，士兵，从外面涌进来，一排一排地，一群一群地，赶走了障碍物背后的军官生，涌进院子里去，在楼梯上遇着军官生，攻击他们，击倒他们，赶他们向里面退。背后，新的人群涌进来了，迫得前面的人前进。广场上的人涌进了院子，院子里的人涌进了宫殿，充塞于楼梯和走廊。污秽的，满铺垫褥和面包屑的地板之上，滚着人，枪和手榴弹。胜利者听说克伦斯基不在宫里，不由得快乐之中杂有失望苦味。安东诺夫和楚诺夫斯基此时也在宫内。政府在哪里呢？看哪，这里是个门，军官生坚守着，扮着最后抵抗神气。守卫队长赶紧到部长们那里去请示：他们命令抵抗到底么？不，不，部长们不下这个命令。总之宫殿已被占了。不要流血，必须屈服于暴力。部长们要光荣的投降；他们围坐在一张桌子前，扮做正在开会的样子。防守司令已经有时间将宫殿献出来了，但要求保全军官生生命为投降条件，——其实没有人要伤害军官生。至于政府的命运，则安东诺夫拒绝任何的谈判。

    守卫最后几重门的军官生被缴械了。胜利者拥进部长所在的大殿里去。“在人群前面走着一个小个子，图谋抑制着挤在他身边的人，他的外表是很寒伧的，服装凌乱不堪，宽边的帽子歪戴他的头上。鼻梁上箝着一副眼镜，摇摇欲坠。但那只小眼睛含着胜利光辉，及对于失败者的憎恨。”失败者便是拿这几句刻薄的话来形容安东诺夫。不难相信，他的服装和帽子是很难看的：只消记得他夜里在彼得·保罗堡垒的泥泞地上走过就够了。无疑，他的眼睛射出胜利光辉；但说他表示对于失败者的憎恨，则不见得很可靠。“我向你们临时政府各大员宣布，你们现在已经被捕了”，——安东诺夫以革命军事委员会之名如此宣告。此时挂钟上长短两针指的是二点十分，——从二十五日至二十六日夜里二点十分钟。康诺瓦洛夫回答道：“临时政府各员在暴行之前只好屈服和投降，为的避免流血。”仪式中不可避免的部分遵照着实行了。

    安东诺夫叫了二十五个携带武装的人，从最初冲进冬宫诸队伍挑选出来的，要他们负责看守诸位部长。做过笔录之后，这些被捕的人便被引到外面广场上去。含有牺牲者，死者或伤者的群众之中，果真爆发了一种憎恨，对于这些失败的人。“枪毙他们！杀死他们！”有些士兵图谋打那些部长。赤卫队劝告这些如疯如狂的人：不要玷污了无产阶级的胜利！武装的工人紧紧围护着那一队囚犯和解差。“向前走！”无须走很长的路：只消走完百万大街，过了三一大桥。但群众的激昂，使这短短的旅程变了很长，而且满布着危险。部长尼基丁后来写道：若无安东诺夫有力的干涉，结果将“不堪设想”。这话不是没有理由的。还有一件事情更使灾难完满，就是：到桥上时候这队人还受了偶然的排枪射击，囚犯和解差都俯卧在地上。但也没有一个死伤：大约是向天开枪，吓吓人的。

    到了堡垒，在守军俱乐部那个狭隘房间之内，——房内点着一盏恶臭的火油灯，因为这天电灯点不亮的，——拥挤着几十个人。安东诺夫在堡垒特派员面前拿部长们一个个点名。一共十八人，连次长在内。最后的仪式行过了，囚犯便被送入有历史意义的特鲁别茨哥衣棱堡的监房之内。防守冬宫的人没有一个被捕：军官和军官生都释放了，由他们口头上声明以后再不作反对苏维埃政权的行动。其中能守信的，只有几个。

    冬宫夺取过来以后，不久，资产阶级各界便传播着风声，说军官生被枪毙了，妇女突击队被强奸了，冬宫的宝物被抢劫了。所有这些传闻，当米留可夫著作他的历史时候，早已证明不确了，但米留可夫还是写道：“妇女突击队中，那些没有死于枪弹下的，便被布尔什维克派捉了去，这一夜里受了士兵的可怕的糟蹋，强奸和枪毙。”事实上，没有枪毙一个人；而且照那个时候两方面的情绪，也不会有枪毙之事。尤其在冬宫之内施行强暴更加是不可想象的，因为那里除了一些从街上偶然混进来的分子以外，还有成百的革命工人，手里都有枪。抢劫图谋确然是有的，但这些图谋正好表现战胜者的纪律。约翰·里德没有放过一个戏剧般的革命场面，他跟着最初几队的人的新鲜足印进入冬宫去，他说起在某个地窖中，一群士兵如何用枪托敲开箱子的盖，从里面取出地毯，衣服，瓷器，玻璃等。这是可能的，真的强盗化装为士兵在这里行劫；他们在战争最后几年总是穿着灰色的兵大衣和戴着皮帽。抢劫刚刚开始，就有个人喊道：“同志们，什么东西都不要拿呀，这是人民的财产。”门口摆了一张桌子，一个士兵坐着，放着一支笔和一张纸；两个赤卫队手里拿着手枪，在他身边出去的人都要受搜查，凡是偷去的东西都要收回来而且登记。人们便是如此收回了雕刻像，水瓶，蜡烛，匕首，肥皂和驼鸟毛。军官生身上也受了仔细的检查，他们的袋里装满了偷来的细小物件。士兵对着军官生辱骂和恐吓，但只到这个地步而已。当此时候，冬宫成立了一个卫队，以水兵卡里霍特科为队长。到处派了岗位，外面进来的人出去了，几个钟头之后，楚诺夫斯基被任为冬宫司令。

    但是教士领率的民众来援救冬宫的，究竟哪里去了呢？必须说一说这个英勇的图谋，——当初有一个时候关于此事的消息是如此强烈感动了军官生的心。当时市政局乃是反布尔什维克势力的中心。在尼夫斯基大街上的市政厅，如汤一般沸腾。各党，各派，以及游离分子，以及有点影响力的人物，都在那里讨论着布尔什维克派的罪恶深重的冒险。人们每隔一个时候就要用电话通知那些在冬宫如坐针毡的部长们说：在众人谴责重压之下，暴动必然要被扑灭的。需要几个钟头来在精神上隔离布尔什维克派。当此时候，大炮发言了。部长卡罗可普维趣，早晨被人捕去，不久又释放自由，他现在用哀哭的声音在市政局诉苦道：他失去了分担他的同僚的命运的机会。人家向他热烈表示同情，但耗费了不少时间。

    从思想和演说的垒积之中终于在全会场暴风雨般的拍掌下产生了一个实际计划：市政局应当全体到冬宫去，必要时候与临时政府同死。社会革命党人，孟什维克派和合作社分子，也下了决心，或者援救政府，或者与政府同归于尽。立宪民主党人往常是不喜欢冒险行动的，这次则有意同别人一起牺牲。偶然在此会场内的外省人，新闻记者，社会名流等，则以或多或少比较动人的话要求允许参加市政局的命运。人家允许了他们。

    布尔什维克派党团图谋进一清醒的忠告：与其到黑暗街道中去摸索，找死的机会，宁可用电话劝告部长们投降以避免流血更好些。但民主派生起气来：暴动派不仅要夺去他们的权力，而且要夺去他们英勇而死的权利！同时，市政局委员，为了历史利益，举行唱名表决。要去死总不会迟的，尤其光荣地去死。62名委员赞成了，他们果真写下他们的名字，要出发去死于冬宫瓦砾之下。14名布尔什维克派委员，反诘道：与斯摩尼同获胜利，不是比较与冬宫同归死亡更值价些么？布尔什维克派于是离开了市政局而到苏维埃大会会场去。只有三个孟什维克国际主义派决定留在市政局围墙里面：他们不晓得到哪里去才好，也不明白为什么要去死的。

    市政局委员们已经准备好动身去受最后的试练了，忽然电话来说，农民代表苏维埃执行委员会全体也要来参加他们了。无穷尽的拍掌。现在，画图是完全而明显的：一亿农民的代表和城市阶级民众代表，将走去让屈指可数的几个暴徒杀死。演说和拍掌都是应有尽有的。

    农民代表到了之后，全队的人终于出发了，沿着尼夫斯基大街走去。领头者是市长史莱德和部长卡罗可普维趣。约翰·里德发现在队伍之中也有农民执行委员会主席社会革命党人，阿夫克森齐耶夫和孟什维克派领袖兴楚克和阿布勒莫维奇，——前者被认为右派，而后者被认为左派。卡罗可普维趣和史莱德二人各提一个灯笼：原来同部长们约好了这个记号，免得军官们把朋友当作仇敌。卡罗可普维趣此外还拿着一把雨伞，——其他的人也有好多带伞的。并没有教士。教士是想像出来的，是军官生们贫乏的想像力根据“国史”中朦胧的片段想像出来的。但也没有民众。民众没有参加，这就决定了这整个事业的性质：有三百个或四百个“代表”，却没有一个他们所代表的人。社会革命党人秦情诺夫在他的回忆录中记道：“这是一个黑暗的夜，尼夫斯基大街上的电灯没有亮，我们排成整齐的队伍前进，只听着我们自己的马赛歌。远处响着大炮：这是布尔什维克派继续轰击冬宫的。”

    到了迦德邻运河时，一条武装水兵的阵线横过尼夫斯基大街，截断这个民主派队伍的道路。那些自愿赴死的人宣告道：“我们要前进的，你们能怎样奈何我们呢？”水兵们毫不含糊回答：他们要使用武力，“回你们家里去罢。莫搅扰我们！”民主派队伍中有个人提议：就在这个地方牺牲了罢。但在市政局唱名表决时候，却未曾预见到这个情形。部长卡罗可普维趣爬到一个什么台子上面去，“摇动他的雨伞”——秋天彼得格勒常常下雨，——对示威者说话，请他们切勿招惹这些无知识而受欺骗的人，这些人确会使用武器的。“我们回到市政局去罢，在那里去讨论救国和救革命的方法。”这个邀请确是很识时务的。原定的计划固然未曾实行，但你能奈何这些武装的粗人么？——他们甚至不许民主派诸位领袖去英勇地死！史丹开维奇那夜也在这个队伍里，他后来忧郁的写道：“大家站着，冷，决定退回去。”队伍反身沿着尼夫斯基大街退回市政局，但已经没有唱马赛歌，而是在极度的沉默之中返回去的。在市政局里终归可以找到“救国和救革命的方法”的。

    夺得冬宫之后，整个首都就完全落入革命军事委员会手中了。但死人的指甲和头发能继续生长，同样已被推倒的政府也还能经过官报表现它的生命。临时政府公报24日才宣布枢密顾问退职，有权穿着制服，并有养老金；25日忽然没有踪影了，这事自然没有人留心到；但26日又出版了，好像没有发生过什么事情。第一页上，说道“由于电气发生障碍，10月25日一期未印出来”。除了电流断了一点以外，国家生活仍照常进行，政府公报宣告新任命十几个参议员，虽然这个政府业已关在特鲁别茨哥衣棱堡监房之内。在“行政消息”栏内，有内政部长一个通令：尼基丁叫外省特派员“不要相信关于彼得格勒发生变故的谣言：彼得格勒是完全安静的。”部长并不十分错：暴动那天本是在相当安静之中经过的，倘若把大炮轰击除开不论，——而且这个轰击也只限于发生听觉上的影响。然而历史家将不会说错的，倘若他说：10月25日那一天，不仅政府印刷机关的电流断了，而且人类历史也开启了一个重要的篇幅。

    [1] 原文直译：“白骨头”（上等人）。－L.X

    [2] 译者按：此处法文本作Hugbes(英国物理学家，对于电气有所发明)。俄文本作uz，音同。英文本作“西南前线”，显然将俄文字母U和Z分开读了。今从法文本。

    [3] Thomas Hobbes（1588－1679）英国哲学家，机械唯物主义的代表人物。－C.R


第九章 十月暴动

    自然界上的现象，被人拿来譬喻革命的，竟如此之恰当，以致其中有些已经成为惯用的譬喻了，譬如说：“火山般爆发”“新社会的诞生”“沸腾点”之类。这里，在简单的文字形态之下隐藏着一些直觉地抓取来的辩证法的法则，即发展逻辑的法则。

    武装暴动对于革命之关系，正是整个革命对于进化之关系；二者都是一种临界点，累积的量达到此点便爆发而成新质。但暴动本身并非一个匀称而不可分的行为，其中也有若干临界点，若干内部的危机和突进。

    临到“沸腾点”以前那个短时期，即临暴动时期，在政治上和理论上都是异常重要的。物理学上说：有规则增高的温度忽然停止增高了，液体在某一时间内保持着一种不变的温度，然后吸收了一定量的补充热才沸腾起来。俗语在这点上也来帮助我们；爆发以前那种假安静和凝注，俗语便称之为“暴风雨前的平静”。

    彼得格勒工人和士兵大多数毫无疑问地站在布尔什维克派一边来时候，沸腾的温度好像已经达到了。恰在这个时候，列宁宣布必须立即暴动。然而令人惊讶的，乃是暴动此时还缺少一点什么东西。工人尤其士兵，还需要吸收一定量的革命能。

    在群众，并没有言行间的矛盾。但即使是一次简单的罢工，要从言到行，也不可避免地有内心的磨擦和分子的聚散，这些人走向前去，那些人退缩下来，——何况是暴动。一般说来，国内战争在其开始时候总要显露出非常缺乏决心的特性。两个阵营在同一国土之内胶黏着，不能自拔于自己的周遭，其中有中间阶层和妥协派的倾向。

    在下层群众之中的暴风雨前的平静，指示领导层方面有一种重大的惶惑。在比较和平的准备时期，——革命有其休憩的时期，正如战争有其休憩的日子一般，——成立起来的机关和组织，即使是最有锻炼的党的，也要表现不胜任于或不完全胜任于暴动任务：一种变动，一种调整，是最危急时期所不可避免的。彼得格勒苏维埃代表们虽然已投票赞成苏维埃政权，却非个个都渗透了这个思想，即认为：武装暴动已成目前的任务了。必须以最少可能的震动使得他们走上一条新的道路，为的转变苏维埃为暴动机关。在那业已成熟的危机条件之下，这件事情并不需要几个月，也不需要好多星期。但是恰当这最后几日，最危险的事情乃是脚步过于着急了，乃是于苏维埃尚未有决心之前下令大跳跃，乃是惹起自己内部的混乱，使党脱离了苏维埃，即令仅仅脱离了二十四个钟头。

    列宁三番四覆地说：群众比党左得多，党也比它的中央委员会左些，对于整个革命来说，这话是完全正确的。但即使在这种相互关系之中，也有深刻的内部摇动。在四月，在六月，尤其在七月初，工人和士兵不耐烦地推动党走上坚决行动道路。七月打击之后，群众谨慎得多了。群众同以前一样要一个暴动，甚至更甚于以前。但指头被火烧了一阵以后，群众害怕再来一个失败。在七八九三个月当中，党天天抑制工人和士兵，而科尔尼洛夫派反而用尽种种方法唆使他们上街来。最后几个月的政治经验，大大发展了制动中心，不仅在领导者方面，而且在被领导者方面。另一方面，这种鼓动的屡次成功也培植了倾向于观望的人的惰性。对于群众，新的政治转向已经不够用了；群众需要心理上的改造。革命党的领导愈加符合于客观局势的趋向，则暴动亦愈加广泛地吸引群众。

    从准备暴动的政策过渡到暴动的技术，这中间的困难问题在全国范围内以不同的形式提出来，但本质上到处是一个样的。穆拉洛夫记载，在布尔什维克派莫斯科军事委员会之中，大家一致认为需要夺取政权；然而“当具体解决如何夺取政权问题时候，则不能成立一个决议”。最后的关键一环，还没有。

    正当彼得格勒闹着撤退卫戍军那几天，莫斯科则在不断罢工冲突的空气之中过生活。由于工厂委员会起意，苏维埃中的布尔什维克派党团提出了一个计划：以苏维埃法令解决经济冲突。预备步骤费了不少时间。直至10月23日，莫斯科苏维埃机关才通过了“第一号革命法令”：工厂里工人和职员，从此非经工厂委员会同意不能招募或解雇。这是表示苏维埃开始以国家政权身份而行动了。照起意者的用意说，政府必然要抵抗，而此抵抗必然更加密切地团结群众于苏维埃周围，并造成一个公开冲突。这个计划没有实行出来，因为彼得格勒暴动给予莫斯科，如同给予全国各地，以一个更迫切得多的暴动理由；必须立即赞助那刚成立的苏维埃政府。

    采取攻势的一边差不多都爱装做采取守势的。一个革命党都爱作合法的掩饰。即将开会的苏维埃大会，事实上是一个暴动大会，但在全国民众眼中同时也是最高权力的主人，即使没有全部最高权力，至少也有一大半事情是：双重政权之中，这个权起来暴动反对那个权。革命军事委员会把大会当作政权所出的源泉，预先向之控诉政府准备谋害苏维埃。这个控诉是从局势本身产生出来的。政府既然不肯不战而降，就不能不准备自卫。但以此它就被告阴谋反对工兵农最高机关。政府反对那要推翻克伦斯基的苏维埃大会时候，就是侵害了克伦斯基所从出的权力源泉。

    若认为这里面是一些法理上的细节，是民众所不关心的，——那就大错特错了。恰恰相反，革命的根本事实正是以这个形态反映于群众意识之中的。必须彻底利用这条非常有利的链锁。革命的领导者，赋予那些不愿离开兵营到战壕去的士兵的很自然的愿望以一种政治上大意义，同时又动员卫戍军来保卫苏维埃大会；在此时候领导者绝不为了暴动日期而束缚自己的手脚。日和时的选择依赖于以后冲突的进行。行动自由是属于最强者方面的。

    “先打倒克伦斯基，然后召集大会，”列宁三番四次地说；他害怕人家拿一种宪政的把戏来代替暴动。列宁显然没有时间来估量一个新因素的价值，这个因素新入于暴动准备之中而改变其性质，——这就是：彼得格勒卫戍军和政府发生了一个严重的冲突。如果苏维埃大会要来解决政权问题，如果政府要分散卫戍军为了阻止大会变成政权，如果卫戍军不等待苏维埃大会就拒绝服从政府，——那根本上就表示暴动业已开始了，并未等待苏维埃大会，虽然在大会权威掩护之下。由此可见，政治上将暴动准备从苏维埃大会准备分开，是不对的。

    要明了十月暴动诸特点，最好拿它同二月暴动相比较。作此比较时，并不在于同他种情形一样，列举种种相类似条件；确实是相类似的，因为这二次都是发生于彼得格勒：同一斗争场，同一社会对比，同一无产阶级，同一卫戍军。二次胜利都是得自这个事实，即是卫戍军大多数走过工人方面来。但在这些根本的共同点范围以内，又有何等惊人的差异！这二次彼得格勒暴动，在相隔八个月时间，以其差异互相补充，好像是天造地设为了帮助人家更容易了解一般暴动的性质的。

    人们说二月暴动乃是自发的暴动。为这定义，我们已经在适宜的地方作一切必需的保留了。但无论如何，二月时确是没有人预先指示暴动道路的；工厂和兵营里面没有人表决革命问题，上面也没有人号召暴动。多年积累下来的怨恨突然爆发出来，在很大限度底下对于群众自己也是出乎意料之外的。

    十月时就完全不同了。八个月长久，群众经过了一种紧张的政治生活。群众不仅造成事变，而且学会了了解事变之间的联系，每次行动之后，群众都用批评的态度去估计行动结果。苏维埃议会制度变成了群众政治生活的日常机构。人们既然以投票手段解决罢工问题，示威问题，派遣军队往前线问题，那么群众肯不独立地来解决暴动问题么？

    然而从二月革命得来的这个不可估价的而且唯一的胜利品，却造成了新的困难。如果不在苏维埃之中正式提出暴动问题，即如果不公开讨论暴动，而且在敌营代表参加之下讨论暴动，——那便不能以苏维埃之名号召群众战斗。显然必须设立一个特别的苏维埃机关，尽可能戴上假面具，来指挥暴动。也需要走着民主的道路呀，——占了这条道路的一切便宜，同时也带着这条道路的一切迂缓。设立革命军事委员会的决议是10月9日通过的，直至20日才能确定施行。然而主要的困难还不在这里。利用苏维埃多数，并设立一个清一色布尔什维克委员会，——那一定要激起无党派分子的不满。不用说社会革命党左派和若干无政府主义团体的反对了。革命军事委员会中的布尔什维克派服从他们的党的决议，但并非所有的人都无异议的。至于无党分子和社会革命党左派，则更加不能遵守什么纪律，要求他们事先决议一定日子举行暴动，那是不可想象的；即使简单地在他们面前提出这个问题也是非常不谨慎的。经过革命军事委员会，只能一天比一天加重局势，使得冲突不能避免，以此拖着群众往暴动走去。

    在此情形之下，直接以党之名号召暴动，不是更简单些么？如此行动有重大的便宜，这是无可否认的，但其不便宜之处也是一样的明显。党很正确地倚靠的那几百万人中，必须区分为三个层次：一层人，无论遇到什么情形都是跟着布尔什维克派走的；另一层人，人数较多，只当布尔什维克派经过苏维埃而行动时候才拥护他们；第三层人则跟着苏维埃走，不管布尔什维克派在苏维埃之中占得多数。

    这三层人中间，不仅政治水平线不同，而且有一大部分连社会成分也不同。跟着布尔什维克党走的，首先是产业工人，——以彼得格勒世袭的无产阶级为首。布尔什维克派有了苏维埃合法保证，才跟着布尔什维克派走的，是大多数士兵。不管苏维埃之中是否布尔什维克派大占势力，总是跟着苏维埃走的，是工人阶级中最保守的部分，过去的孟什维克派和社会革命党人，他们害怕脱离其余的群众；是军队中最保守的分子，连哥萨克在内；是脱离了社会革命党领导而依附于社会革命党左派的农民。

    将布尔什维克党的力量和这党领导的苏维埃的力量混为一谈，那是显然错误的，后者比前者大得多多。然而若无前者则后者变为毫无力量，这里是没有什么神秘可言的。党和苏维埃的关系，乃是从革命时代布尔什维克主义的巨大的政治影响和它的狭小的组织把手中间必然的不相配称里面产生出来的。一个配得恰好的杠杆使得一只手能够举一个超出人力很远的重量，但若无此活动的手，则杠杆不过是一根死木头而已。

    九月底，布尔什维克派莫斯科地方会议时，一个代表说道：“在耶里也夫斯克，布尔什维克派的影响是无人能与抗衡的，……可是党的组织本身则很弱，差不多没有人重视，没有经常的登记，也没有缴纳党费。”影响和组织之间不相配称虽非到处如此显著，却是一个普遍的现象。广大群众知道了布尔什维克派口号和有了苏维埃组织。这种口号和组织直至九、十月间才被群众确定地接合一处了。人民等待着要知道苏维埃将指示于何时实行布尔什维克纲领及如何实行这个纲领。

    党自己有计划地以此精神教育群众。当基辅传播准备暴动的风声时，布尔什维克派执行委员会立即出来辟谣：“没有苏维埃号召不应作任何行动，……没有苏维埃切勿出来！”10月18日，托洛茨基否认22日暴动谣言时，也说：“苏维埃是个选举出来的机关，……不会有什么决议为工人和士兵所不知道的。……”这一类的论调每日重复着，而且被实际行动所证明了在民众意识之中生下了坚固的根。

    据少尉倍尔精所记载的，十月间布尔什维克派在莫斯科开军事人员会议时，代表们宣布道：“奉了布尔什维克派莫斯科委员会号召，军队是否肯出来，是很难说的。但若苏维埃来号召，则多半大家都会出来。”可是莫斯科卫戍军从九月起就有90%投票赞成布尔什维克派了。10月16日彼得格勒会议时，波基以党委员会之名报告：在莫斯科区，“人们得到苏维埃号召就要出来，但非得到党号召”。在尼夫斯基区，则“大家都将跟着苏维埃走”。伏洛达斯基立即以如下的话概括彼得格勒的情绪：“一般的印象是谁也不着急到街上来，但若苏维埃号召则大家都要出来的。”鄂尔嘉·辣维趣补充一句说：“有些人表示，党号召，他们也要出来的。”18日，彼得格勒卫戍军会议时，代表们报告：他们所代表的团等待苏维埃号召就要出来。没有人说起党，虽然许多的队伍是布尔什维克派领导着。在兵营之内为要维持一致，只有以苏维埃纪律将同情者、动摇者和半敌视者联系起来。手榴弹团甚至宣布他们只能依苏维埃大会命令而行动。鼓动者和组织者，在其估量群众情绪之时，每次都要分别苏维埃和党，——这个事实就已表明此问题从号召暴动观点来看是如何重要的了。

    汽车兵弥特列维趣记载，在一队运输汽车中，通不过赞助暴动的决议案，布尔什维克派于是作一个妥协的提议：“我们既不出来拥护布尔维克派，也不出来拥护孟什维克派，但……第二次苏维埃大会一切命令，我们毫不稽迟执行的。”运输汽车队里布尔什维克派，小规模地应用了革命军事委员会所用的那种遮饰策略。弥特列维趣并非说理，而是记事，——他的证言只有更加能使人相信的！

    以党直接领导暴动之尝试，没有一处有结果。现在保留有一个人的证言，非常之有意义的，关于在纺织工业要地金希马准备暴动的事情。当莫斯科地方暴动已经提出于议事日程时候，在金希马的党委员会便选举了三个人组织一个叫做“执政”——不很明白为什么取这个名称——特别机关，来审查武装暴动的军事力量，手段和准备。一个“执政”写道：“然而必须说，这选出的三个人似乎没有做出大事情。事变走上一条有点不同的道路。……地方的罢工完全把我们吸引了去，到了紧急时候，组织中心便移到罢工委员会和苏维埃去了。……”在外省运动小规模内也重复了彼得格勒同样的事情。

    党推动苏维埃，苏维埃则推动工人，士兵，甚至农民。得之于质量的，便失之于速度。倘若把这架传达机器设想为一些齿轮组成的系统，——在另一个机会和另一个时代，列宁曾使用这个譬喻——则人们可以说，若着急地图谋将党的轮子直接同群众大轮联结起来，则有打断党轮轮齿的危险，仍未能推动充足的群众前进。

    然而相反的危险仍是同样实在的，——即是因苏维埃系统内部磨擦结果而放过了一个有利的局势。理论上说，最有利于暴动的顷刻归结于时间上的某一点。问题自然并不在于实际上去捉住这个理想之点。暴动可以在一条上升曲线上，快升到理想的顶点时发展成功，但也可以在一条下降曲线上成功，倘若势力的对比尚未曾根本改变的。代替“一个顷刻”的，往往是一段时间，可以用几个星期或几个月来计量。七月初，布尔什维克派就可以在彼得格勒夺得政权。但是在此情形之下他们不能保持政权。从九月半起，他们已经可以希望不仅能夺得政权而且能保持政权了。倘若布尔什维克派延迟至十月末以后才暴动，那他们多半还可以于一定时间之内补救以往的过失，虽然远非一定能补救。在某种条件之下，人们可以假定暴动的政治前提存在于三个月或四个月中间，譬如说从九月至十二月：这些前提已经成熟了，但尚未至于脱落。确定这个范围，在事后比在行动当时更容易些。党在这个范围内有某种选择自由，因之造成那些不可避免的，有时很激烈的，属于实际性质的争论。

    列宁提议在民主会议那几日内就举行暴动。九月底，他认为凡有延缓都是危险的，甚至致命的。他在十月初写道：“等待苏维埃大会，这是幼稚的可耻的把戏，这是玩弄形式，背叛革命。”然而在布尔什维克派领袖之中似乎没有一个人对此问题作纯粹形式的顾虑。譬如季诺维也夫要求联合苏维埃大会的布尔什维克派党团开一个预备会议时候，他并非在形式上找寻一种认可，而是简单地希望外省代表能在政治上赞助他去反对中央委员会。但事实是这样：党依靠于苏维埃，而苏维埃又上告于苏维埃大会，因之在这个暴动日期问题上造成一种不确定因素，使得列宁非常担忧，而这并不是没有道理的。

    何时号召问题，是同谁来号召问题密切联系着的。在列宁看来，以苏维埃名义来号召暴动，其便宜处是太明显了。但他比别人更先看出来这条路上能发生的困难。他身居远处更不能不害怕那些起障碍作用的分子，在苏维埃上层机关中所占的势力，远比在中央委员会中占的势力，更强大些，——他早已认为中央委员会的政策太不坚决的了。关于究竟由苏维埃或由党来开始的问题，列宁意见常常改变，但起初几个星期他是决然倾向于党的独立起义的。这中间毫无原则上不同之处：事情乃是在同一个基础，同一个目的之上以二种不同方式处理暴动问题。然而究竟是二种不同的处理方式。

    列宁的提议：包围亚历山大戏院和逮捕民主会议，——乃是以此事实为前提的，即：并非苏维埃领导暴动，而是党直接号召工人和士兵起来暴动。一定是这样的。若要苏维埃通过这个计划，那是绝对不能想像的。列宁完全明白，他的主张，即使在党的上层领袖当中也要遇着障碍。他预先教民主会议中布尔什维克党团“不必贪求人数”：上头若是坚决行动，则人数可以得到下层的保证。列宁这个大胆的计划，无疑占有迅速而突兀之便利。但太使党露面了，在某种限度之下党有同群众对立的危险。甚至彼得格勒苏维埃，突然加入暴动一遇挫折也能够丧失了其中布尔什维克派多数地位，——这地位还是不很稳固的。

    10月10日的决议案教党的各地组织凭暴动观点去实际解决一切问题：至于作为暴动机关的苏维埃，则中央委员会这个决议案毫未提起。16日会议时，列宁说：“事实证明了我们对于敌人占优势。为什么中央委员会不可以开始呢？”从列宁嘴里说出来，这个问题毫无修辞学的意义。他的本意乃是说：中央委员会既然能够立即发出信号，又为什么要空耗时间去适应苏维埃那架复杂的传达机器呢？然而列宁提出的决议案此次则以如下几句话做结束：“信任中央委员会和苏维埃能于适当时候指示行动的有利时机和合宜方法。”这里，在党之外提到苏维埃，而且关于暴动日期也说得更委婉些，——这乃是列宁经过党的上层领袖而感觉到群众抵抗力的结果。

    第二天，与季诺维也夫和加米涅夫作论争时候，列宁总括前一日的讨论说：“大家都同意于此点，即是得到苏维埃号召，而且为了保护苏维埃，工人一定要出来的如同一个人。”这话意思是说：虽然大家不是同他，列宁，一致，认为可以以党之名出来号召，但大家都同意了可以以苏维埃之名出来号召。

    24日晚上，列宁写道：“谁应当拿取政权呢？这个问题在目前是不重要的：革命军事委员会可以拿取政权，‘另一个机关’也可以拿取政权，它宣布它将来只能将政权交付于真正代表民众利益的人。……”这“另一个机关”，这几个字用谜样的括弧括起来，在阴谋者的用语说来，就是指：布尔什维克派中央委员会。列宁这里又提出他的九月间的建议：苏维埃的法制若阻止了革命军事委员会拿暴动的既成事实置于苏维埃大会之前时，则我们便以中央委员会之名直接行动。

    这个关于暴动日期和方法之斗争，虽然经过几个星期长久，但参加的人并非个个都明白这个斗争的意义和重要。斯大林在1924年写道：“列宁提议由苏维埃拿取政权，——由彼得格勒苏维埃或莫斯科苏维埃，——而非在苏维埃背后拿取政权。托洛茨基为什么需要这个关于列宁的传说呢，——这个更甚于怪异的传说？”又说：“党承认列宁为我们这时代最伟大的马克思主义者，……与种种布朗基主义都无缘分。……”至于托洛茨基，则他代表的“并非伟人列宁，而是一种侏儒布朗基主义者。……”不仅是布朗基主义者，而且是侏儒！事实上，以谁之名举行暴动及于谁之手交付政权，——这个问题绝不能预先由某种学说来决定的。在暴动的一般条件之下，实行暴动问题就成了一种实际的艺术问题，可以用种种不同的手段来解决。中央委员会的争论，在这一部分上说，好像总参谋部那些军官间的争论，——他们同受一种军事学说的教育，对于整个战略局势的判断也是一样的，但为了解决最切近的问题，提出种种不同的意见，固然是异常重要的问题，但终究是属于部分的问题。这里若是缠到马克思主义和布朗基主义问题去，那不异于表示既不懂得马克思主义，也不懂得布朗基主义。

    包克洛夫斯基教授甚至否认“苏维埃或党”问题的重要性。他以讽刺的口吻说道：士兵绝不是形式主义者，他们无需要一个苏维埃大会来推翻克伦斯基。如此提出问题虽是很俏皮的，但有一点未曾解释明白，即是：党既然够用了，为什么又来设立苏维埃呢？教授接着说：“很奇怪的，这样努力使得一切差不多都是依照法律而成就的，而其结果从苏维埃观点看来并不合法，——到了最后顷刻，政权并非由苏维埃拿去的，而是由一个特意成立的显然‘非法的’组织。”包克洛夫斯基引证：托洛茨基不得不以“革命军事委员会之名”，而非以苏维埃之名，宣布克伦斯基政府业已不存在。出人意料的议论！革命军事委员会乃是苏维埃的一个机关，由选举产生出来的。革命军事委员会在暴动中占的领导地位绝不违反苏维埃的法制，——教授嘲笑这个法制，但群众则很重视它。人民委员会议也是特意成立的组织，但这并不能阻止它成为苏维埃政权的机关，连人民教育委员会助手包克洛夫斯基自己在内。

    暴动可以保持在苏维埃法制基础之上，甚至一大部分还可以保持在两重政权传统里面，主要地因为未曾暴动以前彼得格勒卫戍军就差不多全体服从苏维埃了。在好多回忆录，纪念论文和初期历史著作中，这个事实就被视为无可争辩的，而且被无数文件所证实了。“彼得格勒的冲突，为了卫戍军命运问题而展开着”，——关于十月暴动的第一本小册子就是这样说的。这本小册子，是本书著者于布列斯特·立托夫斯克和会馀暇时候根据新鲜的回忆写成的，好多年间被党视为一种历史教科书。暴动的直接组织者之一，萨多夫斯基，说得还更明白：“整个十月运动藉以发起和组织的那个根本问题，乃是彼得格勒卫戍军各团被调离首都开往北方前线去的问题。……”暴动的直接领导者，参加过集体谈话为了恢复事变进程真相的，没有一个想起要反对或纠正萨多夫斯基说的这几句话。直至1924年之后才有人忽然发现托洛茨基过于重视农民性的卫戍军，以此减轻了彼得格勒工人的意义。这个科学的发现很可以补充另一个控告，即说：托洛茨基轻视农民。

    几十个青年历史家，以包克洛夫斯基为首，最近几年向我们解释无产阶级在无产阶级革命中的重要性。他们气愤起来，看见我们在说起士兵的文字之中未曾说起工人；他们教训我们，说要分析事变的真实进程，而不要背诵教科书。这个批评结果，由包克洛夫斯基总括为如下几句话：“托洛茨基虽然明白知道武装行动是由党决定的，……为了行动而找出来的一切借口虽然显属于次要性质，然而他总是将彼得格勒卫戍军看作居于全幅书画的中心，……好像没有卫戍军便说不到暴动。”对于我们的历史家，重要的只是关于暴动问题的“党的决定”；至于暴动如何发生，则“属于次要性质”：总能找到一个借口的。包克洛夫斯基称为“借口”的，即是征取军队的手段，即是解决整个暴动命运所维系的问题的手段。毫无疑问，即使没有因撤退卫戍军而冲突，无产阶级革命仍是要发生的：这一点，教授是对的。但那将是另一个暴动了，那将要求一个不同的历史叙述。可是我们注目的却是实在发生的事变呀。

    赤卫队组织者之一，马辣霍夫斯基，——他后来成了赤卫队历史家，——在他那方面坚持此点，即以为武装工人与那半消极的卫戍军有别，正是武装的工人在事变之中表现创意力，果敢和顽强。他写道：“赤卫队，在十月暴动时候，占据了政府机关，邮政局和电报局；战斗时站在前列的，也是他们……”这一切是无可争论的。然而不难明白，如果赤卫队能够轻易地“占领”各机关那只因为卫戍军与他们一致，赞助他们或至少不反对他们。正是这个决定了暴动的命运。

    如果只问：对于暴动，究竟是工人重要呢，还是士兵重要呢？——那就是表示人家的理论水平如此可怜，简直没有讨论之余地。十月革命乃是无产阶级反资产阶级的斗争，为了夺取政权。但最后决定斗争胜负的，还是农民。这个一般的图式适用于全国范围，但在彼得格勒获得最完满的表现。在首都，这就给了暴动以一种性质：迅速一击，使得牺牲者数目最少。这是革命阴谋，无产阶级暴动和农民性卫戍军自救斗争，三者相配合。党领导暴动，主要动力是无产阶级；工人武装队构成打击的拳头：但斗争胜利，则取决于那个笨重的农民性卫戍军。

    正是在这个问题上，二月暴动和十月暴动的对照才是非做不可的。帝制被推翻之前，对于双方，卫戍军都是一个大未知数。士兵自己还不知道他们对于工人暴动将取什么态度。惟有总罢工才能建立一个必需的地盘，让工人和士兵群众相碰头，为了在行动上考验士兵，使士兵站到工人方面来。这便是二月间那五天之中戏剧般的内容。

    临时政府被推翻之前，卫戍军广大多数则已公然站在工人方面来了。政府觉得，在它的所在地，比在全国无论何处，都更孤立的：政府之图谋逃走，并非没有道理的。然而仇视政府的首都不放它走。政府无结果地尝试着，要将革命的各团调出首都去，以此确定地葬送了政府自己。

    若是单单拿克伦斯基个人的品性来解释他消极对待暴动的政策，那是非常肤浅的。克伦斯基不是孤独的。政府之中有些人物，如帕钦斯基，并不缺乏魄力。中央执行委员会诸领袖也很明白，布尔什维克派的胜利将断送了他们的政治生命。然而所有的人，无论分开的或合拢的，都麻痹了，都同克伦斯基一般陷于麻木不仁状况，——如同那样的人，虽然危险当前却不能举起手来救护自己。

    工人和士兵的联欢，十月时并非从公开的街道冲突之中产生出来的，如同二月时的情形，——乃是先暴动而发生。这次布尔什维克派所以没有号召总罢工并非因为遇着什么障碍，而是仅仅因为他们不见有罢工需要。革命军事委员会在暴动之前就自觉是时局的操纵者了；它知道卫戍军各部队的景况，其情绪及其内部的结合；它每日接到报告：不是官样文章，而是表现真实事态的；它随时都可以遣派全权的特派员到任何一团去，叫脚踏车传达一个命令；它可以用电话将某团委员会召来，或命令某连出来服勤务。革命军事委员会，对于军队说来，处的是政府司令部地位，而非阴谋司令部地位。

    不错，国家的指挥机关仍旧操在政府手里。但这些机关物质基础已被侵夺了。各部机关和各司令部都是悬挂在空虚之上。电话和电报继续替政府服务。银行亦然。但政府已没有必需的军事力量来保持这些机关在它手里了。冬宫和斯摩尼学院好像掉换了地位。革命军事委员会迫得那个虚影政府处于这样的地位，使它非破坏卫戍军不能有所动作。可是克伦斯基图谋打击卫戍军，每次只有加速他的末日到来罢了。

    然而暴动任务还是未曾完成。钟表的发条和全部机件都落在革命军事委员会手里了，但还缺少字盘和指针。没有这些零件，整个钟表毫无用场。不能操纵电报电话，银行和司令部，革命军事委员会就不能统治。革命军事委员会操纵了政权的差不多一切的前提和因素，但没有操纵政权本身。

    二月间，工人并不想夺取银行和冬宫，只想打破军队的抵抗。他们并非为了争取某些指挥机关而斗争，而是为了争取士兵灵魂。在这方面已经得胜之后，所有其他问题便自然而然解决了：帝制政权一经失去了它的禁卫军，连它的宫殿和司令部都不想去防守。

    十月间，克伦斯基政府早已失去了士兵灵魂，无法挽回，但还紧紧抓住指挥机关。司令部，银行，电报，电话，在它手里不过是政权的招牌罢了。到苏维埃手里来，这些机关便可保证全部占有政权。这便是临暴动之前的局势，这个局势决定了最后二十四个钟头的行动形态。

    差不多没有示威，没有街道战斗，没有障碍物，没有一般认为暴动的事情：革命无需要解决一个业已解决了的问题。夺取政府机关，可以依照一个计划，靠相当少的武装队伍，由一个唯一中心来实行。兵营，营垒，仓库总之一切有工人和士兵活动的机关，都可以用各自的内部力量来夺取的。但是冬宫，预备国会，军区司令部，各部衙门，军官学校则不能由内部来夺取。电话，电报，邮政，银行亦然：这些机关的雇员，在一般势力配合之中虽不占重要地位，却是机关内部的主人，而机关之外防守得很坚固。这些高级官僚机关必须从外面侵进去的。这里，政治手段的夺取便让位于暴力的夺取。但因军事基础被人占去，使政府差不多不能抵抗，所以这些最后的政府机关之夺取，一般也是没有发生冲突的。

    不错，事情仍不是无须战斗就能解决的：必须攻占冬宫。但正因为政府抵抗仅限于防卫冬宫这个事实，就明白决定了10月25日在斗争发展上的位置。冬宫成为一个政制的最后堡垒，这个政制在其八个月生命之中政治上已经破产了，在最近二个星期内又确定地解除了武装。

    阴谋原素，——所谓阴谋乃是有计划及有集中领导之意，——在二月革命中占据一个微不足道的位置。这首先是由于各派革命组织在帝制和战争重压之下无力和散碎。如此只有更加重了群众的任务。暴动者并非一些蚱蜢[1]，他们有其政治的经验，有其传统，有其口号，有其无名的领袖。但是暴动之中散漫的领导分子即使足够推翻帝制的，但不足够给予胜利者以其自己胜利的果实。

    十月间，街道上平静，没有群众，没有战斗，——遂使敌人足以借口说起什么寥寥少数人的阴谋，什么几个布尔什维克派的冒险。自从暴动以后，几日，几月，甚至几年，人们三番四次说着这样的话。显然是为了替无产阶级暴动辩白，雅罗斯拉夫斯基关于10月25日写道：“彼得格勒很多的无产阶级群众，得到革命军事委员会号召，出来，在革命军事委员会旗帜之下拥挤着彼得格勒街道。”御用的历史家忘记了说明：革命军事委员会究竟为了什么目的号召群众到街上来，群众在街上又做了什么事情。

    二月革命由于强点和弱点相配合，遂被人理想化了，被人当作全国民的事业，拿来同十月暴动对比，——十月暴动则被人当作一个阴谋。事实上布尔什维克派到了最后顷刻能够使那夺取政权的斗争化为“一个阴谋”者，并非因为他们是寥寥几个人，反而因为他们背后，在工人区和兵营里面，有广大多数的群众，很有团结，组织和训练。

    必须莫将眼光限于最后一环上，才能恰切了解得十月暴动。二月底，那盘暴动之棋从第一着下至最后一着，即下至敌人溃败为止。十月底，主要部分棋局已经着过了，到了暴动那一日事情只限于解决颇为狭小的问题：二步杀将。所以必须将暴动时期从10月9日算起，那日开始了卫戍军的冲突，——或从12日算起，那日决议设立革命军事委员会。包围的行动足足有二个星期长久。最剧烈的部分延长了五天至六天，即从革命军事委员会诞生时候算起。在这全部时期中，几十万士兵和工人直接行动着，形式上是守势的，实质上是攻势的。最后的阶段，——在此阶段之中，暴动者决然抛弃了双重政权那些传统形式，及其可疑的合法性和守势的门面话，——恰恰占二十四个钟头：从25日早晨二点钟到26日早晨二点钟。在这一小段时间内，革命军事委员会公然使用武器，为了占领全城和逮捕政府。参加这个行动的，一共只有为实行一个有限的任务所需要的力量：至多不过二万五千至三万人。

    一位意大利作家著了好多的书，不仅有关于《太监之夜》的，而且有关于国政上最高明问题。他于1929年间，来游苏维埃的莫斯科，把他从道听途说得来的一点事情纠缠在一起，以此为基础构成了一本《论政变技术》的书。这位作家的姓，Malaparte（马拉巴特），使人很容易拿来同一个政变专家的姓相区别的，——这另一个专家的姓叫做Bonaparte（波拿巴特）。[2]

    据马拉巴特说：与那依据1917年俄国社会政治条件的“列宁战略”相反，“托洛茨基策略则与国内一般条件毫无联系的”。这位作家假冒托洛茨基的口回答列宁的关于暴动的政治前提之顾虑说：“你的战略太需要顺利环境了：暴动无需乎这一切。暴动自己就是足够的。”再难于设想比这话更荒谬了。马拉巴特屡次说：十月胜利并非出于列宁的战略，而是出于托洛茨基的策略。这个策略现在还威吓着欧洲诸国的安宁。“列宁的战略，可见对于欧洲诸政府并无直接的危险。欧洲政府的真实的——而且不断的——灾祸，乃是托洛茨基的策略。”以下的话还更具体些：“即使是庞加莱[3]立于克伦斯基的位置，1917年10月布尔什维克派政变还是要成功的。”如此说来，则那依据历史条件的列宁战略有甚用处呢，倘若托洛茨基策略不顾环境如何可以解决这个问题？还须说一句：这本大著已经译成好多种文字出版了。有些政治家显然在这书中学习如何来扑灭革命。我们敬祝他们学习成功。

    直至现在还没有人来批评10月25日那些纯粹军事性的行动。苏维埃文献中为这问题而写的，并非属于批评的性质，而是属于纯粹恭维的性质。拿来同那些不肖门徒的著作相比较，甚至苏汉诺夫的批评也是以细心观察事实为其特长的，——虽然其中有种种的矛盾。

    苏汉诺夫判断十月暴动的组织，于相隔二年之间发表了二种意见——二种正相反对的意见。在关于二月革命的一本书中，他说：“将来，我要根据个人的回忆来描写那个照乐谱演奏的十月暴动。”雅罗斯拉夫斯基差不多照文字抄袭了苏汉诺夫这个判断，他说：“彼得格勒暴动准备得很好，党好像拿着一张曲谱来演奏的一般。”克罗德·安涅——这个怀敌意的观察者，观察得很细心，虽然不大深刻，——说得似乎还更坚决些：他大意说：“11月7日政变不能不令人钦佩。没有一个失策，没有一个破绽，政府来不及叫一声：‘哎呦！’就被推翻了。”反之，在关于十月革命的一本书中，苏汉诺夫则叙述斯摩尼如何“暗中摸索着，很谨慎地又很混乱地”进行肃清临时政府的工作。

    在第一个判断和第二个判断之中，都有夸大处。但从比较广大的观点看来，可以说，这二个观点，无论如何相反的，都有事实做根据，十月暴动的有计划性特别是出于客观的关系，出于全部革命的成熟，出于彼得格勒在全国占据的位置，出于政府在彼得格勒占据的位置，出于党以前的全部工作，最后出于正确的暴动政策。但还留着一个军事技术问题。在这问题上，有不少部分的谬误；如果整个凑合来看，人们就可以得到一种暗中摸索的印象。

    苏汉诺夫不止一次指出斯摩尼在军事方面之没有防卫，连暴动前最后几天也是没有防卫的。直至23日，暴动司令部也的确未曾比冬宫防守得更好些。革命军事委员会保证它的安全，首先在于巩固它与卫戍军的联系，以及经过卫戍军能够监察敌人一切的军事动作。从军事技术观点上看，革命军事委员只不过比政府提早二十四小时采取比较认真的步骤。苏汉诺夫很有把握地说：在23日白天以及23日至24日的夜里，政府若是先下手就可以占领革命军事委员会：“好好的五百名一队兵，就完全足够肃清斯摩尼及其整个内容。”这是可能的。但第一，政府要做这事情，必须有决心，有胆量，即必须有一种绝对与它的本质相反的性格。第二，又必须有“好好的五百名一队兵”。哪里有这样的一队兵呢？完全用军官编成的么？我们在八月底已经认识了那些军官，那些扮演阴谋者角色的军官：必须到那些夜总会去寻找他们。妥协派那些战斗队伍都瓦解了。在军官学校中，每遇重大问题都要发生分化和结合。哥萨克方面还更糟。若是从各方面选择来编成这个队伍，那就未曾编成以前早把计划泄露了。

    然而即使有这样的一队人存在，也是没有决胜负作用的。在斯摩尼面前第一枪一响，工人区和兵营里就要造成吓人的回声。那时，白天和黑夜，时时刻刻，都将有几万武装或半武装的人跑来援助那受威吓的革命中心。最后，即使革命军事委员会被攻下了，也不足以拯救政府。列宁在斯摩尼围墙以外，同他相联络的还有中央委员会和彼得格勒委员会。彼得·保罗堡垒之中存在着第二个司令部，曙光号上有第三个司令部，其他司令部又存在于各工人区。群众不会没有人领导的。工人和士兵，无论行动如何迟缓，都是要不惜任何代价获得胜利的。

    毫无疑问，为军事上谨慎起见，若干辅助的实施，可以而且应该于几日之前采行。在这点上说，苏汉诺夫的批评是正确的。革命的军事机构，行动笨拙，迟缓和疏忽；而总的领导又太倾向于拿政治去代替技术。列宁的眼睛太少看看斯摩尼情形，别的人又还未曾学习好。

    苏汉诺夫也是对的，他说：二十四夜或二十五早晨去夺取冬宫，要比二十五日下半日以及夜里，无比地更容易得多了。冬宫及其旁边的司令部房屋，那时还是由军官生素常队伍防守着，出其不意地加以攻击，差不多一定会攻下来的。克伦斯基早上坐着汽车动身，并未遇着障碍，——这个事实就够证明冬宫并未曾被人认真监视着。这是一个明显的漏洞！

    监视临时政府之责，委托于斯维尔德洛夫，以辣舍维趣和布拉贡拉伏夫副之，——不错，这是太迟的决定：24日才决定！斯维尔德洛夫头脑早已忙糊涂了，他是否进行这个新职务，也成为疑问。这个决定虽然写在会议记录上面，在那狂热的几个钟头内也许被人忘记了。

    革命军事委员会方面，不顾一切事实表现，总是过分重视政府的军事资源的，尤其过分重视冬宫的防卫力。即使直接指挥围攻的人知道了冬宫内部力量也会害怕：冬宫一发警号，军官生，哥萨克，突击队等就要跑来援助。夺取冬宫计划是照广大行动规模拟成的：非军人或半军人来解决一个纯粹属于军事性问题时，总是倾向于战略上的过分细致。除了过分的迂腐以外，他们实行时又不免表现一种显著的无能。

    夺取冬宫时候各方面的不对头，——这也可以相当地拿主要领袖的个人性格来解释的。博德魏斯基，安东诺夫·奥夫先珂，楚诺夫斯基，都是英勇型人物。但总之，他们绝不是有系统的方法和经训练的思想的人物。博德魏斯基在七月事变中如火焰一般热烈，此时则变成谨慎得多了，甚至也对于临近的前途怀疑得多了。但根本上他还是那样一个人：无论遇到什么实际的任务，他自然而然地倾向于越出那些已定的界限，扩大计划，什么都牵连在一块，凡是最小限度足够之处总要拿出最大限度来。在这次计划的夸大性中，人们不难发现他的精神的印记。安东诺夫·奥夫先珂，在性格上是个容易冲动的乐观主义者，临机应变之才长于计划之才。以旧时下级军官资格他相当懂得军事学。大战中，他是个亡命者，在巴黎出版的《我们的话》上面担任军事栏编辑，不止一次表现战略上远见。他在这方面容易感受印象的玩票式精神，并不能对抗博德魏斯基的过分的夸大。第三个军事领袖楚诺夫斯基，曾在一个平静的前线过了几个月生活，做鼓动家：他的军人生活仅限于此。虽然倾向于右派，楚诺夫斯基却是第一个加入战斗，而且总是加入于战斗最激烈的地方。个人的勇敢和政治的大胆，大家知道，并非都能处于均衡的。暴动以后几日，楚诺夫斯基在彼得格勒城下受了伤，当他同克伦斯基领来的哥萨克作战时候；几个月之后，他在乌克兰被杀。热烈的易冲动的楚诺夫斯基，显然不能补救其他二领袖的缺点。其中没有一个人倾向于注意细节，简单因为他们并不曾领略这门行业的秘诀。这些红色统帅觉到了自己关于侦察，联络和调度方面的弱点，于是感有必要，以如此优势的力量来压迫冬宫，使得连实际指挥问题也不会提出来。计划的过于庞大的规模，差不多等于无计划。但以上所说的，其意并不是说：革命军事委员会内部或其外围，本能找到一些更有经验的军事领袖来担任；总之，再不能找到比他们更忠诚更肯牺牲的人物了。

    夺取冬宫的斗争，先从占据一个大范围的全区开始。既然领袖没有经验，联络松懈，赤卫队笨拙，正规军又不起劲，这个复杂的战役便发展得非常之迟缓。正当赤卫队渐渐紧缩了包围线，而在背后积聚后备力量之时，那几连军官生，哥萨克兵和圣乔治骑士，以及那个女子突击队，还是能够开辟道路进冬宫去的。防卫者的阵势和围攻者的阵势，同一时间形成起来。可以说，问题正是从那解决问题用的大迂回的手段之中产生出来的。一个大胆的夜袭或一个勇敢的日攻，将不会比此次拖延的行动造成更多的牺牲。曙光号大炮的精神上效力，无论如何，可以在十二个钟头甚至二十四个钟头以前，拿来证验的：巡洋舰在尼瓦河上已经准备好了作战，水兵们绝不会埋怨没有什么油来涂抹大炮的。但指挥作战的人希望事情能够不战解决，他们派代表去谈判，提出最后通牒，不理会原定的期限。他们没有想到于适宜时机检查一下彼得·保罗堡垒的大炮，这正因为他们以为可以不用大炮的。

    军事指导机关之缺乏准备，在莫斯科表现得还更明显些；——在莫斯科，势力关系被人认为如此有利于暴动，以致列宁还主张在莫斯科开始哩：“胜利已有保证了，没有人会来打仗。”事实上，恰在莫斯科，暴动带了一种久战不决的性质，连暂时休战在内共延长了八日。莫斯科暴动主要领导者之一，穆拉洛夫，写道：“在这工作的火热当中，我们非处处都是坚决的。我们的人数具有压倒敌人的优势，——比敌人多十倍，——我们却拖延战斗至于一个星期长久，……因为我们指挥群众作战时不很灵巧，因为群众缺乏军事训练，又因为领袖和士兵两方面都完全不懂得巷战策略。”穆拉洛夫惯于拿真名称呼实物，正为此故他现在才被流放于西伯利亚。然而为了避免将自己的责任归嫁于他人起见，穆拉洛夫此次是拿政治领导的最大错误放在军事指挥头上了。在莫斯科的政治领导，动摇得很，容易受妥协派方面影响。但不要忘记，老莫斯科的工人，纺织工人和皮革工人，本是非常落于彼得格勒无产阶级后面的。二月间，莫斯科并无需暴动：推翻帝制完全是彼得格勒的事情。七月间莫斯科又保持着它的安静。这个情况在十月间被人感觉到了：工人和士兵没有战斗经验。

    暴动技术完成了政治所未做的事情。布尔什维克主义大踏步发展无疑地减弱了人们对于暴动的军事方面的注意，列宁的热烈的警告是有充足理由的。军事的领导，比政治的领导，无比地弱得多。那能不是这样么？以后几个月之中，新的革命政权每逢必须诉诸武力时候，又都是表现极端的无能。

    然而政府方面的军事机关，在彼得格勒，给予暴动方面军事领导之评价又是非常恭维的。冬宫陷落不久之后，陆军部打给总司令部的直接电话说：“暴动者维持秩序和纪律，没有劫掠，没有虐杀；那些闲宕的士兵反而给暴动者巡逻队所逮捕了。……暴动计划无疑是事先拟好的，而且有条不紊地完全按着实行。”并非完全如苏汉诺夫和雅罗斯拉夫斯基写的，是“照着乐谱”演奏的，但仍没有苏汉诺夫后来说的那么多的“混乱”。此外，在最严厉的批评之前，还有事业成功可以做辩护的。

    [1] 译者按：“蚱蜢”譬喻“乌合之众”。

    [2] 译者按，即拿破仑。拿破仑是科西嘉岛人，出于意大利血统，姓意大利人的姓，Bonaparte。Bonaparte者，意文“好的（Bona）部分（Parte）”也。至于马拉巴特，则意译恰为“坏的（Mala）部分（Parte）”。

    [3] 1917年时法国总统。－C.R


第十章 苏维埃专政大会

    10月25日原定在斯摩尼开始那世界上未曾有过的最民主的议会。谁晓得呢，也许兼是最重要的议会。

    各地苏维埃解除了妥协派知识分子影响之后，派来的代表主要是工人和士兵。他们大多数是不著名的人物，但在工作上经过了考验，又很得当地人民信任。前线军队冲破军团委员会和指挥部封锁而派来的代表，差不多完全是行伍士兵。大会代表之中大多数是革命以后才接触着政治生活的。他们被八个月的经验培养起来。他们知道的并不多，但这不多的事情他们知道的很透彻。大会的外貌足以表示成分。第一次大会时军官的马刺、知识分子的眼镜和领带，此次差不多全看不见了。支配一切的乃是灰的颜色：灰色的衣服和灰色的面孔。在战争期中，大家都把衣服穿破了。许多城市工人穿着士兵的大衣。战壕里来的士兵不会是很漂亮的：好久没有剃胡子，旧大衣也破烂不堪了，大皮帽戴在乱发之上，花絮从帽的破洞钻了出来。经过风霜的粗糙的面孔，长满冻疮的沉重的手，被劣质烟卷烧黄了的指头，脱落的钮扣，松松系着的皮带，好久未曾涂油的皱襞而赭黄的鞋子。全国平民第一次选派了他们的诚实而不加修饰的代表，恰合于他们的本相。

    暴动那几个钟头之内开的大会，它的统计是非常不完全的。开幕时计有六百五十个有表决权的代表。布尔什维克派代表占三百九十人；并非个个都是党员，却都是群众的血肉化身；群众除了布尔什维克主义道路以外没有其他道路可走了。有好多代表，来时还有疑惑，却在彼得格勒赤热的空气之中很快成熟了。

    孟什维克派和社会革命党人何等容易地耗竭了二月革命的政治资本！六月间苏维埃大会时，妥协派在全体八百三十二个代表中占有六百票的多数。现在各种色彩的妥协派构成的反对派还占不到会场四分之一哩。孟什维克派和依附他们的各民族代表，没有超过八十人，其中约有半数属于“左派”。一百五十九个——一说一百九十个——社会革命党人之中，左派约占五分之三；此外右派在大会过程之中也很快地瓦解了。到了闭会时，据某些人统计，出席代表人数共达九百人；但这个数目包含许多发言权代表在内，另一方面又未曾完全包含表决权代表。代表登记时常中断，有些文件遗失了，关于所属党籍之记录也不完全。无论如何，布尔什维克派在大会上占的支配地位是不可争辩的。

    代表中间有一个调查，表明：五百零五个苏维埃主张全部政权交于苏维埃之手，八十六个苏维埃主张“民主”政权，五十五个苏维埃主张合作政府，二十一个苏维埃也主张合作政府但不要立宪民主党人参加。这些雄辩滔滔的数目字，即令是在这个形式之下，也给人以一种夸大的观念，关于妥协派所余势力的。事实上，主张民主政府和主张合作政府的，乃是那些最落后的和最不重要的区域的苏维埃。

    25日一清早，斯摩尼开着各党党团会议。至于布尔什维克派，则惟有不负作战任务的人才来开党团会议。大会开幕延迟了：布尔什维克派领导机关先要解决冬宫；但敌派各党团也是不急于开大会的，他们自己需要议决将如何行动，而这不是一件容易的事情。几个钟头过去了。党团之内分化为若干小党团，互相斗争。社会革命党的分裂发生于那个退出大会的决议案被九十二票对六十票否决了以后。直至下午很迟，社会革命党右派和左派才在两个厅堂分别开会。八点钟时，孟什维克派要求大会再延迟：他们内部意见太复杂了。入夜了。冬宫前面的战事还在拖延不决。但是不能再等待了：必须在那警醒的全国人民之前说几句明白的话。

    革命教人以挤压法。代表、来宾、卫士，拥挤在以前贵族小姐的礼堂内，而且时时腾出空间来给那些新来的人。关于楼板有可能塌陷的警告，同请人少吸烟一般，没有什么效力。大家拥挤得加倍厉害，烟也吸得加倍多。约翰·里德辛辛苦苦才得开辟一条道路穿过那在礼堂门前喧嚷着的人群。礼堂里面没有烧火，但空气是沉浊而滚热的。

    代表们塞满了大门和小户，坐满了窗子的横板，耐耐心心地等待主席摇铃。主席台上没有策列铁里，没有齐赫泽，也没有欠尔诺夫。惟有次等领袖到场来参加他们自己的葬礼。一位小个子，穿着军医制服，于十点四十分钟，以执行委员会之名宣布开会。此次大会在“如此非常的情况之下”开会，使得他，丹，于履行中央执行委员会付托的使命时，避免作一个政治报告：他们的同志此时正在冬宫“以自我牺牲精神履行他们的部长职务”而受人家枪击。其实代表们绝未曾期待中央执行委员会给他们祝福。他们带着厌恶心情望望主席台：这些人即使还有一点政治生命，那他们与我们有什么关系呢，与我们的事业又有什么关系呢？

    莫斯科代表阿万涅索夫以布尔什维克派之名提议依照比例推举一个主席团：十四个布尔什维克派，七个社会革命党人，三个孟什维克派，一个国际主义派。右派的人立刻拒绝参加主席团。马尔托夫派此时无所表示：他们尚未曾决定。七个位置给了社会革命党左派。大会代表皱起眉头看着这些预备性质的冲突。

    阿万涅索夫宣读布尔什维克派主席名单：列宁，托洛茨基，季诺维也夫，加米涅夫，赖可夫，诺更，斯克良斯基，克留连科，安东诺夫·奥夫先珂，梁赞诺夫，穆兰诺夫，卢那察尔斯基，柯伦泰和斯杜乞加。苏汉诺夫写道：“主席团由布尔什维克派主要领袖和六个（实是七个）社会革命党左派组成。”季诺维也夫和加米涅夫二人名字在党内有权威，所以加入主席团，虽然他们是反对暴动的，赖可夫和诺更二人以莫斯科苏维埃代表资格加入；卢那察尔斯基和柯伦泰是这个时期深得民心的鼓动家；梁赞诺夫是工会代表；穆兰诺夫是老资格工人布尔什维克，他在旧国会议员审判案中表现得很勇敢；斯杜乞加是拉脱维亚组织领袖；克留连科和斯克良斯基是军队代表；安东诺夫·奥夫先珂则是彼得格勒指挥作战的领袖。斯维尔德洛夫名字不在内，显然因为这名单是他自己拟的，在慌忙之中没有人改正他。这是当时党内生活的特点：反对暴动的全体领袖人物都加入主席团之内：季诺维也夫，加米涅夫，诺更，赖可夫，卢那察尔斯基，梁赞诺夫。社会革命党左派中唯有一个人有全国共知的名望，就是纤小而勇敢的斯毕里东诺娃，她为了杀死坦波夫省一个虐待农民的人，被判做了好多年的苦役。社会革命党左派没有其他的“名人”。反之，这党右派，则除了名人之外，差不多什么都没有了。

    大会热烈地欢迎它的主席团。列宁没有在主席台上。正当那些党团开会讨论时候，列宁还在化装中，戴着假头发和大眼镜，同二三个布尔什维克派在一个侧厅内坐着说话。丹和史高倍列夫到他们的党团会议去，经过那些阴谋家坐的桌子，停下来，仔细看看列宁，显然认出了他。这是表示揭开假面具时候已经到了。

    然而列宁并不急忙露脸。他宁愿就近观察事情，把线索操在手里，而自己仍旧留在幕后。托洛茨基在1924年发表的回忆录中写道：“在斯摩尼开着第二次苏维埃大会的第一场会议。列宁没有露面。他留在斯摩尼一间房子之内，我记得其中没有或差不多没有家具。后来才有人放了几条毡子在地板上，而且放下二个枕头。弗拉基米尔·伊里奇和我，我们二人休息着，并头躺着。但几分钟之后，有人来叫我：‘丹[1]说话了，应当回答他。’我出去答复了之后回来，又躺在列宁身边，——他自然不想睡觉的。睡得成觉么？大约每隔五分钟或十分钟总有一个人从会场跑来，告诉我们那里发生了什么事情。”

    主席铃落于加米涅夫之手。他是一个冷静的人物，生来当主席的。他宣布，议事日程上有三个问题：组织政权；战争与和平；召集立宪会议。一个异乎寻常的吼声，沉重而惊人，从外面来冲破了会场的骚音：那是彼得·保罗堡垒用大炮叫人注意这个议事日程，一股高度紧张之流通过全会场，使代表们突然觉悟这个大会事实上是国内战争大会。

    反对暴动的洛佐夫斯基要求彼得格勒苏维埃做报告。但革命军事委员会来不及。隆隆炮声证明了报告还未曾准备好。暴动正在全力进行着。布尔什维克派领袖时时离开会场到革命军事委员会机关去，探听消息或发出命令。战斗回声如同火舌一般钻入会场内来。表决时，举起的手臂杂在高举的刺刀中间。劣等烟草喷出的淡蓝色的刺激人的烟雾，隐蔽了美丽的白柱和挂灯。

    大炮声中两个阵营的舌战，具有前所未闻的意义。马尔托夫请求发言。每逢天平二边还在摇动时候，正是他最得意的时候，——他是永久动摇的聪明的政治家。马尔托夫立即拿他的结核病者嘶嘎的声音去回答大炮的钢铁般的声音：“必须停止两方面的敌对行动。……人家用阴谋手段来解决政权问题。……所有的革命党派都将被人置于既成事实面前。……国内战争有爆发反革命的危险。设立一个所有民主派都承认的政权，就可以和平地解决危机。”会场中很大一部分人拍掌。苏汉诺夫用嘲谑的笔调记道：“显然可见，好多没有被列宁和托洛茨基学说精神所同化了的布尔什维克派，很愿意走上这条道路。”进行和平谈判之提议，得到社会革命党左派和一群国际主义联合派的赞助。右派，也许连最接近马尔托夫思想的人在内，都断定布尔什维克派要拒绝这个提议的。他们想错了。布尔什维克派推举卢那察尔斯基出来说话，他是布尔什维克派演说者之中最爱和平的，最温柔的。“布尔什维克派党团绝对没有什么反对马尔托夫提议的意见。”敌人们愕然了。苏汉诺夫评论此事道：“列宁和托洛茨基迎合着那本属于他们的群众，同时铲除了右派的立足地。”马尔托夫的提议一致通过了。“孟什维克派和社会革命党人若是立刻退会，那他们不异于是自己宣布死刑”，——马尔托夫一派中有人这样推论。所以可以希望大会“走上正确道路，成立一个民主派联合战线”。徒然的希望！革命从来不走对角线[2]的。

    右派马上违背了刚刚通过的和平谈判动议。孟什维克哈拉施，第十二军团代表，挂着上尉肩章，——宣言：“一些政治上的伪善者提议由我们来解决政权问题，可是，这个问题在我们背后解决着。……对于冬宫的打击，不异于是在那个党的棺材上钉铁钉，这党竟敢从事于这样的冒险。……”会场以愤怒的咆哮答复这个上尉。

    中尉顾秦在莫斯科国政会议时以前线名义发言，此次仍想借军中组织威权来活动。“这次大会召集是不合时机的，组织也不合法定。”“你代表什么人说话呢？”——一些穿着破烂的兵大衣的人对他叫喊。这些褴褛士兵的代表证书还沾着战壕污泥哩。顾秦详细列举了十一个军团。但此地，这话不能拿来骗人。在前线同在后方一样，妥协派诸将帅手下并没有兵。这位孟什维克中尉接着说：“前线代表不负此次冒险效果的责任。”这话意思是要同革命决裂。“从此以后，斗争舞台就迁移到各地方去了。”这话意思又是要同反革命联盟来反对苏维埃。结论则说：“前线代表……退出这个大会。”

    右派代表一个跟着一个走上演说台。他们已经失去了他们的教区地盘，失去了他们的教堂，但还保存着他们的教堂钟，因为最后一次了，他们忙着敲响那些破烂的钟。那些社会主义者和民主主义者，一向用尽种种正当的或无聊的手段去同帝国主义资产阶级合作，今日竟干脆拒绝同暴动的民众合作了。他们的政治计算是很明白的：布尔什维克派几天之后就要塌台的，必须赶快同他们分开，甚至帮助别人去推翻他们，以此尽可能地替自己保证未来的位置。

    兴楚克以孟什维克右派党团之名发表一个宣言，——他是以前莫斯科苏维埃主席和以后苏维埃驻柏林大使。他说：“布尔什维克派的军事阴谋……将使国家陷于内战，破坏立宪会议，置前线于崩溃危险，并引致反革命的胜利。”唯一的出路就是“同临时政府开谈判，讨论成立一个立足于各层民主势力之上的政权”。这些人没有学得一点教训，竟向大会提议取消暴动而回到克伦斯基去。社会革命党右派代表在台上说的话，被喧嚷、叫喊和唿哨声所掩盖了，差不多听不出来。他的党宣言：与布尔什维克派“不能共同工作”，而这次由妥协派中央执行委员会召集和开幕的苏维埃大会乃是不合法定的。

    右派这个表示并不令人害怕，却令人厌恶和气愤。大多数代表被那些态度傲慢和思想狭隘的领袖弄得疲倦了：这些领袖起初对你说些空话，然后用压迫手段来恐吓你。丹、兴楚克、顾秦这一流人还能教训人和命令人么？一个拉脱维亚士兵彼得森，带着一副结核病者的粉红脸和一双燃烧着仇恨的眼睛，起来骂哈拉施和顾秦是冒充代表。“那些决议案和那些饶舌已经足够了！我们需要行动！政权应当拿在我们手里。冒充的滚出会场去罢，——军队不是同他们一路的！”这个激烈的声音使会场中松了一口气，——直至此时会场只听到辱骂的话。其他的前线代表急忙起来拥护彼得森。“顾秦一流人代表那些小派别意见，他们从四月以来就把持了军团委员会。士兵好久以来就要求改选这些委员会了。”“战壕上的人着急等待政权交付于苏维埃之手。”

    但是右派还保存几口钟哩。犹太工人同盟一个代表宣言：“彼得格勒发生一切，乃是不幸之事”，因之邀请代表们去同市政局那些委员联合，不带武装到冬宫去，与政府共存亡。苏汉诺夫写道：“在会场喧哗之中，人们听得出几声讥诮，有些是粗俗的，有些是恶毒的。”这位动感情的演说者显然看错了会场。“够了！逃脱者！”——在退出者背后，那些代表、来宾以及守卫的赤卫队和正规士兵这样叫喊着。“滚到科尔尼洛夫那里去罢！你们这些民众敌人！”

    右派之退出并不会使会场感觉空虚。士兵代表显然不肯同军官和军官生联合斗争来反对工人和士兵。右派各党团之中退出会场去的约共七十人，即约占这些党团半数多一点。那些犹豫者坐在各中间团体旁边，中间团体是决定不离开会场的。倘若开会以前社会革命党各种倾向合起来不多过于一百九十人，那么开幕后最初几个钟头仅仅社会革命党左派就增加至一百八十人了：那些尚未决定加入布尔什维克派，而又已有决心拥护布尔什维克派的人，都加入了社会革命党左派。

    孟什维克派和社会革命党人，无论在什么情形之下都要留在临时政府或预备国会里面。难道可以同有教养的社会决裂么？但苏维埃终究是平民的团体，若是可以利用来同资产阶级做买卖，那苏维埃还是有用处的。可是苏维埃竟想变成国家主人，——这个还能够容忍么？后来社会革命党人秦情诺夫写道：“惟有布尔什维克留着，从此时起他们就单单依靠粗暴的物质力量了。”无疑，“精神原则”业已同丹和高次一起退出门外去了。“精神原则”加入了那个三百人队伍，由两盏灯笼引路，向冬宫走去，仍旧是为了倒毙于布尔什维克派的粗暴的物质力量之下，——但结果还是退回了来。

    大会通过的和平谈判建议，仍然没有着落。右派若是答应同胜利的无产阶级协调，那他们不会忙着与大会决裂的。马尔托夫不会不明白此点。但他紧抓着一个协调观念，他的整个政策本是与此观念共存亡的。他再说道：“一定要停止流血……”“那不过是谣传罢了”，有人对他叫喊。他答道：“这里听到的不仅是谣传哩，你试走近窗口听听，你还可以听到大炮声音！”这话确实不能否认的：会场一静下来，大炮声音就听见了，无须乎走近窗口去听。

    马尔托夫朗读的宣言，完全是敌视布尔什维克派的，而且理由很空洞。他攻击暴动，以为是“布尔什维克派一党用纯粹军事阴谋手段做出来的”，要求大会中止工作，等待与“所有社会主义党”协调了之后再开会。在革命之中要求得“合成意见”，是比捕捉自己的影子更糟糕些。

    此时未来的驻柏林第一任苏维埃大使越飞出现于会场了，他率领了市政局布尔什维克派党团来到，他们不肯到冬宫围墙底下寻死去。还在拥挤着的会场很快活地欢迎新来的朋友。

    但必须回答马尔托夫几句话。这个任务付托于托洛茨基。苏汉诺夫承认，“右派出走之后，托洛茨基地位巩固起来，正如马尔托夫地位削弱下去。”双方敌对的人都在演说台上，各方面由那些兴奋的代表围成一个狭小的圈子包绕着。托洛茨基说：“现在发生了的，乃是暴动，而非阴谋。民众的暴动无需要找理由来辩护。我们的暴动已经锻炼了彼得格勒工人和士兵的革命毅力。我们已经公开铸成了群众的意志，去进行暴动，而非去进行阴谋。……我们的暴动已经胜利了，现在人家还向我们提议抛弃你们的胜利罢。成立一个协调罢。同谁呢，我问：我们应当同谁协调呢？同那刚从此地退出去的一些可怜的小派别协调么？……但我们已经看透了他们。全俄国没有人跟随他们走。这个大会，代表的几百万工人和农民，被他们不止一次地出卖给资产阶级，难道现在要同他们成立一个对等的协调么？不，这里，协调是不值钱的！对于那些从这里出去的人，以及那些提出此类提议的人，我们都要说：你们是可悲的光杆，你们都是破了产的人，你们的角色已经演完了，去罢，到你们的阶级此后应处的地位去罢，——那就是历史的垃圾桶！……”

    “那么我们就出去了！”——马尔托夫叫起来，没有等待大会表决。苏汉诺夫很惋惜地写道：“马尔托夫气愤填胸，从演说台上排开人群向门口走去。我则赶紧召集我的党团开一个非常会议。……”这并不是一时动气问题。民主社会主义的哈姆雷特[3]马尔托夫，遇到革命后退时他便前进，如同七月间情形；现在革命准备好同狮子般纵跳时候，他反而后退了。右派退出使他再不能耍议会手腕。他忽然不舒服起来。他急忙离开大会，为的同暴动决裂。苏汉诺夫尽他的力量去答辩。党团分为差不多人数相等的两派：以十四票对十二票，马尔托夫得到了胜利。

    托洛茨基向大会提出一个决议案，——一个起诉妥协派罪状的文件：6月18日那次造成灾祸的进攻是他们准备的；背叛民众的政府是他们维持的；在土地问题上欺骗农民是他们掩饰的；解除工人武装是他们做出来的；毫无目的继续战争是他们负责的；资产阶级增加经济混乱是他们促成的；召集苏维埃大会是他们失去群众信任之后来反对的；最后，处于少数地位了，他们便同苏维埃决裂。

    此时又有人来打断议事日程：布尔什维克派主席团的忍耐力确是没有限度的。农民苏维埃执行委员会派人来此邀请农村代表退出这个“不合时的”大会而到冬宫去，“为了同那些人一道死，他们被派到冬宫去是为了实现我们的意志”。要人家到冬宫颓垣底下去死，这种邀请，为了太单调原故，渐渐令人生厌了。刚刚从曙光号上来开会的一个水兵用嘲笑口吻宣布说：不会有什么“颓垣”的，因为巡洋舰开的是空炮。“你们放心做你们的事情好了”，他说。大会在这黑胡子的水兵面前松了一口气，——他是简单而坚决的暴动意志之化身。马尔托夫同他的杂乱的思想和感情，已经属于另一个世界了：所以他同大会决裂。

    议事日程又被打断一次，这次却是半带友谊的，堪可夫说：“社会革命党右派走了，但我们左派还留在这里。”大会欢迎这些留着的人。然而这些人也认为必须实行革命的联合战线，他们反对托洛茨基那个激烈的决议案，因为这个决议案将关闭了与温和民主派协调之门户。

    这里，布尔什维克派又让了步。人家从来未曾看见他们如此肯让步的。这并不奇怪：他们是时局的主人，无需要坚持什么条件。卢那察尔斯基又上演说台来。“我们负担的责任之重大是无可置疑的。”民主派所有真正革命的分子之联合，是必要的。但我们布尔什维克派曾做了什么事情排挤其他党派么？我们不曾一致采纳马尔托夫的提议么？人家则用控告和威吓来回答我们。那些退出大会的人，不显然是“停止他们的妥协活动而公然站到科尔尼洛夫派营垒那边去了么？”

    布尔什维克派并不坚持必须立即表决托洛茨基的决议案，他们不愿妨害那些要在苏维埃基础之上成立一个协调之企图。以客观事实为教训的方法，应用得很成功，虽然有炮声陪伴着！同以前的采纳马尔托夫的提议一般，现在对于堪可夫的让步也不过是揭破妥协派企图之无力罢了。然而社会革命党左派，与孟什维克派左派不同，并不退出大会：他们太直接感觉到暴动的农村对于他们的压力了。

    人们互相试探着。初步的立场确定了。大会的发展中断了一下。要通过根本的法令和设立一个苏维埃政府么？不可能的；因为旧政府尚在冬宫一个朦胧的大殿内坐着，桌上只有一盏油灯，而且小心地用报纸遮着。早晨二点钟后，主席团宣布休息半个钟头。

    那几个红色统帅，利用人家给他们的这个短短期限，得到完全的成功。会再开时，会场空气之中含有一点新的东西。加米涅夫在主席台上宣读安东诺夫刚刚打来的电话：冬宫已被革命军事委员会的军队所攻下了；除了克伦斯基之外，以独裁者起希金为首的全体临时政府都被逮捕了。这个消息虽已口口相传，但正式的报告仍然发生比大炮更响的效力，阻隔着无产阶级使之达不到政权的那条鸿沟，已经跳过去了。七月间布尔什维克派被人家赶出了克希辛斯该邸宅去，现在则走入冬宫做主人！在俄国除了大会政权之外，现在没有其他的政权。一种复杂的感情包含在掌声和喊声之中：胜利，希望，但有恐惧。然后再来了几阵更有把握的掌声。事业成就了！势力的关系，即使是最顺利的，也还包藏有一些意外的事情。但是敌军的总司令部既然被俘虏过来了，胜利就是无疑义的了。

    加米涅夫以一种引人注意的声音朗读被捕者的名单。最出名的人物惹起会场含敌意的或嘲弄的欢呼。人们一听到那个支配俄国外交命运的德列钦可名字，欢呼得更加厉害。但是克伦斯基呢？克伦斯基在哪里呢？据说，早晨十点钟时候，他在喀琴那卫戍军面前卖弄他的口才，但没有什么大效果。“后来他哪里去了呢？不很清楚：据传闻的话看来，他大概是到前线去的。”

    暴动的同路人觉得不很舒服。他们预感到，布尔什维克派态度从此要更加坚决的了。社会革命党左派中有人抗议逮捕诸社会主义部长。国际主义联合派代表警告道：农政部长马斯洛夫总不应当关在他于帝制时代关过的那个监房内的。托洛茨基回答道：“政治的逮捕并非报复，乃是出于……情势的必要。政府应当受一种法庭裁判，首先为了它与科尔尼洛夫的无疑的勾结。……社会主义部长，将要仅仅软禁在各人家中。”托洛茨基当马斯洛夫做部长时候亦曾关于克列斯蒂监狱，同当尼古拉做皇帝时候一样。可以更简单而恰切地说，旧政府被逮捕是出于一个尚未完结的斗争的必要。问题乃在于从政治上斩断敌方的头，而非为了惩罚以前的罪行。

    但是关于逮捕政府的议会式的质问，立即给另一件更重要得多的插曲所打消了：克伦斯基调到彼得格勒来的第三营脚踏车兵，站过革命民众一方面来了！这个太有利的消息，好像是不可信的；然而确实是这样：从前方挑选来的第一队兵，未曾开到首都，就加入暴动方面了。大会听到部长们被捕时，快乐之中还杂有一点节制，如今则是诚心诚意地热烈欢呼了。

    在皇村的布尔什维克派特派员陪伴脚踏车代表出现于演说台上：这二个人刚刚来到，为了向大会报告。“皇村卫戍军守卫着彼得格勒的门户。”祖国保卫派已经退出苏维埃了。“整个工作全归我们担负。”听到脚踏车兵开近来的消息，皇村苏维埃准备抵抗。但幸而是一场虚惊：“脚踏车兵当中没有敌视苏维埃大会的人。”不久还有一营人要开到皇村来：人们已经准备以友谊接待他们。大会听到这个报告，如喝一杯牛奶。

    脚踏车兵代表受了一阵飓风般的拍掌欢迎。据他说，第二营原在西南前线，忽然奉到电报命令开到北方来“保卫彼得格勒”。脚踏车兵开动了，“眼睛被蒙蔽着”，只模糊猜到为了什么事情。贝勒多尔车站，他们遇着第五营脚踏车兵，也是奉令开往首都来的。两营联合在车站开了一个大会，证明了“所有脚踏车兵之中没有一个人愿意来打他的兄弟的”。共同决议：不服从政府。这位脚踏车兵代表说：“我具体地向你们宣布，我们绝不肯将权力交付于一个由资产阶级和贵族地主领头的政府！”“具体地”这个字眼是因革命而变为通俗使用的，此时说着，发出了一种好听的声音。

    这个演说台上不久之前还有人拿前线刑罚来恐吓大会哩。现在前线自己“具体地”说出了它的话。听凭军团委员会对大会怠工罢，听凭士兵群众很难推举自己的代表来罢，听凭许多团和许多师里人们还不晓得区别布尔什维克派和社会革命党人罢，——这有什么相干呢？从贝勒多尔来的声音乃是无可否认的真正的军队声音。再没地方去上诉控告这个判决了。布尔什维克派，且惟有布尔什维克派，及时地明白了：脚踏车营的火夫比较所有的哈拉施和所有的顾秦以及他们的陈旧的代表证，更加得多能代表前线的意见。会场代表情绪忽然发生了很有意义的改变。苏汉诺夫写道：“人们开始觉得：事情自然地进行着，而且进行得很顺利，右派宣称的危险似乎没有那么可怕的，而领袖们也许是做得对的，连其他的事情也做得对的。”

    那些可怜的孟什维克左派恰好选择这个时候来叫人注意他们的存在。好像他们还未曾退出去。他们刚才是在党团之内讨论着如何行动问题。卡别林斯基负责向大会宣布他们的决议，他努力要牵引那些动摇的派别，终于说出了他们同布尔什维克派决裂的最坦白的动机：“你们要记得军队正向着彼得格勒开来。我们处于大灾祸的危险之下了。”“什么？你们还在这里么？”——会场各方面都对他们叫喊。“但你们已经退出去一次了！”小小一群的孟什维克派向着门口走去，轻蔑的喊声送他们出去。苏汉诺夫用悲哀的声音写道：“我们出去了，完全放任了布尔什维克派去行动，将整个革命地盘都让给他们。”苏汉诺夫那些人即使不出去，也没有多少事情留下给他们做的。总之，他们渐渐沉下去了。事变的波涛无情地淹没了他们的头。

    此时大会应当发一个告民众书。但会场不断地在作着个别的宣言。事变本身简直不能入于议事日程。早晨五点十七分，克留连科，疲倦得几乎走不动路，爬上了演说台来，手里拿着一封电报：第十二军团向大会致敬，并通知大会以军团中成立一个革命军事委员会的消息，负责监察北方前线。政府图谋取得武力援助，已因军队反抗而打破了。采勒弥索夫将军，北方前线司令，服从革命军事委员会。临时政府特派员魏廷斯基辞了职，正在等待接替人。调来彼得格勒的军队，一个个派代表向革命军事委员会声明：与彼得格勒卫戍军行动一致。里德写道：“发生了一件不能想像的事情：人们互相拥抱着，流着眼泪。”

    卢那察尔斯基终于有机会朗读一篇告工兵农的宣言了。但这不是一篇简单的宣言：这个匆忙中写成的文件，仅仅叙述发生过的和推测[4]到的事情，就表明有一个新的国家制度开始了。“妥协派的中央执行委员会全部权力已经告终了。临时政府已经罢免了。大会将政权拿在手里。”苏维埃的政府将提议立即媾和，将拿土地给予农民，将在军队中实行民主制，将监督生产，将于适宜时机召集立宪会议，将保障俄国各民族有自决之权。“大会决定各地方全部政权都交付于苏维埃。”每读一句都引起一阵拍掌。“士兵们，当心守卫呀！铁路工人们，阻止克伦斯基调来进攻彼得格勒的军车呀！……革命的命运以及民主和平的命运，都操在你们手里！”

    听到说起土地时农民动摇了。依照章程，此次大会只代表工兵苏维埃；但也有若干农民苏维埃代表非正式参加：现在他们要求也在文件之内写上他们。人们立刻给他们表决权。彼得格勒农民苏维埃代表“用手和脚”[5]在宣言上签字。阿夫克森齐耶夫那个执行委员会的一个委员倍尔精，一向不说话，现在报告道：六十八个农民苏维埃回答电报调查，有半数赞成苏维埃政权，其他半数则赞成政权交付于立宪会议。半为官吏所组成的各省农民苏维埃既有此情绪，那么未来农民大会之拥护苏维埃政权还有疑问么？

    这个宣言虽然更加密切团结了下层代表，仍不免以其坚决性惊吓了若干同路人。又有零星的小党团代表走上演说台来。第三次发生了大会决裂之事：那是一小群孟什维克派，也许是最左的。他们退出去，好像只为着能够救护布尔什维克派：“不然你们要陷害自己的，也要陷害我们，也要陷害革命。”波兰社会党代表辣平斯基虽然留在大会内为了“彻底辩护他的立场”，根本上却是赞成马尔托夫宣言的：“布尔什维克派将拿着政权没有办法使用的。”犹太工人联合党放弃投票权。国际主义联合派亦然。然而所有这些“联合派”一共有几何票数呢？宣言全体通过了，除了二票反对和十二票弃权！代表们差不多没有气力来拍掌了。

    将近六点钟时终于散了会。一个灰色而寒冷的秋晨降临于全城之上。渐渐明亮了的街道上，守卫者那几堆热红的柴火已经淡然无光。拿着步枪的工人和士兵，他们的黯淡的面孔是沉默而非寻常的。那时若有占星术士在彼得格勒，他们一定会在天空中之中观察到重要的预兆。

    首都人民睡醒来时已换了一个政权。普通市民，官吏，知识分子，平时生活隔事变很远的，这天早晨起来就赶紧找报纸来看，看看昨夜的波涛把他们涌到什么地方来了。但昨夜发生的事情是不容易明白真相的。报纸固然说起了阴谋者攻占冬宫和部长们被逮捕之事，但好像说着一件完全临时性的插曲。克伦斯基到总司令部去了，政权命运将由前线来解决。关于大会，只登载些右派的宣言，列举那些退会的人，而指示那些留着的人的没有力量。冬宫未攻下以前写的政治论文，表现出一种毫无阴翳的乐观主义。

    街道上的传闻并不符合于报纸的声调。总而言之，部长们确实是关闭在堡垒里面了。克伦斯基方面，目前也未见有什么救兵派来。文武官员渐渐恐慌起来，私下议论着。新闻记者和律师，交换电话。编辑先生集合着他们的思想。上流客厅发出的“神谕”说：必须用公众的轻蔑来封锁那些篡窃者。商人们不知道做生意好呢，还是不做生意好呢。新政权命令做生意。饭馆开门。电车行驶。银行有了不良的预感，在暗中恐慌着。交易所的“地震仪”划着一条痉挛性的曲线。自然，布尔什维克派不会支持长久的；但在他们塌台以前，他们仍能够造成灾祸。

    法国反动的新闻记者克罗德·安涅，这一天写道：“胜利者唱着胜利之歌。他们有这权利来唱歌。在所有那些空谈家中间，惟有他们行动的。……今天他们收获了果实。好，这工作做得好！”孟什维克派估量时局则全不是这样。丹的机关报写道：“自从布尔什维克派‘得胜’之后，又过去二十四个钟头了；历史命运业已开始残酷地报复他们。……在他们的周围，是他们自己掘下的空虚。……他们被一切人所鄙弃。……所有管理和技术机关都拒绝替他们服务。……他们……正好在得意之时坠入于深渊里面。……”

    自由派和妥协派受了官吏怠工所鼓动，一面又因为自己太轻躁，竟很奇怪地以为无论做什么事都不会受处罚的。他们用七月间的口吻来说和写布尔什维克派：“威廉庸仆”；“赤卫队的人袋里装满了德国马克”；“德国军官指挥暴动”。……新政权应当向这些人显示有力的拳头，当他们尚未信有此拳头以前。最疯狂的报纸，25日夜里就被封闭了。若干其他的报纸26日也遭没收。社会主义派报纸暂时被宽容着；应当让社会革命党左派以及布尔什维克派内若干分子有可能觉悟：与官方民主派合作之希望是没有根据的。

    在怠工和纷乱之中，布尔什维克派发展他们的胜利。夜里组织了一个临时司令部，负责保卫彼得格勒以抵御克伦斯基之进攻。电话中枢开始罢工，但派了电话士兵接替。各军团奉命成立各自的革命军事委员会。胜利之后，鼓动者和组织者闲空下来，被大批派往前线和外省去。党的中央机关报写道：“彼得格勒苏维埃说过话了，——现在轮着其他的苏维埃说话。”

    26日传来一个消息，特别使士兵迷惘：科尔尼洛夫越狱了。这位特别犯人，软禁在俾霍夫地方，由他的忠实部下特克哥萨克兵看守着，克伦斯基的总司令部通知他以所有的事变消息；25日时局急转直下了，他于是决定离开那个虚幻的监狱，而这是毫无困难的事情。克伦斯基和科尔尼洛夫相勾结，又在群众眼前显然证实了。革命军事委员会通电全国士兵和革命军官缉拿这二个旧时总司令，拿着后解到彼得格勒来。

    同二月间陶立特宫一般，现在斯摩尼也变成了首都和全国一切职能的中心。一切领导机关都设在那里。凡有决议都是从那里出来，或者人家到那里讨去。人家到那里要求枪械，从敌人缴来的长枪和短枪也是交到那里去的。被捕的人从全城四面八方解了来。被侵害的人已经来请求申雪了。资产阶级人物及其受了惊吓的马夫们，宁愿绕着大圈子，不敢在斯摩尼附近经过。

    拿汽车做现时政权的象征，比权杖和圆球更切实些。在双权政制之下，汽车分配于政府，中央执行委员会和私人三方面。现在所有没收来的汽车都归暴动营垒使用了。斯摩尼区域好像一个大车库。最好的汽车都发出下等汽油的恶臭。摩托脚踏车在朦胧之中很不耐烦地威吓人地响动着。装甲汽车掀着喇叭。斯摩尼好像暴动的工场，车站，动力站。

    邻近几条街道的人行道上列着长队的人群。里面的门和外面的门都燃烧柴火。在这摇晃的火光之下，武装工人和士兵细心检查通行证。院子里有几辆装甲汽车被自己的发动机震动着。无论是机器，无论是人都不肯停顿下来。每个出入口都架了机关枪，配着很多条子弹。无穷尽的闷人的走廊，在微弱灯光底下，响着步声，呼声，喊声。进来的人和出去的人同在大楼梯上走着，有些人上去，有些人下来。这一大堆人类熔岩，被那些急躁的人和施令的人所扰乱了，——那些在斯摩尼办事的人员，信差，特派员，或者手里拿着一个证明书或一个命令，或者肩上挂着一杆枪，或者臂下夹着一个皮包。

    革命军事委员会一分钟没有间断工作：接见代表，信差，自动报告消息的人，肯牺牲的朋友，或者流氓；派出特派员至全城各处；盖下无量数印章在命令和证明书上面；——这一切都是在嘈杂请求，紧急报告，电话叫唤和枪械碰撞声中做的。那些人精疲力竭了，好久没有睡觉，没有吃东西，没有剃胡子，衣服是污秽的，眼睛是火红的，用暗哑的声音叫喊，用怪异的样式做手势；他们如果没有睡倒地下不能动弹，那似乎只因为周围的纷乱旋转着他们，推动他们前进。

    流氓，骗子，旧制度产生的垃圾，嗅了又嗅，想要钻进斯摩尼里面来。其中有些人果真钻进来了。他们知道一点管理上的小秘密：谁执掌外交通信的钥匙呢？怎样书写付款章据呢？何处弄得到汽油或打字机呢？尤其何处储藏着皇宫最好的酒呢？他们并非一动手就被捉去坐牢或死于手枪之下。

    自从创造世界以来，从未曾发出那么多的命令：口说的，铅笔写的，机器打的，电线传的，这一个要追及那一个，几百千万个命令，——并非都是有权施令的人发的，也很少为能行令的人所接到。但奇怪得很，在这疯狂的漩涡之中存有一种深沉的意义，人们居然能够互相了解，最重要的和最必需的命令还是执行了。为了代替旧的行政网，一个新网的最初线索张起来了，革命的力量渐渐增大了。

    26日那一天，布尔什维克派中央委员会在斯摩尼开会：裁决俄国新政府问题。没有记录，或者有记录而未曾保存下来。没有人替未来的历史家操心，虽然正在准备下好多事情让他们操心去。今天晚上大会开会时要设立一个政府，要任命一些部长。“部长”么？这个名称多么难听！它散发着那高高的官僚品级或无比的议会野心的臭味。于是决定：政府称为“人民委员的会议”。这个名称总含有比较新鲜一点的意味。既然知道了“全体民主派”合作谈判至今未有结果，则政府的组成，无论就党派方面说或人物方面说，就化为简单了。社会革命党左派，摆架子，赌气；他们刚刚同克伦斯基的党决裂，自己还不明白要做什么事情。中央委员会采纳列宁的提议，认为是唯一可以采纳的，即是：成立一个清一色的布尔什维克政府。

    正在开会时，马尔托夫来叩门：他来替那些被捕的社会主义部长求情。不久之前他还请求过那些社会主义部长释放布尔什维克派哩。世事变化得太快了！中央委员会派了一个委员，多半是加米涅夫，做代表，去向马尔托夫说明，重申社会主义部长将在各人家中被软禁。显然大家忙于许许多多其他事情竟忘记了（释放）他们，不过也许他们自己也不肯接受这个特权，——坚持呆在特鲁别茨哥衣监房内，好遵守内阁大员一致行动的原则。

    晚上九点钟，大会又开会。“景象同昨夜差不许多。枪械少些，也没有那般拥挤”，——苏汉诺夫说，他此时已经不是代表，杂在旁听者之中，居然找着了坐位。这次会上应当决定和平问题，土地问题和政府问题。只有这三个问题：终止战争，拿土地给民众，成立社会主义专政。加米涅夫开始报告主席团白天做的工作：废除了克伦斯基在前线恢复的死刑；恢复鼓动完全自由；命令释放那些因政治信念而被监禁的士兵以及土地委员会委员；解除所有临时政府特派员的职权；通缉克伦斯基和科尔尼洛夫归案讯办。大会都追认了。

    各种残余渣滓又在会场上表明他们存在了，——会场很不耐烦听他们的话。一些人声明他们退出大会，“在这暴动胜利时候而不在它失败的时候”；——另一些人则自夸留在这里。顿涅志矿工代表要求赶紧设法防止加雷定切断了煤炭运来北方的通路。必须再过好多时，革命才懂得采取这样的手段。最后，人们可以讨论第一项议事日程了。

    大会尚未曾见过的列宁，上台来演说和平问题。他到了演说台上，惹起无穷无尽的掌声。战壕代表现在拿自己的眼睛看着这个神秘人物；人家教他们恨他，他们却是未曾看见他就爱了他。“列宁紧紧抓着桌子边缘，用他的小眼睛细看群众；他等待着，显然对于那拍了几分钟长久的掌声没有兴趣。掌声停止时候，他简单地说道：‘现在我们要来建立社会主义制度了。’”

    大会记录没有保存下来。请来作记录的议会速记生，同孟什维克派和社会革命党人一起退出斯摩尼去了：这是开始怠工之一幕。书记所记录的，又遗失于事变深渊里面，没有踪影可寻。剩下的只有报纸上匆忙的和有偏向的记载，那些记载本是在大炮隆隆声中或为政治斗争咬牙切齿之时写成的。列宁的演说尤其吃了这个局势的亏：他的演说，因为说得快以及句法复杂之故，即使在最有利局势之下，也是难于记录的。约翰·里德记的列宁开始说的那几句话，在各报记载之中都寻不着。但这几句话完全符合于演说者的精神。里德不能杜撰出来。列宁一定是如此开始他在苏维埃大会的演说的，——简单地，不动感情地，有坚定决心地：“现在我们要来建立社会主义制度了。”

    但要如此首先必须终止战争。自从他在瑞士亡命时候列宁就发出这个口号：转变帝国主义战争为国内战争。现在必须转变已得胜利的国内战争为和平了。演说者立刻朗读一篇宣言草案，那是应该以不久将选出的政府名义公布的。原文没有发给代表们看：技术设备还很薄弱。大会倾耳细听这文件的每一个字。

    “10月24～25日革命所创立的依赖于工兵农代表苏维埃之上的工农政府，向所有交战国人民及其政府提议，立即进行谈判一个公正而民主的和平。”公正的条件排斥一切割地和赔款，所谓割地，乃是说强迫他族人民合并于本国或违反他们的意志保持他们于本国之内，在欧洲如此，在很远地方海洋以外亦然。“同时政府宣布，它不将上述的和平条件当作最后通牒。这意思是说：它愿意考虑其他一切条件”，不过要求尽可能早地进行谈判，在这谈判过程之中排除一切秘密。苏维埃政府方面要废除秘密外交，进行公布1917年10月25日以前签订的秘密条约。这些条约之中，凡目的在给予俄国地主和资本家以利益和特权的，或在保证大俄罗斯人压迫其他人民的，“政府都要宣布立即无条件地废除”。为了进行谈判，政府提议立即休战，至少休战三个月。工农政府的提议同时“向各交战国的政府和人民提出”，……尤其向最进步的三个民族中有自觉的工人提出，这三个民族就是英、法、德，深信正是这三个民族的工人“将帮助我们彻底完成和平事业，并同时解除劳动的和被剥削的群众于一切奴役和剥削之下”。

    列宁只限于简单解释宣言的文字。“我们不能漠视那些政府，因为那将稽迟了媾和的可能机会，……但同时我们也没有权利撇开民众。到处，政府和民众都发生着分歧；我们应当帮助民众起来干涉战争与和平问题。”“我们一定用尽所有的手段来坚持我们的不割地不赔款的和平纲领”，但我们不应当把我们的条件当作最后通牒提出来，为的免给政府利用去拒绝谈判。我们将考虑其他一切的提议。“我们将考虑它，——这并不是说，我们将接受它。”

    3月14日妥协派发表的宣言，号召其他国家工人以和平之名推翻银行家；但妥协派自己不但不推翻自己的银行家，反而同他们联盟。“现在我们推翻银行家的政府了。”这就给了我们权利，去号召他国人民同我们一样做。我们有完全的希望能得胜利：“切勿忘记，我们并非住在非洲内地，而是住在欧洲，一切事情很快就要给公众知道的。”列宁始终以为胜利之保证乃是在于转变一国的革命为国际的革命。“工人运动将占据上风而开辟那和平和社会主义之道路。”

    社会革命党左派推举代表上台来，表示拥护刚才朗读的宣言：“在精神和意义上，它是很接近我们，而为我们所了解的。”国际主义联合派也表示赞成这个宣言，但以由全体民主派政府名义发出为条件。辣平斯基以波兰孟什维克左派之名，深深赞美这个文件的“健全的无产阶级现实主义”。捷尔任斯基以波兰和立陶宛社会民主党之名，斯杜乞加以拉脱维亚社会民主党之名，加卜苏加士以立陶宛社会民主党之名，——表示毫无保留地拥护这个宣言。惟有布尔什维克耶勒美也夫提出异议，他要求和平条件应当采取最后通牒形式，否则“人家以为我们示弱，我们害怕”。

    列宁坚决地而且很激烈地反对用最后通牒形式提出和平条件：这样一来，我们只有让敌人能够假惜我们的不妥协态度来对民众隐瞒事实真相罢了。有人说“我们不提出最后通牒，将表明我们没有力量”。现在正是抛弃资产阶级式政治虚伪的时候。“我们毫不害怕说出实话，关于我们的疲惫，……”将来为了布列斯特－里托夫斯克和会问题的争论，已可从这件插曲看出萌芽来。

    加米涅夫请那些赞成宣言的人拿出代表证来。里德写道：“有一名代表竟敢举手反对，然而他周围的人顿时怒不可遏地痛加呵斥，逼得他又连忙把手放了下去。”告各国民众和政府宣言，全体一致通过了。这件事做成功了！这件事以其切近的和直接的伟大包罗了所有到会的人。

    苏汉诺夫虽怀偏见，却是一个细心的观察者，在第一场会议时他不止一次注意到大会的懈怠。毫无疑问，到会代表，同全体民众一般，都厌倦于会议，大会，演说，决议案，以及一般“在原地踏步”的事情。没有人向他们保证，此次大会能把事情做出好结果来。任务的重大和抵抗的强盛，这次又要迫得他们卷甲退守么？攻下冬宫的消息以及后来脚踏车兵参加暴动，使他们大大增加了把握。但这两件事主要属于起义事变的运动力学范畴。直至现在才真正发现了它的历史的意义。胜利了的暴动，在工人和士兵这个大会之下，建立了政权的不可动摇的基础。代表们此次通过的，不是一个决议案了，不是一篇宣言书了，而是意义更大得多多的一种政府法令。

    听哪，各国人民！革命献给你们和平。人家要骂它破坏条约，但它以此自傲的。同那个血腥气的强盗联盟破裂，——这在历史上是一件伟业。布尔什维克派敢做这件事情。惟有他们敢做这件事情。大家心里发生了傲气。眼睛火红了。大家都站立起来。再没有人吸烟。似乎没有人呼吸了。主席团，代表，来宾，卫士，联合起来歌颂暴动和博爱。不久之后，约翰·里德——他是暴动的观察者和参加者，记述者和歌颂者——就要说：“由于一种共同冲动，我们忽然都站立起来，重唱《国际歌》。一个头发斑白的老战士感动得象小孩一样地呜咽着。亚历山德拉·柯伦泰很快地眨眨眼把眼泪收住。有力的歌声遍于全会场，冲出门窗外面去，一直高扬到天上。”到天上么？宁可说是到那些纵横于可怜的欧洲大陆的秋天战壕去，是到那些遭兵燹的城市和农村去，是到那些新居丧的妇人和母亲去。“起来，饥寒交迫的奴隶！起来，全世界上的罪人！……”歌词已经脱去它的条件性，而同政府这个宣言混合起来了，所以有它这种直接影响力。这个时候每个人都自觉得更伟大些，更有意义些。革命的心扩大至于全世界。“我们定将得到解放……”独立，创意，勇敢等精神，以及幸福感情在平常情形下，被压迫者是没有具备的，——如今革命送来了这一切……“……全靠我们自己的手！”几百万人的大力的手已经推翻了君主专制和资产阶级，如今要来消灭战争了。维包格区的赤卫队，满身伤痕的前方士兵，做了好多年苦役的老革命家，曙光号上黑胡子的青年水兵，——这一切人宣誓要彻底实行这个“最后的决胜负的斗争”。“我们将建立我们的新世界！”我们将建立！从人的心坎迸发出来的这几句话，已经含有未来几年的内战和几次劳苦的五年计划。“莫要说我们一钱不值，我们要做天下的主人！”天下的主人！如果过去的世界的实事不止一次变成了颂歌，为什么颂歌不会变成明日的实事呢？战壕里的大衣已经不像囚徒衣服了。破烂的皮帽戴在闪光的眼睛之上，另有一种气象。“人类将复兴！”[6]人类没有从灾难和屈辱，污泥和血腥之下复兴起来，是办得到的么？

    “全体主席团，以列宁为首，都站起来，唱歌，面貌是激昂的，血奋的，眼睛如火一般热。”——一个怀疑主义者如此说，他以一种难堪的感情望着别人的祝贺胜利。苏汉诺夫自承说：“我自己也很愿意参加进去，同这些群众和这些领袖，混合为一种感情，一种心境。但我不能够。”

    最后的歌音消逝了，但会场上的人仍旧站立着，——这个人群被这个新经历的伟大感情所魅惑了。好多人眼睛望着一个人，矮而粗，站在主席台右边，脑壳与人不同，相貌简单，颊骨高耸，胡子新剃的显得面孔变了一点，有点蒙古式的小眼睛射出了锐利的眼光。四个月以来没有看见他了，他的名字几乎有时候要脱离他的活人。但不，他不是神话上人物，看哪，他在这里，在他的人中间，——现在“他的人”有多少！——手里拿着一束宣言稿子，献和平给世界上各国民众！连那些最接近于他的人，那些很知道他在党内地位的人，也是第一次完全感觉到：他对于革命，对于全国民众，对于全世界民众，是如何重要。是他教育人，是他唤醒人。会场深处有个声音喊出一声祝贺领袖的话。全场的人好像等待着这个信号。“列宁万岁！”过去经历了的感情，克服了的怀疑，创意的傲气，胜利，大希望，——一齐混合为感激，为热忱，如火山一般爆发出来。那个怀疑的旁观者冷淡地记道：“爆发了一阵无疑的情绪兴奋。……大家向列宁致敬，叫喊万岁，把帽子向空中抛去。大家唱丧歌追悼战争下的牺牲者。以后又是拍掌，叫喊，帽子抛上空中。”

    此时大会经历的感情，第二天全国民众也经历到了，虽然少了些激昂。史丹开维奇在他的回忆录中写道：“应当说，布尔什维克派的勇敢举动，他们能够越出四年来隔离邻国民众的铁丝网外面去——自然给了人以深刻的印象。”布德柏格男爵在他的秘密日记之中也是这样说，说得更粗暴些，但仍不减其简洁：“列宁‘同志’的新生政府，开始即发表立即媾和命令。……这真是天才举动，为了拉拢士兵群众到另一方面去；我今日观察了许多团士兵的情绪，才做了这个结论；列宁的电报，关于立刻休战三个月及以后的和平的，到处造成了深刻的印象，惹起了快乐的爆发。现在我们已经失去保救我们前线的最后机运了。”这些人所谓保救前线，——前线本是被他们断送了的，——其实是保救他们自身的社会地位。

    三四月间，革命若有勇气越出铁丝网外面去，那它还能够团结军队至相当时候，虽然已经必须将军队减缩至二分之一或三分之一额数了；如此还可以建立一个特别力量的阵地，以为它的外交的后盾。但直到十月间才有这种勇敢的举动，此时已经谈不上保救军队，甚至保救一部分至于很短的期间也不能够。新政制不仅必须替帝制时的战争还债，而且必须替临时政府的轻率浪费还债，在如此可怕的局势之下，一切其他的政党都认为没有出路，惟有布尔什维克派能够领导国家走上良好的轨道，以十月革命开启了民众精力的无穷尽的泉源。

    列宁又到演说台上来了；这次手里拿着关于土地所有权的法令草案，写成几张小纸头的。他开始攻击那个被推翻的政府和那些妥协党派，他们拖延了土地问题，以此致全国陷于农民暴动。“他们说农村有什么抢劫和无政府，那是扯谎和无聊的欺骗。在合理的设施之下，何处何时有抢劫和无政府发生呢？……”这个草案未曾抄录多份散发给各代表看，报告人手里拿着唯一的稿子，写得这样坏，——据苏汉诺夫回忆，——“以致列宁读时，顿挫了，糊涂了，最后简直读不下去，拥挤在主席台边的人群中有个人上来帮助他，列宁很情愿地将他的位置和那些写不清楚的稿子让给他。”然而这些细节上的困难，丝毫不会在这庶民代表大会前面减轻那件事情的伟大。

    这个法令的要点包含在第一条两行字里面：“立即取消贵族的土地所有权，不加以任何赔偿。”贵族的土地，皇家的土地，修道院和教会的土地，以及其上的活的和死的物产，都交给镇土地委员会和县农民代表苏维埃管理，等待立宪会议裁决。没收来的财产视如公共财产付托于当地苏维埃保管；贫苦农民和哥萨克士兵的土地不没收。这个法令一共不过三十行字：这是在盘根错节处砍下一个斧头。

    正文之外还附了一些更繁长的“意见书”，完全从农民自己借来的。《农民苏维埃新闻报》上，8月19日，发表了选举者交付于第一次农民苏维埃大会代表的二百四十二份“意见书”的节要。虽然是社会革命党人节要的，列宁仍不迟疑将这文件完完全全附于这法令之内，“做实行土地大改革时的指导”。这些“意见书”要点说：“土地私有权永远废除了。”“土地使用权给予……凡欲以自己劳力耕种土地的人。”“不容许雇用劳动。”“使用土地必须是平等的，就是说根据当地条件依照一种劳动额或消费额为标准，由劳动的人分配土地。”

    如果资产阶级政制保存下来，即使没有同贵族地主合作的，那么这些为社会革命党人所节要的“意见书”始终只是无生气的乌托邦罢了，纵令不变为有意的欺骗。即使在无产阶级统治之下，这些“意见书”也不是所有部分都能实行的。但是自从新政权以新方式看待这个文件时候起，这个文件的命运就完全改观了。工人政府给农民阶级以一个期限，让农民自己从事实上去证验他们的矛盾的纲领。

    列宁在八月间写道：“农民要保持自己的小地产，要规定一种平均额，……要定期重分土地。……好的，就是这样办罢！在这一点上，没有一个有理性的社会主义者会同贫农冲突。土地若被没收了，银行统治就要塌台，牲畜和农具若被没收了，资本统治又要塌台，而……政权落于无产阶级之手，其余的……将由实践本身来提示。”

    很多人，不仅仇敌，且有朋友，不明白布尔什维克党对于农民阶级及其土地政纲的这个态度，——有远见的，在很大限度之下又有教育作用的一种态度，譬如罗莎·卢森堡反驳道：平均分配土地，与社会主义毫无共同之点。但在这一点上，布尔什维克派当然也没有幻想的。恰好相反，法令的文字表明立法者如何有批评的警觉。“意见书”节要既然宣布，所有的土地，贵族地主的和农民的，“都成为全国的产业”，那个根本法令就一般地不提起土地所有权的新形式。即使是一个排除了迂腐习气的法理家，看到这个情形也一定会惊讶起来的，即是：有世界历史意义的一个新原则，土地国有，竟写在“意见书”里面作为根本法律的附录。然而这绝不是起草时的疏忽。列宁尤其不愿意在一个尚未曾测探的历史领域内预先拘束了党和苏维埃政权。这里，他也是以最大的谨慎来配合那从无先例的勇敢。农民自己怎样去了解土地“成为全国的产业”，这还须依靠经验来决定的。已经向前大跳一下之后，必须巩固已有的阵地，为了将来的或有不得不退守的时候：贵族地主土地分配给农民，其本身自然不能防止资产阶级反革命，但无论如何总可以防止封建君主制的复辟。

    除非建立和维持无产阶级政权，便不能谈论什么社会主义前途。但要维持无产阶级政权，则必须在农民进行革命时候给他们以一个决然的协助。分配土地若能在政治上巩固社会主义政府，那么这个手段当作急切的手段来看，是完全妥当的。以农民为对象，必须以革命时候的农民为对象。他们只能在一个新制度之下重受教育，不是一下子，而须经过好多年，经过好多世代，依靠新的技术和新的经济组织的帮助。那个法令，配上了“意见书”节要，对于无产阶级专政不异于是表明：不仅必须注意农业劳动者的利益，而且必须宽容他们的小私有者的幻想。事先明白，土地革命之中本有不少阶段和转变。附录的“意见书”绝不是最终的话，不过是工人愿意占据的一个出发点而已，——工人由此出发，帮助农民去实现他们的进步要求，并防止他们走错了路。

    列宁在他的报告中说：“我们不能漠视下层民众的决定，即使我们不同意于此决定的。……我们必须让民众能完全自由从事创造的行动。……总之，一切都在于：农民必须得到坚定的保证，明白贵族地主已不存在于农村了；必须让农民自己去决定一切问题，自己去组织他们的生活。”（无原则的[7]）机会主义么？不，这是革命的现实主义。

    掌声尚未平息之前，农民苏维埃执行委员会派来的专使，社会革命党右派毕扬尼赫，走上台来，提出气愤的抗议关于社会主义部长们被羁押的事情。演说者怒气填胸拍着桌子叫喊道：“这几天发生了一件事情，无论什么革命都未曾有过的事情：我们的同志，执行委员会二个委员，马斯洛夫和萨拉志金，被人关在牢里。我们要求立即释放他们！”“他们的头上若是掉了一根毫毛的话……”——另一个穿兵大衣的专使恐吓说。这二个人，在大会看来，好像鬼魂出现一般。

    在暴动时候，德文斯克监狱里，因布尔什维克主义罪名，关了八百人；在明斯克，关了六千人；在基辅，关了五百三十五人，其中大多数是士兵。国内各地方有多少农民委员会委员关在牢内呢？这个大会的代表，从主席团算起，七月之后也有好多人坐过克伦斯基的监狱。临时政府朋友的这个气愤没有感动大会，可见并不是奇怪的事情。他们尤其不幸的，就是有个代表从自己坐位上站起来，——一个脱威尔省来的农民，大家都不认识，头发长得很，穿着一套老羊皮。他很恭敬地向四面八方行了礼，以他的选举人之名恳求大会莫迟疑逮捕阿夫克森齐耶夫的执行委员会全体委员：“那并不是农民代表，那是立宪民主党人。……他们的位置是在监狱里面。”如此，两个人物面对着面：一个社会革命党人毕扬尼赫，老练的政客，有宠于部长，而痛恨布尔什维克派；另一个则是脱威尔省不知名农民，以其选举人之名，向列宁致热烈的敬礼。两层社会，两个革命：毕扬尼赫以二月革命之名说话，脱威尔农民则为十月革命而奋斗。大会向这穿羊皮的代表热烈拍掌。农民执行委员会那二个专使谩骂着走出去了。

    “社会革命党左派欢迎列宁的草案，认为是他们的思想的胜利”，——加列格也夫宣告说。但为了这个问题异常重要之故，必须先在各党团讨论过。一个最高限度派，代表那个在解体中的社会革命党的极左派，则要求立即表决：“我们应当尊重那个党，它第一天，不说空话，就实行这样的步骤。”列宁坚持，即使停会，时间也必须是极短的。“对于俄罗斯如此重要的消息必须于明天早晨公布出去。不可延迟！”因为土地问题法令不仅是新制度的基础，而且是那还要征服全国的暴动的武器哩。里德记载，此时有个命令式的呼唤冲破了会场的嘈杂声音：“十五个鼓动家到十号室来。马上来！要到前线去！”这并不是偶然的。

    早晨一点钟，马其顿一个俄国军队代表上来诉苦说：这支军队被彼得格勒新旧二政府忘记了。在马其顿的士兵一定拥护和平和土地！这是军队情绪的新证明，这支军队而且是驻在欧洲东南方偏僻的一角哩。加米涅夫接着报告说：第十营脚踏车兵，被政府从前线调来的，今天早晨开到彼得格勒，同先到的几营一样，也拥护苏维埃大会。热烈的拍掌证明了：不断报告大会增加力量之消息，对于大会并非是多余的。

    没有辩论，一致通过了一个决议案，宣布各地苏维埃负有荣誉的责任去取缔流氓分子对于犹太人及一切其他人物的虐杀事件。然后表决土地法令草案。大会除了一票反对和八票弃权都赞成这个法令，重新爆发一阵热狂。这个法令终止了农奴制，那是俄罗斯旧文化的基础之基础。从此之后土地革命变为合法的了。因之，无产阶级革命得到一个有力的支柱。

    最后还有一个问题：设立政府。加米涅夫宣读布尔什维克派中央委员会提出的建议。国家生活各种部门的管理付托于各种委员会，由它们负责实行苏维埃大会所宣布的纲领，——而且“与男女工人，海陆士兵，农民和雇员的群众团体，发生密切的联系”。政府权力集中于这些委员会主席所合成的一个机关之手，此机关名为“人民委员会议”。监察政府行动之权，属于苏维埃大会及其中央执行委员会。

    布尔什维克党中央委员会七个委员被指定组成第一届“人民委员会议”：列宁为政府首脑，不专管各委员会事务；赖可夫为人民内政委员；密柳亭为农业领导人；诺更为工商业领导人；托洛茨基管理外交；洛莫夫管理司法；斯大林为民族委员会主席。陆军和海军付托于安东诺夫·奥夫先珂，克留连科和狄宾科三人合组的委员会；劳动委员会首脑拟由希里亚泼尼高夫担任；教育将给卢那察尔斯基主持；管理粮食的吃力不讨好工作付托于铁奥多罗维趣；邮政和电报交给工人格列包夫。暂时没有定什么人做交通委员：开着门，为了同铁路工人团体成立协调。

    这十五个指定的人中，有四个工人和十一个知识分子，他们过了好多年监禁，充军和亡命的生活；其中五个人在民主共和国政制下坐过牢；未来的“总理”昨日才从民主政制下的亡命生活钻出来。加米涅夫和季诺维也夫没有加入人民委员会议：前者被选为新中央执行委员会主席，后者则为苏维埃正式机关报编辑。里德写道：“当加米涅夫宣读人民委员会名单时，每读一个人名之后都爆发一阵掌声，列宁和托洛茨基二个名字之后掌声特别响。”苏汉诺夫还添加卢那察尔斯基名字在这二个名字之后。

    反对这个政府名单的，有国际主义联合派代表阿维洛夫的一篇大演说；他以前是布尔什维克，现在则是高尔基报纸的编辑。他有意列举革命当前内政外交上种种困难。必须“明白一件事情：我们到哪里去？……新政府面前摆着旧问题：面包问题，和平问题。政府若不能解决这二个问题，要就被人推翻的”。国内没有面包。麦子藏在富农仓里。没有东西可以交换麦子：工业塌台，缺乏燃料和原料。用强迫手段去搜集麦子，是困难的，迟缓的和危险的。因此必须设立一个政府，使之不仅能得贫农同情，而且能得富农同情。为此之故必须设一个合作政府。

    “和平更加难于得到的。”大会立即休战的提议，协约国政府将不答复的。协约国诸大使已经准备回国了。新政府将陷于孤立，它的和平建议将没有着落。交战国的民众，目前离开革命还很远。两种结果摆在面前：或者霍享索伦军队扑灭革命，或者单独媾和。在这二个情形之下，和平条件对于俄国都是最不利的。惟有“民众多数”才能解决这一切困难。然而不幸的恰在于民主派的分裂，其中左的部分在斯摩尼设立一个纯粹布尔什维克派政府，右的部分则在市政局组织一个公安委员会。为了救护革命必须设立一个含有两派在内的政权。

    社会革命党左派代表加勒林也是拿这个精神说话。没有那些退出大会的党派参加，通过的纲领是不能实行的。固然，“他们的退出，布尔什维克派不能负责。”但是大会的纲领必须联合全体民主派。“我们不愿意走上那使布尔什维克派陷于孤立的道路，因为我们很明白整个革命命运联系于布尔什维克命运：他们的失败就是革命本身的失败。”如果他们，社会革命党左派，拒绝加入政府之提议，那他们的计划却是出于好意的：保持自由的手，在布尔什维克派和那些退出大会党派之间做调人。“这个调停，……社会革命党左派认为目前是他们的主要任务。”他们将以其力量支持新政权的活动，为了解决紧急问题。同时，他们投票反对提出的政府名单。总之，这个幼稚的党尽其所能以混乱一切。

    苏汉诺夫是完全同情于阿维洛夫的，他而且在幕后教唆加勒林；他记道：“托洛茨基上台替清一色的布尔什维克派政府做辩护。他是很光耀的，很激烈的，在好多点上也是完全对的。但他不愿意明白他的论敌的议论中心究竟在那里……”议论中心乃在于一个理想的对角线。三月间，人们图谋在资产阶级和妥协派苏维埃之间划一对角线。现在苏汉诺夫一派人则梦想一条妥协派民主和无产阶级专政中间的对角线。但革命并不是沿着对角线发展的。

    托洛茨基说：“人家屡次吓我们有陷于左派孤立的可能。几天以前，当暴动问题公开提出来时候，人家对我们说：我们将要失败的。不错，若是根据政治刊物来判断现存的势力关系，则暴动对于我们确有必然大失败的危险。反对我们的，不仅有反革命匪党，而且有种种色彩的保卫祖国派；惟有社会革命党左派，其中的一翼，有勇气，同我们一起在革命军事委员会做工作；其他的部分则采取观望的中立态度。然而即使在这些恶劣的条件之下，我们好像被大家所抛弃之时，暴动还是胜利了。……如果真实的力量确是反对我们，那么我们怎能差不多不流血而获得胜利呢？不，孤立的不是我们，而是政府和那些所谓民主派。由于他们的犹豫，由于他们的妥协，他们自己退出了真正民主队伍。我们以政党地位占得大便宜，乃在于我们已经用阶级力量成立了一种合作，我们创立了工人、士兵和最贫穷的农民的联盟。政治结合消灭了，但阶级的根本利益存在着。凡政党能揭示并满足阶级的根本要求的便得到胜利。……我们的卫戍军（主要是农民组织的），同工人阶级联盟，我们能够引以自傲的。这个联盟受过火的锻炼。彼得格勒卫戍军和无产阶级，携手进入一个大斗争；这个斗争将成为各国民众革命史中一个典型的先例。阿维洛夫说起了我们面前的许许多多困难；为了消除这些困难，他提议缔结一个合作。但他未曾给这个空洞公式以实在的意义，即未曾说是什么合作，——是党派的合作呢，是阶级的合作呢，或简单是报纸的合作呢？……人家说民主派的分裂是出于一种误会。当克伦斯基派突击队来进攻我们时候，当人家取得中央执行委员会同意，于我们与资产阶级斗争最激烈时，将我们的电话交通截断时候，当人家接二连三打击我们时候，——还能说这是出于误会么？……阿维洛夫对我们说：我们只有很少的麦子，——必须同那些保卫祖国派合作。但这个合作能增加麦子的数量么？麦子问题乃是一个行动纲领问题。同经济崩溃相斗争，需要使用下层的坚决手段，而不需要上层的政治的结合。阿维洛夫说起了同农民联盟，但再问一次：同哪层农民联盟呢？甚至此时此地，脱威尔省一个农民代表要求逮捕阿夫克森齐耶夫。阿夫克森齐耶夫把农村委员会委员捉来关满了监狱；必须在他和这个脱威尔省农民之间选择一个。我们坚决拒绝与农民之中的富农分子联盟而主张工人阶级与最贫穷的农民合作。我们赞助脱威尔省农民们而反对阿夫克森齐耶夫，我们与他们联合到底，不可分离地。凡是追求一种合作的影子的人，一定要离开生活。社会革命党左派若以为应当反对我们的党，那他们就要失去群众拥护的。无论哪个党派，凡反对农村贫穷分子所拥护的无产阶级的党的，就要离开革命。我们在全国群众面前公然举起了暴动旗帜。这个暴动的政治口号，就是：一切政权归苏维埃，——经由苏维埃大会。人家对我们说：你们没有等待大会开时才举行你们的政变呀。我们本来要等待的，但是克伦斯基不肯等待；反革命派没有打瞌睡。我们以政党的资格认为我们的任务就在于替苏维埃大会造成真实的可能将政权拿在手里。大会如果被军官生包围住了，那它如何能夺取政权呢？为了履行这个任务，必须有个党从反革命手里夺得政权来，对你们说：政权在这里，你们的责任就是将它拿去罢！”（同风暴一般不间断的拍掌）

    “虽然那些保卫祖国派，各种各式的保卫祖国派，反对我们时候，什么手段都用得出来，但我们还是没有排斥他们，——我们向整个大会提议拿去政权。这一切事情过后，人家还抹杀事实，在这个演说台上说我们不肯妥协哩！我们的满身火药气的党，跑到他们面前，向他们说：我们大家把政权拿来罢，——这个时候他们反而跑到市政局去，在那里同真正的反革命联盟。这是革命的叛徒，我们绝不同他们联盟的。阿维洛夫说，为了争取和平，必须同妥协派合作。同时他又承认协约国不肯媾和。……阿维洛夫宣布道：协约国帝国主义者轻视史高倍列夫，这个冒充的民主派代表。但如果你同那些冒充的民主派联盟，和平事业就有保障了么？……在求取和平的斗争中，只有二条道路可走。一条：拿革命的精神的和物质的力量去反对友邦和敌国的政府。另一条：与史高倍列夫联盟，这意思是说同德列钦可联盟，而且完全隶属于协约国帝国主义。在我们的和平宣言中，我们同时对政府和民众说话。但那是一种纯粹形式的对称。我们当然不指望用我们的宣言去影响帝国主义政府；然而当这些政府存在时候，我们也不能漠视它们，但是我们把所有我们的希望都安置在这一点上，即是：我们的革命将触发欧洲革命。如果欧洲暴动的民众没有压死帝国主义，我们就要被压死的，——那是无可置疑的。或者俄国革命激起了西方斗争的怒潮，或者各国资本主义窒死我们的革命。……”

    会场上有个人叫道：“还有第三条道路。”

    托洛茨基回答道：“第三条道路就是中央执行委员会道路，它一方面派代表到西欧工人那里去，另一方面又同起希金和康诺瓦诺夫一流人联盟。这是扯谎和虚伪之道路，我们永不走上这条道路！当然，我们并不是说：惟有欧洲工人暴动那天才是和约签字日子。资产阶级看见被压迫者即将起来暴动，害怕了，赶紧媾和，这也是可能的。这里没有规定什么期限。具体形式上将如何表现，那是不能预见的。重要的和必需的，乃是规定斗争方法，无论在外交和内政，原则上都是一样的方法。无论何处被压迫者联合起来——这便是我们的道路。”

    里德写道：“大会代表用无数次的掌声向他致敬，代表们因这个保卫人类的勇敢观念而奋斗起来。”总之，当时没有一个布尔什维克有这个观念来提出抗议：反对在一篇以布尔什维克党之名作的正式演说中将苏维埃共和国命运直接隶属于国际革命的发展。

    这次大会有一种演戏般的规律，即是每逢一件重要事业成就之后或仅中断之时，都有一个敌方人物忽然走上台，提出抗议，恐吓，甚至最后通牒。“铁委”代表现在要求立即发言：他需要，未曾表决政权问题以前，在大会上抛一个炸弹。里德看出这个演说者面上露出一种不可和解的仇视神气，他开始控告：他的组织，“俄国最有势力的”，没有被请参加大会。——“那是中央执行委员会没有邀请你们呀！”各方面对他叫喊。——你们要知道：“铁委”原来决定拥护苏维埃大会的，现在取消这个决定了！演说者忙着宣读最后通牒，那是早已通电全国了的：“铁委”攻击一党夺取政权；政府应当对“全体革命的民主派”负责；在民主政权未曾成立以前，惟有“铁委”是铁路主人。演说者又说：反革命军队开不到彼得格勒来的；一般说，从此以后军队移动必须有旧中央执行委员会的命令。铁路工人如果受压迫，“铁委”将拦阻彼得格勒的粮食供给。

    大会在这个打击之下跳了起来，铁路工会诸领袖竟想以对等资格同人民代表大会开谈判；工人、士兵和农民将国家大权拿在手里了，“铁委”竟要对工人、士兵和农民发号施令。它要将那业被推翻的双权政制兑换为小钱币。“铁委”那些民主派不是依靠他们的人数之上的，而是依靠铁路在全国经济和文化生活上占据的特别重要位置；他们以此暴露了形式的民主政治的准则在社会斗争的根本解决上之柔弱无力。革命的确不吝惜给人以宝贵教训的。

    妥协派选择这个时机来打击，总算是很聪明的。主席团上的人惴惴不安。幸而“铁委”并非铁路上的绝对主人。在许多地方，铁路工人加入城市苏维埃之内。这里，在大会上，“铁委”的最后通牒遇着了抵抗。塔什干代表宣布道：“我们那个区域，全体铁路工人都赞成政权交给苏维埃。”另一个铁路工人代表说：“铁委”是“一具政治死尸”。这话无疑是夸大了一点。“铁委”依靠在人数颇多的铁路上层职员之上，比较妥协派其他上层组织保存更多的活力。但它无疑与军团委员会或中央委员会属于同一个典型。它的轨道引着它急速下降。到处，工人脱离了职员，下层职员反对他们的上司。“铁委”的傲慢的最后通牒一定加速了这个过程。不，车站站长绝不能拦阻十月革命火车头的！

    加米涅夫很威严地宣布道：“本次大会之合法是不能成为问题来讨论的。大会代表资格不是我们定的，而是旧中央执行委员会定的。……本次大会乃是工人和士兵群众的最高机关。”人们于是干脆地回到议事日程来。

    “人民委员会议”以压倒的多数通过。根据苏汉诺夫的过于宽大的估计，阿维洛夫的提案共得一百五十票，大多数是社会革命党左派投的。大会然后一致通过新中央执行委员会的组成：一百零一个委员之中，布尔什维克派占六十二个，社会革命党左派占二十九个。中央执行委员会以后应以新选的农民苏维埃代表和军队组织代表补充之。退出大会诸党派亦有权利依照比例选派代表来加入中央执行委员会。

    大会的议事日程讨论完了。苏维埃政权创立起来了。它有它的纲领。可以开始工作了，而工作是不可缺少的。早晨五点十五分钟。这个苏维埃政制成立大会由加米涅夫宣布闭会。到车站去呀！回家去呀！到前线，工厂，兵营，矿山，以及遥远的农村去呀，代表们携着大会的法令，将输送无产阶级暴动酵素于全国一切角落里。

    这天早晨，布尔什维克党的中央机关报，——它恢复了旧名称《真理报》，——写道：“人家要我们单独拿起政权，为的让我们单独去应付全国所遭遇的种种困难。……好的，我们就单独拿起政权；我们依靠在全国拥护之上，且指望能得欧洲无产阶级友谊的赞助。但一经拿起政权之后，我们就要用铁手腕对付那些敌视革命的人和对革命怠工的人了。他们梦想科尔尼洛夫独裁。……我们将给他们以无产阶级专政。……”

    [1] 这里说的，显然是指马尔托夫的演说，托洛茨基出去回答他。——原注。

    [2] 译者按：这里借用力学上术语。两种力之合力就是代表此两力之直线所构成的平行四边形的对角线。

    [3] Hamlet，莎士比亚剧中人物，临大事犹豫不决。——译者

    [4] 译者按：“推测”，俄文本predpolagaetsya，恐系predlagaetsya之误，应译做“提议”。英文本即作“提议”。法文本与俄文本同。

    [5] 即完全支持，非常支持的意思。－C.R

    [6] 译者按，以上引号内的文字是从俄文《国际歌》摘下来的，与现在中国人唱的《国际歌》不符合。中文《国际歌》大体是法文原歌译下来的。

    [7] 原文无此定语，我加上的，别于工人运动中最常用的“机会主义”含义。——辛达


结论

    俄国革命，正因为是一个真实的民众革命，动员了几千万人民，所以我们在其发展之中可以看出各阶段有一种显著的相续性。事变先后继起着，好像遵守重力法则一般。势力的相互关系，在每个阶段都是以两种方式来证验的，起初群众表现其进攻的大力，然后有财产的阶级图谋报复，但只有更加表现其孤立。

    二月间，彼得格勒工人和士兵暴动起来，不仅违反了一切有教养的阶级的爱国意志，而且违反了革命团体的计算。群众表现出不可征服的力量。群众自己若是明白了有这力量，那他们就要拿着政权，但是那时还没有一个有力量和威权的革命党在领导着群众。政权落于小资产阶级民主派之手，他们拿社会主义颜色来掩护自己。孟什维克派和社会革命党人，不能拿群众的信任去做他种用途，只能拿去征召自由派资产阶级来操持国家的大政，而自由派资产阶级又不能不将妥协派付托给他们的政权拿去替协约国的利益服务。

    四月事变时候，士兵和工人出来，——还没有什么党派号召他们，——反对政府的帝国主义政策，这个政府是妥协派强置于他们头上的。武装示威得到明显的成功。俄国帝国主义领袖米留可夫退出政府。妥协派加入政府，——表面上是代表民众权力加入的，而其实成了资产阶级的仆役。

    那些惹起革命的问题，合作政府一个也未曾解决，反而在六月间发动一个进攻，破坏了前方事实上的休战状态。群众对于妥协派的信任早已减退了，二月政制以此进攻给了自己一个致命的打击。于是开始了直接准备第二次革命的时期。

    七月初，政府背后有一切有财产的和受教育的阶级拥护着，压迫任何革命的行动，起诉这些革命行动是在背叛祖国和帮助敌军。正式的群众组织，——苏维埃及诸社会爱国党派，——都出全力反对示威。布尔什维克派为了策略上的顾虑，约束工人和士兵，不令他们上街来。然而群众行动起来。运动是普遍而不可抵御的。政府看不见了。妥协派隐藏起来。工人和士兵在首都成了时局的主人。然而因为外省和前线没有充分准备，群众此次进攻遂归于失败了。

    八月底，有财产的阶级所有的机关和组织，都赞成一个反革命的政变：协约国大使馆，银行，地主协会，工业家协会，立宪民主党，司令部，军官，大报纸。政变的组织者不是别人，正是指挥几百万人大军的总司令。从各前线特别挑选来的队伍，根据那与政府首脑的秘密协定，向着彼得格勒开来，说是为了战略上的理由。

    在首都，好像一切都准备好了，为了政变成功：工人被政府机关得到妥协派协助解除武装了；布尔什维克派不断地受打击；最革命的兵团调离了本城；挑选来的几百名军官集中着，编成突击队；他们同军官生和哥萨克一起定能构成一支强大的武力。结果怎样呢？似乎连神灵也保护着的阴谋，刚同革命的民众接触一下，就立刻化为灰尘了。

    这二个运动，七月初的和八月底的，其间有着“正定理”和“逆定理”的关系。七月事变表明了群众的自发运动的力量。八月事变则揭破统治集团的完全无力。这个势力关系指出新的冲突是不可避免的。在此时候，外省和前线更加密切联系于首都。这就预先决定了十月的胜利。

    立宪民主党人纳博科夫写道：“列宁和托洛茨基之轻易推翻克伦斯基的最后一届合作政府，就是表明这个政府内在的无力。其无力的程度，连当时消息最灵通的人也为之吃惊的。”纳博科夫似乎想不到：这正是他自己的无力，他的阶级和他的社会制度的无力。

    正如曲线从七月武装示威上升至十月暴动一般，科尔尼洛夫运动也好像是十月底克伦斯基进行的反革命事业之预演。这位民主派总司令，在美国旗保护之下逃到前线去避免布尔什维克派逮捕之时，他所找到的唯一武力还是那个骑兵第三军，——二个月之前科尔尼洛夫曾准备以它推翻克伦斯基自己的。这军军长仍旧是那个哥萨克将军克拉斯诺夫，——一个有战斗精神的帝制派，由科尔尼洛夫委充此职的。找不到另一个军人比他更适宜于保卫民主的！

    这一军人究竟也只有名称留下来罢了：其中只剩下几连哥萨克兵，图谋向彼得格勒附近的红村进攻，但没有成功，却与革命的水兵联欢了，将克拉斯诺夫交付于布尔什维克派。克伦斯基不得不逃走了，一面害怕哥萨克捉他，一面害怕水兵捉他。帝制推翻之后八个月，工人便是如此变成国家的头脑了。他们很稳固地保持在这个地位。

    俄国将军柴连斯基气愤愤地议论此事道：“谁能相信呢，——一个法院差吏或门丁居然做了法院院长，一个医院看护居然做了医院院长，一个理发匠居然做了高官，一个准尉居然做了总司令，一个仆役或小工居然做了市长，一个车轮涂油工人居然做了段长或站长，一个锁匠居然做了工厂经理？”

    “谁能相信呢？”却非相信不可！既然准尉打败了将军，既然过去小工当市长教训了昨日的主人，既然车轮工人管理了交通，既然当经理的锁匠复兴了工业，——人们怎能不相信呢？

    政治制度的根本任务，据英国格言说，乃是“安置适当的人于适当的位置”。从这观点看来，1917年的经验是怎样呢？在最初二个月，俄国还是在世袭的专制政治之下，受了一个生来愚鲁的人所统治，他相信圣骨并服从拉斯布丁。以后八个月之中，自由派和民主派，在他们的政府高位上图谋向群众证明：革命成功，只为使一切事情仍旧同以前一样。毫无奇怪，这些人对于国家如同浮动的影子一般过去了，没有留下来痕迹。从10月25日起，领率俄罗斯的人是列宁，——俄国政治史上最伟大的人物。他的身边有一群共事的人，连最恶毒的敌人也承认这些与列宁共事的人知道他们要的是什么，而且能够为达到他们的目的而奋斗，这三种制度，在具体的一定的条件之下，哪一种能够“安置适当的人于适当的位置”呢？

    人类历史的向上发展，整个拿来看，可以概括为意识对于盲力（blind forces）的重要胜利所构成的一串链条，——意识在自然界，在社会，在人本身中克服了盲力。批评的和创造的思想，直至今日能够在那对于自然界的斗争中夸耀自己伟大的胜利。理化科学已经进步到这个程度，使得人类显然可以成为物质的主人。但社会关系仍旧是同珊瑚岛一般累积起来的。议会制度仅仅照见社会的表皮，而且是拿一种很不自然的光亮去照的。同专制制度及其他食人生活和穴居生活的遗产比较来看，民主政制当然代表很大的进步。但它毫未克制人类社会相互关系中盲力的作用。正是在这个最深奥的非意识领域上，十月暴动第一次下了手。苏维埃制度将输入目的和计划于社会基础之上，——直至现在，此处唯有简单的累积效果支配着的。

    敌人们冷笑着指出：革命十五年后，苏维埃国家还不像一个普遍幸福的天堂。这个议论即使不拿因仇恨而引起盲目来解释，也只能说它是出于过分看重社会主义方法的魔力。资本主义需要好几个世纪才能够提高科学和技术至于一种高度而陷人类于战争和危机的地狱。敌人们只给社会主义以十五年限期，就要它在地上建立天国。我们并未曾夸下这个海口。我们也从未规定这样的限期。大变革之过程，应当拿适宜的尺度来计量的。

    但活人遭遇的灾难呢？国内战争的火和血呢？革命的效果能够替它造成的祸害做辩护么？这个问题是目的论的，因之是没有裨益的。同样，为了个人生活的困难和痛苦也可以说：是否值得生在世界上呢？然而这种忧郁的默想，直至现在，并不能阻止人们生产和诞生。即使是在现时不可忍受的灾祸时代，自杀的人也只占我们这星球上人口很小的百分比，而且人们正是将革命看做脱离不可忍受的痛苦之出路的。

    应当指出一点：关于社会革命下的牺牲，最常常气愤的恰是那一流人，他们即使不是直接制造世界战争的，至少也是赞美战争的牺牲者，或视之若无视。现在轮到我们来问：战争是应当的么？它给了我们什么呢？它教训了我们什么呢？

    那些丧失了权利的俄国私产主人，他们说的话更不值得回答。他们说，革命致使国家文化低落。被十月暴动推翻的贵族文化，根本上不过是较高的西方文化典型之肤浅的仿效而已，始终为俄国民众无法接近的，又未曾贡献什么重要的东西于人类宝藏。

    十月革命已经立下了一种新文化基础，一种为了一切人的文化；正是这个原故，它才立即具有国际的意义。即使苏维埃制度，在恶劣环境之中和敌人打击之下——我们姑且假定，——暂时地被推翻了，十月革命的不可磨灭的印记仍旧留在人类以后整个发展上面。

    文明民族的语言中清楚记着俄国发展的二个时代。如果贵族建立的文化将那些野蛮的字眼，如Czar（沙皇），pogrom（虐杀），nagaika（鞭子）等，输入于世界语言，那么十月革命就把另一些字眼如Bolshevik（布尔什维克），Soviet（苏维埃），piatiletka（五年计划）等，国际化了。[1]这就足够替无产阶级革命做辩护。倘若人们认为它需要辩护的话。

    [1] 译者按，从此可见俄国贵族文化如何少影响于中国，而十月革命又如何多影响于中国，因为旧俄国诸名词，中文非意译不可（除了“沙皇”，但本书第二三两卷仍译“皇帝”），而新俄国诸名词，大多数则过去意译的（如“多数派”之类），不久就非采用音译不可了。


附录

    除了《不断革命论的历史回顾》之外，我们还将单独的二章书放在这个附录里面：《官僚传说》和《一国建立社会主义么？》。关于《传说》的一章是专为用批评手段恢复十月革命一连串的事实和插曲之真相的；这些事实和插曲被不肖门徒一辈的历史文献弄得模糊失真。这章书的次要目的之一，也是为着阻止那些懒惰精神：不去研究文件证据而静静地守着一个预先得到的没有价值的结论，即以为：真理多半是界在两方面的正中间的。

    那个题作《一国建立社会主义么？》的一章书，则专论布尔什维克党思想和纲领上最重要的问题。我们从历史上说明这个问题，在今日不仅保存着它的理论兴趣，而且近几年来尤其具有第一等的实际重要性。

    上述两章书本是正文的组成部分，我们所以从正文分开出来，唯一地是为了减轻那一类读者的辛劳，这类读者不大喜欢注意那次要性的争论或那些复杂的理论问题。但本书读者之中如果有十分之一或甚至百分之一，肯细心去读这个附录，著者便认为他的劳苦已完全得着报酬了。真理毕竟是假手于那些肯深思，能耐劳和具有批评精神的人而开辟一条道路向那更广大的人群去的。


官僚传说

    本书对于十月革命的见解，著者在苏维埃制度初年就表出来了，固然只是粗枝大叶地发表。为了使他的思想更加明显起见，著者曾有一种数量上的解说。他写道：10月25日以前暴动任务就已经用“平静的”或“干燥的”[1]暴动方法解决去“四分之三了，即使没有解决去十分之九”。倘若人们不赋予数目字以此类情形下所能有的更大的意义，则此种观念本身仍是绝对无可非议的。可是自从价值重估以来，我们的观念在这一部分也受到一种严厉的批评了。

    加米涅夫写道：“倘若10月9日时，‘胜利的’暴动十分之九是既成事实了，那么布尔什维克派中央委员会那些人的智能应当如何估计呢？——他们10月10日还以热烈的辩论决定应否暴动，如应暴动又决定什么日子。对于那些人又将说什么话呢？——他们16日再开会，……三番四次地考虑暴动机运。……但是暴动已经于10月9日‘平静地’和‘合法地’实现了，如此平静，连党，连中央委员会，都不知觉！”这几句话仿佛是很有道理的，而且在不肖门徒辈的著作中的确成了一种最神圣的论据；写这几句话的人在政治上已经死了，而这几句话还生存着。然而事实上，这几句话不过是许多错误的迷人的累积罢了。

    10月9日，暴动还不能变为“十分之九的”既成事实的，因为这一天卫戍军调防问题才提到苏维埃来，没有人能晓得将发展成为什么样子。正是为了这个原故，第二天，10日，托洛茨基虽然坚持军队调防问题的重要，却尚无充足理由来要求将卫戍军和司令部的冲突作为整个计划的基础。直至做了两星期刻苦工作之后，暴动的主要任务，——政府军队坚定地转到民众方面来，——才算“若非十分之九，至少四分之三”，解决了。这不是10月10日的事，也不是16日的事，——16日中央委员会第二次开会讨论暴动问题，克留连科也已经完全确定地将卫戍军问题当作根本问题提出来了。

    但即使在10月9日，暴动已经十分之九得到胜利了，如加米涅夫所误解我们的思想的；那也不能凭揣测来断定（这一十分之九的胜利），而只能凭行动来断定，即凭暴动来断定。即使在这个纯粹假定的情形之下，中央委员的“智能”也绝不会因为参加10月10日和16日的热烈辩论而有所减损的。而且即使中央委员10日时能够以先天的估计坚决断定胜利确已做到十分之九，但那时还有最后的十分之一待做，而且此十分之一需要以十分之十的小心来做。历史上有多少战争和暴动“差不多快胜利了”，结果归于失败，只因为未曾于恰当时机进行下去直至于完全击溃敌人！最后，加米涅夫居然忘记了：革命军事委员会的活动范围仅及于彼得格勒。首都无论如何重要，仍有全国存在。由这方面看，中央委员会有充足的理由来仔细地考虑暴动机运，不仅在10日和16日考虑，连26日，即彼得格勒胜利之后，也要考虑哩。

    在我们分析的那个议论之中，加米涅夫是替列宁做辩护的，——所有的不肖门徒都称奉这个威严的笔名来辩护自己：暴动若是已经完成十分之九了，列宁又如何会如此热烈为主张暴动而奋斗呢？可是列宁自己在10月初写道：“很有可能地，我们现在就夺得政权无需暴动。……”换一句话说，列宁也承认“平静的”革命业于10月9日发生过了，不是十分之九，而是十分之十哩。然而，他明白，这个乐观的假设，只能拿行动来证验。所以在同一信中，列宁说：“倘若不暴动不能夺取政权，那就应当立即进行暴动”，这正是10月10日、16日以后诸日讨论的问题。

    近年来苏维埃的历史文献完全抹杀了十月革命中非常重要的而有教训意义的一章，即关于列宁与中央委员会的意见冲突，——在此冲突之中关于根本上的和原则上的诸点，列宁是对的，但在细节问题上，然而非常重要的细节问题上，则正确的意见属于中央委员会方面。根据新学说，无论中央委员会或列宁，都是不会错误的，因此二者之间不会有冲突。若有冲突不容否认，则依照一种总的训令，记到托洛茨基的账上去。

    然而事实说明完全是另一回事。在民主会议开会那几日，列宁就坚持必须暴动：没有一个中央委员赞成他。过了八天之后，列宁请史密尔卡在芬兰组织一个暴动司令部，从芬兰以舰队水兵的力量给政府一个打击。再过十天之后，他又要求北方大会作为暴动出发点。在大会上，没有人赞成这个意见。列宁于9月末估计：若是再延缓三个星期，直至苏维埃大会时候才来暴动，那必定要惨败的。可是，暴动直延缓至大会之前一日，而且正当大会开会时候才告结束。列宁又曾提议于莫斯科动手，认为那里事情可以不战而胜的。事实上，莫斯科暴动虽在彼得格勒已得胜利之后，亦延长了八天长久，而且牺牲了好多人。

    列宁不是一个机械人能制造毫不错误的办法。他“不过”是一个天才的人，凡属于人性都不见外，连做出错误的能力他也具有的。列宁论及不肖门徒对于革命伟人的态度说：“他们死后，人们就努力把他们变成无能为害的神像，即尊他们为圣者，给他们的名字以某种荣光，……”为的更有把握地背叛他们。不肖门徒们要求人家承认列宁是绝不会错误的，为的更加容易使人家也承认他们是不会错误的。[2]

    列宁在政治上的特性，就是推测前途的大胆，估量琐事和征兆的细心，——二者相配合。列宁的隐遁生活并不能阻止他无比深刻地来判定运动的主要阶段和关节，但使他失去了可能于适宜时机估量细节性的因素和临时性的变化。政治局势整个对于暴动是如此顺利的，容许人假定在若干种不同情况之下都能得到胜利。倘若列宁当时是在彼得格勒，10月初便通过了不待苏维埃大会而立即暴动起来的决议，那他一定会给他的计划以一种政治导火线使得不便利之处减少至最低限度的。但他自己转而赞成那实际施行的计划，也是有同样可能的。

    列宁在暴动总战略方面的作用，我们已经于一个专章估计过了。为了更确切说出我们关于列宁的策略提议的意见，我们补说几句如下：若无列宁方面的压力，若无他的坚持，他的催促，他的种种计划，则必须经过更大得多的困难，我们才能走上暴动道路；如果最危急的几个星期，列宁是在斯摩尼的话，则暴动的总领导，不仅在彼得格勒的，而且在莫斯科的，一定比较更高明些。但是“在亡命”的列宁，不能代替在斯摩尼的列宁。

    列宁自己最清楚感觉到他的策略定向的缺陷。9月24日，他在《工人之路》上写道：“十分显然，一个新的革命兴起来了，——我们不幸很少知道这个兴起的规模和速度。”这话是责备党的领导机关的，但也是感叹他个人所得消息之稀少。列宁在他的信中提出最重要的暴动规则时候，并不忘记添加说：“所有这些，当然都是举来只作例证用的。”10月8日，列宁写给北方苏维埃大会的信道：“当那彼得堡工人和士兵的行动……就要发生而尚未发生之时，我将图谋以一个隐遁的人的资格贡献我的意见。”与季诺维也夫和加米涅夫争论时，列宁开始写道：“一个政论家，被命运的意志推到历史主流旁边去，时常有落后或寡闻之危险，尤其当他的著作被稽迟发表的时候”，这里，他又是感叹做了一个隐遁的人，同时也是责备编辑部稽迟发表他的激烈的论文，或删去最严厉的段落。暴动以前八天，列宁在一封秘密的告党员的信内说道：“关于现在快到10月22日时的暴动问题，我从远处不能判断：事情被那些‘破坏罢工者’（季诺维也夫和加米涅夫）在党外报纸上的活动破坏了至何种程度。”其中“从远处”几个字，是列宁自己在旁边加点的。

    那么不肖门徒们的学说如何解释列宁策略上的建议和彼得格勒暴动真实的进程之间不相融洽呢？这个学说或者是掩盖冲突，使其具有模糊不定的性质，或者是对分歧置若罔闻，而声明这是无关紧要的，或者努力推翻那些不可动摇的事实，或者将列宁说起中央委员会全体或其中反对暴动一部分人之处换上托洛茨基的名字，或者最后，这些手段都配合着使用而不管其间是否矛盾。

    斯大林写道：“十月暴动的实行可以视为（布尔什维克）战略的模范。违反了这个条件（正确选择时机），就要走到一种叫做‘紊乱节拍’的错误，因为那时党将落于事变之后或跑在事变之前，因而造成失败的危险。有若干同志，在1917年9月企图从逮捕民主会议代表来开始起义，可以说是这种‘紊乱节拍’的例子，不善于选择起义时机的例子。”所谓“若干同志”，就是列宁。除了他，没有一个人提议以逮捕民主会议代表来开始暴动，且也没有一个人赞成这个提议。列宁的策略计划被斯大林说做“没有很好的选择起义时机的例子”。这种不指名的方式，容许斯大林同时干脆地否认列宁和中央委员会之间有意见冲突。

    雅罗斯拉夫斯基解决那些困难还更干脆些，他写道：“自然，问题绝不是关于细节的，绝不是关于暴动开始于莫斯科或彼得格勒”，——一切都在于事变的全部进程显示了“列宁路线的正确，我们的党的路线的正确”。这位随机应变的历史学家极其轻而易举地解决了自己的难题。毫无疑问，十月革命检验了列宁的战略，尤其证明了他四月间之战胜“老布尔什维克”领袖们的重要意义，——这是无可争辩的。但如果问题根本不关于何处开始，何时开始及如何开始，则自然绝对谈不上什么与列宁的插曲性的冲突了，同时也谈不上一般的策略问题了。

    约翰·里德在他的书中说：10月21日，布尔什维克派领袖开了“第二个历史性会议”，据人家告诉他，开会时列宁曾说：“10月24日是太迫促了；为了暴动，必须在全俄国找到一个基础，24日，大会代表还未曾到齐哩。另一方面，26日又太迟了。……我们必须于25日，即大会开幕之日，动手。……”里德是个非常敏感的观察家，善于将革命中决胜负的那几日的感情和热情写在他的书里面。正是为了这个原故，列宁当时才希望里德这本无比的史书能印成几百万份传播于世界上各国。但在如火如荼的事变之中写出作品，在走廊内，街道上，火堆前写笔记，记下偶然听来谈话和残句，加以必须经过翻译，——这一切就使得部分的错误成为不可避免的。里德说的10月21日会议的故事就是他的书中最明显的错误之一。为了暴动“必需有个全俄国的苏维埃基础”，——这话绝不会是列宁说出来的，因为列宁不止一次骂过那些找寻这种基础的人，不多不少，正是“完全的白痴或完全的背叛”，列宁不曾说24日暴动是太早的，因为从9月底起他就认为暴动不容再迟延一天：过迟是可能的，但“这个关系之下，现在不会有什么过早的事情”。而且，除了这些自身有决定意义的政治理由之外，里德的记载还被这个简单事实所推翻，即是：21日根本没有什么“第二个历史性会议”，如有这种会议一定会留下痕迹于文件之中或参加人的回忆里面。列宁只参加过二次会议：10日和16日。里德不会知道这一点。后来发表的文件毫无位置留给10月21日的“历史性会议”。可是不肖门徒辈的历史著作毫不迟疑将里德这个显然错误的记载纳入所有的官方出版物之中，由此外表上，日期上，就可以使列宁的指示与事变的真实进程归于一致。自然，官方的史家们，在这件事情上，是强迫列宁陷于不能想象的不可解释的自相矛盾之中的。但根本上问题绝不关于列宁：不肖门徒辈简单地把“列宁”变成了自己的历史假称，躲在这个假称的后头发号施令，毫无顾忌地利用他来事后确定：他们自己是不会错误的。

    官方的史家们仍然继续硬把事实往事先拟定好的路子上套。譬如雅罗斯拉夫斯基在他的《党史》中写道：“列宁参加10月24日中央委员会会议，那是暴动之前最后一次会议。”正式公布的记录，详细列举到会人名，可以证明列宁没有到会。雅罗斯拉夫斯基又写道：“列宁和加米涅夫奉派去同社会革命党左派进行谈判。”记录说这个使命是委托给加米涅夫和倍尔精。但即使没有记录也可明白中央委员会绝不会委托列宁以这样一个次等的“外交”使命的。中央委员会这次有决定性意义的会议于早晨开会，列宁直至夜里才到斯摩尼来。斯卫希尼可夫，彼得格勒委员会委员，说起列宁“于（24日）晚上不见了，留下了一个字条在房里说：他走了。听到这个消息，我们很替伊里奇担忧。……”在区里，“晚上已经很迟”，人们才知道列宁是到革命军事委员会去。

    最可惊异的却是雅罗斯拉夫斯基把一个文件搁置旁边了，这个文件有第一等重要的政治的和人性的意义。暴动事实上业已公然发动那几个钟头之内，列宁写了一封信告各区领袖，信内说：“同志们，我写这几行字是在24日晚上，……我以所有的力量请求你们相信，千钧系于一发，目前提上日程的问题决不是会议或代表大会（即使是苏维埃代表大会）所能解决的，而只有各族人民，只有群众，只有武装起来的群众的斗争才能解决。……无论如何必须在今天晚上，今天夜里逮捕政府成员，解除士官生的武装（如果他们抵抗，就击败他们），如此等等。……”列宁害怕中央委员会动摇至于如此程度，使他努力于最后一分钟去发动下层的压力。他写道：“各区，各团，所有的力量都必须立刻动员起来，赶紧派代表到革命军事委员会去，到布尔什维克派中央委员会去，坚决地要求：无论如何不能让政权留在克伦斯基一伙人手里直至25日，——今天，今晚或今夜就要解决问题。”当列宁写这几行字时候，他号召动员起来去压迫革命军事委员会的各团各区，其实已经被革命军事委员会动员起来去夺取全城和推翻政府。这封信，每一行字都充满了忧虑和热情，无论如何又可证明列宁绝不会于21日提议暴动改于25日举行，也不会参加24日早晨的会议，——在此会议中已经决定了立即进攻。

    然而这封信中发生了一个疑问：躲在维包格区的列宁，到了晚上为何还不知道如此异常重要的一个决议呢？根据同一斯卫希尼可夫的叙述，以及根据其他的材料，我们知道，这一天同列宁的联系是经过斯大林之手的。我们只能假设，斯大林自己早晨没有参加中央委员会会议，因之直至晚上也不知道会中的决议。

    能够引起列宁惊慌的，乃是那天从斯摩尼有意地和坚强地传出风声来：苏维埃大会未曾议决之前不进行任何进行重要的行动。同一天晚上，在彼得格勒苏维埃非常会议中，托洛茨基做报告，关于革命军事委员会的行动；他说：“今天或明天的武装冲突并不在于我们的计划之内，——现在正是全俄苏维埃大会开会之前夜。我们认为大会将更有力量和更有威权来实行我们的口号。但若政府要利用那剩余给它的生存期限，——二十四个钟头，四十八个钟头，或七十二个钟头，——而进攻我们，那我们就要以反攻回答，以一击还一击，以钢还铁。”这是那日全日的中心论调。以自卫精神所作的声明，其目的乃在于打击之前最后的瞬间去麻醉敌人的警觉心，这个警觉心本来就不是很高的。多半正是这个诡计使得丹有把握，于24日夜里，向克伦斯基保证：布尔什维克派绝无立刻暴动之意。但另一方面，列宁如果辗转获悉斯摩尼这种宽慰人心的声明，在他所处的猜疑心境之下，他也会把这种军事诡计信以为真的。

    诡计在战争艺术之中是一个不可缺少的原素。然而诡计有时亦能欺骗自己的阵营，那就是不好的了。当时问题若在于号召广大的民众到街上来，则关于最近“七十二个钟头”一类的话就会发生一种招致大失败的影响。然而24日，暴动已经无需要一般地作革命的号召了。武装部队，指派去占领首都最重要地点的，已经束装待发，只等各自的指挥者的命令，而各指挥者又同邻近的革命司令部有电话相通。在此条件之下，革命司令部的两面可以伤人的诡计是用得其所的。

    那些官方的研究者，每逢遇到一个令人不愉快的文件时候，便要改变这文件所指的对象。譬如雅可弗列夫写道：“布尔什维克派不肯抱持‘法统幻想’，排斥了托洛茨基的必须配合暴动于第二次苏维埃大会的提议，而决定在大会未开以前夺取政权。”这里说的是托洛茨基哪一个提议呢，何时何处讨论此提议呢，哪几个布尔什维克派排斥此提议呢，——雅可弗列夫没有说，而这并不是偶然的：我们无论在会议记录或在个人回忆，都寻不到什么证据，表明托洛茨基曾经提议“必须配合暴动于第二次苏维埃大会”。雅可弗列夫的断语乃是以一种轻轻修饰过的误会为基础的，此误会好久以前就被人解释明白了，而且解释的人不是别人，正是列宁。

    根据早已发表的一些回忆录，人们可以看出，托洛茨基从9月底起就屡次向那些反对暴动的人说明：替苏维埃大会定一个日期，在布尔什维克派看来，不异于是定一个暴动日期，这当然不是说暴动非依照苏维埃大会的决议来举行不可，——如此幼稚的形式主义根本不值一谈。提出来的问题乃是关于限期的问题：不能推延暴动至大会以后一个不确定的时间。中央委员会这个争论，经过什么人，并在什么形式之下，传到列宁那里去，那是在文件里查考不出来的。托洛茨基太惹敌人注目，与托洛茨基会面，对于列宁是个太大的危险。列宁，以他当时的慎重，可以害怕托洛茨基把重点放在大会上，而非放在暴动上，或者害怕他没有给季诺维也夫和加米涅夫的“法统幻想”以必需的驳斥。同样，新加入的中央委员亦能令列宁担忧，因为列宁不很认识他们，他们本来是区际派分子（或统一派）：越飞和乌里茨基。关于这点，有个直接的证据，在胜利后11月1日彼得格勒委员会开会时列宁的演说之中。“暴动问题在会议（10月10日）中提出。我害怕统一派国际主义者方面有机会主义的表现，但我的担心涣然冰释了。反而我们本党中（某些老）党员（中央委员）有不同的意见。这非常使我伤心。”据列宁自己说，10日，他确信了：不仅托洛茨基，而且直接在托洛茨基影响之下的越飞和乌里茨基，都是坚决赞成暴动的。规定日期问题，是在这个会议之中第一次提出来。“托洛茨基的提议”，主张不得苏维埃大会决议就不进行暴动，究竟于什么时候提出来呢，而且受了什么人排斥呢？好像是特意来扩大混乱的范围一般，官方的教科书，如我们指出过的，竟引据10月21日一个乌有的决议，把这个提议归到列宁头上去。

    这里，斯大林也插足讨论，带来一个新的说法，驳倒了雅可弗列夫以及其他好多人。据说，暴动推延至大会开幕时候，即25日，并不引起列宁反对；但事情被过早宣布暴动日期所弄坏了。让斯大林自己说罢：“彼得格勒苏维埃公然规定，并对外公布，暴动日期（10月25日），这个错误只能以此法定日期之前的事实上暴动来补救的。”这几句话是以其重重矛盾使人错愕的。好像同列宁辩论的，只是关于选择10月24日或25日的问题！事实上，暴动以前差不多一个月，列宁写道：“等待苏维埃大会，乃是完全的白痴，因为这就等于虚耗几个星期；但现在几个星期时间，或甚至几天时间，能够决定一切。”另一方面，苏维埃又于何时何处公布过暴动日期呢？甚至难得想象做如此荒谬事情的动机何在。预先公然规定25日的，其实并非暴动日期，而是苏维埃大会开幕日期；何况这件事情并非彼得格勒苏维埃做的，而是妥协派中央执行委员会做的。敌人们，并非从所谓苏维埃的鲁莽，而是从这个事实，推演出若干结论来：布尔什维克派若不愿退出舞台，则他们必定图谋于大会开会之时夺取政权。我们以后写道：“由于客观逻辑，我们便规定于10月25日暴动。资产阶级报纸正是如此了解事态的。”关于“客观逻辑”的空泛回忆，在斯大林脑子里就变成了“鲁莽地”宣布暴动日子。人家便是如此这般著作历史的！[3]

    暴动二周年纪念时，本书著者以刚才解释的意义说道：“十月暴动，可以说：是预先规定于一个确定的日子举行，即10月25日”，而且确于此日成功了的。他又说：我们在历史上总寻不到另一个暴动来做例子，它也是由于客观进程被人预见于确定的一日发生的。这个断语是错了的：1792年8月10日的暴动也是一星期以前定下准确日子的，而且绝不是由于鲁莽，而是由于客观逻辑定下来的。

    8月3日，立法议会决定，巴黎各区请愿废黜国王的，将于9月讨论。饶勒斯[4]（他注意了好多为以前历史家所忽略的事情）写道：“立法议会规定了讨论的日子，以此也规定了暴动日子。”各区的领袖，丹东，持自卫的论调。他坚决声明说：“若有一个新革命爆发，那将是……对于政府的叛国的回答。”各区将问题提交立法议会讨论，绝非为了“法统幻想”的；那不过是一种方法：一面暴动，一面准备维持合法的假面，大家知道，各区为了拥护他们的请愿书，遂以警钟为信号手拿武器，暴动起来。

    这二个暴动相隔一百零五年，其间相似之处绝不是偶然的。这二个暴动都不是发生于革命初期，而是发生于革命第二期，这在政治方面就使得暴动成为自觉得多的和有计划得多的。在此二者情形下，革命危机都已达到很高度的成熟。群众预先知道了暴动的临近和必然。一致行动之需要迫得群众集中其注意力于一个“合法”确定的日子，好像注意各种事变集结的焦点一般。领导者屈服于群众运动的这个逻辑。群众领导已经支配了政治局势，差不多胜利在手了，但在表面上仍占据自卫的阵势。向柔弱的敌人挑战，就预先将冲突责任嫁在敌人头上。“预先规定日子的暴动”就是这样发生的。

    斯大林的那些浅薄的议论，——以前几章已经引过一些了，——表明了他何等少思索1917年事变的内在联系，而事变在他记忆里又遗留了什么样的踪迹。如何解释这个呢？大家知道，人制造历史，并未曾认识历史的法则，正如消化食物时候未曾知道消化器官的生理学一般。但这话好像不适用于政治领袖，尤其不适用于一个党的诸领袖，——这个党依据于一个科学地确立的党纲之上。可是好多在运动中占重要地位的革命者，不久之后便表现他们无能认识他们直接参加的事变的内心意义。不肖门徒的非常丰富的文献，给了人一种印象，觉得巨大事变在他们头脑中滚过，压榨了他们的头脑，如同一个蒸汽滚路机压榨了手和脚一般。在某种限度之下的确是这样的：一种过度的心理紧张致使精力迅速损耗。然而更重要的还是另一种情形：革命胜利根本改变了昨日的革命家的地位，麻痹了他们的科学好奇心，使他们接受现成的图式，并在新利益影响之下去判断过去事情。所以，官僚传说的罗网愈来愈紧地束缚了事变的真实路线。

    1924年，本书著者在他的著作《十月教训》中曾企图解释：列宁领导党去暴动时候，为什么必须如此猛烈地同季诺维也夫和加米涅夫所代表的右派相斗争呢？斯大林回答道：“那时我们的党有意见冲突么？不错，有意见冲突。但不论托洛茨基如何断定，如何努力去发现一个‘右派’以别于党的‘左派’，那些意见冲突总是属于事情的技术方面。……”“托洛茨基说，十月时，以加米涅夫和季诺维也夫为代表，我们党内有一个右派。……但为什么，与加米涅夫和季诺维也夫的意见冲突，只有几天就过去了呢？……并没有分裂，只冲突了几天长久；这仅仅因为加米涅夫和季诺维也夫是列宁主义的，是布尔什维克派。”七年之前，暴动以前五天，斯大林不是恰好这样控告列宁激烈过火么？他不是也断定了季诺维也夫和加米涅夫是站在“布尔什维克主义”一般立场上的么？斯大林左右摇摆之中露出了一种连续性，并非从他的深思熟虑过的世界观产生出来的，而是从他的性格修养上产生出来的。暴动七年之后同临暴动以前一样，他对于党内意见冲突的深刻，是模糊不清的。

    对于一个革命的政治家的试金石，乃是国家问题。季诺维也夫和加米涅夫在10月11日写的反对暴动的信中，说道：“我们用正确的策略可以在立宪会议中得到三分之一的位置，也许还多些。……有了立宪会议，再加上苏维埃——这便是我们趋向的国家制度配合形态。”所谓“正确的策略”，便是无产阶级放弃了夺取政权。所谓国家“配合形态”，就是拿立宪会议和苏维埃相调和，——在立宪会议之中资产阶级党派占三分之二，在苏维埃之中则是无产阶级党统治着。这个国家配合形态，后来就成了的希法亭思想基础：将苏维埃包含于《魏玛宪法》里面。李心琴将军，“白朗登堡军区”司令，于1918年11月7日禁止组织苏维埃，理由是：这类组织是同现存国家制度相矛盾的。他无论如何总比奥地利马克思主义者和德国独立党[5]更有远见得多。

    列宁四月间早已警告过，须将立宪会议置于第二等位置；但他自己和整个的党，在1917年，都未曾正式放弃了一种民主代表制观念：人们没有把握敢预先断言革命将进展到何种程度。人们设想苏维埃拿到政权之后能很快地征取军队和农民，使得立宪会议——尤其因为扩大了选举权结果（列宁提议十八岁即有选举权），——让布尔什维克派获得多数，而形式上仅仅替苏维埃政制加冕而已。在这意义上，列宁有时也说国家“配合形态”，即是配合立宪会议于苏维埃专政。事实上，事变发展走了另一个方向。无论列宁如何坚持，中央委员会仍不肯决议，于夺得政权之后延迟几个星期再召集立宪会议，如此就不能扩大选举权了，也不能给农民以机会，——这是更重要的，——重新决定他们对于社会革命党人和布尔什维克派之态度。立宪会议和苏维埃发生了冲突，而被解散了。立宪会议所代表的敌方营垒，发动了国内战争，迁延几年才解决。在苏维埃专政系统之内甚至没有第二等的位置留给民主代表制。“配合形态”问题，实际上被撇开了。但理论上这个问题还保存它的全部意义，如以后德国独立党经验所指示的。

    1924年，斯大林为了党内斗争需要，第一次企图给过去经验以个人的估价；他征引列宁来替季诺维也夫的“配合形态”国家做辩护，“托洛茨基不明白，……布尔什维克派策略的特殊应用，他讨厌那配合立宪会议于苏维埃之理论，如同讨厌希法亭的理论一般。……季诺维也夫虽被托洛茨基说做希法亭主义者，其实完完全全地站在列宁的观点上面。”这是证明，1917年理论的和政治的斗争过了七年之后，斯大林还完全不明白：对于季诺维也夫，同对于希法亭一样，问题乃是两个阶级间政权调和与妥协，——资产阶级经过立宪会议，无产阶级则经过苏维埃；至于列宁，则他说的乃是代表同一无产阶级政权的各种制度间的配合，季诺维也夫的思想，正如当时列宁解释的，乃是与马克思主义国家理论基础相反对的。10月17日，列宁反驳季诺维也夫和加米涅夫说：“只要政权操在苏维埃之手，……大家都可以赞成‘配合形态’的；但现在借口‘配合道路’来拒绝交付政权于苏维埃，……人们可以找到一句颇议会式的话来称呼这个行为么？”我们试看看：季诺维也夫的思想被斯大林估定为“布尔什维克策略的特殊应用”，非托洛茨基所了解的，但列宁当时甚至难得找到一句议会式的话来称呼它，虽然列宁在这一方面是并不过分苛刻的。一年多以后，列宁论德国事情写道：“……图谋配合资产阶级专政于无产阶级专政，这乃是完全抛弃马克思主义，以及抛弃一般的社会主义……”列宁能够写别样的话么？

    季诺维也夫称为“配合形态”的，其实乃是一种企图，要永久延续双权政制，即是说要赋予新生命于孟什维克派所已完全做到的一种试验。如果1924年斯大林在此问题上仍然同从前一样与季诺维也夫共站一个立场，那就是表明：他虽然赞成列宁的提纲，却始终忠实于或半忠实于他自己在1917年3月29日报告中所发挥的双权哲学的；他说：“两者各自扮演不同的角色：苏维埃发动革命，……临时政府则巩固革命人民取得的政治成果。”资产阶级和无产阶级的关系，这里定为政治上的一种简单分工。

    临暴动前一个星期内，斯大林显然在两方面耍手腕：一面是列宁、托洛茨基和斯维尔德洛夫，他面是加米涅夫和季诺维也夫。10月12日编辑部按语，替反对暴动的人做辩护来抵御列宁打击的，出于斯大林之手绝非偶然：在党内耍把戏，他的手腕是无人能与抗衡的。四月间列宁回国之后，斯大林很聪明地推动加米涅夫出面，而自己则站在旁边的不做声；同样，现在，临暴动之前要再来玩这个把戏时候，他准备着一条退路，以便失败之时退到季诺维也夫和加米涅夫方面去。斯大林在这条道路上已濒于绝境，再越出雷池一步，就须与中央委员会多数派决裂了。这一可能使他不寒而栗。21日会议时，斯大林修理好那座半倒的通到中央委员会左翼的桥梁，他提议委托列宁起草关于苏维埃大会根本问题的纲要，并委托托洛茨基做政治报告。这二个提议，都一致通过了。捞到了一顶“左”派桂冠之后，为窥测时机，斯大林便于关键时刻躲入阴影里去。所有近时的历史家，从雅罗斯拉夫斯基开始，都挖空心思隐瞒这个事实，即是：斯大林并未曾到斯摩尼来参加24日中央委员会会议，也未曾在暴动组织之中担负任何职务！这个事实是无可争辩地被文件证明了的，它最足以表明斯大林的政治品格及其手段。

    从1924年起，人们作了无穷无尽的努力，来填补斯大林政治传记中的十月革命的空白。事情借二个假名来解决：“中央委员会”和“实行中心”。我们若不更详细地考查当时中央委员会的组成，那就无法理解十月起义领导过程的内情，也无法理解二十年代蜕变分子所播流言的内情。

    列宁是公认的领袖，在所有的人眼睛里都有威权；但如事实所证明的，他绝不是党内的“独裁者”，他在四个月当中没有直接参加中央委员会工作，而且在许许多多策略问题上与中央委员会激烈对立。布尔什维克派旧核心之中，最有名的领袖是季诺维也夫和加米涅夫，他们距离列宁很远，距离拥护列宁的人也很远。季诺维也夫同列宁一样地躲藏起来。十月以前，季诺维也夫和加米涅夫坚决地与列宁和中央委员会多数派相对立：这就使得他们二人脱离了战阵。老布尔什维克派之中，斯维尔德洛夫很快地走上前来。但那时他在中央委员会里面还是一个新人。他的组织家才能，以后，在苏维埃国家建设那几年当中，才完全开展。捷尔任斯基不久之前才入党，以他的革命性格著称，但谈不到有独立的政治权威。布哈林、赖可夫和诺更，都住在莫斯科。布哈林被人视为有能力的理论家，但不很靠得住的。赖可夫和诺更反对暴动。洛莫夫、布卜诺夫和密柳亭，每逢决定重大问题时候，未曾被人家重视过的；此外，洛莫夫在莫斯科活动，密柳亭跑外省。越飞和乌里茨基，以其过去的亡命生活，密切联系于托洛茨基，行动与托洛茨基一致。年轻的史密尔卡在芬兰工作。中央委员会的组成及其内部状况，就颇明白解释了：党的总领导机关，在列宁未曾回来直接领导以前，为什么没有起着而且不能起着后来附会于它的那种作用，——连那种作用的很低的程度都没有起着。会议记录，表明了最重要的问题：苏维埃大会问题，卫戍军问题，革命军事委员会问题，——都未曾预先在中央委员会讨论过的，都不是由中央委员会起意的，而是从苏维埃实际活动之中在斯摩尼发生出来的，但常常有斯维尔德洛夫参加。

    斯大林，一般说，并未曾在斯摩尼露面。革命群众的压力愈加坚决，事变的规模愈加广大，斯大林就愈加惶恐不安，他的政治思想就愈加贫乏，他的首创精神也就愈加薄弱。1905年便是如此。1917年秋天也是如此。此后，每逢有历史性的大问题提出于世界范围时候，他都是这样的。1917年中央委员会会议记录的公布显然揭露了十月在斯大林传记上留下的空白，那些官僚历史家于是创立了那个关于所谓“实行中心”的传说。这个传说最近几年非常普遍，它的解释便成为批评的十月革命史中一个不可缺少的原素了。

    10月16日，在列斯诺伊区召开的中央委员会会议上，提出来反对暴动诸理由之一便是说：“我们甚至没有中心。”根据列宁的提议，中央委员会马上在匆忙之中议决填补这个缺陷。记录说道：“中央委员会组织一个革命军事中心，由如下诸人组织之：斯维尔德洛夫，斯大林，布卜诺夫，乌里茨基和捷尔任斯基。这个中心将为苏维埃革命委员会的一个组成部分。”这个被大家遗忘的决议，1924年第一次从档案之中发现出来了。人家把它当作最重要的历史文件来征引。譬如雅罗斯拉夫斯基写道：“这个机关（不是其他的机关）指导了所有参加暴动的组织（革命的军队，赤卫队）。”其中“不是其他的机关”这几个字，十分露骨地泄露了这一切事后发明品的目的何在。但斯大林写得还更明白些：“在负领导暴动责任的实行中心之内，很奇怪地竟没有……托洛茨基。”为了发挥这个题目之故，斯大林不得不删去决议案的第二部分：“这个中心为苏维埃革命委员会的一个组织部分。”若是注意到革命军事委员会是托洛茨基负总责的，那就不难明白中央委员会为什么只限于指定新的工作人员来帮助那些已经在工作中心的人员。此外，无论斯大林或雅罗斯拉夫斯基，都未解释人家为什么直至1924年才第一次记起“实行中心”的。

    10月16日至20日这几天中，我们早已知道，暴动确定地走上了苏维埃道路。革命军事委员会一成立便将卫戍军和赤卫队的直接领导权抓在手里，赤卫队在10月13日就已服从彼得格勒苏维埃执行委员会指挥了。已经没有位置留给其他任何领导中心了。总之，无论在中央委员会会议记录里面，或在关于十月下半月事情的其他任何文件里面，人们都不能发现一点似乎如此重要的机关的活动踪迹。没有人提起它的工作，没有什么职务委托于它，它的名称甚至没有人提过，虽然它的组织分子参加中央委员会会议，而且共同议决那些理应直接属于“实行中心”管辖的问题。

    斯卫希尼可夫，彼得格勒党委员会委员，十月下半月差不多没有间断地担负那与斯摩尼联络的责任，他无论如何总会知道关于暴动问题应向什么机关领取实行训令的。底下是他的话：“一个革命军事委员会设立了。从它成立时候起，无产阶级的种种革命活动就有了一个领导中心。”加育劳夫这个人，我们从二月革命以来就认识了，他记载维包格区如何紧张地等待着斯摩尼的信号：“晚上（24日），革命军事委员会来了一个回音，——赤卫队准备作战。”加育劳夫根本不知道，公开发动进攻时候另有一个中心存在。我们有同样的理由征引萨多夫斯基，博德魏斯基，安东诺夫，梅洪诺兴，布拉贡拉伏夫，及其他直接参加暴动的人的回忆录：其中没有一个人曾经提到那个领导一切的组织——据雅罗斯拉夫斯基的意见，——“实行中心”。最后，雅罗斯拉夫斯基在他的历史中也只限于简单地记载有个中心成立，却无一个字关于这个中心的活动。由此必然得到一个结论：被领导者中既无一人知道有个领导中心存在，则此中心，在历史看来，是不存在的。

    但还可以拿出直接的证据，来证明这个实行中心的虚构性。在10月20日中央委员会会议上，斯维尔德洛夫宣读布尔什维克派“军事委员会”一篇声明稿子，从讨论中可以知道这篇声明含有要求召集“军事委员会”诸领袖来讨论暴动问题之意。越飞提议拒绝这个要求，因为“凡愿意做工作的人都可以加入苏维埃下设立的革命中心”。托洛茨基给越飞的提议以一种和缓的形式：“所有我们的组织都可加入革命中心，而在我们的党团里面讨论一切与之有关的问题。”照此意义的决议案，证明了革命中心只有在苏维埃底下的一个，即革命军事委员会。倘有另一个领导暴动的中心，则起码应该有人记起它的存在的。但没有人记起来，连斯维尔德洛夫也记不起来，他在这个“实行中心”名列第一。

    10月24日会议的记录，对这事情更有教育意义。临占领首都以前几个钟头内，不仅没有什么暴动的“实行中心”问题，而且设立这个中心的决议在最后八天漩涡之中被人忘记了到这个程度，以致根据托洛茨基提议，指定斯维尔德洛夫、捷尔任斯基和布卜诺夫三人“供革命军事委员会调遣”，——这三个中央委员，依照10月16日决议，本来应当参加革命军事委员会的，因而根本无需这第二次决议。之所以闹出这样的误会，可以拿底下事实来解释，即是：中央委员会刚刚从秘密存在中出来，它的组织和它的工作方法，还很少相似于后来几年那个全能的无所不包的官僚机关。中央委员会机关的主要部分，斯维尔德洛夫拿来装在他的口袋里面，带到这里或那里去。

    在这狂热时期，快散会时匆忙组织的机关，不久又被人忘记了，——本是数见不鲜的事情。10月7日，中央委员会开会时，成立了“一个与反革命作战的情报局”：这是解决暴动问题的第一个机关，但故意取此暗号式的名称。关于这个情报局的组成，记录说：“三个中央委员：托洛茨基、斯维尔德洛夫、布卜诺夫，被推举为此局人员，他们并负有成立此局之责。”这第一个暴动的“实行中心”存在过么？显然没有存在，因为没有踪迹留下来。十月会议时设立的政治局，也是没有生气的，绝对无所表现：很难说曾否开过一次会。为了使彼得格勒党组织在各区直接进行工作时不致于同军事革命委员会失去联系，由列宁提议，托洛茨基遂于危急的几个星期之中加入彼得格勒委员会那个小领导群里面。列宁本来爱用两三重保障方法的。然而这个决议也是留在纸上而已，托洛茨基未曾参加开过一次会。所谓“实行中心”的命运也是这样。依照决议说来，它也不当以独立机关资格存在的，但连以辅助机关资格，它也未曾存在过。

    指定的五个“中心”委员之中，捷尔任斯基和乌里茨基直至暴动之后才完全担任革命军事委员会工作。斯维尔德洛夫在革命军事委员会和党中间的联络上尽过很重要的作用。斯大林未曾以任何形式担任过革命军事委员会工作，而且从来没有参加过它的会议。在无量数文件或证言之中，以及后来整个时代回忆录之中，未曾有一次提起过斯大林的名字。

    在官方编集的《革命史》中。有一专册关于十月事件的，其中逐日地根据报纸，会议记录，档案，工作人员回忆等等，搜集了所有的事实记载。这个集子虽然是窜改历史风气业已盛行的1925年出版的，但书末的索引，关于斯大林只列了一条页码；我们把这页翻出来看，则看见的仍旧是中央委员会关于“实行中心”的决议原文，其中提起斯大林为五个委员之一。我们在这本集子里，——如此丰富的文件，连第三等文件都有的集子里，——寻找斯大林事实上所做的工作，无论参加中心的或在中心以外的，我们都寻找不到。

    如果拿一个字来说出斯大林的政治面貌，那可以说他始终是布尔什维克主义内的“中间派”，换一句话说：他天然地努力站在那界于马克思主义和机会主义的一个中间立场，但这个中间派害怕列宁。1924年以前，斯大林轨道上每一节都可分解为二种力：他自己本性上的中间主义和列宁的政治压力。中间主义之不值钱，在历史大事变考验之中表现得最完全。10月20日替季诺维也夫和加米涅夫作辩护时，斯大林曾说：“我们的地位含有矛盾。”事实上是中间主义的矛盾本性不容许斯大林在革命中占据一个独立地位。可是使他在历史的大十字街头茫然无所适从的那些特点：观望的精神和经验的迂回，——反而能保障他占得许多重大的便宜，当群众运动开始退落，官僚走上第一等位置时候；官僚热心巩固已得的东西，首先热心保障自己的地位，免受新的变乱所损害。以革命之名来统治国家的官僚，需要革命家威望。斯大林以“老布尔什维克”资格成为这个威望的最适宜的化身。把群众推到旁边去之后，那个集体的官僚便对群众说：“这一切是我们替你们做出来的。”官僚于是自由行动起来，不仅任意处理现在，而且任意处理过去。历史官改作历史，修正传记，创造声望。斯大林能替革命加冕以前，革命必须经过一番官僚化。

    斯大林的个人经历是马克思主义分析的一个很有趣味的对象；我们在这经历之中看出了一切革命所含有的法则之一种新的折射：革命造成的制度，发展下去，必然要经过那些以月数计的进潮和退潮；在这个过程中，思想反动时期也必然推动那些人物走上第一等位置，他们以其一切根本性格，在进潮时候没有而且不能有什么领导的作用。

    官僚式的修改党史和革命史，是在斯大林直接指挥之下进行的。这个工作的几个步骤也很生动地标明了苏维埃机关发展上的各个阶段。1918年11月6日（新历），斯大林在《真理报》一篇纪念论文中写道：“暴动的灵魂自始至终都是以列宁同志为首的党中央委员会。弗拉基米尔·伊里奇那时秘密住在彼得格勒维包格区。10月24日晚上，人家要他到斯摩尼去领导总的运动。暴动的一切实际组织工作，是在彼得格勒苏维埃主席托洛茨基同志直接指挥之下完成的。我们可以很有把握地说：卫戍军之迅速站到苏维埃方面来，革命军事委员会工作之灵巧的指挥，党主要地首先应当感谢托洛茨基同志。安东诺夫同志和博德魏斯基同志是托洛茨基同志的主要助手。”

    无论本书著者或——我们应当设想——列宁（因遭社会革命党人暗杀正在康复），那几日都没有注意到斯大林这种借追忆过去而谈各个领导人的作用和功劳的做法。这篇论文，直至好多年后，在一种新的亮光照射之下，才令人明白：原来，斯大林在1918年秋天艰苦的几个月中已经准备一个新说法关于党在十月暴动时的领导作用了，固然还是非常谨慎地准备着。“暴动的灵魂，自始至终，都是以列宁同志为首的党中央委员会。”这几句话乃是一种论战文字，反对那些人，他们认为——很正确地——暴动的真正灵魂乃是那个与中央委员会相激烈冲突的列宁。在这时期，斯大林还只能借用那无名姓的中央委员会来掩饰他在十月间的动摇。以后几句话，说列宁秘密住在彼得格勒，24日晚上被请到斯摩尼去领导总的运动的，——其目的乃在减弱当时党内流行的意见，以为领导暴动的是托洛茨基。再以后几句话，关于托洛茨基的，则在现时的政治空气里好像是几句恭维的话，而其实这是斯大林为了掩饰他的论战真意而不得不做的最低限度的事情。这篇“纪念”文章，结构之复杂和掩护之小心，本身就很清楚反映了当时党内流行的意见。

    顺便说一说，那篇文章毫未提起“实行中心”。恰好相反，斯大林明明白白地说：“暴动的一切实际组织工作，是在……托洛茨基直接指挥之下完成的。”但托洛茨基不属于那个“实行中心”里面，“这个机关（不是其他的机关）指导了所有参加暴动的组织”，——雅罗斯拉夫斯基这几句话，我们刚刚已经听过了。这中间的矛盾解释起来很简单：1918年时，事变还是太新鲜印在所有的人的头脑里，要从会议记录之中找出一条决议，关于一个从未存在的“中心”的，那是不会有什么效果的。

    到了1924年，那时好多事情已经被人忘记了，斯大林便以如下的话来解释托洛茨基为什么没有加入“实行中心”：“我们必须说：托洛茨基在十月革命中没有而且不能有什么特殊的作用。”这一年，斯大林干脆宣布：历史家的任务乃在摧毁那关于“托洛茨基在十月暴动中有特殊作用的传说”。但是斯大林怎样拿他的新说法去调和他自己在1918年写的文章呢？很简单的：他禁止人家去征引他以前的文章。历史家中若有人图谋在1918年的斯大林和1924年的斯大林之间持中间态度，都要被立即开除出党。

    然而还有一些证据，比斯大林的第一篇纪念文章更有权威的。在政府出版的《列宁全集》附注中，“托洛茨基”一条下面，写道：“……当彼得格勒苏维埃落于布尔什维克派手里时候，他被举为主席，以此资格他组织了并领导了10月25日的暴动。”由此可见，“关于特殊作用的传说”，列宁在世时就已很稳固地生根于《列宁全集》里面了。

    我们可以根据官方出版物来追溯历史材料的变形过程。譬如1925年，当反托洛茨基运动正在盛行之时，一个官方年刊《共产主义者日历》还写道：“托洛茨基参与十月革命，最积极，最有领导作用。1917年10月，他被举为彼得格勒革命委员会主席，这个委员会组织了武装暴动。”1926年版中，这段文字就被几句貌似中立的话所代替了：“1917年10月，当列宁格勒革命委员会主席……”从1927年起，斯大林学派就提出一种新说法，并把它塞进了苏维埃一切教科书，即说：托洛茨基是反对“一国建立社会主义”的，根本上除了反对十月革命之外不能做别的事情。幸而有个“实行中心”能领导暴动至于胜利！随机应变的历史家们，不过忘记了解释：布尔什维克派为什么选托洛茨基做主席呢，这个受党领导的苏维埃又为什么选托洛茨基为革命军事委员会的首脑呢？

    列宁是不轻易信任人的，尤其当问题是关于革命命运时候。口头的保证不能安慰他。他在远处，总是倾向于从最坏的方向去解释一切征兆。只有当他亲眼看见时候，即是说当他到了斯摩尼时候，他就确信事情做得很好了。托洛茨基在1924年发表的回忆中，说过如下故事：“我记得，列宁得到的印象是很强烈的，当我告诉他，我已用书面命令调立陶夫斯基团一连士兵来保护我们的党报和苏维埃报纸出版时候。……列宁高兴极了，他连声叫好，笑个不停，不时的搓手。以后他比较静默了，思索了一会，然后说：‘好的，可以这样做的，只要我们拿得政权！’据我的了解，他直至此时才确然同意了我们当初之不肯以阴谋夺取政权。他直至最后一点钟，还在害怕敌人会突然杀出来打我们个措手不及。直至现在……他才放下心来，并最终赞成了事实走上的道路。”

    这个故事，后来也被人否认了。然而这个故事在客观条件之中得到了不可动摇的支持。24日晚上，列宁最后一次爆发了忧虑，如此有力的忧虑迫得他过迟地图谋动员士兵和工人来向斯摩尼施行压力。几点钟之后，他在斯摩尼认识了真实局势时候，他的心境如何猛烈改变，是可想而知的！他之不能不至少以几句话，几个字，来结束他的忧虑，他的直接或间接对于斯摩尼的怪责，——这不是很明白的么？他无需要复杂的解释。两个对谈的人，见了面，互相望着眼睛，在这样一个不平常的时候，都明白了误会的根源。所有的误会从此都消除了。不值得再解释。几个字就够了：“可以这样做的！”这话意思是说：“我有时为了多疑也许超过了界限，但你总可以了解的罢？”……怎样会不了解呢？列宁是不爱动感情的。他的一句“可以这样做的”，以及说话时的微笑，就完全足够解除过去插曲性的误会，而增进相互的信任了。

    25日，列宁的心境，在他叫伏洛达斯基提出的决议案中表现得最清楚；这个决议案把暴动说做“罕有的纯净和罕有的成功”。列宁用这个话来称赞暴动，并非偶然的，——他只简单用了几个字，如他向来所做的，但含有很高的评价。正是他，以提出“旁观者的忠告”的人，认为最有资格能自由地不仅赞美群众的英勇，而且赞美领导者的功绩。人们绝不能怀疑这个事实，即列宁还有心理的动机：他时时害怕斯摩尼采取的路线过于迂缓，现在他急忙第一个出来承认这路线在事实上表现出的好处。

    列宁一到斯摩尼，当然负起了一切工作的领导责任，无论是政治工作，组织工作或技术工作。29日，彼得格勒发生了一次军官生暴动。克伦斯基带领好几连哥萨克兵来进攻彼得格勒。革命军事委员会负起防卫责任。这个工作由列宁领导。托洛茨基在回忆录中写道：“一个迅速的成功能解除武装，正如一个失败。不要迷失了事变的根本线索。每次成功之后都要对自己的说：还未曾得到什么，还未曾有什么保证。确实胜利以前五分钟，同战斗开始以前五分钟，一样警觉地，一样出力地，一样紧张地，进行事情。胜利以后五分钟，欢呼声音尚未发出以前，对自己说：胜利品还没有保证的，不当空耗一分钟。——这便是做事态度，这便是行动方式，这便是列宁方法，这便是他的政治性格，他的革命精神的有机的本质。”

    上面曾说起11月1日彼得格勒委员会会议，在此会议之中列宁声明他错疑了区际派代表，——这次会议本是专为讨论与孟什维克派和社会革命党人成立合作政府问题的。胜利之后还赞成这个合作的，是那些右派：季诺维也夫，加米涅夫，赖可夫，卢那察尔斯基，梁赞诺夫，密柳亭等。列宁和托洛茨基则坚决反对任何超出第二次苏维埃大会范围外的合作。托洛茨基说：“中央委员会中和党内颇多的干部中，暴动以前，发生了颇深刻的意见冲突。……以前有人说，同现在胜利之后说的，是一样的话：我们将没有技术机关。以前有人把局势弄得很黑暗，为的令人害怕；同样现在有人也把局势弄得很黑暗，为的不去享受胜利。”托洛茨基同列宁手携手，与那些拥护合作的人相斗争，正如暴动以前与那些反对暴动的人相斗争一般。列宁在同一会议上说道：“一种协调么？——我甚至不能认真说起这件事。托洛茨基好久就说过：联合是不可能的。托洛茨基明白这个。自从那时起，世上就没有比他更好的布尔什维克了。”

    社会革命党人和孟什维克派，提出的最重要的协调条件，其中有一条要求他们最憎恨的二个人退出政府，便是：“十月暴动负责人，列宁和托洛茨基。”中央委员会和党，对于这条要求的态度，是如此样子，迫得那个非常赞成协调而且个人倾向于这个让步的加米涅夫，认为必须在11月2日中央执行委员会会议上宣布道：“有人提议排除列宁和托洛茨基；这个提议将使我们的党断了头，我们不能接受。”

    革命的观点，即主张暴动而反对与妥协派合作的观点，在各区里，叫做“列宁和托洛茨基的观点”。这个称呼，如文件和记录所证明，变成了很流行的。当中央委员会内部发生危机时，彼得格勒一个人数很多的女工会议一致通过这个决议案：“拥护列宁和托洛茨基领导的本党中央委员会的政策。”布德柏格男爵，1917年11月，在他的日记中就说起“新二头统治：列宁和托洛茨基”。一群社会革命党人12月间决定“将布尔什维克主义斩头”时，据一个阴谋者波里斯·索可洛夫说，他们认为“显然，最危险的和最重要的布尔什维克派，是列宁和托洛茨基。必须先解决这二个人。”在国内战争那几年中，这二个名字总是被人不可分离地联在一起说出来的，好像是同一个人的名字。帕尔乌斯，以前革命的马克思主义者，后来变为十月革命的死敌，他写道：“列宁和托洛茨基，这是一个集体的名字，代表所有那些为了理想主义而走上布尔什维克道路的人。……”严厉批评十月革命政策的卢森堡，同时批评列宁和托洛茨基。她写道：“列宁和托洛茨基，以及他们的朋友，是首先做榜样给世界无产阶级看的。亦唯有他们能够同胡腾[6]一样地高喊：我敢做这件事！”1918年10月，列宁在中央执行委员会一次庄严会议上，征引外国资产阶级报纸的话：“意大利工人如此猖獗，好像可以允许列宁和托洛茨基到意大利作一次旅行的。”这一类的证据多到不可胜举，好像一条线索贯串于苏维埃政制和共产国际的最初几年。参加者和观察者，朋友们和仇敌，亲近者和疏远者，都用一条绳子把列宁和托洛茨基在十月革命中的活动联结在一起，——联结得如此坚固，不肖门徒辈历史家万不能解开它或斩断它。

    [1] 即不留血的。—L.X

    [2] 共产国际第三次大会时，列宁为了缓和他对于某些“极左派”的打击起见，曾说他自己也曾犯了些“极左主义”的错误，尤其当亡命国外时候，更尤其当他最后，1917年，“亡命”在芬兰时候，当时他定了一个暴动计划没有后来实行的计划那么有用。我们若未曾记错的话，列宁写给大会附设的德国事件委员会的书面声明中，也曾提起他犯的这个错误。可惜，共产国际的文库不能让我们接近，而这里说的列宁声明显然也是未曾发表的。（原注）

    [3] 本书已经写成了，且快以各种文字出版了，我才看到了一个新文件关于构成本章一个重要部分的那些争论的问题。这是公开的文件，而且不属于别人的，恰属于斯大林的，——这就更加是可宝贵的了。

    1920年4月23日，布尔什维克派莫斯科组织庆祝列宁五十岁诞辰，演说者之中有斯大林，他担任以一篇简短的演说“指出列宁的一个特性，为他本人未曾说过的，——即是他的谦逊，他的坦白承认自己的错误”。这里我们一字不改的抄下斯大林说的关于列宁的一个“错误”的话：“1917年7月间在克伦斯基统治底下，正当召集民主会议时候，……我们中央委员会决定加强苏维埃，召集苏维埃大会，发动暴动，并宣布苏维埃大会为国家政权机关。伊里奇此时在躲藏之中，他不同意这个路线，他写信来说：这些流氓（民主会议）必须解散而且逮捕起来。我们明白事情不是如此简单的，因为我们知道会议之中有半数，至少三分之一，是前线代表，若解散他们和逮捕他们，则只能败坏我们的事业，而使我们与前线的关系更加恶劣。……所以无论列宁如何要求，我们仍旧走上加强苏维埃的路线。10月25日，我们就走到暴动景况。列宁微笑着，很狡猾地对我们望着，说道：‘不错，你们是对的。’这话……感动了我们。列宁同志往往在很重大的问题上承认他的错误。”（见《弗拉基米尔·伊里奇·乌里扬诺夫——列宁五十寿诞纪念集》，俄文，1920年莫斯科国家书局出版，第二十七——二十八页。）

    斯大林的演说彻底破坏了后来的传说，据那些传说，中央委员会在列宁领导下摧毁了托洛茨基的关于暴动期限和方法的“法统幻想”。但据斯大林说（即是说，据1920年的斯大林说）：恰恰相反，在这个问题上，中央委员会是拥护托洛茨基而反对列宁的。

    托洛茨基，在他的回忆录中，叙述24日夜里，列宁来到斯摩尼时候如何对他说：“好的，可以这样做的。只要我们拿得政权！”雅罗斯拉夫斯基，在1930年，否认这个故事的真实性：暴动既然是中央委员会依照列宁计划，而反对托洛茨基计划，来做成的，显然列宁没有任何理由于胜利之后说“可以这样做”的话，然而从斯大林的纪念演说里，我们知道了，列宁到斯摩尼时曾说：“不错，你们是对的。”还能找到另一个证据，更有力量地证实我们的记载和反驳后来的一切发明么？

    然而1920年时斯大林说的中央委员会的计划，其实并不恰是：“召集苏维埃大会，发动暴动，宣布苏维埃大会为国家政权机关。”这个机械路线正是列宁指为“法统幻想”的！列宁并非没有理由。事实上，革命军事委员会是借苏维埃大会口号：以合法手段动员群众，又借这个动员做掩护来准备暴动，并于适宜时机施行打击，——所谓适宜时机者是指临近苏维埃大会的时机绝非指大会开幕以后。后来实行的，正是这个办法。人们不得不自问道：列宁的恐惧岂非他与斯大林谈话之结果么？

    [4] 饶勒斯（Jean Jaures），法国社会党领袖，法国革命历史家。——译者。

    [5] 指德国独立社会民主党。1917年4月成立，代表人物是考茨基、希法亭。－C.R

    [6] Ulrich von Hutton（1488-1523）德国宗教改革领袖之一，写了好多文章反对罗马教皇。——译者。


一国建立社会主义么？

    “工业比较发达的国家给不太发达的国家所显示出的，只是后者自己未来的形象。”马克思这个断语，在方法论上说并非依据整体世界经济上面的，而是依据于某一取为典型的资本主义国家上面。资本主义发展愈波及于一切国家，不问各国的以往命运及其现时经济水平如何——则上面那个断语便愈加不能应用。英国当时显示了法国的未来形态，但较少显示了德国的未来形态，而且绝未显示俄国或印度的未来形态。然而俄国孟什维克派拿绝对的意义去理解马克思那个相对性的断语而推论说：落后的俄国不应当走上前去，应当柔顺地模拟一些现成的形态。这种“马克思主义”，连自由派也赞成。

    马克思另有一个同样流行的断语，即是说：“无论哪一个社会形态，在它所能容纳的全部生产力发挥出来以前，是决不会灭亡的。”——这个断语，恰好相反，不是依据于某一单独国家上面的，而是依据于普遍的社会制度的更替变化上面（奴隶社会，中古社会，资本主义社会）。可是孟什维克派以一个单独国家观点来看这个断语，而推论说：俄国资本主义还有很长道路可走，直至于走到欧洲或美洲水平。可是，生产力并非在真空内发展的！你不能谈论一国资本主义的潜力，而一方面忽视在它的基础上发展起来的阶级斗争，另一方面又忽视它对国际条件的依赖性。俄国资产阶级被无产阶级推翻，是拜它与生俱来的种种矛盾所赐，这就一笔勾销了俄国资本主义的抽象经济潜力。俄国的经济结构及其阶级斗争性质，在一个有决定意义的程度上，受决定于国际条件。就世界范围说，资本主义已经达到了一种地步，再不能辩护——并非在商业意义上说，而是从社会学观点上说——其生产费用的合理性：关税，军备，危机，战争，外交会议及其他病象，吸收了和消耗了如此之多的创造精力，以致不管技术如何进步仍然没有余力去富裕生活和增进文化。

    替世界制度罪恶负咎的第一个牺牲者，竟是一个落后国家的资产阶级，——这事实，表面上似乎是离奇难解的，而其实完全合乎法则，马克思在他那时代对此已有所解释了。“猛烈的爆炸先发生于资产阶级肌体的四肢，然后才及于心脏，因为在心脏处进行调节的可能性，比边缘部位大。”在帝国主义的重大负担之下，那个国家要比别国先塌台的，它尚未积累起一大宗民族资本，而世界的竞争又不宽假于它。俄国资本主义的塌台乃是世界社会结构中一个地方性的崩溃。列宁说：“惟有从国际观点出发才能恰切判断我们的革命。”

    归根结底说来，我们不是拿俄国的落后地位来解释十月革命的，而是拿配合发展的法则来解释。历史的辩证法不承认有什么纯粹而简单的落后性正如不承认有什么化学般纯粹的进步性一样。一切都在于具体的相互关系。当前人类历史充满了“离奇现象”，自然并非都像落后国家产生无产阶级专政一般的离奇，但仍属于同一类的历史性质。落后的中国，学生和工人拼命接受唯物论学说，而同时文明的英国工人领袖则相信教士的祈祷词含有魔力，——这个事实无疑证明了：在某些方面，中国超过了英国。但是中国工人之鄙视麦克唐纳的中古式的愚蠢，并不容许我们推论说：中国在其一般发展上超过了英国。恰好相反，英国在经济上和文化上之高于中国，是可以用正确数字表明出来的。但这些数字无论如何威风，却不能阻止中国工人能比英国工人早些走上政权。另一方面，中国无产阶级专政也绝非表示在万里长城界限以内建设社会主义之意。学究式的和迂腐片面的准则或太短视的民族准则不适用于我们这个时代。俄国之得以脱离其落后地位和亚洲式蛮性的，乃是出于世界发展之故，若是把它的发展道路的错综复杂撇开不论，我们便不能了解它的往后命运了。

    历次资产阶级革命既反对封建所有制关系，又反对地方割据的局面。解放的旗帜，除了自由主义以外还有民族主义。西方人好久以来就已穿破此类小孩子的鞋袜了。在我们的时代，生产力不仅超过了资产阶级的财产形式，而且超过了民族国家的限界。自由主义和民族主义同等地变成了世界经济的障碍物。无产阶级革命同等地反对生产机关之私有制和反对世界经济之民族的分割。东方人争取独立的斗争，插入于这个世界过程里面，为的以后同此过程混合为一。设立一个民族的社会主义社会，若是能实现的话，那就是表明人类的经济力是极端衰颓。但正为如此，这种社会才是不能实现的。国际主义并不是抽象原则，乃是经济事实的表现。正如自由主义是民族的一般，社会主义就是国际的。社会主义的任务是要从世界范围的劳动分工出发，使国际间的货物交换和互相服务得到最高限度的发展。

    革命，无论何时何处都未曾完全符合于，也不能完全符合于，参加革命的人的设想。然而参加者的思想和目的，也是革命中很重要的因素。这话对十月革命说来尤其真切，因为自古以来革命者对于革命所设想的观念从未曾如1917年那般接近于事变实际的。

    关于十月革命之研究将是不完全的，倘若没有以尽可能的历史准确性来回答这个问题：在事变正热之中，党如何设想革命往后的发展呢？党期待于革命的又是什么呢？逝去的岁月愈是被新的利益所蒙蔽，这个问题所具有的意义也就愈加伟大。政治总是在过去找寻根据点的，若是寻不到根据点，则往往伪造一个。苏维埃联盟现时的官方政治，从“一国建立社会主义”理论出发，视此理论为布尔什维克党的传统观点。青年的几辈人，不仅是共产国际属下的，多半而且是其他一切党派属下的，都是在此信念之中养育起来，即信为：苏维埃政权，是以在俄国建立一个独立的社会主义制度之名，而争取来的。

    历史的真实，与此神话毫无共同之点。直至1917年以前，党一般地未曾承认：无产阶级革命未实现于西方以前能先在俄国成功之思想。“四月会议”，在极端明显的客观局势胁迫之下，党才第一次确认了夺取政权的任务。这个确认在布尔什维克主义史上开启了一个新生篇幅，但与独立的社会主义社会前途毫无共同之点。恰好相反，布尔什维克派坚决拒绝排斥孟什维克派冤诬他们的那种漫画式的观念，即要在落后国家建立“农民社会主义”的观念。在布尔什维克派看来，俄国无产阶级专政乃是通到西方革命去的一座桥梁。对社会进行社会主义改造的问题，被宣布为本质上是国际性的。

    仅仅到了1924年，这个根本问题才发生一个转变。人们第一次宣布：不问其余人类的发展如何，在苏维埃联盟疆界之内是完全可以实现社会主义建设的，只消苏维埃政权未被帝国主义者军事干涉所推翻就够了。这个新理论忽然有了追溯既往的效力。不肖门徒辈宣告说：如果1917年党不相信俄国能够建立一个独立的社会主义制度，那么党便没有权利夺取政权。1926年，共产国际正式判决那些不承认一国社会主义论的人为有罪，同时扩张这个判决于过去时代，直至于1905年。

    从此之后，有三类思想被认为敌视布尔什维克主义。这三类思想就是：第一，否任苏维埃共和国在资本主义包围中能无限期维持存在（军事干涉问题）；第二，否定能以本国疆界以内自己的力量来克服城市和农村的对立（落后经济问题和农民问题）；第三，否定能建立一个稳固的闭关自守的社会主义制度（世界分工问题）。根据新的学说：即使其他国家没有革命，亦能以“致使资产阶级中立”为手段来保障苏维埃共和国的安全；农民在社会主义建设方面的合作应该认为已有保证了的；俄国对于世界经济之依赖，已因十月革命和苏维埃经济成功而消除了。若不承认这三点，便是“托洛茨基主义”，即是一种与布尔什维克主义不能相容的学说。

    在这里，历史学家的任务就是要恢复一种思想体系的本来面目。他必须把一个革命政党的真正观点和目的，从后来的政治垃圾堆里挖掘出来。尽管这些时期彼此相隔很短，这个任务却很像辨读在刮过的羊皮纸上重写的古书一般。而且如果说为了伪造神学，七、八世纪的僧侣毁坏了用羊皮纸和草纸写成的古典著作，那么不肖后辈的手法，也并不高明到哪儿去。

    一般地说，我们在这本书中始终避免旁征博引。但是，现在这篇文章由于任务重大，不得不向读者提供很多原文，而且要大段大段地引用，以便消除认为它们是被人为地挑选过的那种成见。必须让布尔什维克主义能够以自己的语言说话：在斯大林官僚制之下，是没有这种可能的。

    布尔什维克党，从成立时候起，就是一个社会主义革命党。但它不得不认为它的最切近的历史任务乃是推翻俄国专制政治和建立民主政制。革命的根本内容应是：以民主方法解决土地问题。于是社会主义革命便被移植于颇远的未来，总之被移植置于不确定的时间。人们认为，社会主义革命须待西方无产阶级胜利之后才能实际列入于议事日程，——这是无可争论的事情。这种议论乃是俄国马克思主义在反对民粹主义和无政府主义的斗争之中所铸成的，而且收入于党的武装库里面。由此产生一种假设即以为：民主革命若在俄国达到了强大的发展，则能直接推动西方社会主义革命使西方革命又转过来容许俄国无产阶级以加速的步骤走上政权。即使万事如意，总的历史前途仍然没有改变，只是发展进程加速了和期限提前了。

    1905年9月间，列宁正是以此精神写了如下的话：“我们将立刻由民主革命开始向社会主义革命过渡，并且恰恰是按照我们的力量，按照有觉悟有组织的无产阶级的力量，开始向社会主义革命过渡。我们主张不断革命，我们决不半途而废。”奇怪得很，斯大林竟利用上面征引的一段话来证明：党对于1917年事变的真实进程早已有了诊断。既然如此，列宁的“四月提纲”又为什么对于党的干部有如晴天霹雳一样呢？

    事实上，照旧的观念说来，无产阶级夺取政权的斗争，须待土地问题在资产阶级民主革命范围内有个解决之后，才能开展。但不幸的，就在于农民满足其土地要求之后，就不肯拥护一个新革命了。俄国工人阶级既然明显地在国内处于少数地位，不能以自己的力量去夺取政权，所以列宁完全合于论理地估计：西方无产阶级未曾胜利以前，在俄国谈不到什么无产阶级专政。

    1905年列宁写道：“此次革命的完全胜利，将结束了民主革命，而开启那为社会主义革命的坚决斗争。现时农民要求的满足，反动势力的完全瓦解，民主共和国的成立，——这一切将是资产阶级以及小资产阶级革命精神的终点，同时亦将是无产阶级真正为社会主义斗争的开端。……”这里所谓“小资产阶级”首先是指农民而言的。

    那么，在此条件之下，“不断”革命的口号是从哪里来的呢？列宁回答此点道：俄国革命家，依据于欧洲好几代革命家之上，有权利“梦想”能够“前所未闻地完全实现我们的整个最低限度政纲。……如果能够做到这一点，——那时革命之火就要燃烧整个欧洲。……欧洲工人也将起来，并将指示我们‘该怎么办’。那时欧洲的革命也将反响于俄国，于是几年长久的革命时代就将变为几十年长久的革命时代了。”俄国革命的独立内容，即使发展至最高程度，也还没有超过资产阶级民主革命限界的。惟有西方革命胜利，才能开启俄国无产阶级夺取政权斗争的时代。这个观念，在党内，原封不动地保存它的效力，直至于1917年4月。

    如果撇开那些插曲性的议论，论战时的夸张和单个的错误不谈，则1905－1917年间关于不断革命问题的辩论，其根本论点并不在于俄国无产阶级夺得政权后能否建立一国社会主义社会（关于这点，一般说，俄国马克思主义者，1924年以前，未曾有一个人说过话），而是在于俄国资产阶级革命还能否真正解决土地问题，或者要完成这个任务是否需要无产阶级专政。

    列宁在他的四月提纲里究竟修改了他早期观点的哪些部分呢？他一分钟未曾抛弃社会主义革命的国际性学说，他也未曾抛弃落后的俄国须待西方立即援助才能走上社会主义道路的观念。但列宁这里，第一次公布：俄国无产阶级正是为了民族条件落后之故，能够比先进国家无产阶级更早走到政权。

    二月革命既未能解决土地问题，也未能解决民族问题。俄国的农民和各被压迫民族在争取实现民主目标的斗争中，不能不支持十月革命。这仅仅因为俄国小资产阶级民主派无力履行他们的西方前辈所已履行的历史使命，所以俄国无产阶级才能比西方无产阶级，更早些夺得政权。在1905年，布尔什维克主义等待民主任务完成之后才要去进行为无产阶级专政的斗争。在1917年，无产阶级专政则正是从民主任务未曾完成之事实发生出来的。

    俄国革命之配合性并不限止于此。工人阶级之夺取政权自然而然地消除了所谓“最低限度政纲”和所谓“最高限度政纲”之间的分界线。在无产阶级专政之下，——但唯有在无产阶级专政之下，——革命的民主改革必然要发展成为社会主义改革，尽管欧洲工人还没有来得及告诉我们“该怎么办”。

    东西方的革命浪潮在顺序上的变化，尽管对俄国和全世界的命运都具有非常大的重要性，毕竟带有历史局限性。不论俄国革命向前跃进得多么远，它对于世界革命的依赖地位仍然是未曾消灭的，也未曾减轻的。民主改革生长为社会主义改革，其可能性立即由内部条件配合之中表现出来，首先由无产阶级和农民的相互关系之中表现出来。但是最后分析起来，社会主义转变的界限是受决定于世界范围的经济和政治状态的。一国的突进力无论如何强大，却不能跳出星球以外。

    共产国际排斥“托洛茨基主义”时，特别猛烈攻击一种观点：——按这种观点说，俄国无产阶级拿到政权而未曾得到西方无产阶级赞助时候，“会和那些协助它取得政权的广大农民群众发生敌对冲突。……”即使承认托洛茨基在1905年——现在批评他的官方人士那时对俄国无产阶级革命是连想都不敢想的！——提出的这个诊断完全被历史经验所否定了，但仍有一件事实不能否认，即是：俄国所有马克思主义者，连列宁在内，都把农民看做不大靠得住的和有叛卖可能的同盟者。布尔什维克主义的真正传统，与那个工农利益先天和谐说毫无共同之点。恰好相反，对这种小资产阶级理论进行批判，在马克思主义者反对民粹主义者的长期斗争中，一直是一个极为重要的因素。

    1905年列宁写道：“俄国民主革命时代一旦过去了，那时来谈什么无产阶级和农民之间‘意志统一’，就是很可笑的。……”“农民以土地私有者资格，在这个斗争（为社会主义的斗争）中，将起着带背叛性的不稳定作用，正如现时资产阶级在为民主的斗争中起的作用一般。忘记了这点，就是忘记了社会主义，就是在无产阶级真正的利益和任务上面欺骗自己和欺骗他人。”

    1905年末，列宁在拟订关于革命进程中各阶级相互关系的提纲中，曾以如下的话形容地主财产权消灭之后的局势：“为实行社会主义革命，俄国无产阶级开始进行保持民主主义成果的斗争。如果没有欧洲的社会主义无产阶级对我们的帮助，那末，这场斗争对于孤军作战的俄国无产阶级，几乎是毫无希望的，而且必然要遭到失败……在这个阶段，自由派资产阶级和富农（还有一部分中农）将组织反革命。俄国无产阶级和欧洲无产阶级将联合组织革命。在这些条件下，事业已经不是没有希望的，俄国无产阶级能够取得第二次胜利。第二次胜利将是欧洲的社会主义革命。欧洲的工人会告诉我们‘怎样干’，那时我们就与他们一起进行社会主义革命。”

    差不多正在这几天，托洛茨基写道：“一个落后国家，居民中农民占压倒的多数，工人政府所处地位的内在矛盾，只能在国际范围内求得解决”，在无产阶级世界革命舞台上求得解决。斯大林后来恰恰征引这一段话来证明“列宁的无产阶级专政论和托洛茨基的无产阶级专政论之间存在着一个不能逾越的鸿沟”。然而这段征引的话，恰好证明了：那时列宁和托洛茨基二人革命见解之间虽无疑有不同之点，但是关于农民有“背叛性的不稳定”作用问题，二人的观点，在那时，根本上就已经是一致的了。

    1906年2月，列宁写道：“我们赞助农民运动到底，但切勿忘记：这是另一个阶级的运动，而不是那个能够实现，并且定会实现社会主义革命的阶级的运动。”1906年4月，他又说：“俄国革命自己有足够的力量取得胜利，但是没有足够的力量保持胜利的果实……因为在一个小经济十分发达的国家里，在无产者从争取自由走向争取社会主义的时候，小商品生产者（包括农民在内）必然会掉过头来反对无产者……要防止复辟，俄国革命不能一味挖掘自身潜力，它必须有外来的帮助。世界上有这样的帮助吗？有的，就是西方的社会主义无产阶级。”

    这些观念，经历了反动和战争的一切年头，其间虽有种种不同的配合，但根本上是没有改变的。无需乎多所征引。在革命事变高潮中，党的革命观点理应得到最完整和最明确的表现。布尔什维克主义理论家如果革命以前已经倾向于“一国社会主义论”，那末在直接夺取政权的斗争时期，这一理论就必然会发展到登峰造极的程度。事实真是这样吗？一九一七年将作出回答！

    二月革命后回俄国来时，列宁在他的告别瑞士工人书中写道：“俄国无产阶级，仅仅以其自己的力量，不能胜利地完成社会主义革命；它可以……促进局势改变，使得它的主要的和最可靠的同盟者——欧洲和美洲的社会主义无产阶级易于进入决战。”

    四月会议通过的列宁决议案，说：“俄国无产阶级是在欧洲最落后的几个国家之一、在小农的汪洋大海中进行活动的。因此，它不能抱定立即实行社会主义改造的目的。”决议案中开头这几行字虽然密切联系于党的理论传统，却在新道路上坚决地前进一步。它宣布：农民性的俄国虽不能实行独立的社会主义改革，我们仍没有权利不去夺取政权，——夺取政权不仅为了民主任务，而且为了“实行若干已经成熟的向社会主义迈进的步骤”，如国有土地，监督银行等等。而由于“在最发达的先进国家中……”已经具备“社会主义革命的客观前提”，这些反资本主义措施能够得到进一步的发展。这应该作为我们的出发点。列宁在报告时解释道：“仅仅说些俄国环境，那是错误的。……全世界运动的综合发展，将社会主义革命提出于我们面前时候，在此条件底下俄国无产阶级将遇着什么任务呢？——这便是本决议案所研究的主要问题。”显然，1917年4月间，在列宁战胜了“老布尔什维克”对民主革命的狭隘理解以后，党所采取的新出发点，同“一国社会主义论”有天渊之别！

    从此以后，不论是在首都的还是在外省的一切党组织中，我们都碰到关于这个问题的相同提法：在争取政权的斗争中，我们必须记住，作为社会主义革命，它未来的命运取决于各先进国家无产阶级的胜利。这种提法没有遭到任何人的反对，相反，它是大家一致承认的主张，是进行一切争论的前提。

    7月16日，彼得格勒党会议上，哈里东诺夫——他同列宁一路坐在布尔什维克派“铅皮火车”里回俄国来——说：“我们处处都说，如果没有西方革命，我们就要失败的。”哈里东诺夫不是理论家；他是党的一个中等鼓动家。在同一会议的记录之中我们又可读到：“巴甫洛夫号召大家重视布尔什维克提出的原则性意见，即只有在世界社会主义革命的支持之下，而且只是在社会主义革命的支持之下，俄国革命才能蓬勃发展。”几十个几百个哈里东诺夫和巴弗洛夫，发挥了四月会议的根本思想。那时没有一个人想起来驳斥或更正他们说的话。

    7月末开的第六次党大会，把无产阶级专政确定为：工人和最贫苦的农民夺取政权。“唯有这些阶级，……才能事实上助成国际无产阶级革命之发展，而此革命不仅要消除战争，而且要消除资本主义奴隶制。”布哈林的报告正是以此观念为基础，即说：时局的唯一出路乃是世界社会主义革命。“如果革命尚未爆发于西方，却在俄国先得胜利，那么我们就应当……燃起世界社会主义革命的火焰。”那时斯大林也是被迫着差不多这样提出问题的，他说：“终究会有一天，工人阶级把贫苦农民阶层发动起来，并把他们团结在自己周围，高举起工人革命的旗帜，开辟欧洲社会主义革命的纪元。”

    8月初开的莫斯科地方会议，最能使我们看清党内思想状况。在那关于第六次大会决议的主要报告之中，中央委员索尼可夫说道：“必须明白叫人知道，俄国革命必须同世界帝国主义作战，否则有为此帝国主义所扑灭之危险。”好多代表也是以此精神说话的。维托林说：“我们应当准备社会革命，这革命将推动西欧社会革命的发展。”代表柏伦基说：“如果要在民族的范围内解决问题，那我们是没有出路的。索可尼可夫说得对，他说：俄国革命只能以国际革命资格获得胜利。……在俄国，社会主义条件尚未成熟，但如果欧洲开始了革命，我们也要跟着欧洲背后走的。”斯杜可夫说：“俄国革命只能以国际革命资格取得胜利，这条原则不能引起任何疑问。……社会主义革命只有在国际规模之下才是可能的。”

    所有的人都一致同意三个根本之点：帝国主义若未在西方被推翻，工人国家便不能维持在俄国；社会主义条件在俄国尚未成熟；社会主义革命任务根本上属于国际性的。这几个观点，七八年之后被人斥为邪说了，但如果当时除了这几个观点之外，党内还有其他的观点，即现时被认为正统的观点，那一定会在莫斯科会议上表现出来，也一定会在此会议前的党大会上表现出来。但无论报告者，或参加辩论者，或报纸论文，都没有一句话提到党内有一种正统观点是与上面提到的“托派”观点相对立的。

    党代表大会以前召开的基辅全市代表会议上，报告者哥罗维次说道：“保卫我们的革命之斗争，只能在国际规模上进行。我们面前摆着二个前途：革命如果胜利了，我们就要建立一个过渡的国家，走向社会主义去，否则我们就要在国际帝国主义进攻之下灭亡。”党大会之后，8月初，基辅再开会议时，毕亚大可夫说道：“革命一开始，我们就说俄国无产阶级命运完全依赖于西方无产阶级革命进程。……我们便是如此进入不断革命阶段了。”关于毕亚大可夫的报告，上面提起过的哥罗维次说：“我是完全同意于毕亚大可夫把我们的革命说成为不断的。……”毕亚大可夫又说道：“俄国革命的唯一可能得救道路乃是一个世界革命！它将为社会变革奠定基础。”但也许这二个报告者代表少数人么？不，在这个根本问题上，没有一个人反驳他们；选举基辅委员会时这二个人都得到最多的票数。

    在4月间党全国会议上，在7月间党大会上，在彼得格勒，莫斯科，基辅党会议上，人们发挥了而且投票拥护了那些后来被宣布为与布尔什维克主义不相容的观念，——以上一切可以认为绝对成立了的事实。还有一层：党内没有一个人曾经表示一点意见，可以让人解释为未来一国建立社会主义论之萌芽，哪伯就像在大卫王的圣诗中发现基督福音的预兆一样。

    8月13日，党中央机关报有如下的解释：“苏维埃的完全政权绝不是表示‘社会主义’实现，但无论如何将打破了资产阶级的抵抗，而且与现存生产力及西方局势相配合，又将领导并改变经济生活，使之合于劳动阶级的利益。革命排除了资本主义政权障碍之后，将变成不断的，将利用国家权力，不是为了巩固资本主义剥削制，反是为了消灭这个剥削制。革命在这条道路上的最后胜利，依赖于欧洲无产阶级革命之成功。……这便是革命今后发展的唯一真实的前进。”这篇文章是托洛茨基在克列斯蒂监狱内写的。党报主笔是斯大林。这段征引，由以下事实就可显出它的重要了，即是：1917年以前，“不断革命”一词在布尔什维克党内本是专用来指示托洛茨基观点的。几年之后，斯大林宣布说：“列宁为了反对不断革命论而斗争，至死而后已。”无论如何，斯大林自己是未曾作此斗争的：那篇文章发表出来，编辑部毫未加以按语。

    十天之后，托洛茨基又在同一报纸上写道：“国际主义对于我们并非一个抽象观念。……这是一个非常实际的直接的指导原则。除了欧洲革命以外，我们不能想象一个稳固的确定的成功。”斯大林也是没有什么话反对的。并且二日之后，他自己还重复说：“他们（工人和士兵）要知道，惟有与西方工人联合，惟有掘坏西方资本主义基础之后，才能指望俄国革命的胜利！”这里说的“革命胜利”，并非指建立社会主义而言，——当时一般尚未曾提出这个问题，——而只是指夺取政权和维持政权而言。

    9月间，列宁写道：“资产阶级叫喊：俄国公社必然失败。这话意思是说：无产阶级若是夺取政权，必然要失败的。”我们不要害怕这种叫喊：“俄国无产阶级夺得政权之后，完全可能把它保持住，并领导俄国直至于西方革命胜利。”这里，革命的前途是确定得非常清楚的：保持政权直到于欧洲社会主义革命开始。这个公式并非偶然说出来的；列宁时常重复它。那篇纲领式论文，《布尔什维克将保持政权么？》由列宁总括为底下几句话“……布尔什维克派若是不受人家所恐吓而晓得去夺取政权，则世界上就没有一种力量能够阻止他们去维持政权，直至于世界社会主义革命的胜利。”

    布尔什维克右派主张与妥协派合作，借口说布尔什维克派“单独”不能维持政权。11月1日，暴动已经胜利之后，列宁回答他们说：“有人说我们单独不能维持政权。但我们不是单独的。我们面前有整个的欧洲。我们必须走第一步。”从列宁和布尔什维克右派辩论之中，我们特别明显可以看出：辩论中无论哪一方面都未曾有个在俄国单独建立社会主义的观念。

    约翰·里德说起，彼得格勒奥布霍夫斯基工厂某次开会时，一个从罗马尼亚前线回来的士兵叫喊道：“全世界民众未曾崛起，未曾帮助我们以前，我们将要尽我们的一切力量支持着。”这种话不是凭空发生的，也不是这个无名士兵或里德自己想出来的，乃是布尔什维克派鼓动家注入于群众之中的。从罗马尼亚前线回来的士兵的声音，乃是党的声音，乃是十月革命的声音。

    《被剥削劳动人民权利宣言》——这是以苏维埃政府名义向立宪会议提出的国家纲领——宣布新政制的任务乃是“建立社会主义的社会组织和造成各国社会主义的胜利。……苏维埃政府坚决地在这条路上走下去，直至那解除资本枷轭的国际工人革命的完全胜利。”这个《权利宣言》是列宁起草的，直至今日尚未被人正式废除，——其中不断革命论已转化为苏维埃共和国的一条根本大法了。

    罗莎·卢森堡在狱中非常留心布尔什维克派的行事和言论，她若是发现其中有某种一国社会主义的色彩，那她一定要立刻提出警告的。在那几天，她非常严厉地——根本上错误地——批评布尔什维克派政策。然而以下是她关于党的总路线说的话：“布尔什维克派把他们的政策完全放在无产阶级世界革命方向上去，这一事实光辉地证明，他们具有远大的政治眼光、坚定的原则性和豪迈的政治气魄。”

    正是那些观点；正是列宁所天天发挥的，正是以斯大林为主笔的党中央机关报所宣传的，正是大小鼓动家演说所根据的，正是远地前线士兵所复述的，正是罗莎·卢森堡所认为最有力地证明布尔什维克远大政治眼光——那些观点，1926年受了共产国际官僚机关所驳斥，共产国际第七次全体执行委员会一个决议案中说：“关于我们的革命的性质和前途问题，托洛茨基及其信从者的观点，与我们的党的观点毫无共同之处，与列宁主义毫无共同之处。”布尔什维克主义的不肖门徒一辈便是如此清算了他们自己的过去。

    1917年，若是有人的确攻击过不断革命论：那就是立宪民主党人和妥协派。米留可夫和丹，宣布“托洛茨基主义的革命幻想”乃是致使1905年革命失败的主要原因。齐赫泽在他的民主会议开幕辞中，痛骂那种企图，“用变（民主）革命为社会主义革命和世界革命的办法，来扑灭资本主义战火。”10月13日，克伦斯基在预备国会里说：“现在，革命的，民主的，以及一切自由胜利品的最危险的敌人，乃是那一些人，他们……企图使革命转化为不断的社会革命，以此来败坏群众，而且似乎已经败坏群众了。……”齐赫泽和克伦斯基反对不断革命，正因为他们是反对布尔什维克派的。

    第二次苏维埃大会上，即正当夺取政权之时，托洛茨基说道：“如果欧洲暴动的民众没有压死帝国主义，我们就要被压死的，——那是无可置疑的。或者俄国革命将激起了西方斗争怒潮或者各国资本主义者将窒死我们的革命……”当时会议席上有人喊道：“还有第三条道路！”也许，这是斯大林的喊声吧？不，那是一个孟什维克。布尔什维克派须待以后若干年才发现了这“第三条道路”。

    由于斯大林派无量数次反复宣传，在全世界许多不同的政治圈子里，差不多已经形成了这样的看法：布列斯特·立托夫斯克问题的争论，是以二种意见冲突为基础的，一种意见认为靠俄国内部的力量不仅可以维持，而且可以建立社会主义，另一种则完全指望欧洲革命。事实上，把这二种意见对立起来乃是几年之后的事情，而主持其事的人甚至不耐烦拿这杜撰的对立至少在表面上去同历史文件调和一下哩。不错，这是很困难的：当布列斯特时代，所有的布尔什维克派毫无例外地都认为如果欧洲在尽可能近的将来不爆发革命，苏维埃共和国就要倒台的。这个尽可能近的将来，有些人估计为几个星期，有些人估计为几个月，但估计为几年的人压根儿没有。

    1918年1月28日，布哈林写道：“俄国革命一开始，革命的无产阶级政党便宣布道：或者是俄国革命发动的国际革命扑灭了战争和资本，或者是国际资本扑灭了俄国革命。”当时，作为主张向德国进行革命战争的主战派，狂热的布哈林是不是有意无意把自己那一派的观点说成是全党观点呢？这种假定听上去有点像是真的，却被文献驳得体无完肤。

    1917年和1918年初的中央委员会记录，已经于1929年公布了，公布得虽不完全，而且有为小派别利益而窜改的地方，但对于这个问题仍有一些极可宝贵的指示。“1918年1月11日会议。塞尔格也夫（阿琛）同志指出所有演说者都同意于此点，即说：西方若不发生社会主义革命，则我们的社会主义共和国就有灭亡的危险。”塞尔格也夫也赞成列宁的立场，即主张签订和约。没有人反驳塞尔格也夫。意见冲突的三派，都拼命引用一条共同的前提：没有世界革命，我们就没有办法。

    斯大林在辩论之中固然提出了一个特别的意见：他主张必须签订单独的和约，因为“西方并无革命运动：毫无事实可信，而只有一种可能性，我们不能依赖可能性！”这几句话离“一国社会主义论”还远得很，但已经清楚表明斯大林对于国际运动之有机的不信任了。“我们不能依赖可能性！”列宁立刻表明“在某几点上”与斯大林不一致。说西方革命尚未开始，这是对的，“然而为了这个理由去修改我们的策略，那就是背叛国际社会主义。”如果他，列宁，主张立即单独媾和，那并不是因为他不相信西方有革命运动，更不是因为他相信孤单的俄国革命的生存能力：“对我们来说，重要的是，在西方的社会主义革命出现以前撑下去，而我们只有缔结和约才能做到这一点。”布列斯特之屈服，列宁用如下的话总括其意义：“喘息片刻。”

    会议记录证明了，经过列宁警告之后，斯大林便找寻机会来自己纠正。“1918年2月23日会议。斯大林同志发言：……我们也是以革命为根据的，但你们估计几个星期，而（我们）则估计几个月。”斯大林这里照抄了列宁的公式。中央委员会关于世界革命问题的两个极端意见，其距离不过是在几个星期或几个月之间而已。

    1918年3月，列宁在第七次大会上替签订布列斯特和约做辩护说：“绝对的真理乃是：若无德国革命，我们就要灭亡。也许我们不是灭亡在彼得堡，不是灭亡在莫斯科，而是灭亡在海参崴，或者在其他遥远的地方，我们是撤退到那些地方去的，……然而无论如何，德国革命若不起来，我们总要灭亡的。”但是事情并不限于德国哩。“国际帝国主义，……代表一个庞大的真实力量，……无论如何不容许苏维埃共和国做邻居。……这里，冲突是不能避免的。这里，最大的历史问题乃是……必须激起国际革命。”在当时通过的一个秘密决议案中，说道：“大会认为巩固那在俄国胜利的社会主义革命的最稳妥的保证，惟有转变这个革命为国际的工人革命。”

    几天之后，列宁在苏维埃大会上作报告：“世界帝国主义和社会革命胜利进展，二者是不能并行的。”4月23日，他在莫斯科会议上说：“我们的落后地位推动我们走向前去；倘使我们不能支持到其他国家暴动的工人有力地走来援助我们的一天，我们就要灭亡的。”1918年5月间他写道：“……在帝国主义面前，我们甚至要做退却到乌拉尔去的准备，因为这是赢得时间等待西方革命成熟的唯一机会。……”

    列宁很明白，布雷斯特谈判拖延下去将使和平条件更加苛刻。但他将国际革命问题置于“民族的”问题之上。1918年6月28日，列宁在和约签字问题上虽与托洛茨基有插曲性的意见冲突，仍然在莫斯科工会会议上说：“布列斯特谈判时候，托洛茨基同志向全世界进行了揭露。……使敌对国家在战争期间爆发了规模巨大的革命运动，这难道不是我们实行这一政策的结果吗？”八天之后，人民委员会议向第五次苏维埃大会做报告中，他又说到这个问题：“经过我们派到布列斯特去的代表团之手，我们履行了对各国人民所负的义务，代表团负责人就是托洛茨基同志。……”一年之后，列宁又提起这件事情：“……当布列斯特和会时期，……苏维埃政府将世界无产阶级专政和世界革命置于一切民族的牺牲之上，无论这种牺牲是如何沉重。”

    后来，当时间已从他的记忆里抹去了这本来就不很明显的意见分歧时，斯大林却问道：“托洛茨基关于革命的俄罗斯不能在保守的欧洲面前站得住脚的说法，意味着什么呢？只能有一个意义：托洛茨基感觉不到我国革命的内部力量。”

    事实上，全党都是一致确信，“在保守的欧洲面前”，苏维埃共和国支持不住的。但这不过是另一种信心的另一面，即说：在革命的俄国面前，保守的欧洲也支持不住。它通过一种否定的形式表现了对于俄国革命的国际后劲的坚定信心。整个说来，党并未曾想错。无论如何，保守的欧洲并未曾原封不动地支持着。德国革命虽然被社会民主党出卖了，却仍有充足的力量来削除鲁登道夫和霍夫曼的牙爪：若无此举，苏维埃共和国极有可能是不能免于灭亡的。

    即使在德国军国主义失败之后，对于国际局势的总估量也是未曾修改的。1918年7月底，中央执行委员会会议上，列宁说：“我们的努力必然地要引起世界革命。……事情是这样的：我们同这派帝国主义停了战之后，立即感觉到那派帝国主义来进攻。”8月间，正当捷克斯洛伐克战俘在伏尔加河流域发动叛乱，内战蔓延开来的时候，列宁在莫斯科某次会议上宣布说：“我们的革命表现为全世界的运动。……无产者群众将保证苏维埃共和国能战胜叛乱，能支持着直待世界社会主义革命之爆发。”直待西方革命之爆发，——这便是党的公式，同以前一样的。

    就在那几天，列宁写给美国工人的信道：“我们置身于一个被围的要塞之内，等待国际社会主义革命的其他军队来救援我们。”11月间他说得更加坚决：“……世界历史事实证明了，我们的俄国革命之转化为社会主义革命，并非一种冒险，而是一种必然的趋势，因为没有其他道路可走，若无世界社会主义革命胜利，若无世界布尔什维克主义胜利，英法美帝国主义就将必然地扑灭俄国的独立和自由。”拿斯大林的话来说，列宁显然感觉不到“我们的革命的内在力量”。

    十月革命的第一周年已经过去了，党有了充足的时间来看看周围形势。然而1919年3月间在第八次党大会上作报告时，列宁仍旧说：“我们不是生活在一个孤零零的国家里，而是生活在世界范围的国家系统里。苏维埃共和国在帝国主义诸国旁边长久生存，是不可想象的。归根到底，并存的结局不是它死就是我亡。”

    第三周年纪念时，白匪正全线溃败，列宁又回忆和推论道：“如果那天夜里（十月暴动夜里），有人对我们说：三年之后……我们就可以胜利了，——那时没有一个人肯相信的，连最乐观的人也不肯信的。那时，我们知道，须待我们的事业在全世界得胜之后，我们方能胜利，因为我们当初着手进行这个事业时，是完全指望着世界革命的。”再不能举出比这几句话更无可反驳的证言了：当十月暴动之际，“连最乐观的人”也不相信无外来的直接援助能保卫革命，更用不着说敢梦想建立一国社会主义了！“我们当初着手进行我们的事业时，是完全指望着世界革命的。”为了保证在三年的斗争中战胜敌人，无论是党或红军都不需要在单独一国建立社会主义的神话。

    世界形势表现得比人们原来预期的更好。为了梦想的新生活，群众表现出巨大的牺牲精神。在最初的和最困难的时期，革命领导层巧妙地利用了帝国主义的种种内部矛盾。结果，革命显示了“最乐观的人”所未曾希望的更大的稳定性。但是党仍旧全部保存着它以前的国际立场。

    1918年1月间，列宁解释道：“如果没有战争，全世界资本家一定要联合起来共同反对我们。”他在第七次党大会上问道：“为什么，十月以后……几个星期和几个月之中，我们能够如此容易地节节取得胜利呢？……只是因为当时特殊的国际形势暂时帮我们抵挡了帝国主义。”4月间，列宁在中央执行委员会上一次会议上说：“我们所以能喘息片刻，只因为帝国主义内部的厮杀还在西方继续进行，而在远东帝国主义的竞争日益激烈；苏维埃共和国之存在仅能如此解释的。”

    多种异乎寻常的客观因素的组合，并不能永久存在下去。1920年11月间，列宁说：“我们刚刚从战争走到和平，但切勿忘记战争还要来的。资本主义和社会主义同时存在时，我们便不能和平生活：最后不是我们胜利，就是他们胜利。丧歌不是对着苏维埃共和国唱的，便是对着世界资本主义唱的。这只是战争之中一个暂时休战。”

    这个“喘息时机”本来很短，它之所以能够变成不稳定均衡的较长阶段，不仅是由于资本主义各集团之间的斗争，而且得益于国际革命运动。在德国十一月革命影响之下，德国军队不得不离开乌克兰，波罗的海沿岸，以及芬兰。反叛精神之深入于协约国军队，迫得法英美诸国政府不得不撤退其在俄国南北海滨的军队。西方无产阶级革命未曾得胜，但是在好几年的革命高涨时期掩护了苏维埃国家。

    1921年7月间，列宁做个结算。“我们到了一个均衡，这个均衡虽然很少巩固的，非常不稳定的，但仍不失其为均衡，使得社会主义共和国能够在资本主义包围中间，生存下去——自然是很少时间。”便是这样，从几个星期到几个月，从几个月到几年，党才接受了，但仅仅一步一步地接受了，这个观念，以为：工人国家能够在资本主义包围中和平地存在一个时期，——“自然是很少时间”。

    由以上引证的材料绝对无疑地可以推出一个并非不重要的结论：根据布尔什维克派一般的信念，西方无产阶级若不胜利，无产阶级国家便不能维持长久，那么仅仅这一事实，就一笔勾消了单独一国建立社会主义的纲领；这个问题甚至连想都不必去想。

    然而若是相信近几年来不肖门徒一辈所努力宣扬的话，那也是完全错误的，他们叫人相信：党一向将资本主义军队视为一国社会主义路上唯一的障碍物。军事干涉的威吓，实际上的确占据第一等位置。但战争危险本身也不过是资本主义诸国技术上和工业上优越处之最尖锐的表现而已。最后分析起来，问题还是归结于苏维埃共和国的孤立及其落后状态。

    社会主义就是为了满足人类的需要而进行有计划的、和谐的社会生产的组织。生产机关的公有制还不是社会主义，不过是社会主义的法律前提而已。社会主义制度问题不能从生产力问题脱离出来，在人类发展现时阶段上生产力问题根本上是属于世界范围的问题。国家范围对于资本主义已经是狭小的了，更不用说以此为基础，建设完善的社会主义社会。一个革命国家的落后条件，更加有使得这个国家被人驱退至资本主义的危险。布尔什维克派排拒了一个孤立的社会主义革命前途时候，其所注目的并非机械地分离出来的军事干涉问题，而是那些与国际社会主义经济基础有关的问题之总和。

    在第七次党大会上，列宁说道：“如果说俄国现在从‘蒂尔西特和约’[1]走向国家兴盛（俄国无疑是这样走的），……那么出路并不是在资产阶级国家方面，而是在国际社会主义革命方向。”二条路摆在面前：或者国际革命，或者退回到资本主义。没有位置留给一国社会主义。“还须经过多少过渡阶段才得到社会主义呢？我们不知道，也不能知道。一切须看欧洲社会主义革命以其真正规模爆发时候情形如何为定。”

    同年4月间，列宁要求为了实际工作改变次序，他写道：“对于西欧的因为种种原因而迟迟尚未爆发的社会主义革命，我们究竟能给予何种重大协助，全看我们解决面前的组织任务的程度如何而定。”经济建设的第一次尝试立即被纳入于国际图式之中：问题是在于“援助西方社会主义革命”，而非在东方建立一个独立的社会主义天国。

    关于饥荒的威吓，列宁对莫斯科工人宣布：“在我们的一切鼓动之中，……必须解释说：……我们遇着的灾难乃是一种国际的灾难，若非国际革命便无从解决。”列宁说：为了克服饥荒，必须世界无产阶级革命。不肖门徒辈则回答：为了建立社会主义制度，只消一国革命就够了。试看两方面差异到了什么程度！哪一方面是对的呢？总之不要忘记，无论工业化如何成功，饥荒至今尚未克服了的。

    1918年12月，国民经济委员会代表大会用以下的一段话，提出了一个社会主义建设计划书：“世界无产阶级专政变成为历史上不可能避免的。……由此就决定了世界整个社会的发展以及各国社会的发展。其他国家，无产阶级专政和苏维埃政制建立起来之后，各国之间就能够成立最密切的经济关系，在生产关系上的国际分工也有可能，最后还能够组织国际的经济管理机关。”这是政府机关的会议，解决着纯粹实际的任务，如煤炭，木材，甜萝卜等，而这种决议案居然能在此会议上通过，由此可见，那个时代，不断革命的前途紧紧地支配着党的意识。

    布哈林和普勒奥布拉准斯基同著的一本党义教科书《共产主义ABC》——这书印行了许多版数——之中写道：“共产主义革命只能以世界革命资格获得胜利。……工人如果仅在一个国家得到胜利，那么在此局势之下，经济建设要碰到很大的困难。……为了共产主义胜利，必须有世界革命胜利。”

    布哈林又以同样的精神和同样的思想，在一本通俗小册子中——这书，党也印行了好多次，而且译成外国文出版——写道：“……国际革命的任务比以前更活跃地提出于俄国无产阶级面前了。……俄国的不断革命，转变为欧洲无产阶级革命。”

    斯忒潘诺夫－斯克伏错夫那本名著《电气化》，是由列宁主编并且作序而出版的，——其中有一章，列宁很热情地介绍给读者，里面说：“俄国无产阶级从来不想建立一个孤独的社会主义国家。一个自足的‘社会主义’国家乃是小资产阶级的理想。我们可以设想，国内经济和政治上若是小资产阶级占优势，则在相当限度之下可以接近于这样一种国家，它设法同外界隔离起来，以此巩固其经济形式，——在当代技术和当代经济之下，这些形式变成最不稳定的。”这几行极可注意的字，无疑是经过列宁之手的，它们投射了一种耀目的光辉于不肖门徒辈往后发展上面！

    在共产国际第二次大会通过的《民族殖民地问题纲要》里面，列宁提出，超出民族斗争阶段后，社会主义的总任务是：“这是要创立一个全世界的经济，按照总计划由各民族无产阶级共同来调整的，这个倾向已经完全明显表现于资本主义底下了，无疑将发展下去完成于社会主义底下。”对于这个自然和进步的趋势来说，单独一国建立社会主义的观念，本身就是一个反动。

    产生无产阶级专政和建立社会主义制度条件，并不是一致的，并不是类似的，有些情形之下甚至是相对立的。俄国无产阶级第一个得到政权，这个事实并非表示它将第一个走到社会主义。造成十月革命的那种矛盾的不匀衡的发展，并不因十月革命成功而消灭，反而做了第一个工人国家的基础之一。

    1918年3月，列宁说：“由于历史进程的曲折而不得不开始社会革命的国家，其地位愈落后，则愈难从旧的资本主义关系过渡到社会主义关系”。这个观念贯穿在列宁历年的演说和文章里面。同年5月间，他说：“我们的革命是开头容易，继续困难；而西方的革命是开头困难，继续容易。”12月间，列宁发挥这个观念在一群农民听众前面，——农民最困难的就是把他们的眼光看到国境以外去，——他说：“那里（西方）过渡到社会主义经济去，……将比我们更迅速些，更容易些。……俄国劳苦的农民与全世界社会主义的无产阶级联合着，……将克服一切的障碍。……”1919年他又说：“同先进国家比较起来，俄国人更容易开始无产阶级大革命，但他们更困难继续并推行这个革命直至于最后的胜利，即直至于社会主义制度的完全组织。”1920年4月27日，列宁又坚持说：“俄国……容易开始社会主义革命，但将比欧洲诸国更困难继续并推行这个革命到底。1918年初我已经指出这个形势了，二年来的经验证实了这个判断之正确。……”

    千百年来历史的发展，在当今世界各个不同的文化中保留了自己的遗迹。水平落后的文化要超越过去，是需要时间的，但是不需几百年，只需几十年就够了。1918年4月29日，列宁在中央执行委员会会议上说：“下一代人，比我们更进步些，但也不见得能完全走到社会主义。”差不多二年之后，在农业公社大会上，他把期限还移远一些：“我们不能立即建立社会主义制度；但愿我们的儿子时代或者我们孙子时代，社会主义能建立于我们的国家。”俄国工人比他国工人先动身，但比他们更迟达到目的地，这并非什么悲观主义，这是历史的现实主义。

    1918年5月，列宁写道：“……我们，俄国无产阶级，以我们的政治制度超过了英国和德国，……然而在社会主义之物质的生产的准备上说，我们比西欧最落后的国家都更落后些。”这个观念，他又在两个国家对比之中发挥出来：“德国和俄国，1918年，再明显不过地体现了实行社会主义的物质条件：前者代表了经济、生产、社会经济等条件。后者代表了政治条件。”未来社会原素好像是分散于各国之间的。把那些原素集合起来，理成系统，——这便是一连串的各国革命的任务；各国革命累积为世界的革命。

    列宁预先嘲笑了那个关于苏维埃经济自足性的观念。1920年12月他在第八次苏维埃大会上说：“我们的苏维埃俄国尚处于整个资本主义世界中一个边区地位时候，要梦想我们的经济完全独立，那是绝对可笑的，那是幻想和乌托邦。”1922年3月27日，第十一次党的大会上，列宁提出这个警告，我们要经过“一个考验，俄国的和国际的市场来考验我们，我们受这个市场所支配，与这个市场有联系且脱离不了这个市场。这个考验是很严重的，因为我们在经济和政治二方面都可能会失败。”

    苏维埃经济之依赖于世界经济，这个观念现在被共产国际视为“反革命的”了：社会主义不会依赖于资本主义！不肖门徒辈很狡猾地忘记了：资本主义和社会主义都是立足在世界分工上面的，恰恰在社会主义底下，世界分工才达到其最完全的发展。在一个孤立的工人国家里，经济建设，无论其本身如何重要，仍旧是残缺狭隘的和矛盾的：不能达到一个和谐的新社会之高度。

    1922年，托洛茨基写道：“俄国社会主义经济之真正的猛进，须待欧洲最重要国家无产阶级胜利之后才有可能。”这几句话被人引入于起诉状里面，然而当时正是表示全党的共同思想。1919年，列宁说：“建设之事，完全依靠于欧洲主要国家胜利的速度。惟有这个胜利之后，我们才能认真从事建设。”这些话绝非轻视俄国革命，而是信任世界革命就要到来。但现在，苏维埃共和国经济上得到大成绩之后，仍然可以正确地说道：“社会主义经济之真正的猛进”，惟有在国际基础之上才是可能的。

    党以前是从这个角度来观察农业集体化问题。农民在人口中占很大的一部分，在好多国家中占支配部分，而且在全世界上也居多数地位，无产阶级若不能引导农民经过一连串的中间阶段到社会主义来，便不能建设新社会。这个最困难的任务之解决，最后分析起来，乃依赖于工业和农业之间的量的和质的关系：农民从城市得来的经济的和文化的物品愈丰富，则他们就会越自觉自愿地和成功地走上集体化道路。

    然而苏维埃共和国有一种工业存在足够改造农村么？列宁又将这个任务移置于国境以外。他在第九次苏维埃大会上说道：“如果在世界范围内来看这个问题，那么地球上的确有一个工业，足够繁盛，足够庞大，可以供给世界以一切生产品，……我们便是以此为我们的计算之基础。”工业和农业之间的关系，在俄国比在西方国家更不顺利得多；这个关系至今仍是经济的和政治的危机之基础，有些时候，这些危机还威吓着苏维埃制度的稳定哩。

    根据以上所说，可以明白，所谓战时共产主义政策绝非为了在国境之内建设社会主义制度用场的：惟有孟什维克派才杜撰这样的计划来嘲笑苏维埃政权。在布尔什维克派看来，那因破产和内战而不得不施行的斯巴达式制度，其往后的命运是直接依赖于西方革命发展的。1919年1月，正当战时共产主义盛行时候，列宁说道：“我们的共产主义的粮食政策之基础，我们要维持着，要不可动摇地维持着，直至于世界共产主义完全胜利时候。”列宁和全党都想错了。必须修改粮食政策。现在我们可以断定说，即使十月革命之后二三年中，欧洲发生了社会主义革命，俄国之后退至新经济政策仍然是不可避免的。可是如果回顾一下无产阶级专政的第一个时期，我们就很清楚地看见：战时共产主义的方法及其幻想，同不断革命的前途交织纠缠至于何等程度！

    三年内战结束后深刻的内部危机，指示无产阶级和农民有立即决裂的危险，党和无产阶级亦有立即决裂的危险。必须根本修正苏维埃政权的方法。列宁解释说：“……我们必须在经济方面满足中农的要求，并回到交换自由去；否则在俄国保持无产阶级政权就是不可能的，因为国际革命延缓了……”但是采取新经济政策时候，国内任务和国际任务之间不会有原则上的决裂么？

    列宁在他给第三次共产国际大会写的提纲中以如下的话估量那正在开始的整个时代：“……从世界无产阶级革命整个过程观点看来，俄国现处时代的意义就是要在实际上考验和检验掌握着国家政权的无产阶级。考验它对待小资产阶级群众的政策。”他对新经济政策的轮廓所下的定义本身已经纯粹而简单地排除一国社会主义问题了。

    讨论和草拟新经济方法那几日，列宁为自己写的几行字，其教训意义亦不少逊：“只要在十年至二十年间与农民保持正确的关系，世界范围的胜利便有了保证（甚至在发展着的各国无产阶级革命有所延迟的情况下）。”目的指出了：顺应于新期限，于更长的期限，以待西方革命成熟。在这个意义下，且惟有在这个意义下，列宁才表示确信“新经济政策的俄国将变成社会主义的俄国。”

    无须乎说，国际革命观念毫未经过修正。某种意义之下，这个观念现在反而得到更深刻的更简洁的表现。第十次党大会上解释新经济政策的历史地位时，列宁说：“在那些发展的资本主义国家里，存在着一个农业工人阶级，有了几十年历史。……这个阶级充分发展了的国家，从资本主义过到社会主义是可能的。我们在好多的著作中，在所有的宣言中，在整个出版物中，都声明过：俄国不是这样，在俄国产业工人占少数，而小农则占广大的多数。社会主义革命发生于这样一个国家，只有二个条件能保证其确定成功，一，一个或几个先进国社会革命及时地来援助它；二，操持政权的无产阶级和农民中大多数达成一个协作。……革命尚未曾爆发于其他国家之时，惟有与农民协作才能救得俄国社会主义革命。”这个问题的一切原素都集合在这里了。与农民联合，是维持苏维埃政权的存在本身所必需的；但这不能代替国际革命，惟有国际革命能够创立社会主义制度的经济基础。

    在同一第十次大会上又有一个特别报告：《在资本主义包围中的苏维埃共和国》。这个报告是为了西方革命延迟而提出的。代表中央委员会作报告者是加米涅夫。他好像说着一件无可争论的事情：“……我们从来未曾提出任务，要在一个孤独的国家内建立共产主义制度。然而我们处于一种局势之下，不得不维持共产主义制度基础，社会主义国家基础，即那各方面被资本主义关系包围着的无产阶级苏维埃共和国。我们能解决这个任务么？我想如此发问是学究气的。如此提出问题是不能回答的。问题应当这样提出：在现存关系之下如何去保持苏维埃政权直至于他国无产阶级起来援助我们的时候呢？”报告者的议论，无疑经过列宁检查几次了的，若是同布尔什维克主义传统发生冲突，大会怎么没有人提出抗议呢？怎么没有一个代表起来声明：加米涅夫关于革命的最根本问题上发挥了一些与布尔什维克主义“毫无共同之点”的意见呢？全党内又怎么没有一个人从中看出异端邪说来呢？

    斯大林说：“据列宁的意见，革命首先从俄国本身的工人和农民吸取力量。据托洛茨基的意见，则人们可以相信，不可缺少的力量只能在无产阶级世界革命舞台上得到。”对于这种臆造出来的对立观念，正如对许多其它的“对立观念”一样，列宁曾预先作了回答。1918年5月14日，中央执行委员会会议上，列宁说：“与国际无产阶级其他部分相比较，俄国工人阶级的弱点，我们没有一分钟忘记了，而且永不会忘记。……但在我们的同盟者，国际无产阶级，未曾起来以前，我们必须留在这个岗位上。……”十月革命第三周年纪念时，列宁也说：“……我们指望着国际革命，而且我们的指望毫无疑义地是对的。……我们始终提醒人说：社会主义革命事业不能在一国完成。……”1921年2月间，列宁在裁缝工人大会上说：“我们屡次对工人指示过：我们的胜利的主要的和根本的任务及其绝对的条件，乃是扩大革命于其他的国家，至少是几个最先进的国家。”不，列宁是太固执于在世界舞台上“吸取”力量了：不可能替他洗刷清白的！

    正如托洛茨基被人拿去同列宁对立一般，列宁自己也被人拿去同马克思对立。其理由是一个样的。马克思当时设想，无产阶级革命将开始于法国，而只能在英国完成；据斯大林说，这是因为马克思那时还不晓得不平衡发展律。其实，马克思拿开始革命的国家同完成社会革命的国家进行对比的这种预测，是完全立足于不平衡发展律上面的。列宁不容许在大问题上含糊其辞；关于革命国际性问题，他无论何时何处都未曾与马克思和恩格斯二人有不同意见。恰恰相反！列宁在第三次苏维埃大会上说：如果“事情发生得与马克思和恩格斯所预见的不同”，那仅仅是由于各国间历史相续地位关系：事变进程使得俄国无产阶级负起了“国际社会主义革命前锋队的光荣职务；现在我们清楚看见革命以后将如何发展了：俄国开始之，德国，法国，英国完成之，社会主义就胜利了。……”

    还有一个论据等待我们，那就是国家威望问题：否认一国社会主义，据斯大林说，“那就要贬黜我们的国家”。仅仅这一句话，在马克思主义者听来是非常刺耳的，但恰好就暴露了他与布尔什维主义传统已经彻底决裂。列宁害怕的却不是什么“贬黜”，而是民族的虚夸。1918年4月，在莫斯科苏维埃某次会议上，列宁教训说：“我们是工人阶级革命军中一个队伍，我们之走向前去，并不是因为我们比其他的队伍好些，……不过因为我们是全世界上最落后的国家之一。……惟有与其他国家工人一起，惟有与全世界工人一起，我们才能达到完全胜利。”

    号召作清醒的自我评价，成了列宁许多演说的主题。1918年6月4日，他说道：“俄国革命绝非俄国无产阶级的特殊功绩，而是由于历史事变的总进程，由于历史的意志，俄国无产阶级暂时地被安置于第一个位置，一个时候中做了世界革命的前锋队。”1918年7月23日，工厂委员会会议上，他说道：“俄国无产阶级在世界工人运动中占据的第一等作用，并非由于俄国经济的发展；恰好相反，乃是由于俄国的落后。……俄国无产阶级明白知道，它的胜利的必需条件和根本前提乃在于全世界工人联合进攻中，或在于资本主义关系下若干先进国家工人联合进攻中。”十月革命自然不仅是由于俄国的落后所引起的，这一点列宁懂得很清楚。但他有意于矫枉不妨过正。

    1918年5月26日国民经济委员会代表大会——这是负责建设社会主义的诸特别机关的会议——上列宁说道：“切勿忘记，我们单独……以自己的力量，并不能在一个国家里完全成就社会主义革命，即使这个国家比俄国少落后些也不能。”这里，列宁好像预见了未来官僚的议论一般，他添加几句说：“这样说，绝不会令人悲观，因为我们所担负的任务是世界历史上一种困难的任务。”

    11月8日，第六次苏维埃大会上，列宁说：“在一个国家里社会主义革命的完全胜利是不可想象的；这个胜利要求若干先进国的最积极合作，俄国却不能算在先进国之内。……”列宁不仅否认俄国有权关起门来建设自己的社会主义，而且有意指出，在与其它国家一起建设社会主义的事业中，俄国只占一个次等的位置。如此“贬黜我们的国家”，是多么大的罪过呀！

    1919年3月，在党大会上，列宁谴责那些太性急的人：“在一个国家内破坏资本主义的初步工作，我们已经有了实际的经验，——在这国家里无产阶级和农民中间存在着一些特殊的关系。再没有别的了。我们如果要模仿那个同牛比大的蛤蟆，那么我们将为全世界所笑，我们将不过是简单的吹牛客而已。”也许有人听到这类的话会觉得难为情呢？1921年5月19日，列宁喊道：“只有所有的或者几个最主要的先进国家进行革命的时候，革命才能获得最后胜利，难道有一个布尔什维克在什么时候否认过这一点吗？”1920年11月，莫斯科省党会议上，他又提醒人说：布尔什维克派既未期望也未梦想，“以俄罗斯一国之力改变全世界。……我们从来未曾有这种愚蠢的念头；我们始终说着，我们的革命须待各国工人援助才能胜利。”

    1922年初，他写道：“到目前为止，我们连社会主义的经济基础也没有完成。资本主义在垂死挣扎，并且百般仇视我们，它的力量，还有可能把革命的成果夺回去。必须明确地认识到进一点，公开地承认这一点，因为再也没有什么比错觉（和冲昏头脑，而我们的事业已发展到了一个相当的高度）更危险的了。承认这一痛苦的真理，根本没有什么‘可怕’，即使一点点灰心也没有任何正当的理由，因为我们始终宣扬，并一再宣扬马克思主义的这一起码真理，即要取得社会主义的胜利，就必须几个先进国家的工人共同努力。”

    二年多之后，斯大林就要求人们在这个根本问题上抛弃马克思主义了。为了什么理由呢？据说马克思不知道不平衡发展律，不知道自然界的和社会的辩证法的最基本法则。但据斯大林说，列宁根据帝国主义经验第一次“发现”了不平衡发展律，既然如此，列宁自己又为什么坚持这条“马克思主义的这一起码真理”呢？我们无论如何得不到解释的。

    据共产国际的控诉状说，“托洛茨基主义从这个论点出发，即认为：我国的革命本身（！）并不是社会主义的；十月革命不过是西方社会革命的一个信号，一个推动力，一个出发点而已。”民族主义的蜕化，在这里以纯粹的烦琐哲学掩盖起来了。十月革命的“本身”是不存在的。若无欧洲整个历史发展，十月革命就是不可能的：若不在欧洲及全世界继续下去，十月革命又是无希望的。“……俄国革命仅仅是国际革命链条中的一环。”（列宁语）它的力量恰好在于不肖门徒辈认为是它的“贬黜”的地方。正是为了这个原故，而且仅仅为了这个原故，它才不是自足的整体，而是“一个信号”，“一个推动力”，“一个出发点”，“环节”，它也才带着社会主义性质。

    1918年1月，第三次苏维埃大会上，列宁说：“一国之内社会主义的确定胜利，自然是不可能的。”但反之，“做一个活的榜样，做一个起步，则是可能的；各国劳动群众就是为了这个才鼓舞起来。”7月间，在中央执行委员会上，列宁又说：“目前，我们的任务乃是……维持这个社会主义火炬，使它不断地迸发出更多的火花，燃起社会主义革命的熊熊烈火。”一个月之后，在某次工人会议上，他又说：“（欧洲的）革命渐渐起来，……我们必须把苏维埃政权保持到西方革命开始的时候，我们的错误应当是西方无产阶级的一种教训。”几日之后，在教育劳动者大会上，他又说：“俄国革命不过是一个榜样，不过是一连串的革命的第一步……”1919年3月党大会上，他又说：“俄国革命根本上乃是世界无产阶级的……一个总演习。”这并不是什么“孤独自在的”革命，这是火炬，是教训。只是一个榜样，只是第一步，不过是一个环节！这并不是独立演奏的戏剧，这不过是一个总的演习！列宁何等固执，何等残忍，在这个“贬黜”工作之中！

    但列宁不停止于此。1918年11月8日，他说：“假使我们突然被消灭了……我们可以毫不掩饰错误地说：命运给我们的时间，已经被我们完全用于世界社会主义革命了。”在思想方法上和政治心理上说来，这几句话，列宁与那些自认为是地球的永恒中心的不肖后辈，是多么遥远！

    不是别的，而是小集团的既得利益，促使官僚层在根本性的问题上撒谎，并坚持这种谎言。而这种谎言又会连带出无数的其它错误，而且逐渐改变人的思想和思维能力。1926年，共产国际执行委员会全体会议上，斯大林说：“……我们的党没有权利欺骗工人阶级；它应当明白说：若无把握能在俄国建成社会主义，则我们就应当拒绝政权，而从当权者地位转到在野者地位去。……”共产国际以一个决议案承认了这个观点，决议案说：“反对派方面否认这个可能性（一国建成社会主义），这不异于是否认俄国社会主义革命的前提。”这样说来，“前提”并不在世界经济的一般状况里面，并不在帝国主义的内部矛盾里面，并不在俄国阶级关系里面，而是在一国能实现社会主义的预先保证里面！

    不肖门徒辈1926年秋天提出的这个目的论的议论，我们很可以拿我们1905年春天反对孟什维克派时所持的议论来回答。那时我们说：“阶级斗争的客观发展，于革命中某个时刻，既然提出了双岔路于无产阶级面前：或者自己担负起政权的权利和义务，或者放弃阶级立场，——那么社会民主党就负起了立刻夺取政权的任务。社会民主党这样做时，并不漠视更深刻的客观发展过程，生产的增长和集中过程；但社会民主党说，依靠在经济发展进程之上的阶级斗争逻辑，既然在资产阶级未曾完尽其经济使命以前，就推动无产阶级走上专政，……那么这不过表示历史将一些非常困难的任务加于无产阶级头上。在这斗争中，无产阶级也许要精疲力竭了，也许要被重担所压倒，——这是可能的。但不能因为害怕本阶级在斗争中的退化、害怕使全国处于内战和大破坏状态，无产阶级就拒绝这些任务。”上面一段话，我们现在也没有什么可添加的。

    1918年5月间，列宁写道：“……人们说，既然承认我们的经济力量和我们的政治力量不相配称，那就不当拿取政权，——这种说法是一个不可补救的错误。……那些墨守成规的人就是这样推断的，他们忘记了：无论在自然界发展上或在社会发展上，都没有什么配称可言的，惟有经过多次的尝试，才会由各国无产阶级革命的合作中建设起一个完整的社会主义，而这些尝试一个个分开来看，又都是片面的，参差不齐的。”国际革命的困难，靠消极的顺应，靠拒绝政权，靠一国坐等世界暴动，是不能克服的，只有拿积极的行动，拿对于矛盾的胜利，拿斗争的动力，拿扩大斗争范围来克服。

    如果认真重视不肖门徒辈的历史哲学，则布尔什维克派十月之前就应当预先知道：他们起初要抵御敌人的攻击，以后要从战时共产主义过渡到新经济政策，最后要建立他们的一国社会主义；总而言之，未曾取得政权，他们就应当把算盘打得清清楚楚，保证稳赚不赔。可是，实际上发生的事情同这种小学生作文式的“理论”风马牛不相及。

    1919年3月在党大会报告中，列宁说道：“我们往往不得不摸索前进……当我们回顾过去时，这个事实最惹人注目。但甚至在1917年10月10日决议夺取政权问题的时候，这丝毫也没有使我们动摇过。我们没有怀疑，我们必须，用托洛茨基同志的话来说，进行试验，做实验。我们进行了世界上谁也没有这样大规模进行过的事业。”往下又说：“好像干一个最伟大的革命可以预先知道怎样把它进行到底似的！好像这种知识可以从书本上得来似的！不，我们的解决办法只能从群众的经验中产生。”

    能在俄国建立社会主义制度的把握，布尔什维克派从未去寻找过，他们也无需要这个把握，他们拿着这个把握也没有用处，这种保证是同他们从马克思主义学说中学到的一切相矛盾的。列宁反对考茨基时写道：“布尔什维克策略……完完全全是国际主义的策略，因为它既不建立于对世界革命的怯懦态度之上，也不建立于市侩式的对世界革命怀疑之上。……”布尔什维克派“为了发展、援助和激起世界各国的革命，已经做了一个国家所能做到的一切”。拿着这样的策略，自然不能预先画好一条绝无错误的路线，更加没有把握一定能在一国之中保持胜利。但是布尔什维克派知道：危险乃是革命的一个原素，正如是战争的一个原素。他们睁开眼睛去迎接危险。

    资产阶级为了自己的利益而敢于大胆冒战争危险的态度，列宁拿来做例教训无产阶级。列宁痛骂那些社会主义者，他们“没有轻易胜利的保证就不敢进行斗争。”“如此思想的那些国际社会主义鼠辈，那些资产阶级道德奴仆，应当给以三倍的鄙视。”大家知道列宁气愤起来的时候什么话都骂得出来的。

    斯大林问道：“如果国际革命来迟了，我们应当怎样做好呢？那时我们的革命面前有什么出路呢？托洛茨基没有给人任何出路。”不肖门徒辈要求俄国无产阶级享有历史特权！应当有个现成的轨道在它面前，不间断地通到社会主义去，不管其他人类的事情如何。可惜历史没有制造这类的轨道！列宁在第七次党大会上说：“如果站在世界历史范围内来看，则在始终孤立情形之下，我们的革命无疑是没有希望能得到最后胜利的。”

    即使这样，俄国革命也不是徒劳无功的。1919年5月间，列宁在教育工作者代表大会上说：“即使明天，布尔什维克政权被帝国主义者推翻了，我们也一秒钟不懊悔当初之夺取政权。凡有自觉的工人都不会懊悔的，都不会怀疑我们的革命仍曾胜利过。”因为列宁是这样来考虑胜利的：革命是在斗争中发展并将在国际上继续下去。“新社会……是一种抽象物，它只有一条取得血肉之躯的途径：通过一系列各具形态的、不完美的具体尝试去建立这样或那样的社会主义国家。”（列宁引文中）对“新社会”与“社会主义国家”之间的清晰界定、乃至某种意义上的对立，给了我们关键的破解钥匙：破解御用秀才对列宁文本的无数肆意歪曲的钥匙。[2]

    在夺取政权的五年之后，列宁非常简要地解释布尔什维克战略的意义说：“我们在这个时代开始了世界革命，并不是由于相信我们能够使国际革命提前发展，而是因为许许多多情况迫得我们非发动这个革命不可。我们想：或者国际革命起来援助我们，那时我们的胜利就有完全保证了；或者我们成就了我们的微薄的革命工作，明白即使失败了，它对革命事业还是有贡献的，而我们的经验亦将为其他的革命所利用。我们明白，没有国际革命来支持，无产阶级革命的胜利是不可能的。革命以前及以后，我们都想：立刻，或至少不久之后，革命就要爆发于其他的国家，于那些在资本主义观点上最发达的国家，——否则我们定要灭亡。我们虽然如此设想，但仍在任何情形之下不惜任何代价去救护苏维埃政制，因为我们知道我们不仅为了自己做工作而且为了国际革命做工作。我们知道这个，我们也不止一次表示过这个信念，在十月革命以前，在刚革命之后，以及在布列斯特——立托夫斯克谈判和签约的时候。根本说来，这是正确的。”时过境迁，事态的发展在许多方面出乎原来的料想，但是基本方向仍旧没有改变。

    对于这些话还能添加什么呢？“我们开始……世界革命。”西方革命若不“立刻爆发或至少不久之后爆发”，布尔什维克派便估量“我们定要灭亡”。但即使在这个情形之下，夺取政权仍然是对的：这是牺牲者的经验，可以教训他人。“我们不仅为了自己做工作，而且为了国际革命做工作。列宁这些深深渗透了国际主义的观念，由他在共产国际大会发表出来。有人反驳他么？有人暗示一国社会主义的可能性么？没有人曾说一句话！

    五年之后，共产国际执行委员会第七次全体会议上，斯大林发挥了正相反对的议论。我们已经知道这些议论了：若无“把握能在俄国建立社会主义”，则我们党就应当“从当权者地位转到在野者地位去”。如此说来，必须在夺取政权以前先有成功把握，而且在国境范围之内找寻这个把握，而且必须断定能够在农民性的俄国建立社会主义，——反之，世界无产阶级胜利这把握是完全可以置于脑后的。这种推理链条中每一个环节，都当面打着布尔什维克主义传统的耳光！

    为了掩饰那与过去决裂原故，斯大林派便图谋利用列宁的文字，——不可利用的文字之中似乎还勉强能被利用的几行字。1915年写的《论欧洲联邦》的文章里，顺带有几句话说：每个单独国家的工人阶级应当夺取政权并着手进行社会主义建设，而不必等待别人。这几行无可置疑的文字背后若是隐藏着一国建立社会主义的观念，那么在以后几年中列宁何以如此健忘呢，而且时时固执地说着与此观念相反的话？但既然有了完全直接的证据，就无须求助于间接的证据。同在1915年，列宁在他起草的纲领式的提要中，恰切而直接地回答此问题说：“俄国无产阶级的任务乃是彻底实行俄国资产阶级民主革命，为了燃起欧洲社会主义革命之火。这第二个任务，现在同第一个任务非常接近了，但仍旧是一个特别任务，仍旧是第二个任务，因为与俄国无产阶级合作的阶级，在此二任务中，各不相同：在第一个任务，合作者是俄国小资产阶级性的农民；在第二个任务，合作者则是其他国家的无产阶级。”不能要求更明了的解释了。

    第二个利用列宁文字的企图，也没有更好的根据。他有一篇未完成的论合作社文章，说起苏维埃共和国内有“一切必需的和足够的东西”，即使没有新革命，亦能实现到社会主义的过渡。原文表示得很明白：这里说的乃是关于政治和法律的前提。著者并未忘记叫人注意到生产的和文化的前提之不够。一般说来，列宁不止一次表示过这个思想。同一时代，即1923年初的另一篇论文中，他说道：“我们缺少的，正是一种能让我们过渡到社会主义去的文化，虽然我们已经有了为这个过渡之用的政治前提。”在这里以及在所有其它情况下，列宁都是从这一点出发的，即说：还有西方无产阶级，在俄国无产阶级之外及在俄国无产阶级前面走向社会主义。论合作社文章，根本没有暗示不通过世界社会主义社会中的对抗性的革命发展过程，苏维埃共和国就可以用改良主义的方法和谐地建立独门独户的一国社会主义。上面引的列宁两段文字，甚至被人纳入共产国际纲领里面了，其实早已在我们的《纲领批评》中解释清楚，敌人也从未曾图谋替他们的附会和他们的错误做过辩护的。这种图谋究竟也是徒劳无功的。

    1923年3月间，即在他的写作生涯的最后时期，列宁写道：“目前……我们碰到一个问题：在我国这种小农和小生产的情况下，在我国这种经济破坏的情况下，我们能够支持着直至于西欧资本主义国家完成了它们的向社会主义发展的时候么？”我们这里又看见：期限推到更远去了，事变经纬改变了，但政策的国际基础仍然不动。对于国际革命的信心，——照斯大林的话说，应当是：对于俄国革命的内部力量“缺乏信心”，——陪伴着这个伟大的国际主义者直至他的坟墓。惟有把列宁压在一个陵寝底下之后，不肖后辈才能够硬把他的思想装进一国社会主义的箩筐里去。

*　　　　　　　　 *　　　　　　　　 *

    由于世界的分工，由于各国发展的不平衡，由于各国经济上互相依赖，由于单个国家的内部各方面文化不平衡，由于当代生产力的动态结果，社会主义制度之建立，只能依靠一种经济螺旋体系统，依靠那将单独国家内部的矛盾移至一群国家上来，依靠各国之间相互服务及其经济上和文化上相互补充，——这就是说，最后分析起来，须在世界范围内才能建立社会主义制度。

    1903年通过的旧党纲，以如下几句话开始：“交换的发展，在文明各国人民中间建立一种密切的联系，以致伟大的无产阶级解放运动应当成为而且早已成为国际的事业。……”无产阶级之准备下次社会革命，这里定为“国际的社会民主党”的任务。然而，“各国社会民主党人，在那达到其最终的共同目的路上，……又不得不提出一些直接的任务，那是各国互不相同的。”在俄国，这种任务就是推翻帝制。民主的革命预先被认为走向国际社会主义革命去的一个民族的阶段。

    同样的观念，也是夺取政权之后通过的新党纲的基础。在第七次党大会上讨论党纲草案时候，密柳亭提议添加一点于列宁原案之上，他说：“我提议添入‘国际社会主义革命’字样于说起‘社会革命时代业已开始’那一段里面。……我认为这个提议无需乎说明理由。……我们的社会革命只能以国际革命资格得到胜利，革命不能单单在俄国胜利而让资产阶级制度仍旧存在于周围国家。……我提议加入这些字样以免除一切误会。”主席斯维尔德洛夫说：“列宁同志接受这条修正，如此就用不着付表决了。”这类议会技术上的小字眼（如“无需乎说明理由”及“用不着付表决”）就打破了不肖门徒辈的篡改历史的手法，其力量也许比最细心的历史研究还更能说服人些！密柳亭自己，同上面说的斯克伏错夫－史忒潘诺夫一样，同其他几千人一样，不久之后也来责斥自己的意见，称之为“托洛茨基主义”，——这个事实丝毫不能改变事物的性质。历史的洪流比人类的脊梁更加有力。运动的涨潮把一辈辈的政治人物推上来，而退潮又把他们席卷而去。另一方面，即使传播思想的人肉体上或精神上死亡之后，其所以传播的思想仍能生存下去的。

    一年之后，在那通过新党纲的第八次大会上，这个问题又引起列宁和博德别尔斯基之间热烈的争论。这个莫斯科代表抗议人们于十月革命之后继续说着未来的社会革命。列宁说：“博德别尔斯基不赞成党纲内有一条说起下次的社会革命。——他这个意见显然是不能成立的，因为我们的党纲内说的是世界范围的社会革命。”实在说，党的历史未曾留下一个角落足为不肖门徒辈遁逃之所。

    1921年共产主义青年团通过的纲领中，这个问题又以一种特别通俗而简单的形式提出来。其中一条说：“俄国虽然具有丰富的天然资源，然而在工业上仍然是一个落后国家。其中小资产阶级人口又占支配地位。俄国只能经过世界无产阶级革命而达到社会主义，我们现在已进入了发展世界革命的时代。”这个纲领当时经过政治局批准，参加批准的不仅有列宁和托洛茨基，而且有斯大林。这个纲领一直到1926年都保存着它的全部价值，这年秋天才失效了，因为此时共产国际执行委员会正式宣布：凡拒绝承认一国社会主义的都是致命的罪过。

    以后二年之中，不肖门徒辈却不得不将列宁时代的纲领文件收到档案里去。一个杂凑而成的新文件被他们称为“共产国际纲领”。如果列宁时“俄国的”纲领内说的是国际革命；那么不肖门徒辈的国际纲领内说的就是“俄国”社会主义了。

    与革命传统的决裂，何时第一次公然显露出来呢？并怎样显露出来呢？这个历史的时日是容易查考的，因为它恰与斯大林生平中一个转变点相一致。1924年4月，即列宁死后三个月，斯大林很谦逊地发挥党的传统观点。他在他的《列宁主义问题》中写道：“……在一国之中推翻资产阶级政权和建立无产阶级政权，——这还不是说社会主义完全胜利已有了保证。社会主义的主要任务——组织社会主义生产——还在我们前面未曾解决。若无几个先进国无产阶级的共同努力，我们可以解决这个任务么？我们可以达到一国之内社会主义的确定胜利么？不，不能够。为了推翻资产阶级一国的努力是够了，——这点，我们的革命史已经给我们证明了。为了社会主义的确定胜利，为了组织社会主义生产，则一个国家的努力，尤其像俄罗斯这般农业国家的努力，并不够用，——必须有几个先进国无产阶级的努力。……”斯大林以如下言辞结束这段话道：“以上，整个说来，是列宁主义的无产阶级革命论诸特点。”

    同一年秋天，在反“托洛茨基主义”斗争影响之下，忽然发现，俄国与其他国家不同，若不受国外武装干涉所妨害，则能够以本国的力量建成社会主义制度。斯大林在同一著作的一个新版中说：“已经胜利的国家的无产阶级，巩固了政权并领导着农民之后，能够而且应当建成社会主义制度。”能够而且应当！不过为了“完全保证国家不受干涉，……必须至少有几个国家革命胜利。……”这个新观念赋予世界无产阶级以防守边疆的职务，宣布这个新观念的一段话，也以如下言辞做结束：“……以上，整个说来，便是列宁主义的无产阶级革命论诸特点。”不到一年之内，斯大林赋予列宁以关于社会主义根本问题上二个绝对相反的观点。

    1927年，中央执行委员会全体会议上，托洛茨基论及斯大林这二个相反的观点说：“人家可以说斯大林起初想错了，以后改正过来。但在这样一个问题上，他怎么会想错至如此地步呢？他说列宁1915年就提出一国建成社会主义论（根本上没有此事），又说列宁以后巩固了和发展了这个观点（根本上没有此事），——这些话若是对的，则人们可以问道：“关于这个最重要的问题，斯大林当列宁在世时，当列宁生活的最后时期，何以能持有那表现于1924年4月间文字内的观点呢？由此可见，在这个根本问题上，斯大林一向干脆地是个托洛茨基主义者，1924年之后他才不是。……斯大林最好能够在他自己的文章里至少找到一段，证明他在1924年以前说过一国建立社会主义的。可是他找不到！”托洛茨基的这个挑战，未曾得到回答。

    然而我们不应当夸大斯大林有什么实在的深刻转变。同在战争问题，临时政府问题或民族问题一样，斯大林在革命总前途上也有二种立场：一种是独立的，出于他本性的，并非时时表示出来的，无论如何从未曾彻底表示过的。另一种则是仪式的，空言的，顺应于列宁的。就属于同一党的人来说，那分隔列宁和斯大林的鸿沟算是最深的了，不能想像比这更深的了，无论在革命观念的根本问题上或在政治心理上。斯大林的机会主义性被他依靠于一个胜利的无产阶级革命之上的事实所遮盖了。但是我们在1917年3月间见过了斯大林的独立立场：资产阶级革命已经成熟了之后，他提出“制止资产阶级分裂出去”为党的任务；即是说，他事实上反对无产阶级革命。如果说1917年的无产阶级革命还是成功了，那并不是他的过错。同全体官僚一样，斯大林也是立足在事实上面的。既然有个无产阶级专政，也应当有个社会主义。斯大林把孟什维克派反对俄国无产阶级革命诸论据，翻了一个面，便拿一国社会主义论来抵制国际革命。因为他从来未曾彻底思考原则问题，所以在他看来，情形就只能是，“基本上”他向来同一九二四年秋天的想法一样。又因为他从不同党内流行的意见相对立，所以在他看来，情形又只能是，“基本上”党也同他的想法一样。

    起初这种张冠李戴并非有意做的。那不是歪曲捏造的问题，而是理论浅薄问题。然而一国社会主义论碰到一个无可答辩的批评之后，就需要机关的有组织的，主要外科手术的，干涉了。一国社会主义论用命令颁布出来，它用势不两立的办法，即逮捕那些异议者的办法来加以证明，同时开辟了系统地篡改党的过去的时代。党的历史变成了刮后重写的羊皮书。刮羊皮的勾当仍在继续着，而且越来越肆无忌惮。

    然而有决定性意义的却不是压迫和伪造。适合于官僚地位和利益的新思想之胜利，有暂时性的但非常有力的客观局势为其根据。苏维埃共和国前途的可能性，无论在国外或国内政策上，比革命以前任何人所希望的大得多。孤立的工人国家，不仅在敌人包围之内维持存在，而且在经济上抬起头来。这些粗浅的事实形成了年青一代人的公共意见，他们还未学会历史地进行思考，即还未学会比较和预见。

    欧洲资产阶级在上次战争中吃了大亏，不肯轻易发动新战争，因为惧怕革命后果。那些军事干涉计划也麻痹了，直至于现在。但是惧怕因素不能持久。革命威吓尚未曾化为革命。一个危险迟迟不实现便失去了它的效力。同时，工人国家和帝国主义世界之间不可和解的对抗，正在寻路爆发。近时事变如此雄辩，要使世界资产阶级“中立化”，直至社会主义建设完成时为止的这种希望，现在也被当权政派所抛弃了；在某种意义之下，这些希望变成了它们的反面。

    和平几年中得到的工业上成功，终归是个证据证明了计划经济含有一些无比的便益。这事实，与革命的国际性毫无矛盾之处：各国若未曾准备下社会主义的原素和基础，则虽在世界范围内社会主义也不能胜利的。反对一国社会主义论的人恰恰主张工业化，计划经济原则，五年计划，以及集体化，——这绝不是偶然的。拉可夫斯基以及其他几千个布尔什维克派，为了争取一个大胆的工业化蓝图，而受数年的流放和监禁。但另一方面也是他们首先起来反对过分重视已得的成果和反对民族自足。反之，那些怀疑的和近视的“实干家”，以前认为落后的俄国无产阶级不能夺取政权，既得政权之后又否认能大规模工业化和集体化，后来却采取了截然相反的极端立场。已获得的成就是出乎他们意料之外的，为了“乘胜前进”，他们就胡乱地倍乘出一连串的五年计划来，以乘法表代替历史远景。这便是单独一国的社会主义的“理论”。

    事实上，目前苏维埃经济的增长仍然是一个矛盾的过程。经济的成绩巩固了工人国家，却不能自动地引到和谐社会之创立去。经济的成绩反而激成了在更高基础上孤独建立社会主义之矛盾新爆发。同过去一样，农村占优势的俄国需要一个与城市欧洲的共同工业计划。世界范围的分工超出于单独一国的无产阶级专政之上，而且不容反驳地指出它前进的道路。十月革命并未排除俄国于其他人类发展之外，反而将此二者更密切联系起来。俄国既不是未开化之邦，但也还不是社会主义乐土。俄国是我们这个过渡时代最含过渡性的国家。“俄国革命只不过是国际革命链条中的一个环节。”世界经济的现状容许我们毫不迟疑地说：资本主义距离无产阶级革命，比较苏维埃共和国距离社会主义要近得多。第一个工人国家的命运不可分离地联系于西方和东方解放运动的命运。但这个大问题需要分别研究。我们希望以后有机会论到它。

    [1] 译者按，蒂尔西特在东普鲁士，1807年拿破仑战胜俄国后与俄国皇帝亚历山大第一在此签订和约。也是一个屈辱的和约。

    [2] 译文有修订。我的理解：列宁提出“建立社会主义国家的尝试”，最终导致一个完善的无阶级社会（社会主义社会）的出现。在尝试的过程中，建立的“这样或那样的社会主义国家”是过渡型的、很不完善和处于高度动态——不是前进就是复辟——中的。－L.X


关于不断革命论问题之历史的回顾

    在本书第一卷附录之中，我们摘录了很多著者于1917年3月间在纽约写的论文以及后来同包克洛夫斯基教授作论战时写的论文。这两类论文都是分析俄国革命、部分地也是分析国际革命发动力的。俄国革命家的营垒之中，从本世纪初年起，便是以此问题为基础而发生原则上分化的。跟着革命潮流增长起来，这个分化遂带着纲领性质，战略性质，后来还带着直接策略性质。1903－1906年乃是当时俄国社会民主党中政治倾向加紧形成的时期。我们的著作《总结与前瞻》就是在这个时期写成的。它是零零碎碎地，而且是为了许多不同的目的而写的。1905年12月以后，著者被捕下狱，遂得更有系统地发挥他的意见，关于俄国革命的性质及其前途。这些文字集成一本书，用俄文出版于1906年。为的后面摘录的几段能令读者得到一个正确意见，我们还提醒一次，即是：1904—1905年间，没有一个俄国马克思主义者曾经辩护过或曾经提出过在一个国家尤其在俄国能建成社会主义制度的见解。这个见解第一次提出于印刷物上，是在二十年之后，即1924年秋天[1]。在第一次革命时期以及在两次革命之间那几个年头，讨论的问题是资产阶级革命的动力，而非围绕着社会主义革命的机运和可能问题。所有现时拥护“一国建立社会主义”论的人，毫无例外地，在那时期，都是将俄国革命的前途限止于一个资产阶级民主共和国，而且在1917年4月以前，他们也都认为：不仅一国建成社会主义是不可能的，连较进步的国家未曾建立无产阶级专政以前无产阶级在俄国夺取政权也是不可能的。

    1905年至1917年间，人们所谓“托洛茨基主义”，乃指一种革命观念而言，这观念说：俄国资产阶级革命若非推送无产阶级走上政权便不会有结果。直至1924年秋天之后，人们才开始将另一种观念看作“托洛茨基主义”，即是说：俄国无产阶级取得政权以后不能仅以自己的力量来建成一国社会主义制度。

    为方便读者起见，我们这里以对话形式重述过去的争论，其中T字代表“托洛茨基主义”观念，S字则代表俄国那些“实干家”之一，他们现在是苏维埃官僚首脑人物。

从1905年到1917年

    T．——俄国革命若不推送工人阶级走上政权，便不能完成其民主的任务，首先不能解决土地问题。

    S．——但是，那就是无产阶级专政了？

    T．——当然的。

    S．——在落后的俄罗斯么？在先进的资本主义国家尚未建立无产阶级专政以前么？

    T．——正是这样说。

    S．——但你漠视了俄国农村，漠视了落后的俄国农民，他们至今还陷溺在半农奴制之中。

    T．——恰恰相反：正因为土地问题的深刻，俄国才有一个无产阶级专政的直接前途。

    S．——因此，你否认资产阶级革命了？

    T．——不，我不过要证明资产阶级革命的势力关系引向无产阶级专政罢了。

    S．——但这话意思是说俄国建立社会主义条件已经成熟了么？

    T．——不，不是这个意思。历史的发展没有如此和谐而合乎规则的。无产阶级在落后的俄国夺得政权，乃是资产阶级革命中势力关系必然产生的结果。至于无产阶级专政以后能开启什么经济前途，则受决定于建立无产阶级专政时国内的和世界的状况。俄国当然不能独立地走到社会主义，但俄国开辟了社会主义革命纪元，就能够给欧洲社会主义发展以一个推动，以此方式，追随先进国家之后而走到社会主义。

从1917年到1923年

    S．——托洛茨基在“1905年革命以前就已提出那个新奇的和特别有名的不断革命论，认为1905年资产阶级革命将立即转化为社会主义革命，成为一连串国家革命的第一个。”（摘录自列宁在世时出版的《列宁全集》一条小注。）

从1924年到1932年

    S．——那么你否认我们的革命能够走到社会主义么？

    T．——同从前一样，我认为我们的革命，若是带上了国际的性质，则它能够而且必须走到社会主义。

    S．——那么你不相信俄国革命的内在力量么？

    T．——但很奇怪的：这并不能阻止我去预见和主张无产阶级专政，当你们排斥无产阶级专政，认为是个乌托邦时候。

    S．——但你总是否认俄国社会主义革命的？

    T．——1917年4月以前，你骂我否认资产阶级革命。我们的理论冲突的秘密，就在于你很长久落在历史过程后面，而现在你要赶上它，而且超过它。顺便说一句，你们的经济错误的秘密，也是在这上头。

    读者应当时时刻刻记得俄国革命思想发展上这三个历史阶段，然后对于现时俄国共产主义中派别分化和斗争的真正内容才有一个正确的观念。

摘录1905年写的《总结与前瞻》

（四）革命与无产阶级

    随着资本主义增长，无产阶级也同时壮大而巩固起来。在这个意义上说，资本主义的发展就是无产阶级向着专政的发展。但政权落于工人阶级之手的日子和时辰不是直接决定于生产力水平的，而是直接决定于阶级斗争关系，国际状况及若干主观因素：传统，首创精神，斗争决心……

    在一个经济落后国家，无产阶级可以比在资本主义更先进国家早些得到政权。……

    若把无产阶级专政设想为自动地决定于本国的技术力量和资源，那就是一种“经济的”唯物论成见之简单化至于极限了的。此种见解与马克思主义毫无共同之点。

    我们认为俄国革命创造了一些条件，在这些条件之中，政权可以（革命若是胜利的，那就必须）于资产阶级自由主义政治家尚未能完全发挥其统治才能以前，便落于无产阶级手里。

    马克思主义始终是一种分析方法，——不是分析文字的，而是分析社会关系的。就俄国来说，资本主义的自由主义势力软弱，果真是必然表示工人运动势力软弱么？

    工业无产阶级的人数，他们的集中，他们的文化程度，他们的政治重要性，毫无疑义地受资本主义工业程度发展所决定的。但这种决定不是直接的。一国的生产力和国内阶级各政治力量之间，时时刻刻都有种种国内的和国际的社会政治因素交互影响着；这些因素移动了甚至完全改变了经济关系的政治形态。美国工业生产力虽然比我们的大了十倍，但俄国无产阶级的政治作用，其对于政治的影响，则比美国无产阶级的作用和重要大得多多了。

（五）无产阶级得到政权与农民

    革命若是得到决然的胜利，政权就要落于那个在斗争中起领导作用的阶级之手，换一句话说：即要落于无产阶级之手。当然，我们将立刻声明说：这并不排斥非无产阶级社会的革命的代表加入政府。……一切问题都在于：谁来决定政府政策的内容呢？谁构成政府中稳定的多数？民主进步阶层的代表参加工人控制的政府，这是一回事，无产阶级的代表以“可敬的政治人质”的身份参加明确的资产阶级民主政府，完全是另一回事。

    无产阶级，非扩大革命的基础，不能巩固它的政权。许多劳动群众阶层，尤其是农村中的劳动群众，只有在革命先锋队——城市无产阶级掌握国家政权以后，才能第一次被吸收到革命中来，并在政治上组织起来。

    ……我们的社会历史关系的性质，使得资产阶级革命的整个负担都落在无产阶级肩上，这对于将来的工人政府虽然要惹起很多的难题，但也要造就一些不可估价的便利，至少当工人政府存在初期是如此。这个将表现在无产阶级和农民的关系里面。

    俄国革命现在不容许，以后在一个长时期内也不会容许建立一个资产阶级宪政制度，可以解决最起码的民主任务。……所以农民——甚至是作为一个阶层的全体农民——的最基本的革命利益的命运，是与整个革命命运，即无产阶级命运，相联系的。

    执政的无产阶级将作为解放农民的阶级出现在农民面前。

    但农民是否有可能把无产阶级推开并取而代之呢？不可能的。全部的历史经验都反对这个假设。历史经验表示：农民是绝对不能起一种独立的政治作用的。

    俄国资产阶级正在把所有革命阵地让给无产阶级，其中也包括对农民的革命领导权。在无产阶级得到政权以后造成的局面之中，农民除了结合于工人民主政制，便没有其他办法。农民之结合于工人民主政制，并不比往时结合于资产阶级政制，做得更有自觉些！但同时，每个资产阶级政党取得农民投票拥护之后，就赶紧利用政权去掠夺农民，取消一切许诺，欺骗一切希望，而最不好的还是（在情况不妙时把自己的位置）让位于另一个资本主义政党；——无产阶级则不然，它依靠于农民之上，将发动所有的力量，去提高农村的文化水平，并在农民之中发展政治意识。

（六）无产阶级政制

    无产阶级只能在全国觉醒之上，依靠于全体人民的热情，而走到政权。无产阶级将以全国革命的代表资格，以反专制政治和反农奴制度的斗争中公认的民众领袖资格，加入政府。但取得政权之后，无产阶级将开启一个新时代，——革命立法时代，积极政策时代，——而此时，无产阶级的公认的全国代表资格是绝无保证能够维持不失的。

    有一件事是毫无疑问的。那就是执政的无产阶级的政策将一天天地加深，其阶级性质也将愈来愈明确。这样一来，无产阶级和民族之间的革命关系将会破裂，农民的阶级分化会以政治形式表现出来，农民各组成部分之间的对抗也将随着工人政府政策的明确化和由一般民主政策变为阶级政策而逐渐增长。

    农奴制之废除将获得担负徭役的全体农民的拥护。……但保护农业无产阶级的法律则既不能得到大多数人如此积极的同情，又要遭遇少数人积极的抵抗。无产阶级不得不将阶级斗争搬到农村里来，如此就打破了全体农民之中无疑存在的共同利益，——但此种共同利益范围本来是比较狭小的。无产阶级于其统治开始时就必须依靠贫农反对富农，依靠农村无产阶级反对经营农业的资产阶级，以此求得拥护。

    政权一经落入于一个社会主义者为多数的革命政府之中，则最低限度纲领和最高限度纲领之间的差异，便立刻丧失其原则上重要性及其直接的实际意义。无产阶级政府无论如何不能保持在如此限定的范围之内的。

    无产阶级的代表不是作为无权的人质，而是作为领导力量参加政府这一事实，将消除最低纲领和最高纲领之间的界限，即是说将把集体主义提出于议事日程。无产阶级在朝这个方向前进中将停止于哪一点呢？那要看将来的力量对比，而决不取决于无产阶级政党的主观意图。

    所以根本谈不到什么资产阶级革命中无产阶级专政的一种特殊形式，即谈不到什么无产阶级的民主专政（或无产阶级和农民的民主专政）。工人阶级不可能在保持其专政的民主性质的同时又不越出其民主纲领的界限。对于这点存任何幻想都是绝对有害的。

    无产阶级政党一经取得政权，便要为彻底的保持政权而斗争。倘若为保持和巩固政权的斗争，所用的方法之一就是鼓动和组织，尤其在农村，那么另一个方法就是集体主义的政策了。集体主义不仅将成为从执政党地位继续前进的必然道路，而且是依靠于无产阶级的支持保持此地位的一个方法。

*　　　　　　 *　　　　　　 *

    当社会主义报刊出现不断革命论的声音以后——不断革命论意味着把消灭君主制和农奴制同社会主义革命联系起来，并把后者同日益增长的社会冲突、无产阶级对统治阶级的经济和政治特权不断进攻联系起来——，我们的“进步”报刊齐声发出了忍无可忍的怒吼。“进步”人士一窝蜂地表态道：革命属于非常措施。人民解放运动的目的不是没完没了地干革命，而是要尽快地把革命引上建设性常规发展的道路，等等，等等。

    那个民主派的最激进的代表，……不仅认为在俄国能成立工人政府的观念是荒唐的，而且否认在当前的历史时期欧洲能发生社会主义革命。必需的“前提”尚未存在。真的么？自然，问题并不在于规定社会主义革命的日期，但必须将社会主义革命纳入于真实的历史前途之中。……

    （接着分析社会主义经济的一般前提，以及举出证据，证明，在现时，即二十世纪，若是从欧洲和世界范围来看此问题，则那些前提业已存在了。）

    ……在闭关孤立的国家范围内，社会主义生产是不能实行的，——一方面因为经济的理由，另一方面又因为政治的理由。

（七）俄国工人政府与社会主义

    我们上面已经证明过了：社会主义革命的客观前提业已为先进资本主义国家经济发展所造成。但在这个关系之下俄国可以怎样说呢？可否说俄国无产阶级取得政权即成为按照社会主义原则对全国经济进行改造的开端呢？

    马克思说过，巴黎工人并不要求公社施行奇迹。现在我们也不能期待无产阶级专政立即创造出奇迹来。国家政权并非全能的。若以为无产阶级一得政权，马上就能用几条法令拿社会主义去代替资本主义，——那是荒谬的思想。经济结构不是国家活动的产物。无产阶级只能以其整个的毅力利用国家政权来便利和缩短那向集体主义去的经济发展道路罢了。

    生产集体化将在那些最少遭到困难的部门开始。在第一时期，集体化的生产将是一些绿洲，经过商品流通法则同那些私有企业联系起来。集体经济所占的地盘愈扩大，则其便利处亦愈明显，——而新政制也跟着愈加觉得巩固，无产阶级往后的经济设施也就愈加大胆起来了。无产阶级在这些设施之中可以而且一定不仅依靠于本国生产力之上，而且依靠于国际技术之上，正如在它的革命政策方面，它不仅依靠于本国阶级关系的经验，而且依靠于国际无产阶级的整个历史经验一般。

    无产阶级政制，开始时期必须努力去解决土地问题，居住于俄国的广大群众的命运是与此问题有联系的。解决这个问题同解决其他一切问题一样，无产阶级将从它的经济政策的根本倾向出发：尽可能地获取广大的地盘来组织社会主义经济，——这个政策用于土地问题上的形式和速度，一面受决定于无产阶级所能操纵的物质资源，他面又受决定于一种需要，即必须调整其行为，免得驱迫可能的盟友于反革命营垒去。

    但在俄国经济条件底下，工人阶级的社会主义政策能前进至哪一点上呢？有一点可以断定的，即是这个政策未曾碰到本国落后技术障碍以前早就碰到政治障碍了。若无欧洲无产阶级直接的政权帮助，俄国工人阶级便不能保持政权，并转变其临时的统治为一种持久的社会主义专政。……

*　　　　　　 *　　　　　　 *

    政治乐观主义可能有两种。我们可能过高估计自己的力量和革命形势的有利方面，并给自己提出一些在现有的力量对比关系下解决不了的任务。另一方面，我们也可能乐观地给我们的革命任务定下一个框框，而这个框框是现实斗争逻辑必然迫使我们打破的。

    我们可以给所有革命问题定下一个框框，硬说我国的革命就其客观目的、从而就其必然结果来说是资产阶级革命，我们也可以无视这一事实：这个具体的资产阶级革命的主角是无产阶级，并将被革命的全部进程推动着去夺取政权。……

    我们可以安慰自己说，在资产阶级革命的范畴内，无产阶级在政治上的统治地位只会是偶然的插曲；同时忘记无产阶级一旦取得政权，不经过拼命抵抗，不到政权被武力夺走它就不放弃政权。

    我们还可以安慰自己说，俄国的社会条件没有成熟到可以建立社会主义经济，同时不考虑这一事实：无产阶级一旦取得政权，就必然会在现实斗争的全部逻辑的逼迫下去组织国家管理的经济。

    一般社会学的定义——资产阶级革命——决不能解决某一资产阶级革命的发展过程中所提出的政治策略任务、矛盾和困难。

    十八世纪末资产阶级革命，其客观的任务乃是资本的统治，在此革命范围之内，无裤党的专政是可能的。这次专政并不单纯是一种偶然的插曲，它在随后整个世纪留下了痕迹，尽管这次专政由于资产阶级革命的局限很快就被粉碎了。

    20世纪初发生的这场（俄国）革命，就其直接客观任务而言也带有资产阶级性质，却出现了无产阶级在最近的将来取得政治统治地位的必然性，或至少是可能性。无产阶级的任务，是使这种统治地位不致如某些现实主义庸人所希望的那样，仅仅成为暂时的“插曲”。但从现在起，人们可以提出这个问题：无产阶级专政，在资产阶级革命范围内，必然要归于失败么？或者，在现在的世界历史条件之下，它可不可以给自己开辟一个在打破这些界限之后取胜的前景呢？我们面临着一个重大策略问题：我们是不是该在革命发展越接近建立工人政府的时候，自觉地为这个目标而斗争，或者我们应该把资产阶级革命中的工人政权当作一种不幸，因而加以回避的好呢？

    我们是否应该听信“现实主义”政客福尔马尔[2]的高见？在谈到1871年的公社社员时，福先生说“他们不该去接管政权，还是去睡觉好……”。

    （以后发挥这个观念，即说俄国革命可能而且十分可能要发动西方无产阶级革命，而西方革命又转过来保证俄国社会主义的发展。还须声明一点，即是当共产国际成立最初几年中，上面征引的著作是被正式译成外国文出版的，作为十月革命的理论解释。）

    [1] 有个事后的企图，要在1915年列宁一篇论文中二行字里，发现出对于“一国建成社会主义”问题的肯定的回答，这丰富于人类误会的历史中最惊人的奇事之一。我们在《共产国际纲领批评》（见《列宁以后的共产国际》）说过这件事情。——著者原注

    [2] 福尔马尔，格奥尔格·亨利希（Vollmar, Georg Heinrich 1850－1922），德国社会民主党机会主义派领袖之一。－C.R


译者小记

    为了不要“佛头着粪”，我们没有写“序”，为了不要“画蛇添足”，我们原也不想写什么后记；不过，关于译文所本，总不能不说几句，——这是译者的责任。

    第一卷是根据1931年版的俄文本译的，同时参看了Max Eastman的英译本。第二卷系根据英译本，第三卷则根据Maurice Parijanine的法译本译的。第二第三两卷译文，曾以英法文互校，最后又都用1933年版的俄文本细细校读了一遍。

    我们二人曾相互校读了译稿，故主要的人名地名以及一般的译名，可说大体已统一了的。至于译文的本身，我们曾尽量求其忠实，我们希望能做到意义正确（当然不敢说全无错误）之外，还能相当保存原作者那种特殊的有力笔调。

    在这样艰难的环境里，我们竟译完了这部巨著，而且看见它出版，这欢喜，这满足，自然是不必说的。不过更使我们欢喜的，却还有一层意义：读者们读完了本书，大概还记得这个故事：1917年秋，列宁躲藏在芬兰，每天处在反动派的追缉与暗杀威胁之下，他那时写信给加米涅夫说：假使人们“收拾”了他，就要加米涅夫把他留在斯德哥尔摩的一本小练习簿，整理出来出版，那便是《国家与革命》一书的原稿。这表示什么呢？表示一个自觉到自己伟大历史使命的革命家，把思想的承续看得比自己的生命更重更高。现在，本书著者，也就是把这故事讲给我们听的人，已经给人家“收拾”掉了，但他那三大卷一百万字的最大著作——不是“小练习簿”呢！——甚至连落后的中国也翻译好出版了，这还不能保证他思想的承续，以及它的生根，滋长与发扬吗？难道还不够保证他生命的永在吗？这一点，我们是确信的。而且著者本人也是确信的，——虽然他已不能亲自感受到中文本出版的欣慰了！

    本书能够出版，经济上得力于Y与L两先生的同情援助；校对以及一切技术工作，则郭和与H二兄尽力最多。

王凡西、郑超麟
1941年5月1日


电子版修订说明

    本电子版对原中文本的部分内容根据俄文原著进行了修订。主要是：1、误译处；2、漏译处；3、词义不明、含糊处；4、使用旧语，难以理解或易造成误解处；5、语句难懂处；6、部分人名、地名、机构名的旧译法。部分修订之处在注释中有标明。

    此外，还酌情增加了一些注释，末尾都有标注（L.X、辛达、C.R），以便和译者注释以及著者原注相区别。这些注释只代表注者个人看法，以供读者参考。

    虽经多次校勘，但电子版文字脱落和衍文一定在所难免，请读者谅解。如果您发现有错误的地方，请和文库联系，以便改正。

    本电子版打字、修订工作有赖各同志的热情支持，在此表示感谢。

中文马克思主义文库
2007年10月25日