〔苏〕列夫·托洛茨基《俄国革命史》（1930）（丁笃本 译）

俄国革命史

〔苏〕列夫·托洛茨基 著
丁笃本 译

报据纽约单子出版社1976年俄文版译出
商务印书馆2014年出版

出版说明

    由纽约单子出版社出版的《俄国革命史》，是柏林出版的全部三卷本〈1930—1933年）合为一册的重印本。其中包括一份作为附录的文献，是托洛茨基的文学遗产之一。据作者说明，它是对第二卷第二部分第395页第16行的注释。附录是哈佛大学托洛茨基档案馆打印原稿的照相复制品，并经哈佛大学图书馆许可发表。现在这个版本还包括一份勘误表，它对柏林版本原勘误表做了增补。增补的勘误表是根据作者本人给《俄国革命史》所做的短注编成的。［注：译文按勘误表做了修正，因此原勘误表已经删除。——译者］

第一卷 二月革命

  • 俄文版前言
  • 前言
  • 第一章 俄国发展的特殊性
  • 第二章 战争时期的沙皇俄国
  • 第三章 无产阶级和农民
  • 第四章 沙皇与皇后
  • 第五章 宫廷政变的念头
  • 第六章 君主制度的最后挣扎
  • 第七章 1917年2月23—27日的五天时光
  • 第八章 谁领导了二月起义？
  • 第九章 二月革命的离奇现象
  • 第十章 新政权
  • 第十一章 两个政权并存
  • 第十二章 苏维埃执行委员会
  • 第十三章 军队与战争
  • 第十四章 当权者与战争
  • 第十五章 布尔什维克和列宁
  • 第十六章 重新武装党
  • 第十七章 “四月危机”
  • 第十八章 第一届联合政府
  • 第十九章 进攻
  • 第二十章 农民
  • 第二十一章 群众的进展
  • 第二十二章 苏维埃代表大会和六月示威
  • 结语

    • — 附　录 —
  • 附录一 第一章参考材料
  • 附录二 第十六章附录
  • 附录三 致加利福尼亚大学A．考恩教授的一封信

    • 第二卷 十月革命 第一部分

  • 前言
  • 第一章 “七月危机”：酝酿和开始
  • 第二章 “七月危机”：顶点与破灭
  • 第三章 布尔什维克能在7月夺取政权吗？
  • 第四章 大肆诬告的一个月
  • 第五章 反革命势力抬头
  • 第六章 克伦斯基和科尔尼洛夫
    （俄国革命中的波拿巴主义分子）
  • 第七章 莫斯科国务会议
  • 第八章 克伦斯基的阴谋
  • 第九章 科尔尼洛夫叛乱
  • 第十章 资产阶级与民主派的力量较量
  • 第十一章 处于打击之下的群众
  • 第十二章 巨浪翻腾
  • 第十三章 布尔什维克和苏维埃
  • 第十四章 最后一届联合政府

    • 第三卷 十月革命 第二部分

  • 第一章 十月革命前的农民
  • 第二章 民族问题
  • 第三章 退出预备国会和为苏维埃代表大会而斗争
  • 第四章 军事革命委员会
  • 第五章 列宁号召举行起义
  • 第六章 起义的艺术
  • 第七章 占领首都
  • 第八章 攻占冬宫
  • 第九章 十月起义
  • 第十章 苏维埃专政的代表大会
  • 结语

    • — 附　录 —
  • 一 官僚制度的传奇
  • 二 一国建设社会主义
  • 三 “不断革命”理论问题的历史问答
  • 四 1905年《总结与展望》一文摘录
  • 五 单子出版社的附件

    • ——　新青年网站制作　——


俄文版前言

 -> 托洛茨基《俄国革命史》第一卷 二月革命

俄文版前言

    二月革命可算是地地道道的民主革命。从政治上看，革命是在两个政党——社会革命党和孟什维克领导下开展起来的。回到二月革命的“遗训”，直到如今还是所谓民主派的正式教条。所有这一切似乎为下面的想法提供了依据，即民主派的理论家应该抓紧对二月革命的经验进行历史和理论的总结，揭示其失败的原因，判定其“遗训”原本是由哪些成分构成的，以及经由什么样的途径来实现它们。何况，两个民主派政党有超过十三年的闲暇时光来做这件事，而且它们当中任何一个都拥有一群写作行家，有这些人无论如何也不能拒绝进行这样的尝试。然而我们始终还没有见到民主派作家撰写的任何一本值得注意的关于民主革命的论著。显然，妥协派政党的首领们不敢还原二月革命的发展进程，尽管在这次革命中他们也有机会扮演同样重要的角色。这会令人感到奇怪吗？不，一切都在意料之中。庸俗民主派的领袖越是大胆地以二月革命的无形遗训的名义发誓，他们对待真实的二月革命的态度就越小心谨慎。此外，他们自己在1917年好几个月时间里占据领导地位这一事实，恰恰是迫使他们不去正视当时时局的最主要的原因。原因就在于孟什维克和社会革命党（这个名称今天听起来多么富于讽刺意味！）的可悲角色不仅反映了其领袖的个人弱点，而且还反映了庸俗民主派的历史退化与二月革命作为民主革命注定要失败的命运。
    全部实质就在于二月革命仅仅是一具外壳，而十月革命的内核蕴涵在其中，——这也是本书的主要结论。二月革命的历史就是十月革命的内核怎样从自己的妥协主义外壳中剥离出来的历史。假如庸俗民主派人士有勇气客观地分析时局的进程，那么他们就很少能要求任何人回到二月革命去，就像不能要求谷穗回到长成了它的种子中去一样。这就是虎头蛇尾的二月制度的倡导者如今只好闭眼不看自己曾经达到过的历史顶峰的缘故，而这顶峰同时也是他们无能的顶峰。
    诚然，可以举出以历史学教授米留科夫为代表的自由主义观点，因为它毕竟是试图要跟“第二次俄国革命”算账的。可是，米留科夫根本不掩盖他只不过是忍受了二月革命而已。大概不会有把国家自由主义保皇派算作民主派，哪怕是庸俗民主派的任何可能吧？事实上，当其他任何制度都不复存在时，它也不会基于同样的理由与共和国达成和解吧？但是，即便把政治考虑置于一旁，米留科夫关于二月革命的著作无论从哪种意义上来说都不能视为科学著作。这位自由主义领袖在自己写的《历史》一书中显得像一个受害者，像一个原告，可就是不像一个历史学家。他的三卷本著作读起来就像是科尔尼洛夫分子覆灭的那些日子《言论报》冗长的社论一样。米留科夫指责所有阶级和所有政党都没有帮助他那个阶级和他那个政党把政权集中在自己手中。米留科夫还猛烈抨击民主派人士不愿意或者说不能够成为彻底的国家自由主义者。同时，他自己又不得不道明，民主派人士跟国家自由主义者走得愈近，他们就愈会失去民众的支持。最后，除了指控俄国人民犯下了名为革命的那桩罪行以外，他什么也没有留下。在撰写自己的三卷本社论时，米留科夫还仍然力图在鲁登道夫的办公室里面寻找俄国内乱的罪魁祸首。众所周知，立宪民主党的爱国主义就是把俄国人民历史上最伟大的事件说成是德国代理人一手导演的，不过为了“俄国人民”的利益，它还是要极力把君士坦丁堡从土耳其人那里夺过来。米留科夫的历史著作正在适当地终结俄国国家自由主义的政治轨迹。
    理解革命如同理解整个历史一样，可以只把它当作客观条件制约的过程。民族的发展提出了这样的任务，不可能用除革命以外的手段来解决它们。在某些时代，这类手段是那些把整个民族都卷进悲剧旋涡的力量所强加的。没有什么比通过巨大的社会灾难来教训人更为可怜的事情了。把斯宾诺莎的格言用在这里是特别合适的：不要哭泣，也不要发笑，而要理解。
    经济、国家、政治、法律等问题，但是与之并列的还有家庭、个性、艺术创作等问题，都要由革命重新提出，统统都要自下而上地重新审视。没有任何一个属于人类创造的领域是真正的民族革命经由伟大阶段不能进入的。这里顺便指出，这一点已经为历史发展的一元论提供了最有说服力的论据。在揭示社会全部结构的同时，革命会给社会学这个最倒霉的学科的基本问题投下一道清晰的亮光，而传统思想一直是用酸醋和践踏来供养这门学科的。经济和国家，阶级和民族，政党和阶级，个人和社会的问题在社会发生大变革时是带着极大限度的张力提出来的。如果说革命不能马上解决其自身产生的任何一个问题，而仅仅是创造解决这些问题的新的前提，那么它也会把社会生活中的全部问题彻底暴露出来。认识的方法就是暴露的方法，而这在社会学领域比在其他任何领域都用得更多。
    无须说明，作者的这部著作并非十全十美的。读者面对的主要是一部革命的政治史。经济问题之所以被论及，那是因为它们对于理解政治问题是必不可少的。文化问题则完全不在研究范围之内。不过还是不能忘记，革命过程就是某些阶级为取得政权而进行的直接斗争，就其实质而言也是政治过程。
    至于专门叙述十月革命的《俄国革命史》第二卷，作者希望今年秋季能够问世。

列夫·托洛茨基
1931年2月25日于普林基波


前言

 -> 托洛茨基《俄国革命史》第一卷 二月革命

前言

    1917年开头两个月，俄国还是处于罗曼诺夫王朝的统治之下。可是8个月以后，年初人们还知之甚少的布尔什维克就已经掌握了政权。即使在走向政权的时刻，他们的领袖仍在受到叛国罪的指控。在历史上再也找不出第二个发生如此急剧转变的革命了，假如没有忘记这里指的是一个拥有15000万人口的国家，那么情况尤其是这样。因此很明显，1917年发生的一系列事件，不管世人怎样看待它们，都是值得研究的。
    革命的历史就像所有的历史一样，首先应当叙述它是怎样发生的。不过这还不够。从叙述本身得出的结论应当是明确的：为什么它是这样而不是那样发生。事件既不能看作一连串惊险故事，也不是穿在一根线上的、一连串充满偏见的说教。它们应该服从自己既有的规律。本书作者正是把揭示其规律看作自己的任务。
    革命最不容争辩的特征就是群众对历史事件的直接干预。平时，君主制国家以及民主制国家都是凌驾于民族之上的；是这方面的专职人员——君主、大臣、官僚、议员、记者在支配历史。可是在那些转折关头，亦即当旧秩序根本不能为群众所忍受的时刻，他们就会摧毁把他们和政治舞台隔开的障碍，推翻自己的传统代表，用自己的干预为新制度建立出发阵地。这到底是坏还是好，让道德家去评判吧。我们自己则要把握事实，认清它们是怎样被客观发展进程赐予的。对于我们来说，革命的历史首先是群众对掌握他们自身命运的领域实行强有力干预的历史。
    各个阶级都在笼罩着革命气氛的社会里进行战斗。但是非常‘明显，从革命开始到结束之间，在社会的经济基础方面，以及在阶级的社会基质方面所发生的变化，对于解释革命自身的进程是完全不够的，因为革命在这短暂的时间跨度里推翻了旧的国家机关，创建了新的机关，然后又再度推翻它。革命事件的进程直接取决于革命爆发前就已经形成的各个阶级的心理上迅速、紧张和剧烈的变化。
    问题就在于社会没有根据需要像工匠修复自己的工具那样来改变自己的机关。相反，社会实际上把凌驾于自己之上的机关作为某种一成不变的东西接受了。在数十年时间里，反对派的批评仅仅是防范群众不满的安全阀和维持社会制度稳定的条件。例如，社会民主工党的批评一开始就具有这种原则性的意义。不依赖个人和政党意志的异常特殊的环境是必需的，因为它会由于不满而冲破保守主义的束缚，并且引导群众走向起义。
    可见，革命期间群众的意见和情绪的急遽改变不是源自人类心理的灵活性与善变性，而是相反，它源自这种心理深刻的保守性。思想和态度常常落后于新的客观环境，直至其后果以灾祸的形式猛烈撞击人们时为止，这会导致思想和激情的突飞猛进。此种情况在具有警察头脑的人看来似乎就是“巧言惑众者”活动的简单后果。
    群众不是拿着现成的社会改造计划，而是带着不能忍受旧制度的强烈感受投入革命的。只有阶级的领导层才有政治纲领，不过这个纲领还需要得到时局的检验和群众的赞同。革命的基本政治过程就在于一个阶级要了解从社会危机中产生的那些任务，就要按照不断接近的方式积极为群众指明方向。革命过程中的某些阶段，因一些政党被另一些更加极端的政党所取代而趋于稳定，在运动的势头还没有遇到客观阻碍之前，它们一直在显示向左转的群众的持续增强的压力。到革命阶级中个别阶层感到失望，冷淡情绪不断增长，以及反革命势力地位得到加强的时候，反动就会开始出现。至少过去历次革命的情况大体是如此。
    只有在研究群众自己的政治过程的基础上才能理解我们极少有意忽视的那些政党与领袖的作用。尽管这些政党与领袖并不是构成这一过程的独立成分，然而毕竟是非常重要的成分。没有领导组织，群众的能量就会慢慢消散，犹如没有装在带活塞的汽缸里的蒸汽一样。但是，毕竟不是汽缸也不是活塞，而是蒸汽起推动作用。在研究革命期间群众意识变化的道路上遇到的困难是十分明显的。被压迫阶级在工厂、兵营和乡村里，以及在城市的街道上创造历史。而且，他们极少有把历史记录下来的习惯。社会激情高度紧张的时期留给沉思和反省的余地总是很少的。所有的缪斯，甚至主司大众新闻的平民缪斯，尽管她有强壮的双翼，在革命时期也不得不陷于窘迫的境地。不过尽管如此，毕竟历史学家的处境绝不是毫无希望的。虽然记录是不完整的、零散的与带有偶然性的，但是从事件本身的角度来看，这些零碎的片段往往能让人推测出隐秘进程的演变趋势和节奏。无论是好还是坏，革命政党都要在考虑群众意识变化的基础上制定自己的策略。布尔什维克的历史道路证明，这样的考虑至少大体是行得通的。为什么在斗争旋涡中对革命政治家来说是行得通的东西，在事情过后的历史学家那里会行不通了呢？
    可是，从群众意识中产生出来的过程既不是独立存在的，也不是能够自主的。无论唯心主义者和折中主义者多么生气，意识毕竟还是要由现实生活来决定。在形成俄国及其经济形态、阶级结构与国家形式的历史环境中，以及在别的国家对它的影响下，二月革命和它的后继者——十月革命的前提应该说已经具备了。一个落后国家首先让无产阶级取得了政权，既然这个事实仿佛是最令人费解的，那么这个事实的谜底就只能事先在这个落后国家的特殊性当中，也就是在它与别国的区别当中去寻找。
    作者在本书开头几章里叙述了俄国历史的特殊性及其所占的比重，内容包括俄国社会及其内部各种力量发展演变的简短提要。作者希望这几章不可或缺的概括不会把读者吓跑。读者将在本书后面的部分会在活生生的运动中见到同样的社会力量。
    本书绝对不是依赖个人回忆写成的。作者身为当事人的事实并不能使他摆脱在严格核实文献资料基础之上完成自己叙述的责任。本书作者既然同样为事件的过程所驱使，因此以第三人称来称呼自己。而且这不是一个单纯的文学写作形式问题：自传或者回忆录里面难以避免的主观色彩在历史学著作中是不能容许的。
    然而，作者是斗争参与者这个事实自然不仅令他容易理解个人和集体当事人的心理，而且容易理解事件的内在联系。这种优势可以带来积极的结果，不过要遵守下面这个条件，那就是不指望单凭自己记忆的证据，不仅描述琐碎细节是如此，而且描述重大场面也是如此；不仅看待事实是这样，而且看待动机和情绪也是这样。作者认为他遵守了这个条件，尽管这在很大程度上取决于他本人。
    剩下的问题是作者的政治立场。如今他作为历史学家坚持的观点就是他过去身为当事人所坚持的那些观点。当然，读者没有同意作者政治观点的义务，作者同样也没有任何理由隐瞒这些观点。但是读者有权利要求历史著作不要写成政治立场的赞美诗，而要描绘成有内在根据的革命真实过程的画卷。只有到了事件在字里行间展现出处于完全自然的必然性之中的时候，历史著作才是完參符合自己的使命的。
    为了做到这一点，必需所谓历史学的“不偏不倚”？无论谁都还无法解释清楚，它应当包含些什么内容。那句广为引用的克里孟梭的话——必须en bloc即从整体上理解革命——即使最好也不过是个机敏的遁词。怎么可能宣布自己是整体的追随者呢？因为它的实质乃是分裂的。克里孟梭的格言部分是由于面对太坚毅的先辈感到惭愧，部分是由于这位后人在先辈的影子面前感到难堪。
    当代法国反动的因而也是时髦的历史学家之一L. 马德林是一个以沙龙聊天的形式大肆诽谤法国大革命，也就是诽谤法兰西民族诞生的人，他一口断定：“历史学家应当站在处于险境的城墙上，同时既看见包围者，又看见被包围者。”仿佛只有这样才能达到“宽容的正义”。但是马德林自己的著作表明，如果他真的爬上把两个营垒分开的城墙，那他就只能成为反动派的间谍。好在这里谈论的是过去的营垒，要是革命时期待在城墙上就会伴随着巨大的危险。其实，在警报拉响的时刻，那些号称为“宽容的正义”献身的人通常是足不出户的，静候结局：胜利到底属于哪一方。
    严肃的和有批判眼光的读者需要的不是虚伪的不偏不倚，因为它献给读者的是在底部调有进行仇恨反应的强效毒药的酒杯。读者需要的是科学上的诚信，这诚信在对事实的忠实研究，建立它们之间的真实联系以及揭示它们的运动规律的过程中为自己公开的和毫不掩饰的好感和反感寻求支持。这是唯一可能的也是不折不扣的历史客观主义，因为它不是由历史学家的良好愿望（何况这愿望也是靠历史学家本人担保的），而是由他所发现的历史进程自身的规律性来检验与证实的。

※　　　　　※　　　　　※

    构成本书史料的是大量定期出版物、报纸杂志、回忆录、原始记录与其他文献资料，其中一部分是原稿，大部分还是由莫斯科和列宁格勒的革命史研究机构出版的。我认为在正文中一一说明个别资料引自何处是多余的，因为这只会给读者带来麻烦。在那些具有综合性历史著作特点的书籍当中，我利用了两卷本的《十月革命简史》（莫斯科—列宁格勒，1927年出版）。各位作者为这部《简史》撰写的各部分文字价值不尽相等，但是不管怎样，它还是包含着丰富的史实资料。
    作者书中提到的日期全是按照旧历，也就是说比公历，包括现今的苏联历法晚了13天。作者之所以非得采用这种历法，是因为在革命期间它是实际采用的历法。当然，任何一部相关著作改用新历记载日期不会有什么困难。不过这样做在消除了一个障碍的同时又产生了另外一些更加重大的障碍。例如，推翻帝制的革命是以二月革命这个名称载入史册的，可是按照西方的历法它是3月发生的。反对临时政府帝国主义政策的武装示威是以“四月危机”这个名称写进历史的，可是按照西方的历法它发生在5月。不必多谈其他过渡性的事件和日期，我们只要指出十月革命按照欧洲的历法是发生在11月就够了。正如我们所看到的，历法本身染上了事件的色彩，因而历史学家不能凭借简单的计算来矫正革命的编年史。只不过读者最好要记住，在废除拜占庭历法之前，革命必须推翻使用这种历法的制度。

列夫·托洛茨基
1930年11月14日于普林基波


第一章 俄国发展的特殊性

 -> 托洛茨基《俄国革命史》第一卷 二月革命

第一章 俄国发展的特殊性

    俄国历史最基本也是最稳定的特点就是其发展的迟缓性，以及由此相伴产生的落后的经济状况、原始的社会形态和低下的文化水平。
    俄国居民生活在东方强风与亚洲入侵者长驱直入的一望无际的寒冷大平原上。在这样的自然环境中，他们注定要长期处于落后状态。他们跟游牧民族的斗争几乎持续到17世纪末，而他们跟导致冬季严寒和夏季干旱的强风的斗争直到今天也没有完结。作为整个发展基础的农业走上了粗放经营的道路：在北方，森林遭到砍伐和焚毁；在南方，亘古的草原被翻耕过来。一句话，对大自然的开发靠的是不断扩张规模，而不是深入挖掘潜力。
    当年西方的野蛮人蜂拥踏进罗马文化的废墟，那里成堆的古老石块可以作为他们的建筑材料。与此同时，居住在东方单调大平原上的斯拉夫人却找不到任何文化遗产，因为他们的前辈一直处于比他们更低级的发展阶段。在自己的天然边界内迅速立住脚跟的西欧各民族创造出了工业城市的经济与文化结晶。东方大平原上的居民在人口刚显得有点稠密时就钻进了森林，或者迁徙到边远地区和草原地带去了。在西方，最富于进取精神和最精明能干的农民变成了市民、手工业者和商人；在东方，积极肯干和富有勇气的农民只有一部分变成了买卖人，而更多的则成了哥萨克、边疆戍卒和拓殖移民。在西方，出现了剧烈的社会分化过程；在东方，这一过程被扩张政策耽搁和冲淡了。彼得一世的同时代人维柯写道：“莫斯科的沙皇虽说是基督徒，却统治着一群惰性十足的臣民。”而“莫斯科人的惰性”恰恰是经济发展迟缓、社会关系原始以及国家历史贫乏的反映。
    埃及、印度和中国的古代文明具有完全自给自足的性质，也延续了足够长的时间，以至尽管其生产力水平低下，却使其社会关系达到了如此完美的地步，就如这些国家的工匠使自己的产品所达到的那种完美程度一样。俄国不仅在地理上处于亚洲与欧洲中间，而且在社会与历史方面也是如此。它与西方欧洲国家固然有区别，但是与东方亚洲国家也不尽相同。在各个不同时期，它以各种不同的特征有时跟这一方相像，有时又跟另一方类似。东方带来了鞑靼人的压迫，从而给俄国的国家结构注入了一种重要成分。不过，西方仍然是对它威胁更大的敌人，却同时也是它的老师。俄国没有形成东方制度的可能，因为它总是不得不适应来自西方的军事和经济压力。
    封建关系在俄国的存在素来被以前的历史学家所否认，但是却可以被后世的研究著作无可辩驳地予以证实。而且，俄国封建制度的基本成分与西欧是一样的，只不过俄国的封建时代不得不经过长期的学术争论才得以确立，这个事实足以证明俄国封建制度的先天不足，它的不成熟性以及它在文化遗产方面是多么地贫乏。
    一个落后国家固然要吸收先进国家的物质和精神成果，可是这并不等于它盲目地模仿后者，复制后者以往所有的发展阶段。维柯及其后继者提出了历史周期不断重复的理论，该理论依据的就是对古老的前资本主义文明的考察，同时部分地依据了对资本主义发展初期经验的考察。文明发展的各个阶段在一个又一个新的发源地出现的一定程度的重复是与全部发展过程中的地域性与偶然性有效地联系在一起的。但是，资本主义则意味着对这些限制条件的克服。是它提供了并且在某种意义上实现了人类发展的普遍性与持续性。这种现象本身使得重复某些国家发展方式的可能性被排除了。那些被迫力图赶上先进国家的落后国家不会遵循常规次序，历史发展滞后的特权——存在着这样的特权——允许或者更确切地说是迫使它们在应定的期限之前吸收现成的文明成果，从而能跨越一系列过渡阶段。过去，野蛮人在没有走完连接两种武器所代表的不同时代的道路的情况下，就用步枪代替了弓箭。欧洲殖民者也不是在美洲从头重新复制历史的。德国和美国在经济上超过英国的事实正好是以它们的资本主义发展滞后为先决条件的。反之，英国煤炭工业出现的保守混乱状态恰似麦克唐纳及其朋友头脑里保守的混乱状态一样，都是对英国以往过于长久地充当资本主义盟主的惩罚。历史上起步较晚的国家的发展必然会导致历史进程中各个阶段的特殊叠合，其轨迹在整体上具有无序、复杂与混合的性质。
    跨越过渡阶段的可能性当然不是绝对的，其程度归根结底取决于一个国家的经济规模和文化容量。而且，落后民族在采用外部现成的文明成果以适应自己比较原始的文明的过程中，往往会降低这种做法的效能。如此一来，文明同化的过程本身就具有了矛盾的性质。因此，在彼得一世统治时期，对西方技术和训练的引进，首先是在军队和手工工场方面的引进却导致了作为劳动组织基本形式的农奴制的强化。欧洲的武器和欧洲的贷款两者无可争议都是更高级文明的产物，却同样巩固了阻碍国家发展的沙皇制度。
    历史的规律性与学究迂腐的公式之间毫无共同之处。不平衡性即历史发展进程最普遍的规律在后起国家的命运中显得更加显眼和复杂。在外部必然性的鞭策下，落后国家被迫实现了跨越。于是，从不平衡性这个包罗万象的规律中派生出另一个规律，由于它还没有比较合适的名称，不妨称之为叠合规律，其含义是发展道路上各个时期的相似，某些阶段的相互结合，古老的形式与最现代的形式的混合。没有这个当然是在其全部物质内容中体现出来的规律，就不能理解俄国的历史，以及所有总的说来属于第二、第三乃至第十层次的文明国家的历史。
    在比较富裕的欧洲的压力之下，俄国的国家机器耗费了比西方要多得多的国民财富。这样一来，它不仅会使人民群众陷入加倍的贫困，而且会削弱有产阶级的根基。同时，由于国家需要后者的支持，因此促使并规定了有产阶级的形成。由于官僚化的特权阶级任何时候都不能挺直腰板，因此在俄国，国家状态更加接近亚洲的专制制度。
    从16世纪初开始就被沙皇正式釆用的拜占庭专制制度，依靠普通贵族的支持制伏了封建大贵族波雅尔，并且使前者依附自己，又让它去奴役农民，以致拜占庭制度在这种基础上演变成了彼得堡皇帝的绝对专制。整个过程的滞后性由农奴制的发展充分表现出来了，它是16世纪末产生的，在17世纪发育成形，18世纪达到鼎盛阶段，直到1861年才从法律上废除它。
    跟在贵族后面的是宗教界，它在沙皇专制形成过程中起过不小的不过又是完全辅助性的作用。在俄国，教会从来都没有上升到西方天主教所达到的那种支配高位。它对在专制制度下充当精神仆人的地位感到满足，还认为这要归功于自己的恭顺。主教和总主教仅仅是作为世俗政权的走卒而享有权力的。大牧首与沙皇一起共进退。在定都彼得堡时期，教会对国家的依附变得更加像奴才对主子的依附。20万牧师和修道士实际上成了官僚队伍的一个组成部分，仿佛就是信仰领域的警察。由此得到的补偿是东正教获得了在信仰事务中的垄断地位，它的土地和财产得到了维护公共秩序的警察的保护。
    信奉落后的救世主降临学说的斯拉夫主义的基础是：俄罗斯人民及其教会从头到脚都是民主的，而官方的俄罗斯——这是由彼得培植出来的德国官僚制度。关于这一点，马克思曾经指出：“条顿的蠢驴们也完全同样地把弗里德里希二世等的专制主义归罪于法国人，好像落后的奴隶始终用不着文明的奴隶来进行必要的训练。”（《马克思恩格斯全集》第28卷，第289页）这段简短的评语不仅彻底终结了斯拉夫主义者的旧哲学，而且终结了“种族主义者”的最新启示。
    不仅俄国封建主义的贫乏性，而且旧俄国的全部历史的贫乏性，在缺乏作为工商业中心的、真正中世纪城市的情况下，得到了更令人郁闷的反映。在俄国，手工业没有与农业成功地实现分离，仍旧保持着家庭手工业的性质。古时的俄国城市是贸易、行政、军事与领主生活的中心，因而也是消费中心，而不是生产中心。甚至靠近汉萨同盟而又没有经受鞑靼人统治的诺夫哥罗德也只是一座商业城市而非工业城市。诚然，分散于各地的农村手工业也经由大型贸易中介创造了需求。但是在社会生活中，俄国的行商无论如何也不可能拥有与自己的农民外围保持着不可分割的联系的西方手工业行会和中小工商业资产阶级所拥有的那种地位。俄国贸易的主要商路要经过境外，它们从上古以来就保证让外国商业资本掌握了控制权，全部周转领域都带有半殖民地性质，俄国商人在其中只是充当了西方城市与俄罗斯乡村之间的中间人。这种类型的经济关系在俄国资本主义阶段得到了进一步的发展，而且在帝国主义战争期间得到了更加极端的体现。
    俄国城市的微不足道更有利于亚洲型国家的形成，这种情况同样排除了宗教改革的可能性，也就是排除了封建官僚式的东正教被任何一种适应资本主义社会要求的基督教现代变种所取代的可能性。反对国家教会的斗争没有超越农民的宗教派别，其中包括最强大的旧教徒派别分裂教派。
    在法国大革命爆发之前15年左右，俄国爆发了以普加乔夫分子著称的哥萨克、农民和乌拉尔农奴工人的暴动。是什么原因没有让这次声势浩大的人民起义演变成一场革命呢？是没有第三阶层。没有城市的工业民主制，农民战争便不可能发展成革命，就像农民教派不可能上升到进行宗教改革一样。普加乔夫起义结果适得其反，作为贵族利益捍卫者的官僚专制制度得到了巩固，使得它在艰难时刻再次证明了自己存在的理由。
    在彼得统治下正式开始的国家欧化在其后100年间越来越成为统治阶级即贵族自身的要求。1825年，贵族知识分子在政治上总结这种要求，实施了旨在限制专制权力的军事密谋。在欧洲资本主义发展的压力下，贵族中的进步人士企图代替国家所缺少的第三等级。然而他们终究只是打算把自由主义制度与自己那个等级的统治基础结合起来，因此他们极其害怕唤起农民。如果说密谋成了这些杰出却又孤立的、几乎未经战斗就已头破血流的军官永远值得纪念的事业，那是不足为怪的。十二月党人起义的意义就在这里。
    拥有工厂的地主在本等级圈子里率先转向赞成用雇佣劳动取代农奴劳动。俄国谷物不断增长的对外输出也进一步推动了这一趋势。1861年，贵族官僚依靠自由派地主实行了自己的农奴制改革，而软弱无力的资产阶级自由主义仅仅是作为应声虫参与了这次行动。无须我们说明，沙皇在解决俄国的根本问题——土地问题一事上比普鲁士王朝随后10年间解决德国的根本问题——民族统一问题显得更为小气，也更为狡诈。一个阶级的任务经由另一个阶级之手去加以解决，这就是落后国家特有的叠合方式之一。
    不过，叠合发展的规律在俄国工业的历史与性质当中得到了更加不容争辩的体现。它产生得比较晚，也未经重复先进国家的发展历程就进入了后者的行列，并且让先进国家的最新成就来适应自己的落后性。如果说俄国经济的进化就整体而言跳过了行会手工业时代和工场手工业时代，那么它的个别工业部门则实现了一系列机器生产阶段的部分跨越，这些阶段在西方算起来历时了好几十年。由此一来，俄国工业在某段时间里得到了异常迅速的发展。从第一次俄国革命到世界大战期间，俄国的工业产量大概增长了一倍。这一点在有些历史学家看来可以作为充分的论据来证明如下结论：“让人不得不抛弃落后与增长缓慢的奇谈。”[1]实际上超快增长的可能性恰恰是由落后性决定的，可叹惜的是，这种落后性不仅保持到了旧俄国消亡之际，而且作为后者的遗产一直保留至今。

[1]波克罗夫斯基教授的观点见本卷附录一。

    一个国家经济发展水平的基本指标就是劳动生产率，不过它自身同样有赖于工业在国家整个经济中的比重。大战前夕，亦即沙皇俄国的繁荣到达顶点之际，按人均计算的国民收入比美国低了8—10倍，如果注意到俄国4/5的劳动力从事农业生产，而当时美国从事农业生产与从事工业生产的劳动力之比是1：2.5，那么上述情况就不足为怪了。还要补充一点，大战前夕，俄国每一百平方公里面积上只有0.4公里铁路，而当时德国有11.7公里，奥匈帝国也有7公里。其他方面的比例也差不多如此。
    然而正是在经济领域，就如前面已经指出的那样，叠合发展的规律得到了最有力的体现。到革命爆发之际，俄国农业的主体部分才刚刚达到17世纪的水平，工业按其技术水平和资本构成却达到了先进国家的水平，而在某些部门甚至超过了先进国家。1914年，人数在100人以下的小企业雇佣的工人在美国占全国工人总数的35%，而在俄国只占17.8%。雇佣100—1000人的中型企业和大型企业，两者的比例大致相当。在美国，超过1000人的特大型企业雇佣的工人只占工人总数的17.8%，而在俄国竟占到了41.45%！就最重要的工业地区而言，后者的百分比还要高：彼得格勒达到了44.4%，莫斯科甚至高达57.3%。如果拿俄国工业同英国工业或者德国工业进行比较，也会得出类似的结果。这个我们在1908年首次弄清的事实很难被塞进有关俄国经济落后性的陈腐概念里去。不过这个事实也没有完全否定落后性的理论，而仅仅是对它进行辨证的补充而已。
    此外，工业资本和银行资本在俄国实现融合的完备程度恐怕是其他任何国家都比不上的。不过，俄国工业对银行的依附则意味着它对西方金融市场的依附。重工业（冶金、煤炭、石油）几乎整个地被外国财政资本控制了，它们在俄国为自己建立了银行的辅助与中介系统。轻工业也步上了同样的道路。如果说外国人大约掌握了俄国全部股本的40%，那么相对主要的工业部门而言，这个比例还要高得多。强调俄国银行、工厂的控股权操在外国人手里，可以说一点都没有夸张，其中英国、法国和比利时资本所持的股份差不多超过了德国的一倍。
    俄国资产阶级的社会属性与政治面貌是由俄国工业产生的环境和工业的结构决定的。工业生产高度集中本身就已经表明，在资本主义上层和人民群众之间不存在什么属于中间阶层的等级。支撑这个观点的根据就是最重要的工业、银行和运输企业的所有者都是外国人。他们不仅要在国外兑现从俄国攫取的利润，而且在外国议会当中施加自己的政治影响。同时他们不仅不推动争取俄国议会制民主的斗争向前发展，相反还总是阻碍这一斗争：只要让人回想一下法国官方所起的可耻作用就够了。这就是俄国资产阶级政治上陷于孤立及其反人民性质的尽人皆知和无法消除的原因所在。假如说它在自己的历史萌芽阶段要实现宗教改革还显得不太成熟的话，那么当需要它领导革命的时刻到来之际，它又显得成熟过头了。
    与国家总的发展进程相适应，输送俄国工人阶级的储备库不是行会手工业，而是农业，不是城市，而是乡村。在这种情况下，俄国无产阶级不是像英国无产阶级那样身后拖着往昔沉重的包袱，经历了好几百年时间才逐渐形成的，而是通过社会环境、各种联系与相互关系的急遽变化，通过跟昨天的剧烈决裂而突变形成的。正是因为这个原因，再加上与沙皇倍加沉重的压迫相结合，才使得俄国工人成了易于接受革命思想中最大胆的理论的人群，这与后起的俄国工业易于接受资本主义组织最新成就的情况非常相似。
    俄国无产阶级总是反复再现自己简短的起源史。虽然在金属加工行业，尤其是彼得格勒金属加工行业中，最终脱离了农村的世代无产阶级这一阶层已经定型，可是在乌拉尔，多数还是半无产阶级半农民的类型。每年从农村涌进各个工业区的工人新鲜力量在不断修复无产阶级同它的基本社会储备库（农村）之间的联系。
    资产阶级政治上的无能是直接由它与无产阶级以及农民的关系的性质决定的。它不能带领工人跟自己走，因为工人在日常的生活中对资产阶级充满了敌意，而且很早就学会了怎样总结自己的使命。俄国资产阶级同样也不能带领农民跟自己走，因为共同的利害关系把它跟地主捆在一起了，它害怕失去无论何种形式的财产。这样一来，俄国革命的后发性也由此可见，原来不单是时间顺序问题，而且是国民的社会结构问题。
    英国在完成清教徒革命时，它的总人口没有超过550万，其中有50万人生活在伦敦。大革命时期的法国有2500万人口，其中巴黎也是50万人。据测算，20世纪初俄国的人口约为15000万，其中有300多万人住在彼得格勒和莫斯科。在这些拿来进行比较的数据后面隐藏着非常巨大的社会差异。不仅17世纪的英国，就连18世纪的法国也还见不到现代无产阶级。可是到1905年的俄国，在所有劳动部门，在城市和乡村就业的工人，据统计已经不少于1000万人，连同他们的家属则超过了2500万人，也就是说比大革命时期法国的总人口还要多。从克伦威尔军队中忠实可靠的手工业者和独立农民，包括巴黎的无套裤汉，再到彼得堡的工业无产阶级，革命深刻地改变了自己的社会结构，改变了自己的社会方式，因而也改变了自己的社会目的。
    1905年的事件是1917年两次革命——二月革命和十月革命的序幕，但是正场演出中的全部角色都在这序幕中粉墨登场了，只不过没有坚持到最后。日俄战争动摇了沙皇制度，在群众运动蓬勃开展的背景下，自由资产阶级则利用自己的反对派立场来恐吓专制王朝。工人组织起来，不依附资产阶级，反而在当时第一次负有现实使命的苏维埃形式中与之对立。在国家十分广大的地域内，农民起来为土地而斗争。无论农民还是军队里的革命部队都倾向支持苏维埃，因为后者在革命走向高潮之际公开要从专制王朝手中夺取政权。但是，所有的革命力量都是首次登台，它们没有经验，也缺乏足够的信心。刚好在出现不足以撼动沙皇制度的形势，需要继续斗争推掘它的时刻，自由主义者示威性地疏远了革命。资产阶级——其实当时它已经把大部分民主知识分子吸引到了自己身边——跟人民突然分道扬镳使得专制制度得以比较容易地分化了军队，挑选出可靠的部队，并且血腥地镇压了工人和农民。虽然伤及了几根肋骨，但是沙皇制度还是完好无缺地从1905年的那场冲击中脱身了，而且还显得足够强壮。
    在序幕和正场演出之间的11年时间里，历史的发展进程在力量对比方面究竟发生了哪些变化呢？沙皇制度进入了与历史发展要求愈加对抗的阶段。资产阶级在经济上变得更加强大了，不过正如我们已经看到的那样，这种强大倚靠的是工业的进一步高度集中和外国资本不断增强的作用。鉴于1905年教训的影响，资产阶级变得更加保守和多疑。中小资产阶级原先所占的不大的比例进一步降低。民主知识分子一般得不到任何稳定的社会支持。他们所能拥有的只是过渡性的政治影响，不能发挥独立的作用，因此他们对自由资产阶级的依附极大地增强了。在这种情况下，只有年轻的无产阶级才能给农民提供纲领、旗帜和领导。无产阶级面临的如此宏伟的任务产生了创建特殊革命组织的紧迫要求，该组织要能立即吸引人民群众，使他们成为在工人阶级领导下有能力开展革命行动的力量。于是，1905年建成的苏维埃在1917年得到了巨大的发展。这里我们还要指出，苏维埃不单纯是俄国历史滞后引发的产物，它还是叠合发展的产物。甚至下面这个事实也能证明这一点，即工业化程度最高的德国的无产阶级，在1918—1919年革命高潮时期也找不到除苏维埃以外的其他任何组织形式。
    1917年的革命仍然面临推翻官僚专制王朝的直接任务，但是它跟旧式的资产阶级革命不同，现在作为决定性力量出现的是一个新的阶级，这是一个在工业化高度集中的基础上形成的、用新的组织和新的斗争方式武装起来的阶级。在这里，叠合发展的规律在我们面前得到了极端的体现：革命从清除中世纪残余开始，在几个月时间里它就让以共产党为首的无产阶级夺得了政权。
    可见，从自己的初级任务来看，俄国革命是民主革命，不过它是根据新的纲领提出民主任务的。尽管工人在全国普遍建立了包括士兵和部分农民在其中的苏维埃，资产阶级还在就是否召开立宪会议一事讨价还价。在叙述事态发展的过程中，这个问题十分具体地摆在了我们面前。这里作者只打算勾勒出在历史更替中苏维埃的革命的思想和形式的地位。
    17世纪中叶，英国资产阶级革命是在宗教改革的外衣下开展起来的，为争取按照自己的祈祷书进行祈祷的权利的斗争被混淆为反对国王、贵族、教会长老以及罗马的斗争。长老会教徒和清教徒都坚信：他们要把自己的尘世利益置于神圣的上帝可靠的庇护之下。在他们的意识里，新阶级为之奋斗的任务与圣经信条以及教会惯常礼仪的形式不可分割地结合在一起。移民们还把这个用血缘凝结起来的传统随身带到了海外。对基督教的盎格鲁—撒克逊式诠释的特殊生命力就是由此产生的。我们看到，今日大英帝国的“社会主义”大臣们怎样利用那些最具魔法效力的经文替自己的怯懦寻找借口，而17世纪的英国人曾经在这些经文中替自己的勇气寻找合法依据。
    在没有经历过宗教改革的法国，作为国教的天主教一直存续到大革命爆发。法国革命不是在圣经条文中，而是在民主的抽象概念中替资产阶级社会的任务找到了说法和根据。法国现今的当权人物，无论他们对雅各宾党人如何仇恨，但事实总归如此：正因为罗伯斯庇尔的冷酷行为，他们才有机会利用某些法则继续掩盖自己的保守统治，而在往昔的某个时候，人们正是利用这些法则把旧社会炸毁的。
    上述每一次伟大的革命都打上了资产阶级新社会以及该社会各阶级意识新形式的印记。如同法国革命跨越了宗教改革一样，俄国革命也跨越了形式上的民主。需要在整个时代打上自己印记的俄国革命政党不是在圣经里面，也不是在“纯粹”民主的世俗化基督教当中，而是在社会各阶级的物质关系当中替革命任务寻找依据。苏维埃制度给了这些关系以最简单、最公开和最透明的依据。劳动人民的统治第一次在苏维埃制度中得到了实现。无论这个制度最近发生了怎样的历史性蜕变，它就像宗教改革和纯粹民主在自己的时代一样，深深地渗入了群众的意识。


第二章 战争时期的沙皇俄国

 -> 托洛茨基《俄国革命史》第一卷 二月革命

第二章 战争吋期的沙皇俄国

    俄国参加世界大战在动机与目标两方面都是自相矛盾的。展开血腥搏斗实质上是为了争夺世界统治权，就这点来看，战争对俄国而言不是它力所能及的。俄国自己的所谓军事目标（土耳其海峡、加利西亚、亚美尼亚）只具有地域的性质，它们只能附带加以解决，而且要看在多大程度上符合主要参战国的利益而定。
    同时，俄国作为一个大国，又不得不参加资本主义先进国家的打斗，就像从前它不得不把工厂、铁路、速射步枪和飞机引进来一样。不久前，在最新学派的俄国历史学家中间经常就沙皇在推行现代帝国主义政策方面到底成熟到了什么程度的问题展开争论，可争论往往陷入了烦琐哲学，因为争论孤立地看待国际舞台上的俄国，把它当作一个独立的因素，而实际上它只不过是整个体系中的一环。
    印度无论形式上还是实质上都是作为英国的殖民地卷入战争的。中国表面上是“自愿”介人的，但实际上是仆人参加主人的格斗。俄国的参战介于法国的参战与中国的参战之间。俄国以此来为得到与先进国家组成联盟、输入资本和按资本支付利息的权利付酬，也就是实际上为得到成为自己的盟国特别优待的殖民地的权利付酬，不过同时又为得到压迫和掠夺土耳其、波斯、加利西亚这些历来比俄国自己还要弱小和落后的国家和地区的权利付酬。从自己的地位来看，俄国资产阶级这种具有双重性的帝国主义带有世界上其他更强大势力国家的代理人的性质。
    中国的买办是民族资产阶级的典型形式，后者在结构上属于外国财政资本与本国经济之间的代理中介类型。在全世界的国家等级中，直至战争爆发之际俄国的地位要比中国高得多。要是没有发生革命，它在战后究竟会处于一种什么样的地位，那是另外一个问题。不过，一方面是俄国的专制制度，另一方面是俄国资产阶级自身，两者都表现出越来越明显的买办特征。两者都是靠与外国帝国主义的联系生存和发育的，都是为后者效劳的。离开了它，它们便无法维持下去。不过即便有外国帝国主义的支持，它们其实也没有坚持到最后。为提成而工作的经纪人要靠自己主人的利润过活，从这个意义上说，半买办性的俄国资产阶级也拥有世界帝国主义的利益分成。
    军队是战争的工具。既然每一支军队在民族主义传奇中都被看作是不可战胜的，那么俄国统治阶级也没有理由把沙皇的军队当作例外。事实上这支军队只是在对半野蛮的民族、弱小的邻居以及处于分裂状态的国家作战时才显示出是一支厉害的力量。在欧洲舞台上，它所能起的仅仅是联盟的一个成员的作用。在防务方面，只有在地域辽阔、居民稀少和道路不畅的情况下才能执行自己的任务。苏沃洛夫是指挥农奴大老粗军队的能手，而打开了新社会和新军事艺术大门的法国革命使苏沃洛夫的军队遭到了灭顶之灾。
    农奴制的半废除和全面义务兵役制的确立使军队实现了与在全国范围内程度相等的现代化。也就是说把国家的全部矛盾带进了军队，而这个国家仍然面临着要完成自己的资产阶级革命的任务。不错，沙皇军队是按照西方的榜样建立起来的，但是这更多的是在形式上而不是在实质上。在农民士兵的文化水平与军事技术水平之间无法达到协调一致。俄国统治阶级的无知、惰性与狡诈在指挥机关里面得到了充分体现。在战争时期集中需求的面前，工业和交通经常显露出崩溃的迹象。仿佛是命该如此，开战的第一天，俄国军队很快就出现了不仅缺少武器弹药，而且缺乏长筒靴子的问题。在日俄战争中，沙皇军队已经暴露出它处在怎样一种状况。在反革命时期，专制王朝在杜马协助下充实了军需储备，给军队的漏洞打了许多补丁，其中也给它所向无敌的声誉补了不少破绽。1914年，严峻得多的新考验终于来临了。
    在军队的供给和经费方面，战争时期的俄国很快就暴露出自己对盟国奴仆般的依附性。这不过是它对先进资本主义国家全面依附在军事领域的反映。可是来自盟国的援助并没有挽回局面。弹药匮乏、生产弹药的工厂太少以及运送弹药的铁路网过于稀疏等等弊病使俄国的落后性转译成了失败这样一种通俗语言。这失败提醒俄国的国家自由主义者，由于它们的先辈没有完成资产阶级革命，以致他们的后人因此对历史欠下了一笔债务。
    战争的最初日子就是耻辱的开始。经历了一系列局部灾难以后，1915年春季，突然俄国发生了全线溃败。将军们把自己形同犯罪的无能发泄到和平居民身上，辽阔的国土遭到了暴力的蹂躏，望不到边的人群被鞭子赶往后方。对外战争的溃败被国内的混乱局势进一步加剧了。
    在回答自己的同事提出的关于前线令人忧虑的局势的问题时，陆军大臣波利瓦诺夫将军一字一句地回答说：“我把希望寄托在难以通行的地带，无法走过的泥泞沼泽以及神圣的罗斯庇护者、圣徒尼古拉·米尔利基斯基的仁慈上面。”（在1915年8月4日会议上的讲话）过了一个星期以后，鲁兹斯基将军向那几位大臣承认：“现代军事技术的要求对我们来说是力所不及的。无论哪一方面我们都赶不上德国人。”这不是一时的情绪冲动。军官斯坦凯维奇把这段话转述为军事工程师的语言：“同德国人作战是毫无希望的，因为我们什么也没能做到。甚至新的作战手段也变成了我们失败的原因。”这样的批评真的是不胜枚举。
    俄国的将军们唯一有魄力干的事情就是不断地从国内调取人肉，而他们动用牛肉和猪肉时却无比地吝啬。像尼古拉·尼古拉耶维奇手下的雅努什凯维奇和沙皇麾下的阿列克谢耶夫这样一些司令部里毫无价值的庸人利用新动员掩盖所有的漏洞。每当需要一队队战士的时候，他们就用一串串数字来安慰自己和盟国。战争期间，大约有1500万人被动员上了前线，他们塞满了火车车库、营房和转运兵站，挤作一团，人们不停地跺脚，互相踩踏，互相敌视和互相咒骂。如果说，这些人对前线还不过是虚幻的数字，那么在后方他们则是极为有效的破坏因素。大约有550万人阵亡、负伤或做了俘虏。逃兵的人数一直在不断增加。早在1915年7月，大臣们就在诉苦：“可怜的俄罗斯啊，就连她的军队也一样可怜。昔日这支军队曾经用胜利的雷霆震撼过整个世界……同样是这支军队，如今看来却是由一群胆小鬼与逃兵组成的。”
    与此同时，那些用绞刑行刑人的口气讥讽“将军们撤退的勇气”的大臣自己当时却花费大量时间来争论下面的问题：是不是要把圣徒的遗骨从基辅搬出来？沙皇认为这没有必要，因为“德国人不会冒险触犯它们的，如果这样做，那德国人就要倒大霉了”。可是正教院已经在做这样的结论：“我们撤出的时候，就得把最宝贵的带走。”这不是发生在十字军东征的时代，这是在20世纪，也就是在能通过无线电把俄军战败的消息播出去的时候。
    说到俄国对奧匈帝国的胜利，其实基于奥匈帝国的原因比俄国更多。正在走向崩溃的哈布斯堡王朝早就提出了对掘墓人的需求，因此不必对掘墓人提出多高的要求。俄国过去也曾取得过对那些内部处于瓦解状态的国家，如土耳其、波兰或者波斯的胜利。跟奥匈帝国对阵的俄军西南战线取得过使其与其他战线相比显得特别不同的巨大胜利。在这个地方，战事是由几位将军推动的，虽然他们确实没有什么能证明自己的军事才能，但是他们至少没有从头到脚都浸透那些屡战屡败的军事指挥官身上的宿命论。在这批人当中，后来还出现了一些国内战争的白卫“英雄”。
    大家都在寻找，该把罪责推给谁。有人总是把它归罪于从事间谍活动的犹太人。同时肆意攻讦那些带有德国姓氏的人。尼古拉·尼古拉耶维奇大公的司令部就以充当德国间谍的罪名枪毙了宪兵上校米亚索耶多夫，可是看来他并不是一个间谍。陆军大臣苏霍姆林诺夫也被逮捕了，其实他只不过是一个微不足道而又不修边幅的人物。以叛国的罪名指控他可能也不完全是空穴来风。英国外交大臣格雷对俄国议会代表团团长说：既然在战时以叛国的罪名指控陆军大臣，看来你们的政府很有勇气。大本营和杜马用亲德主义来指责宫廷。大家都共同嫉妒盟国并且憎恨它们。法国的指挥机关很爱惜自己的军人，却让俄国士兵备受打击。英国也慢慢行动起来了。彼得格勒的客厅和前线司令部流行着一则中听的笑话：“英国发誓要坚持到流尽……俄国士兵的最后一滴血。”这类笑话散布到了下层民众中间，也传到了前线。“一切为了战争！”政府大臣、杜马代表、三军将领、新闻记者都在这样喊。“对啦，”士兵们在战壕里沉思，“他们仍然准备战斗到流尽最后一滴……我的血。”
    俄国军队在战争期间阵亡的人大约有250万，比任何一个参战国都多，或者说占到了协约国军队损失总数的40%。最初几个月，士兵们还没来得及多想或者想得很少就死在了炮弹之下。但是他们在那里日复一日地积累着因没有良好指挥而给下面带来的痛苦经历。他们根据跟不上战斗步伐的、漫无目的的调动次数和难以下咽的饭菜数量测算将军们到底混乱到了何种程度。从人和物的血腥混杂中产生了一个综合性词汇：“荒谬。”士兵语言中的这个词汇后来被其他更富表现力的词汇取代了。
    农民组成的步兵崩溃得最快。总的看来，工厂工人所占比例较高的炮兵具有更容易接受革命思想的特点，在1905年就鲜明地反映出来了。如果说1917年事情正好相反，炮兵显得比步兵更加保守，那么原因就在于一切新来的和一切训练较少的人就像过筛子一样从步兵队伍里流失了；而炮兵遭受的损失要小得多，因而保留了旧有的骨干，同样的现象在其他专业部队里也看得到。但是到最后，炮兵也出毛病了。
    从加利西亚撤退的时候，俄军总司令发布了一道秘密命令：对犯有开小差和其他违法行为的士兵要施行用树枝抽打的刑罚。对此，士兵彼雷科是这样描述的：“对犯有最轻微的过失，比如擅自离开队伍只几个钟头的士兵也开始用树枝抽打，而有时简直是为了借助树枝来提振士气，随便采用鞭刑。”早在1915年9月17日库罗帕特金所写的笔记就引用了古契柯夫说过的一段话：“开始时，下级军官怀着满腔热情去投身战争，现在热情消退了，而且由于经常打败仗而丧失了胜利的信心。”就在这前后，内政大臣在批评有3万已经伤愈的士兵依旧滞留在莫斯科一事时说道：“这是一群暴躁无比的流民，他们不遵守任何纪律，四处胡闹，还向警士挑起冲突（不久前就有一名警士被士兵打死），甚至劫走被捕者，等等。在出现混乱的时候，这些暴徒全都会跑到民众一边去，这是毫无疑问的。”还是那位名叫彼雷科的士兵写道：“大家普遍关心的仅仅是和平……至于谁获得胜利，以及实现怎样的和平——这是军队很少关心的。不论什么样的和平都是它所需要的，因为它已经被战争弄得筋疲力尽了，
    护士С. 费多尔琴科是一个善于观察的女人，她暗中听到的士兵们的闲谈议论差不多就是他们的真实想法。她用纸把听到的如实记录下来了，后来据此写成了一本小册子：《战争中的人民》。这本书让人们看到了那样一个实验室，里面的炸弹、铁丝网、窒息性的瓦斯和政府的卑劣行为在长达数月的时间里促成了数以百万计俄国农民的觉醒。实验室里与累累白骨陈放在一起的古老偏见已经嘎吱作响了。在许多由士兵自己创作出来的格言里，已经出现了后来国内战争时期流行的口号。
    1916年12月，鲁兹斯基将军抱怨说，里加是北方战线的灾难。像德文斯克一样，这里也是“进行成功鼓动的老巢”。布鲁西洛夫将军则证实，部队从里加地区撤出时纪律荡然无存，士兵拒绝向前冲锋，甚至把一个连长挑在刺刀上，为此只得枪毙了好几个人，等等。与军官团关系密切并且访问过前线的罗将柯也承认：“早在革命之前很久，军队彻底瓦解的土壤就已经存在了。”
    本来，已经被拆散的革命危险分子在军队里几乎销声匿迹了。可是，随着不满情绪的普遍增长，他们又浮现出来了。作为惩罚，当局把罢工工人遣送到前线，结果增添了一大批宣传鼓动人员，而溃败为他们提供了难得的讲台。有一份密探报告写道：“后方特别是前线的军队充斥着这样的分子，他们当中有些人可能成为暴动的积极力量，而另外一些人可能只是拒绝参加镇压行动……”彼得格勒省宪兵局于1916年10月上呈的报告称，根据地方自治联合会特派员的报告，军队里弥漫着的恐慌情绪和官兵之间极度紧张的关系甚至引发了流血冲突，到处都可以遇到成千上万的逃兵。“凡是接近军队的人势必会留下完整与确凿无疑的印象：军队的士气绝对瓦解了。”出于谨慎，报告又补充说，尽管这些报道中似乎有很多不太可信的成分，可是又不得不叫人信以为真，因为许多从作战部队回来的医生也用同样的口气做了报道。
    后方的情绪跟前线是一致的。在1916年10月举行的立宪民主党代表大会上，大多数代表指出，“在所有居民阶层尤其是农村以及城市的贫困阶层中”，笼罩着普遍的冷漠，无人相信战争会有胜利的结局。1916年10月30日，警察司司长在一份情报通报中写道：“在各地各个阶层中都观察到了类似的战争疲惫症和对尽快实现和平的渴望，无论缔结什么样的和约都没有关系……”
    几个月后，所有这些老爷——代表和警察、将军和自治机构特派员、医生和前宪兵都将一致证实，革命消灭了军队中的爱国主义布尔什维克从他们手里夺得了实实在在的胜利。

※　　　　　※　　　　　※

    在战时爱国主义大合唱中，立宪民主党人无疑扮演了主角。还是在1905年年底的时候，自由主义者就割断了自己同革命的不可靠的联系，从反革命时期之初又开始举起帝国主义的旗帜。一件事是从另一件事当中产生的：既然不能通过肃清国家的封建主义残渣来保证资产阶级的优势地位，那么就只有与专制王朝及贵族结成联盟，以保证资本主义在世界舞台上占有更好的地位。如果世界灾难真的是由各个方面的因素酿成的，以及它在达到一定程度之前甚至对于它最称职的组织者来说也是不可预料的，那么丝毫也不要怀疑，俄国的自由主义作为专制王朝外交的怂恿者在促成这场灾难的过程中占据的位置并非是最末的。1914年，俄国资产阶级的领袖有充分理由欢迎这场作为自己的战争的战争。1914年7月26日，在国家杜马的庄严会议上，立宪民主党团的代表宣布：“我们不提出任何条件和要求，我们只不过在衡量战胜敌人的坚强意志。”于是在俄国，举国团结一致变成了官方的教条。在莫斯科举行爱国主义示威的日子里，首席礼仪官本肯多夫伯爵对各国外交官宣布：“这就是你们看到的革命；柏林方面向我们预言的革命。”对此，法国大使巴列奥洛格解释说：“类似的想法看来占据了所有人的心。”人们似乎在彻底排除了幻想的局势中把培养和播种幻想当成了自己的义务。
    促人觉醒的教训势必不会等很长时间。战争打响以后不久，最沉不住气的立宪民主党人之一、律师兼地主罗季切夫就在该党中央委员会会议上深有感慨地说：难道你们真的以为靠这帮傻瓜就可以取得胜利吗？”事实证明，靠傻瓜的确是不能取得胜利的。自由主义丧失了一半的胜利信心，它力图利用战争的惯性来清除宫廷佞臣，迫使专制王朝实行妥协。用来达到这个目标的主要武器就是指控宫廷党是亲德分子和单独媾和。
    1915年春，即缺乏装备的部队全线败退之际，在并非没有盟国压力的情况下，政府圈子里的人做了一个决定：吸收私营企业主来参与为军队服务的工作，并且为此设立了一个特别会议。与政府官员一起参加这个会议的有最具影响力的工业活动家。战争初期出现的地方自治和城市联盟与1915年春成立的军事工业委员会成了资产阶级在争取胜利和权力的斗争中的立足阵地。依靠这些机构的国家杜马必定更有信心来充当资产阶级与专制王朝之间的调停者。
    但是，广阔的政治前景并没有使人们把视线从沉重的时代任务上引开，从特别会议流出的足以构成天文数字的亿万财富如同从中央储水池流出的水一样，通过一条条分支渠道源源不断地滋养着工业部门，以及通过同样的路径喂饱了无数贪得无厌的胃口。1915—1916年某些军用工业部门的利润经由国家杜马的报刊张扬出来了：莫斯科的自由派纺织工厂主里亚普申斯基的公司获得了75%的纯利润，特维尔纺织厂的纯利甚至高达110%；科利丘金名下固定资金只有1000万卢布的轧铜工厂的利润却超过了1200万卢布。在这一部分的经济成分中，爱国主义美德得到了慷慨而又及时的奖赏。
    各种类型的投机和交易所里的赌博都在亢奋发作。从血腥的泡沫里产生了巨额财富。首都面包和燃料的短缺并不妨碍宫廷首饰匠法布尔热夸耀他从来都没有现在这么红火的生意。皇室家庭教师维鲁博娃提到，无论哪个季节都没有像1915—1916年冬天那样定做了那么多的贵重服装，卖出了那么多的钻石。夜间活动场所快要被后方的英雄、合法的逃避兵役者和简直算得上是大人物的人挤破了。对于上前线来说，他们太老了；可是就享受生活的乐趣而言，他们还算是年轻的。在灾难年头宴饮作乐，大公们并不是最后到场的出席者。谁也不在乎一掷千金。连绵不绝的金雨从天上纷纷落下来。“上流社会”伸出了手臂和钱袋，贵夫人则把裙摆高高撩起。所有这些人——银行家、军需官、工业家、沙皇和大公的芭蕾舞演员、东正教主教、宫廷女官、自由派代表、前线和后方的军官、激进的律师、男女贵族伪君子以及他们为数众多的侄儿外甥尤其是侄女与外甥女都踏着血污噼啪作响。大家都在伸手掠取，大吃大喝，生怕上天赐予的甘霖会停止降落，而且大家都怒气冲冲地斥责过早实现和平的可耻想法。
    共同的利益、对外作战的失败、国内的危机促使有产阶级各个政党彼此互相接近。战争前夕本已四分五裂的杜马在1915年就形成了一个名为“进步联盟”的爱国主义反对党多数派。联盟的正式目的，不用说就是它所宣布的：“满足战争带来的需要。”左边的社会民主工党成员和劳动派分子没有参加这个联盟，右边公开的黑帮团体也没有参加。杜马中其余所有派别——立宪民主党、进步分子、十月党三派、中央党和一部分民族主义者都加入了这个联盟，或者像波兰人、立陶宛人、穆斯林、犹太人等民族主义团体一样追随它。为了避免用责任内阁的模式来吓唬沙皇，联盟要求建立“由享有全国信赖的人士组成的统一政府”。内务大臣谢尔巴托夫公爵当时在说明进步联盟的性质时，便把它视为“因担心社会革命而出现的临时联合”。对于理解这一点来说，其实并不需要多大的智慧。立宪民主党的首领、因而也等于是反对派联盟的首领米留科夫在该党代表大会上说过：“我们正行走在火山上……紧张程度达到了极限……不小心丢下一根火柴就足以引发一场可怕的大火……现在比过去任何时候都更加需要一个强硬的政权，不管它是怎样的政权，也不管是好是坏。”
    在遭到惨重失败的压力之下，沙皇会做出让步的希望是如此之大，以至在8月份的自由主义报刊上登载了一份已经拟议好的“信任内阁”名单。由杜马主席罗将柯出任首相（据另一则消息报道，地方自治联合会主席李沃夫看中了这个职位），古契柯夫出任内务大臣，米留科夫则出任外交大臣，等等。一年半以后，这些命定要同沙皇联手反对革命的人物中大部分变成了“革命”政府的成员。历史允许出现这类偏离正轨的现象已经不止一次了，而这次开的玩笑结果至少是十分短暂的。
    戈列梅金内阁的大多数大臣被事态发展所吓坏的程度并不亚于立宪民主党，于是同意与进步联盟达成协议。“政府没有为自己赢得任何信任，无论最高权力执掌者还是军队、无论城市还是地方自治联合会，无论贵族还是商人及工人，都不信任政府——它不仅无法正常开展工作，而且难以生存下去，这是尽人皆知的荒谬现象。”谢尔巴托夫公爵1915年8月用这段话来评价当时的政府，他本人就在这个政府中担任内务大臣。外交大臣萨佐诺夫则这样说道：“即使仅仅是做出更恰当的安排和找到摆脱困境的办法，那么立宪民主党也要首先走向妥协。米留科夫是最大的资产者，他比谁都害怕社会主义革命。大多数立宪民主党人的确在为自己的资产担忧。”至于米留科夫本人，他果然认为，进步联盟必须做出“某种让步”。因而双方准备讨价还价，而且事情看起来进展得相当顺利。可是，大臣会议主席戈列梅金，一个为年岁和荣耀所累的官僚，一个在两场牌局之间操弄政治的和用战争“与他无关”的遁词来推卸所有指责的年迈犬儒主义者，8月29日携带报告去大本营晋见了沙皇，并且带回消息说，一切人事安排一仍其旧，唯有固执的杜马除外，它必须于9月3日解散。杜马会议连一声抗议都没有发出，听完沙皇解散杜马的上谕以后，在全体代表向沙皇发出“乌拉”的欢呼声中散会了。
    自认为可以不倚靠任何人的沙皇政府此后怎么又能维持了一年半以上的时间呢？俄国军队的暂时胜利无疑起到了自己的作用，这一作用又为丰沛的金雨的作用加强了。前线的胜利固然很快就消失了，可后方的盈利仍在继续。不过专制王朝直至它被推翻前的12个月之内仍然稳固的主要原因就在于民间的不满发生了严重分化。莫斯科暗探局局长报告说，资产阶级的右倾是在“对战争结束以后可能发生的过激革命行为的恐惧”影响下出现的。如此看来，在战争时期，革命依然被认为是不可能发生的。此外，“有些军事工业委员会的领导人在向无产阶级献媚”使工业家惊恐不安。宪兵上校马丁诺夫（他攻读马克思主义文献并非没有留下痕迹）得出的总的结论声称，政治形势得到一定程度改善的原因乃是“社会阶级发生了越来越进步的分化，从而暴露出它们在利益方面的尖锐矛盾，这在情绪激动的时候尤其能敏锐地觉察到。”
    1915年9月解散杜马是对资产阶级而不对工人阶级的直接挑衅，可是就在自由主义者的确不是很热烈高呼“乌拉”而散会的时候，彼得格勒和莫斯科的工人则用抗议罢工予以回击。这令自由主义者更加冷淡了，他们最害怕的是不请自来的第三方会妨碍他们同专制王朝之间的家庭对话。可是下一步该怎么办呢？面对其左翼的温和抱怨，自由主义为自己选择了曾经应验过的做法：绝对站在合法的立足点上，并且通过履行爱国主义职能让官僚们成为“仿佛多余的人”。至于那份自由主义内阁的名单，无论如何也只好束之高阁了。
    与此同时，形势自然而然地恶化起来了。1916年5月，杜马重新召开，但说实话，谁也不知道这是为了什么。杜马无论什么时候都不打算号召革命，而除此之外，它什么都没有说。罗将柯后来回忆说：“在这个会期里，日常工作萎靡不振，代表们懒懒散散地前来开会……长期的奋斗毫无结果，政府什么都不愿听。混乱在滋长蔓延，国家也在一步步走向毁灭。”由于资产阶级对革命心存恐惧，加上没有经过革命的资产阶级软弱无力，以致君主制度在1916年期间似乎又得到了社会的支持。
    临近秋季的时候，形势变得更加紧张起来了。战事毫无希望，对于大家来说，这已是有目共睹的事实了，人民群众的愤怒眼看就有越过极限的危险。自由主义者像以往那样继续攻击宫廷党的“亲德主义”，同时也在为自己的明天盘算，此刻它认为有必要探索和平的可能性。只有这样才能解释清楚进步联盟的领袖之一、杜马代表普罗托波波夫于1916年秋在斯德哥尔摩与德国外交官瓦尔堡举行的斯德哥尔摩谈判。对法国人和英国人进行了友好拜访的杜马代表团在巴黎和伦敦不难亲身确认，亲爱的盟友算定要在战时榨尽俄国最后的油水，以便使这个落后国家成为自己从事经济剥削的主要场所。坐在获胜的协约国拖船上的伤痕累累的俄国就等于是殖民地的俄国。不会给俄国有产阶级留下别的出路，除非它利用两个强大阵营对抗的局面努力从协约国令人窒息的怀抱中挣脱出来，并且找到独自走向和平的道路。作为踏上这条道路的第一步，杜马代表团团长同德国外交官会晤就意味着对盟国的威胁，其目的是要争得让步，同时也是试探与德国互相接近的实际可能性。普罗托波波夫不仅是遵照沙皇外交界（会晤时有俄国驻瑞典大使在场），而且是遵照整个国家杜马代表团的意图行事的。自由主义者利用这种试探方式顺便追求相当重要的国内目标。他们向沙皇暗示：只要依靠我们，我们就会为您安排一个比施秋梅尔更好和更可靠的单独媾和局面。根据普罗托波波夫的同时也是其怂恿者的计划，俄国政府应当“提前几个月”知会盟国，我们将不得不停止战争，而且，如果盟国拒绝进行和平谈判，那么俄国势必会同德国单独缔结和约。在革命后撰写的自白当中，普罗托波波夫说到了这种仿佛什么也不用解释的情况：“在俄国，所有有理智的人，其中包括几乎全部‘人民自由党’（即立宪民主党。——托洛茨基）的领导人都确认，俄国不可能把战争继续进行下去。”
    普罗托波波夫回国后向沙皇报告了自己的行程与谈判情况，沙皇对单独媾和的想法表示完全赞同。他只是还没有看到把自由主义者吸引到这项事业中来的理由是什么。于是，普罗托波波夫本人顺势断绝了跟进步联盟的关系，加入了宫廷佞臣的行列。至于这个事件，只要看看普罗托波波夫的花花公子个人性格就明白了。用他本人的话来说，他迷上了沙皇和皇后，顺便也迷上了意外得来的内务大臣职位。可是，普罗托波波夫背叛自由主义的插曲丝毫没有改变自由主义对外政策总的含义——贪婪、吝啬、怯懦与背信弃义的混合物。
    11月1日，杜马重新复会，国家的紧张形势变得不堪忍受了。人们期待杜马采取坚决的步骤。必须做点什么，或者至少说点什么。进步联盟再次做出不得不采用议会式揭露手法的样子。米留科夫每次在讲台上列举政府最主要的措施时，每次都重复同一个问题：“这是愚蠢还是背叛？”其他代表也都在唱着高调。政府在这种场合几乎找不到替它辩护的人。于是它用自己的方式做出回答：禁止印发杜马那班雄辩家的演说辞。结果，它们竟因此散发出去了好几百万份。无论后方还是前线，没有政府的办事机构，那些附有洋溢着缮写员相应热情的附件的遭禁演说辞就不会在那里传抄。11月1日辩论的反响就是如此，以致令告发者自己也感到不安和恐惧。
    就在这个时候，受到1905年革命的镇压者杜尔诺沃鼓动，一些顽固的极右官僚向沙皇呈上了一份纲领性简要报告。这些受过严格警察式教育和阅历丰富的高官大员眼光还算不错，也够长远的，看到了某种恶果，也就是说如果他们开出的药方依然无效的话，那么原因就只能是旧制度的病症已经无药可医了。报告的作者明确反对向资产阶级反对派做出任何让步，这不是因为自由主义者如粗野的黑帮分子（高层反动分子居高临下地俯视着他们）所认为的那样愿意走得太远，情况并非如此。不幸之处就在于，自由主义者是“如此衰弱和如此分裂，还必须直言不讳地说是如此无能，使得他们的胜利庆典也是如此短促，并且如此不牢靠”。主要的反对党“立宪民主党”的软弱已经由它的名称定下来了：它号称是民主政党，虽然按其实质是资产阶级的政党，不过在相当大程度上又是自由派地主的政党，所以它把强制赎回土地写进了自己的纲领。谋士们用他们惯用的方式写道：如果没有这些从别人那里拿来的王牌，而且不是他们自己一整副牌，那么立宪民主党除了作为自由主义律师、教授和机关吏员人数众多的团体以外，什么也不是。”至于革命者则是另外一回事。简要报告咬牙切齿地承认革命政党的重要性：“这些政党的危险和力量就在于它们有思想，也有金钱（！），有自愿追随和组织良好的群众。”革命政党“有权得到绝大多数农民的同情，这些农民现在紧跟着无产阶级，因为革命的领导人把别人的土地指定给他们”。在这样的条件下，建立责任内阁会带来些什么呢？——“无非是完全彻底摧毁右翼政党，逐步吞并中间政党人士，如中央党人、自由主义保守派、十月党人以及初期可能起主要作用的立宪民主党内的进步主义者。可是同样的命运也会威胁立宪民主党……然后呢？然后是革命的群氓出场，建立公社，推翻君主政体，蹂躏有产阶级，最终会出现一个大老粗暴君。”不可否认，反动警察的仇恨在这里上升到了与众不同的历史预见。
    这份值得肯定的简要报告的纲领并不新鲜，可是很彻底：由残酷无情的专制制度拥护者组成政府，取消杜马，在两个首都实行特别戒严，为镇压暴动部署武力。这个纲领实质上在革命前最后几个月期间成了政府政策的基础。但是它的成效要以1905年冬季杜尔诺沃掌握的那些武力为前提，可是到1916年秋季，它们不复存在了。因此，专制王朝企图不事声张地一步步让国家窒息而死。内阁按照“自己人”原则，即无条件忠于沙皇和皇后的人的原则进行了改组。可是这班“自己人”，首先就是变节者普罗托波波夫是微不足道的可怜虫。杜马没有被取消，但是再次休会。宣布在彼得格勒实行特别戒严的做法一直在藏着，直到革命已经取得胜利之际也没有动用，而为镇压暴动预备的武装力量结果自身也被暴动者控制了。两三个月后，所有这一切都显现出来了。
    那时，自由主义为挽回局势做了最后的努力。有选举资格的资产阶级所有组织通过了一系列新的声明支持杜马反对派的十一月演讲。12月9日，城市联盟做出的决议算是最果断的：“不负责任的罪犯和暴徒在为俄罗斯准备失败、耻辱和奴役。”国家杜马则召集会议予以响应：“在责任政府建立之前不会散会。”甚至国务会议这个官僚与大私有者的机构也赞成向享有全国信赖的当权人物发出呼吁。最后就连统一的贵族代表大会也提出了类似要求，这真是被苔藓封得严严实实的墓碑也开口说话了。然而什么变化也没有发生。专制王朝不愿意放弃手中剩余的权力。
    经过反复犹豫和一再拖延以后，最后一届杜马的最后一期会议是从1917年2月14日开始的。此时距离革命的来临只剩下不到两个星期的时间了。人们在等待示威发生。在立宪民主党的机关报《言论报》上，与彼得格勒卫戍司令哈巴洛夫将军的禁止游行示威的布告一起刊登出来的是米留科夫的一封信，他警告工人要拒绝“来历不明的、恶劣的和危险的”建议。尽管发生了罢工，杜马的开幕会议还是相当平静地应付了下来。杜马摆出一副它对权力问题不感兴趣的样子，同时开始讨论一个虽说是尖锐然而又是纯事务性的问题——粮食供应问题。罗将柯后来回忆说：“无能为力的杜马在徒劳无益的斗争中感到疲惫不堪了。”米留科夫则重申，进步联盟“将用言语而且只用言语发挥影响”。在二月的旋涡中，杜马就是如此作为的。


第三章 无产阶级和农民

 -> 托洛茨基《俄国革命史》第一卷 二月革命

第三章 无产阶级和农民

    俄国无产阶级在专制国家的政治条件下迈出了自己最初的步伐。法律禁止的罢工、地下小组、秘密传单、上街示威、同警察和军队发生冲突——这就是迅速发展的资本主义与迟迟不肯退出自己阵地的专制政体二者结合创建的培训课堂。工人集中于大企业，承受无比沉重的国家压迫，最后还有青年和新近加入无产阶级队伍的那些人的冲动，这一切导致了在西方十分罕见，而在俄国却成了斗争基本形式的政治罢工。
年份　　　　　　　　　　　　　　　　　　　　　　　　　　　　参加政治罢工的人数
                                                                （单位：万人）
1903*………………………………………………………………………………………8.7
1904*………………………………………………………………………………………2.5
1905……………………………………………………………………………………184.3
1906………………………………………………………………………………………65.1
1907………………………………………………………………………………………54.0
1908………………………………………………………………………………………9.3
1909………………………………………………………………………………………0.8
1910………………………………………………………………………………………0.4
1911………………………………………………………………………………………0.8
1912………………………………………………………………………………………5.5
1913………………………………………………………………………………………50.2
1914（上半年）…………………………………………………………………………105.9
1915………………………………………………………………………………………15.6
1916………………………………………………………………………………………31.0
1917（1—2月）……………………………………………………………………………57.5
*1903年和1904年的数字是全部罢工的参加人数，其中无疑多数是经济性罢工。

    从本世纪初算起的工人罢工数据是俄国政治历史上最有教益的指标。尽管大家希望不要在正文里塞满数字，我也不能放弃引用这份1903—1917年间俄国政治罢工情况的表格。这些把内容压缩到最简单地步的资料只涉及工厂检查局管辖的企业，至于铁路、采矿、手工业和全部小企业，更不用说农业，由于各种各样的原因没有统计在内。但是这一时期罢工曲线的变化并没有因此显得不那么清晰。
    摆在我们面前的是一条国家的政治温度曲线，在某种意义上来说这是唯一的曲线，正是在这个温度里孕育出伟大的革命。在这个无产阶级人数较少的落后国家，工厂检查局所辖企业1905年大约雇有150万工人，1917年约为200万！因此可以说罢工运动达到了世界各地前所未有的规模。鉴于小资产阶级民主派的软弱性，以及农民运动的分散性与政治上的盲目性，工人的革命罢工就成了攻城槌，觉醒中的民族用它去敲碎专制制度的城墙。1905年一年就有184.3万人参加了罢工。不用说，这里把多次参加罢工的工人重复统计在内了。即使我们对俄国的政治日历没有任何更多的了解，我们也能用手指指出表格上哪一年是革命的年份。
    1904年，即日俄战争的第一年，工厂检查局告诉我们总共只有25000人参加罢工。而1905年参加政治罢工和经济罢工的人数一共达到了286.3万人，也就是说相当于上一年的115倍！这种惊人的罢工现象本身引起了一种想法，即为时局进程所迫突然爆发出空前未有的革命积极性的无产阶级，不管付出多大代价都必须产生与斗争的宏伟规模和任务相适应的组织：这就是在第一次革命中诞生的并且成长为总罢工和夺取政权斗争的机关——苏维埃。
    1905年十二月起义中失败的无产阶级在随后两年间努力通过英勇不屈的奋斗守住部分争得的阵地。就如罢工统计表所显示的那样，这两年还是跟革命直接衔接起来了，不过确实是退潮的两年。接下来的四年（1908—1911）在罢工统计学镜子里反映出来的是反革命获胜的年代。伴随而来的工业危机仍然在进一步削弱本来已经失血过多的无产阶级。退潮的深度与上涨的高度是对称的。全国的抽搐在这些简单的数字里留下了自己的痕迹。
    1910年开始的工业复苏让工人恢复了元气，并且给他们的能量提供了新的推动力。1912—1914年的数据几乎重复了1905—1907年的资料，但是在次序上显得相反：它不是从高涨走向低落，而是从低落走向高涨。在新的更高的基础上（现在工人人数更多，也更有经验）发起了新的革命攻势。就参加政治罢工的人数而言，1914年上半年的政治罢工次数明显接近第一次革命巅峰年份。但是战争突然爆发了，从而陡然中断了这一进程。战争最初几个月鲜明地体现出工人阶级政治上的静止状态，可是到1915年春，这种动弹不得的窘状已经在开始慢慢过去。政治罢工的新周期开始了。这个周期是由1917年2月工人和士兵的起义完结的。
    群众斗争的剧烈高涨和低落使俄国无产阶级在好几年时间里显得难以辨认了。此前两三年间，由于警察的某些专横行为就会引发全体罢工的工厂，如今完全失去了革命的面貌，并且毫无抵抗地忍受着当局最骇人听闻的罪行。严重失败的后果在很长一段时间内一再显现出来。革命人士失去了对群众的权威。尚未消亡的偏见和迷信在群众的意识里强化了。也就在这个时候，来自农村文化水平很低的移民冲淡了工人的队伍。怀疑论者讥讽地摇着脑袋。1907—1911年间的情况就是如此。可是群众中微小变化的过程渐渐治好了失败造成的心理创伤。时局的新转折与潜在的经济推动力开启了新的政治周期。革命人士重新赢得了自己的听众。斗争在更高的层次上复兴了。
    为了理解俄国工人阶级两个主要的派别，指出孟什维主义是在反动和低潮年代最终形成的这一事实是相当重要的，它主要依靠与革命脱离关系的熟练工人阶层，而在反动时期遭到严酷打击的布尔什维主义在战前数年新的革命浪尖上迅速壮大起来。“聚集在列宁周围的那些成分、组织和人员是最有效率、最有朝气、最有能力从事不懈斗争，从事抵抗的坚强组织。”警察司就是这样评价战前几年间布尔什维克的工作的。
    1914年7月，当外交官们把最后一颗钉子钉上为欧洲受难预备的十字架时，彼得格勒的革命洪炉一片沸腾。法兰西共和国总统普恩加莱向亚历山大三世的陵墓献花圈也不得不在街头斗争的最后余波和爱国主义游行示威的最初呼喊声中进行。
    如果没有战争突然介入，1912—1914年进攻性群众运动可能直接导致推翻沙皇制度吗？未必有人能够满有把握地回答这个问题。时局的发展进程不可避免地会导致革命，可是在这种情况下，要经历哪些阶段才能取得成功呢？还是不是有一种失败的结局在暗中等着它呢？为了唤起农民和争取军队，工人还需要等多久呢？对所有这些问题，我们只能进行推测。不管怎样，战争使时局的进程有了后续发展，因而更强有力地加速它进入最后阶段，保证它获得有毁灭能力的胜利。
    随着第一声鼓角响起，革命运动渐渐平息下去了。工人当中最积极的阶层被征召入伍，革命分子被从工厂派往前线。很多人因为罢工遭到了无情处罚。工人报纸也被查封了。工会组织遭到取缔。成千上万的妇女、少年和农民被补充进了车间。战争，加上第二国际的破产，在政治上非常可怕地把群众引入了迷途，也为抬起了头的工厂管理人员以工厂的名义宣扬爱国主义提供了机会。他们迷惑了相当多的工人，使之追随自己，又迫使那些最勇敢和最坚定的工人在一边旁观不敢与人来往。革命思想只能在不大和沉默的圈子里勉强发出一些微弱的光线。这时，工厂里谁都不自称是“布尔什维克”，以免遭到逮捕，何况还会遭到落后工人的殴打呢。
    由一批能力较弱的人组成的布尔什维克的杜马代表在战争爆发时表现很不称职。它与孟什维克的代表一道提交了一份声明，其中声称有责任“捍卫人民的文明财富，使之免遭无论来自何方的一切侵犯”。杜马用掌声强调了这种放弃立场的行为。党的国内组织和团体没有一个采纳公开的失败主义立场，而这个立场是列宁在国外郑重宣布的。不过，爱国主义者在布尔什维克中间并没有占多大比例。与民粹主义者和孟什维克相反，布尔什维克从1914年起就已经开始在群众中开展反战的书面和口头宣传。布尔什维克的杜马代表很快就从惊慌失措中恢复过来了，并且重新开始革命工作。可是由于有一个奸细网，因此当局对他们的工作情况了如指掌。我们有足够的证据说，战争前夕党的彼得格勒委员会7个成员中有3个在为暗探局干事。沙皇统治者就是这样同革命玩捉迷藏游戏的。11月，布尔什维克全体杜马代表遭到逮捕。全国范围内开始了对党组织的普遍破坏。1915年2月，杜马党团的案件在高等法院开庭审讯。代表们显得十分谨慎，党团理论方面的权威加米涅夫像乌克兰中央执行委员会现任主席彼得罗夫斯基一样，表示要跟列宁的失败主义立场划清界限。警察司满意地指出，对代表们的严厉判决没有引发工人方面的任何抗议举动。
    看来，是战争偷换了工人阶级，这种现象在很大程度上表现为：彼得格勒的工人队伍更新了百分之四十，革命的继承性戛然中断了。战争爆发前的事物，包括布尔什维克党团在内，都在向后倒退，几乎陷入了沉迷状态。然而就在毫无希望的沉寂中，在爱国主义甚至一定程度上还有专制皇权的外表下，新的情绪爆发在群众中逐渐蓄积起来了。
    1915年8月，沙皇政府的大臣们奔走相告，说工人“在到处寻找为德国人的利益而变节、背叛与怠工的行为，集中精力追查导致我们在前线失败的罪魁祸首”。的确是在这期间出现的日益觉醒的群众的批评，部分是出于真心诚意，部分是为了染上保护色，不过往往都是以“保卫祖国”为出发点的。可是这个想法仅仅是出发点。工人的不满为自己开辟了通向更深之处的道路，终于迫使工长、黑帮工人和厂方的仆从不再吭声，同时让工人布尔什维克抬起头来。
    人民大众从批评转变为行动。愤怒情绪首先在因粮食供应问题而引发的骚乱中找到了发泄通道。在有些地方，骚乱带有地方性叛乱的形式。妇女、老人和孩子在集市与广场上感到自己比有服兵役义务的工人在工厂还要自主与勇敢。5月，莫斯科发生了针对德国人的严重暴力事件。尽管参加者多半是在警察庇护下胡作非为的市民渣滓，然而暴行能够在工业中心莫斯科发生这事本身就证明，工人的觉悟程度还不足以把自己的口号和纪律强加给心绪不宁的小市民。遍布全国的粮食骚乱破坏了战争的感召力，并且为罢工铺平了道路。
    由于大量非熟练工人涌进工厂以及对军事工业利润的贪婪追逐，导致了劳动条件的不断恶化与最为野蛮的剥削方式的复活。物价上涨自然降低了劳动报酬。经济罢工于是成了群众不可避免的反应，而且罢工延续得越久，也就会变得越猛烈。伴随着罢工而来的是群众集会，集会一般会做出政治性决议，跟警察发生冲突，引起枪击和牺牲的事也不少见。
    斗争首先在中央纺织工业区展开。6月5日，警察在科斯特罗马向织布工人开枪射击，结果造成4人死亡，9人受伤。8月10日，军队开枪镇压伊万诺沃—沃兹涅辛斯克的工人，导致16人丧生，30人受伤。当地驻军的部分士兵也加入了纺织工人的行动。全国各地普遍举行罢工，抗议发生在伊万诺沃—沃兹涅辛斯克的枪杀事件。经济斗争以同样的方式蔓延开来，往往也是纺织工人走在最前列。
    与1914年上半年相比，运动在压力的强度与口号的鲜明方面后退了一大步。这并不奇怪，因为在工人领导阶层处于混乱的情况下，参加斗争的群众中间有相当多是生手。但是，从战时发生的首批罢工事件中，人们已经感觉到一场重大的战斗即将来临。8月16日，司法大臣赫沃斯托夫说：“如果说现在还没有发生工人的武装行动，那完全是因为他们还没有组织。”戈列梅金说得更明确：“工人领路人面临的问题是缺乏组织，它因逮捕5个杜马代表而被破坏。”内务大臣则补充说：（布尔什维克）杜马成员不能赦免，因为他们是工人运动最危险行为的组织核心。”在真正的敌人究竟在哪里一事上，这些人无论如何都不会犯错误。
    与此同时，政府认为必须一如既往地打击工人革命的为首者即布尔什维克，甚至在最混乱的时刻和准备对自由主义做出让步的时候也是如此。同时，大资产阶级在力图实现同孟什维克的合作。被罢工规模吓坏了的自由主义工业家企图对工人，包括对他们选出的军事工业委员会代表强行实施爱国主义纪律。内务大臣抱怨说，要开展对付古契柯夫玩弄花样的斗争是很困难的，“所有事情都是在爱国主义旗帜下和以国防利益的名义干出来的”。不过需要指出的是，警察自己也尽量避免拘捕社会爱国主义者，他们把后者视为反对罢工与革命“破坏行为”斗争的间接盟友。由于过于相信社会爱国主义的力量，暗探局确信在战争延续时不会发生暴动。
    在选举军事工业委员会期间，以精力充沛的金属工人格沃兹杰夫（后面我们还会见到身为革命联合政府劳动部长的他）为首的护国主义分子本来处于少数，可是他们不仅得到了自由派资产阶级，而且得到了官僚集团的支持。它们这样做是为了排斥布尔什维克领导的抵制分子，从而把工业爱国主义机构中的代表硬塞给彼得格勒的无产阶级。孟什维克的立场在随后的一次演讲中清楚地表达出来，他们的一位代表向委员会里面的工业家提议：“你们应该提出这种要求，鉴于现存的官僚政府已经没有价值，必须把他们自己的位子让给作为现行制度继承人的你们。”新近出现的政治友谊的增长不是以日而是以小时计算的。革命以后，它结出了自己的成熟果实。
    战争给地下工作造成了非常可怕的破坏。杜马党团被捕以后，布尔什维克失去了党的中央组织。地方组织的存在也是短暂的，而且并非总是与本地区保持联系。只有分散的团体、小组和个人仍然在活动。不过，开始活跃起来的罢工斗争使工厂里的布尔什维克获得了精神与力量。他们逐渐互相认识，建立地区性的联系。地下工作逐步复活了。晚些时候警察司写道：俄国还有绝大多数社会民主工党地下组织追随其后的列宁分子，从战争开始时起就在自己一些最大的中心（如彼得格勒、莫斯科、哈尔科夫、基辅、图拉、科斯特罗马、弗拉基米尔省、萨马拉）印发了大量要求停止战争、推翻现存政府与建立共和国的革命传单，而且这类工作以助长工人罢工和不守秩序作为自己相当可观的成果。”
    工人向冬宫进发的传统纪念日游行（上一年几乎没有举行值得一提的纪念活动）引发了1916年1月9日的大范围罢工。这一年，罢工运动增加了一倍。每一次较大的和顽强的罢工都伴随着同警察的冲突。而工人对军队的态度是显得相当友善的，暗探局不止一次地指出过这一令人不安的事实。
    军事工业膨胀起来了，它吞噬了周围的全部资源，同时也在挖自己的墙脚。民用部门的生产处于停滞状态。尽管一切都有计划，经济调整还是什么结果都没有。由于强大的军事工业委员会的对抗，官僚集团已经无力把事态掌控在自己手中了，可是它还是拒绝让资产阶级发挥调节经济的作用。混乱状况进一步加剧。代替技术娴熟工人的是手艺不行的工人。波兰的煤矿与工厂迅速显现出令人担忧的情形：在战争头一年间，境内的工业生产能力下降了大约1/5。供应军队和战争需要的产品却达到了总产量的50%，其中包括全境生产的75%左右的纺织品。超负荷运行的交通运输设施无法把必需数量的燃料和原料运到工厂去。战争不仅耗尽了本年度的国家预算，而且开始严重地侵蚀国家的固定资本。
    工业家向工人所做的让步越来越少，政府照常用严厉的镇压来回答每一次罢工。所有这一切推动了工人的思想由只关心局部发展到关心全局，并且从经济领域转向政治领域。“大家必须立即举行罢工。”于是，总罢工的想法复活了。群众激进化的过程在罢工统计表中得到了再令人信服不过的反映。1915年，参加政治罢工的工人比参加经济冲突的工人少一倍半，1916年则少了一倍，而1917年头两个月，参加政治罢工的工人人数相当于参加经济罢工人数的6倍。下面这个数据确立了彼得格勒的地位：战争年代它的政治罢工的比重占到了72%！
    斗争的烈火烧毁了不少陈旧的信仰。暗探局“痛苦地”报告说，如果按照法律的规定，“要对所有蛮横无理与明目张胆侮辱陛下的行为做出反应，那么依据第103条办理的起诉案件数目就会达到一个从未有过的数字”。不过，群众的意识仍然落后于他们自己的行动。战争与破坏的可怕压力使斗争进程之快达到了如此程度，以致广大工人群众还来不及摆脱源自农村和城市小资产阶级家庭的众多想法与偏见，从而达到革命自身的要求。这种情况给二月革命开头几个月的时局打上了自己的烙印。
    临近1916年年底的时候，由于罢工使得物价不断上涨。商品的直接匮乏伴随通货膨胀和运输混乱出现了。此时，居民的消费品供应减少了一半还多。反映工人运动动向的曲线急剧向上飙升。从10月起，积聚着不满的斗争以各种形式进入了决定性阶段：彼得格勒在为二月的奋起做准备。群众集会遍及了全市各个工厂。话题包括粮食供应、物价上涨、战争与政府。布尔什维克的传单四处散发。政治罢工蓬勃开展起来了。工厂大门口经常出现即兴的游行示威。个别工厂还与士兵建立了友好情谊。抗议法庭审判波罗的海舰队革命水兵的猛烈罢工也开始了。法国大使提请大臣会议主席施秋梅尔注意他听说的士兵向警察开枪的事实。施秋梅尔安慰大使说：“镇压将是无情的。”11月，大群预备役工人因被派往前线而离开了彼得格勒的工厂。这一年是在雷电与风暴中结束的。
    警察司司长瓦西里耶夫在与1905年的局势进行对比以后得出了极为不快的结论：“广大民众中的敌对情绪达到了在前面提到的那个骚乱时期所远没有达到的突出地步。”瓦西里耶夫对卫戍部队并不抱什么希望。在他看来，就连警察守备队也是完全不可指望的。暗探局报告了总罢工口号的重新活跃以及发生恐怖事件的危险性。从战场回来的士兵和军官谈及当前形势时说：“还观望什么，不管三七二十一扎死那些个恶棍得了。要是我们处在那种情况下，我们就不会多想了。”以及诸如此类的话。
    金属工人出身的布尔什维克中央委员施里亚普尼柯夫讲述了那些日子里工人情绪焦躁的情形：“有时打一声唿哨，或者发出一点喧闹，就足以让工人把这当作企业停工的信号。”这一细节无论当作政治征兆还是心理征兆都是同样突出的：革命在走上街头之前已经进入了躁动状态。
    外省也经历了同样的阶段，只不过要迟缓一些。运动的群众性还有战斗精神的增强使得其重心由纺织工人向金属工人、由经济罢工向政治罢工、由外省向彼得格勒转移。1917年最初两个月共有57.5万人人参加了政治罢工，他们当中首都工人占了最大的一份。尽管在1月9日前夜警察再次进行了破坏，那一天首都仍有15万工人参加了流血纪念日的大罢工。情绪是紧张的，金属工人走在前面，工人越来越感觉到退路是没有的。每个工厂都形成了多半是围绕在布尔什维克周围的积极分子核心。在2月头两个星期，罢工与集会一直没有间断。8日那一天，警察在普梯洛夫工厂遭遇到了“冰雹般的铁块和炉渣”。14日，即杜马重新召开会议的那天，彼得格勒发生了约有9万人参加的罢工。莫斯科也有一些企业停工了。16日，当局决定在彼得格勒实行面包凭票供应，这种新奇的做法触痛了人们最敏感的神经。19日，食品店前聚集了大批人群尤其是妇女，大家都要求得到面包。一天以后，城里有些地方发生了捣毁面包店的事件。这乃是几天后行将爆发的起义之前的闪电。

※　　　　　※　　　　　※

    俄国无产阶级并非仅仅从自己身上汲取勇气。其实它的人数居于民族少数的处境表明，如果没有来自人民群众内心深处的强大支持，它就不能让自己的斗争达到让它成为国家主人的那种规模。土地问题则保证它得到这种支持。
    农民迟至1861年才获得半解放的事实使得农业几乎停留在跟两百年前差不多的水平上。保留村社旧有的、实际上在改革中已经被掠夺殆尽的公共土地储备，加上古老的耕作形式，这种局面自动加剧了农村的人口过剩危机，这危机在当时也是土地三区轮作制的危机。农民尤其觉得自己掉进了一个陷阱，因为事情不是发生在17世纪，而是在19世纪，也就是在货币经济向前深入发展的条件下。这种货币经济向农民村社提出的也许仅仅是用得起拖拉机的要求。于是我们在这里又看到了历史发展进程的某些阶段相互接近的现象，我们也看到了作为结果的异常尖锐的矛盾。
    知识渊博的农学家和经济学家宣扬，只要合理耕作，土地是完全够用的。他们建议农民在技术和作物品种方面跃上更高的台阶，这样既不会触犯地主，也不会触犯县里的警官乃至沙皇。但是无论哪一种经济制度即便是最落后的农业制度在没有耗尽自己的全部可能性之前是不会丧失它的价值的。在认识自己被迫改用更加集约的经济方式以前，农民势必想进行扩大自己的三区轮作制的最后尝试。显而易见，只有在损害不属于农民的土地利益的条件下，这种尝试才可以成功。在国库与市场的猛烈打击下，农夫只能憋在狭小的土地上喘息，因此他们不可避免地要力图永远摆脱地主。
    第一次革命前夕，欧俄地区可耕地总面积估计有8亿俄亩。其中村社份地大约有1.4亿俄亩。皇室领地500多万俄亩，教会与修道院的土地约有250万俄亩。私有土地中，每户拥有500俄亩以上的三万名大地主共占有土地7000万俄亩，这大致等于几千万户农民的土地总和。这种土地统计数字便成了农民战争的现成纲领。
    第一次革命没有消灭地主经济。并不是全体农民群众都起来斗争，农村的运动没有与城市的运动互相配合。由农民组成的军队虽然动摇不定，但最后还是派出了足够的兵力打垮了工人。谢苗诺夫近卫团刚一镇压莫斯科的起义，专制王朝就立即拋弃了削减地主土地以及自身专制权力的念头。
    可是，遭到打击的革命在农村远不是没有留下任何痕迹。政府取消了先前的赎回金，并且允许更多地向西伯利亚移民。被吓坏了的地主不仅在租金方面做了相当大的让步，而且开始加紧出售自己的地产。最殷实的农民成功地享受了这些革命成果，他们有可能租种乃至购买地主的土地。
    不过，1906年11月9日的法令为从农民中分化出资本主义农场主打开了最大的一扇门。它是业已获胜的反革命势力推行的主要改革措施。11月9日的法令甚至赋予无论哪一个村社都相当少的一部分农民违抗大多数农民意愿、从村社土地划分出来建立独立田庄的权利，因而法令也就成了反对村社的资本主义炸弹。大臣会议主席斯托雷平把政府在农民问题上的新政策的实质确定为“依靠强者”。这就是说，推动农民的上层分子通过购买“闲置”地块来占有村社土地，使之变成作为现存秩序支柱的新的资本主义农场主。不过，提出这样的任务比解决它要容易，在企图用扶植富农来悄悄取代解决农民问题一事上，反革命必定要遭到失败。
    到1916年新年前夕，250万独立农户巩固了对自己1700万俄亩私有土地的所有权。另外还有200万农户要求把自己的1400万俄亩土地划分出来。这看起来像是改革取得了巨大的成就。可是，从村社分离出来的农户大多数是根本没有生命力的，他们只是为自然选择提供了材料。最落后的地主以及小农在加紧出卖自己的财产，一方是卖自己的田庄，另一方是卖自己的那一小块土地，作为买主的主要是新生的农民资产阶级。农业无疑进入了无可怀疑的资本主义高涨阶段。1908—1912年的5年间，从俄国输出的农产品由10亿卢布增加到15亿卢布。这表明，广大农民群众在无产阶级化，而农村的上层分子把越来越多的粮食投放到市场上去了。
    取代农民强制性村社关系的是迅速发展起来的自愿合作组织，它们在短短几年内就相当成功地深入到了农民群众之中，现在则已经成了自由主义者和民主派的理想化目标。但是在合作社里面，只有富裕农民才有实力，合作社归根结底是为他们服务的。把自己的主要精力集中在农民合作社身上的民粹主义知识分子到头来还是把自己对人民的热爱转移到牢固的资产阶级轨道上去了。这其中也为“反资本主义的”政党社会革命党与杰出的（par excellence）资产阶级政党立宪民主党实行联合做了准备。
    自由主义表面上坚持反对反动派的土地政策，然而实际上怀着极大的希望期待用资本主义方式摧毁村社。自由主义者特鲁别茨科伊公爵写道：“农村诞生了势力强大的小资产阶级，就其全部本性与性格而言，无论对于统一贵族的理想，还是社会主义的幻想，同样都是一种异己成分。”
    但是这个硕大无比的奖章还有它的背面，从村社分离出来的不仅有“势力强大的小资产阶级”，而且有它的对跖人。战争爆发前，卖掉了自己赖以生存的份地的农民数量增加到了100万户，这等于出现了500万无产阶级化了的人口。提供足够爆炸物的还有数百万贫困农民，他们除了紧紧抱住难以填饱肚子的份地以外，什么也没剩下。因此在农民当中再次出现了这么早就在破坏资本主义社会在俄国整体发展的矛盾。新生的农村资产阶级必定会为原有的而且是更强大的私有者提供支持，他们对农民基本群众如同旧私有者对全体人民那样充满了敌意。在成为现存制度支柱以前，农民资产阶级自身需要稳定的秩序，以便保持他们已经争得的地位。如果考虑到在历届国家杜马里面土地问题一直保持其尖锐性质，那么上述情况的出现就不足为怪了。大家都觉得最后一句话还没有说出来。有一次农民代表彼得里琴科在杜马讲台上宣布：“你们讨论得太多了，你们又不能另造一个地球出来。也就是说，这土地你们必须要归还给我们。”这位农民既不是布尔什维克，也不是社会革命党人，正相反，他是一个右翼代表，一个保皇派。
    农民运动也像工人的罢工斗争一样，到1907年年底的时候还比较沉寂，可是从1908年起开始部分恢复，并且在随后几年间发展壮大起来。斗争在村社内部确实发展到了相当大的规模，这里面还含有反动派政治报复的成分。在划分村社土地时，农民们发生武装冲突的事并非罕见。不过反对地主的斗争并没有停息下来。农民竭力焚毁贵族宅第、庄稼与草垛，沿途还捉拿违抗村社成员意愿分离出去的单独田庄主。
    战争使农民突然陷入了如此不堪的境地：政府从农村征召了大约1000万名劳工与200万匹役马。本来就弱小的农户变得更加衰弱了。无地农户的数量在不断增加。而到战争的第二年连中农也开始走下坡路。农民对战争的敌视态度逐月强烈起来了。1916年10月，彼得格勒宪兵局的一份报告称，在农村已经没人相信战争会取得胜利，用保险代理人、教师、商人以及其他人士的话来说就是：“大家都在焦急地等待，这场该死的战争到底何时才能结束……”报告还写道：“到处都出现了政治问题，做出了反对地主和富农的决定，建立了各种组织的分支机构……暂时还没有统一的中心，但是必须要想到，农民正在通过合作社联合起来，而合作社在全俄国每时每刻都在增加。”这里说得有些过甚其词，宪兵局在有些地方说过了头，但是报告指出的根本问题无疑是对的。
    有产阶级不会预料不到，农村将会提出清单进行清算，但是当他们寄希望无论如何都要避开它时，便打消了悲观念头。关于这一点，那位喜欢四处打探消息的法国大使巴列奥洛格在战争期间同前土地大臣克里沃舍因、前大臣会议主席科科夫策夫、大地主博布林斯基伯爵、国家杜马主席罗将柯、工业巨头普梯洛夫以及其他著名人物进行过讨论。下面就是这些人向他坦承的情况：为了贯彻激进的土地改革，需要30万专职土地测量员进行至少15年的工作，不过这期间独立农户的数目将达到3000万，因此任何事先的估算都是没有意义的。这样一来，土地改革在地主、高官和银行家心目中成为一个求与圆形面积相等的正方形的难题。无须说明，类似的数学精密问题与农夫们完全不相干。他们认为，首先必须赶走贵族老爷，然后一切都会一清二楚。但是，如果说战争年代的农村依然相当宁静，那是因为它的活跃分子到前线去了。士兵们不会忘记土地，至少在不是想到死亡时是这样，农夫们对未来的想法写在了弥漫着火药味的战壕里。然而即使全体农民，甚至那些学会了使用武器的农民任何时候都没有单凭自己的力量完成过他们本身的革命——土地—民主革命。他们需要有人领导。在世界历史上，农民第一次可以找到以工人为代表的领导者。可以说，俄国革命跟以往一切革命根本和最终的区别就在这里。
    英国的农奴依附关系到14世纪末的时候事实上就已经消灭了，也就是说比俄国出现这种关系要早200年，比它取消这种关系则早了450年。在英国，剥夺农民的土地所有权的过程一直延续到了I9世纪，中间经历了一次宗教改革与两次革命。如此一来，资本主义的发展——不是在外在形式上的发展——就有了充足的时间，以致在无产阶级觉醒过来走向政治生活之前很早就消灭了独立农民。
    在18世纪末的法国，同国王的绝对专制、贵族和高级教士的斗争迫使资产阶级通过它的各个阶层在一定程度上完成了激进的土地革命。这以后，独立农民长期成为资产阶级制度的依靠力量，并且在1871年协助资产阶级战胜了巴黎公社。
    在德国，资产阶级显得没有能力用革命方式解决土地问题，而且在1848年把农民出卖给了地主，就如300多年前农民战争时期马丁·路德把农民出卖给公爵们一样。另一方面，德国无产阶级在19世纪中叶还太弱小，致使它不能把对农民的领导权掌握在自己手里。正因为这样，德国的资本主义发展尽管不是像在英国那样绵延了那么长的时间，不过它仍然有足够的时间使农业从属于自己。由未完成的资产阶级革命造就的德国资本主义发展情况就是这样的。
    俄国1861年的农民改革是在资产阶级社会需求的压力下，然而又是在资产阶级政治上十足无能的情况下，由贵族与官僚的王朝实施的。国家加速资本主义改造不可避免地使土地问题变成了革命问题，这就是农民解放的性质。俄国资产阶级时而幻想农业的发展按照法国类型，时而幻想按照丹麦或美国类型，随便哪个都行，就是不要俄国类型。不过他们也没有领悟到这样做需要及时预备好法国的历史与美国的社会结构。民主派知识分子尽管有革命的过去，然而在需要解决问题的关键时刻，却同自由派资产阶级以及地主站在一起，而不是同革命的农村站在一起。在这样的情况下，只有工人阶级才能领导农民的革命。
    在这里，后起国家发展的叠合规律——就落后成分与现代因素的特殊结合而言——在我们面前展现出自己最完备的形式，同时为解开俄国革命的主要疑团提供了一把钥匙。假如作为旧俄国历史的野蛮遗产的土地问题被资产阶级解决了，假如它能够解决这个问题，那么无论如何俄国无产阶级都不能在1917年夺得政权。为了让苏维埃国家成为事实，就需要分属截然不同的历史时期的两个因素——农民战争亦即具有资产阶级发展早期特征的运动和无产阶级起义亦即象征资产阶级社会末日的运动相互接近和相互渗透。1917年正是处在这样的环境中。


第四章 沙皇与皇后

 -> 托洛茨基《俄国革命史》第一卷 二月革命

第四章 沙皇与皇后

    本书完全无意去进行单独的心理方面的探究，而人们往往企图用它来代替社会和历史的分析。首先进入我们视野的是那些具有超越个人性质的巨大历史动力，君主制度也是其中之一。不过，所有这一切力量都要通过人来起作用，君主制度也正是因其原则而势必带有个人因素。这种情况本身就证明关注被历史发展进程令其与革命迎头相撞的君主的个性是正确的。此外，我希望在后面能说明，哪怕是在一定程度上说明，个体在什么地方耗尽在个性当中——而且往往比感觉到的还要可靠得多，以及个别人物的“特殊表征”又怎么常常只是更高级的规律性在个体身上刻下的印迹。
    先辈们给尼古拉二世留下的遗产不仅是一个庞大的帝国，而且还有革命。可是他们没有传给他丝毫适合治理帝国乃至一个省或者一个县的天赋。最后一位罗曼诺夫以其极度的冷漠来对抗一步一步地把惊涛骇浪推向皇宫大门的历史潮流。在他的意识与他的时代中间似乎充斥着一层透明可又无法渗过的介质。
    革命以后，接近过沙皇的人士不止一次地回忆起，在王朝最危急的时刻，如旅顺口陷落及舰队在对马海峡沉没的时候，10年后俄国军队在加利西亚败退的时候，以及又过了两年，到退位之前的那些日子里，当时沙皇周围所有的人都感到十分苦闷、恐惧与震惊，唯有尼古拉一个人保持着平静。他照样询问自己周游俄国时所竖立的路碑数目，回想过去打猎期间出现的插曲，以及官方会见现场的笑闻，总之在头顶雷声隆隆和闪电飞驰之际，他关心的却是日常生活中鸡毛蒜皮一类的东西。沙皇的一名亲信将军这样问自己：“这是什么，这是由于有教养而显示出来的非凡却又近乎虚幻的镇静，还是对上苍注定时世的信仰，或是感觉迟钝呢？”答案已经有一半包含在问题里面了。无论如何都不能用一副驯服的外表来解释沙皇所谓的“教养”，以及他在最可怕的环境中做到的镇定自若；实质在于他内心的冷漠，精神力量的薄弱和意志冲动的衰竭。在某些人那里被称之为有教养的冷漠面具在尼古拉那里则与他的天性自然而然地融为一体了。
    沙皇的日记比任何见证人的记述都更有价值。他在日记里日复一日年复一年地延续的是一种内心空虚的烦闷记录。“长时间散步，打了两只乌鸦。在白日的阳光下喝茶。”散步，划船。接着又是乌鸦，又是喝茶。一切都在生理活动界限之内。谈论教会仪式时用的语调跟谈论喝酒没有两样。
    在国家杜马会议开幕之前的日子里，全国正处于震荡之中，而尼古拉写道：“4月14日。身穿薄衬衫散步，乘坐新添置的划艇。在阳台上喝茶。斯坦娜和我们一起用午餐，一起游玩。阅读。”至于读了些什么，是拜读感伤的英国小说，还是审阅警察司的报告？一个字也没有提到。“4月15日。接受维特辞职。跟玛丽和德米特里一起用午餐，然后用车子把他们送进宫去。”
    在决定解散杜马的那一天，高官圈子里像自由主义圈子里一样感到阵阵恐惧，沙皇在日记里写的是：“7月7日，星期五。早晨很忙。为军官们准备的早餐晚了半点钟……有雷雨而且异常闷热。大家一起散步。接见戈列梅金，签署解散杜马的命令！在奥莉加和彼得那里吃午饭。整个晚上都在读书。”由于即将解散杜马而打上的感叹号是他情绪的最高表达。
    被驱散的杜马代表呼吁人民拒绝纳税和服兵役。在斯维亚堡和喀琅施塔得的军舰上和陆军部队里，发生了一系列军人暴动。针对高官要员的革命恐怖以前所未有的规模恢复了。沙皇写道；“7月9日，星期天。事情完了！杜马今天关门了。做完弥撒进早餐时，看得出很多人都拉长着脸……天气很好。散步时遇见了昨天从加特契纳回来的米沙叔叔。午饭前以及整个晚上都在安静地工作。乘划艇游玩。”偏偏又说到乘划艇游玩，至于干了哪些工作，则不置一词。永远都是如此。
    接下来同样是些不祥的日子，他却写道：“7月14日。穿好衣服后骑自行车去海滨浴场，痛痛快快地下海洗浴。”“7月15日。洗了两个澡。天气很热。两人一起吃午饭。打了雷。”“7月19日。早晨游泳。然后穿好制服见客人。同弗拉基米尔叔叔还有恰根一起进早餐。”只用一句评语勉强提了一下暴动和爆炸性局势：“小事一桩！”这话反映出来的卑劣的而又尚未发展为自觉的犬儒主义的冷漠真叫人大吃一惊。
    “上午9点30分去了里海团……散步很久。天气好极了。下海游泳。喝完午茶以后接见李沃夫和古契柯夫。”对于因斯托雷平吸纳反对派政治家进入自己内阁的企图而导致的这次如此不同寻常地接见两位自由主义政治家一事，沙皇的日记没有多说一个字。李沃夫公爵，也就是未来临时政府的首脑，谈到沙皇那次接见的情形时说道：“我原本预料将见到备受不幸折磨的国君，可情况不是这样。向我走来的是一个身着深红衬衫，神色略显愉快，乃至有点散漫的男子。”
    沙皇的眼界不会比一个警察局小官员的眼界更宽，不同的是，后者能更好地了解现实，更少地背负迷信的包袱。尼古拉多年来阅读的并且从中吸取思想的唯一报纸就是梅谢尔斯基公爵用国家经费出版的一份周报。公爵是一个卖身投靠的卑鄙小人，是一个甚至在自己的圈子里也被人瞧不起的反动官僚集团的记者。沙皇带着自己的见解毫无改变地经历了两次战争与两次革命。在他的意识与时局之间充斥着一层永远无法渗过的冷漠介质。
    人们把尼古拉称为宿命论者不是没有道理的。只是需要补充一点，他的宿命论简直不是主动相信自己的“星座”。相反，尼古拉认为自己是一个倒霉的人。他的宿命论仅仅是对历史发展进行消极的自我防御的形式。它与专横携手同行，按照心理动机来看，这是无足轻重的专横；但是按照其后果来看，这又是极其可怕的专横。
    维特伯爵写道：“‘我想怎样，然后就该怎样。’——这个口头禅是在这位软弱的统治者全部行为中体现出来的。仅仅因为软弱，他做了给自己统治时期下定论的一切——连绵不绝地流淌着或多或少是无辜的鲜血。而且其中大多数是漫无目的地流着……”
    人们有时拿尼古拉跟他那半癫狂的高祖父帕维尔进行对比。后者是经他的亲生儿子、“幸运的”亚历山大同意被宫廷佞臣勒死的。由不相信自己而发展为怀疑一切，对地位至尊而实际上无足轻重的处境的过敏反应，被人蔑视的感觉，也可以说是帝王中不可接触者的意识确实使两个罗曼诺夫显得如此相似。不过帕维尔性格色调之鲜明无人能比，在他的乖僻行为中充满了尽管是无责任能力的却又是想入非非的成分。而在他的玄孙那里，一切都是那么暗淡呆滞，连一个闪光点都没有。
    尼古拉不仅动摇不定，而且背信弃义。由于他对宫廷内侍态度和气，因此谄媚者把他称为可爱的人，让人着迷的人。可是沙皇对他决定要赶走的那些高官恰恰显示出与众不同的温和：一个因受到超规格接见而被迷惑的大臣可能在自己家里发现叫他辞职的信件。这似乎是一种由于自己微不足道而进行的报复。
    尼古拉总是怀着敌意防备一切有才能的和影响大的人物。只有在置身一群十足无能与弱智的人当中，在伪君子与大脑有缺陷的人当中，他才会感觉良好，因为在这种场合，他无须仰视他们。他有自尊，甚至是非常讲究的自尊，但不是积极的，没有一点主动性，那是一种满怀嫉妒的防守性质的自尊。他按照不断降低标准的原则来挑选大臣。只有在最极端的场合，在找不到其他出路的时候，在类似请外科医生救命的情况下，他才会起用有才智和有性格的人。维特，尔后还有斯托雷平的境遇就是如此。沙皇是带着没有掩饰好的敌意对待他们二人的。只要紧张局势刚一过去，他就赶紧摆脱这些顾问，因为他们高出他太多了。官员的遴选就是这样一成不变地进行的，以致最后一届杜马主席罗将柯于1917年1月7日，也就是革命已经在叩响大门之际向沙皇大胆进言：“我的陛下，在您周围没有剩下一个可靠与诚实的人了，所有优秀人物都被解职或者自行离开了，剩下的只有那些声名狼藉的人。”
    自由资产阶级寻找与宫廷之间的共同语言的全部努力都付诸东流了。不安分并且爱争吵的罗将柯企图用自己的进谏刺激沙皇，谁知一切都是枉然！尼古拉不仅对进谏者所说的论据，而且对他的无礼举动也不加理睬，尼古拉正在平静地准备解散杜马。德米特里大公（沙皇以前的宠臣和后来行刺拉斯普京的参与者）对自己的行刺同谋尤苏波夫公爵抱怨说，身在大本营的沙皇对周围所有事物变得一天比一天漠不关心了。按照德米特里的说法，有人在让沙皇喝一种使他的精神能力变得更加迟钝的草药水。至于说自由主义历史学家的米留科夫，他写道：“有不少流言说，沙皇身上这种智力迟钝与道德冷漠是通过增加饮用酒精来保持的。”所有这切都是凭空杜撰和夸大其词。沙皇不需要服用麻醉剂，他的血液里本来就有致命的“草药”，只是它以战争中的重大事件与引发革命的国内危机为背景才令人特别吃惊地表现出来。拉斯普京是个善于揣摩他人心理的人，说到沙皇，他只是简单地说了一声：“他内心非常空虚。”
    这个沉闷、平静和“有教养”的人是残酷的。这不是伊凡雷帝与彼得大帝那种追求一定历史目的的积极的残酷，尼古拉二世的残酷是末代子孙对自己在劫难逃的命运感到恐惧的怯懦的残酷，尼古拉二世跟他们哪有什么共同之点呢？早在即位之初，尼古拉就曾称赞枪杀工人的法纳戈里团的士兵是“好小伙儿”。他在阅读怎样用马鞭抽打“剪短发的”高等女子学校学生，或者在反犹暴行中怎样砸破毫无自卫能力的犹太人头颅之类的报道时，总是流露出快感。这个背叛了加冕誓言的人竭尽心力去结交那些社会渣滓与黑帮暴徒，不仅不惜动用国库慷慨酬报他们，而且喜欢跟他们议论他们的功绩。当这些人偶尔因谋杀反对派代表而被逮住时，他便赦免他们。镇压第一次革命期间出任政府首脑的维特在自己的回忆录中写道：“每当这班家伙的头目毫无益处的残暴行为呈报到沙皇那里时，都会得到他的称赞，而且不管在什么情况下都会得到他的庇护。”有一次，波罗的海沿岸区总督呈报，要求制止一个名叫里希特的海军大尉“未经审讯擅自枪决没有反抗的人的行为”。沙皇却在报告上批示：“嘿。真是好样的！”类似这样的鼓励不计其数。这个没有意志、没有目标，也没有想象力的“让人着迷的人”比古今所有的暴君更为可怕。
    沙皇一直处在皇后的强大影响之下，而且这种影响随着困境的发展而逐年增加。他们两人组成了某种整体，这种结合确实说明了，处于环境压力之下的个人会在多大程度上需要得到群体的补充。不过我们先得介绍一下皇后。
    战争时期法国驻俄国大使莫里斯·巴列奥洛格是一个对从法兰西科学院院士到女看门人的心理都洞若观火的人，他给末代皇后描绘出了一幅精细入微的肖像：“精神焦虑，长期的慢性忧郁，无穷的苦恼，时而旺盛时而衰竭的精力，思索冥冥地府与彼岸世界的痛苦，还有就是迷信——所有这些在皇后个性中极为鲜明地体现出来的特征难道不正是俄罗斯人民的性格特征吗？”不论多么奇怪，在这不乏谄媚的谎话里还是含有一些真实成分的。怪不得讽刺作家萨尔蒂科夫把出身于波罗的海地区的男爵的那些大臣和省长称作“具有俄罗斯灵魂的德国人”。毫无疑问，正是这些与俄罗斯人民没有任何关联的外国人造就了“真正俄罗斯人的”行政长官最纯正的文化。
    按照巴列奥洛格的说法，皇后既然完整地接受了俄罗斯人民的灵魂，那么人民为什么还是用如此露骨的仇恨来报答皇后呢？答案其实很简单，在人民为了从以前的中世纪野蛮中解放出来付出巨大努力的时候，这个德国女人为了自己的新地位而让自己逐渐习惯了伴随着冷酷暴行的俄国中世纪的传统与训诫，而俄国的中世纪又是各国同时期当中最贫乏和最愚昧的。这位黑森公主被专制制度的恶魔直接控制了：她从穷乡僻壤的故乡一举登上了拜占庭式专制的高位，无论如何她都不会愿意从这高位走下来。在东正教中间她找到了适合自己新的命运的神秘主义与魔力。旧制度的龌龊越是赤裸裸地显现出来，她就越固执地坚信自己的使命。凭着坚强的性格和病态的残酷，皇后弥补了沙皇意志方面的薄弱，并且牢牢地控制了他。
    1916年3月17日，离革命爆发还有一年，这时纷乱扰攘的国家在失败与破坏的铁钳中痛苦地抽搐，皇后给身在大本营的丈夫写信说：“……你不应该纵容，不要成立责任内阁以及做他们想要做的任何事情。这应该是你的战争，你的和平，你和我们祖国的荣誉，绝对不是杜马的。在这些问题上他们没有权利说哪怕是一句话。”这在任何情况下都是一个完美的纲领，这个纲领始终凌驾在沙皇天生的优柔寡断之上。
    当尼古拉作为徒有其名的总司令去了部队以后，皇后开始公开处理国内事务。大臣们揣着报告去见她，就像朝见摄政女皇一样。她跟一小撮反对杜马、反对大臣、反对大本营的将军、反对全世界，部分地也反对沙皇的佞臣沆瀣一气。1916年12月6日，皇后在致沙皇的信中写道：“……既然你说过想保留普罗托波波夫，他（指大臣会议主席特列波夫。——托洛茨基）怎么胆敢反对你呢，——要用拳头猛击桌子，绝不能退让，你是主人，听你坚强的妻子和我们朋友[1]的话吧，相信我们吧。”三天后她又重复说：“你知道你是对的，要傲然不屈，命令特列波夫同他一道工作……用手拍桌子吧。”这些语句看上去是凭空杜撰的，但它们确实是从信的原件中摘录出来的，想杜撰也杜撰不出这个样子。

[1]指拉斯普京。——译者

    12月13日，皇后又劝导沙皇说：“只是别答应人们为之着迷的责任内阁。大家都变得更安静、更规矩了，不过都愿意感觉到你的管束。已经很久了，怕有好几年了吧，人们一直对我说同样的话：‘俄罗斯喜欢鞭子的感觉。’——这是他们的天性！”这个具有温莎教养和头戴拜占庭皇冠的东正教徒黑森女人不仅仅是俄罗斯灵魂的“化身”，而且本能地蔑视它：他们的天性需要鞭子——这是专制王朝在掉进深渊前两个半月时俄国皇后写给俄国沙皇关于俄国人民的评语。
    在性格方面占优势的皇后在智力上其实并不比她的丈夫高，甚至比他还要低得多，不过她在追求由头脑简单者组成的上流社会方面比他强得多。维系沙皇、皇后与家庭教师维鲁博娃之间的多年亲密友谊为这对专制夫妇的精神成长设定了一个限度。维鲁博娃自称是一个糊涂虫，看来这并不是谦逊之词。谁也不能否认维特目光准确，他是这样描述她的：一个极其平庸以及并不漂亮的彼得格勒糊涂小姐，好像是奶油面团做成的皮囊。”可是年迈的高官、大使和银行家都奴颜婢膝地向她献殷勤，而她还有足够的智商，不至于忘记自己的钱包。沙皇和皇后在这个女人的社交圈子里消磨了大量时光，他们同她商量各种各样的事情，同她书信来往，也在信中谈论她。她比国家杜马甚至大臣会议更有影响力。
    不过，维鲁博娃本人仅仅是“朋友”的中介人，“朋友”的权威比所有这三个人都要高。皇后写信给沙皇是这样说的：“……这是我个人的意见，我还要弄清我们的朋友的想法。”朋友的意见不是个人的，它决定一切。几个星期后皇后坚持自己的要求：“……我是坚强的，不过你还是听我的话吧，这就是等于听我们的朋友的话。各方面都相信我们吧……我替你担忧，就像替一个温情的和心肠软的孩子担忧一样。孩子需要指导，可是他却听从那些愚蠢的顾问。其实，作为上帝派来的人会告诉他应该干些什么。”
    这位上帝派来的朋友就是格里戈里·拉斯普京。
    “……在我们的朋友的祈祷和帮助下，一切都会好的。”
    “假如我们没有这位朋友，一切都早已完蛋了，我完全相信这一点。”

※　　　　　※　　　　　※

    在尼古拉和亚历山德拉整个在位期间，不仅从俄国，而且从其他国家将巫师与患歇斯底里症的女人送进了宫廷。俄国有一批特别显赫的供养者，他们聚集在眼下这位先知周围，于是在君主制度下形成了一个势力强大的集团。里面不乏拥有伯爵夫人称号的年迈伪善者，因卸职而苦闷的高官，以及把政府各部整个地租赁下来的银行家。东正教会的高层主教们在满怀醋意地跟催眠术士及巫师方面开展并不享有特权的竞争时，匆忙地使自己进入了互相倾轧的中心之地。曾经两次触犯这个当权小集团的维特把他们称为“得了麻风病的宫廷佞臣”。
    专制王朝越是与世隔绝，以及专制君主越是觉得自己是无家可归的孤家寡人，他就越是需要来自冥界地府的扶助。有些野蛮人为了求得好天气，用绳索绑紧牌匾在空中旋转挥舞。沙皇和皇后为了达到各种完全不同的目的，也在利用各式各样的牌匾。在沙皇专列的车厢里，有一个放有大小神像以及举行宗教仪式所需全部物品的完整祈祷室。这些东西原先是用来抵挡日本、后来是抵挡德国大炮的。
    至于宫廷圈子里人的水平，说实在的，一代又一代过去了，还真没有发生多大的变化。在绰号为“解放者”的亚历山大二世的朝代，大公们真诚地相信家神和巫婆。到亚历山大三世的时候，情况并没有什么好转，只不过显得更宁静一些。“得了麻风病的宫廷佞臣”一直都存在，只是成员有所变化，形式也翻新了。尼古拉二世没有创立，而是从先辈那里继承了野蛮的中世纪宫廷氛围。可是国家在这几十年间发生了变化，任务变得更加复杂了，文化也向前发展了，结果宫廷里的人被远远地抛在了后面。如果说君主专制政体在大棒之下被迫对新生力量做了一些让步，那么它内心还是根本赶不上现代化的步伐。相反，它依然与世隔绝，在仇恨与恐惧的压力下，中世纪的气息更加浓烈了，只是暂时还不具有笼罩全国无法忍受的噩梦的性质罢了。
    临近1905年11月1日，亦即第一次革命最紧急的关头之际，沙皇在日记中写道：“认识了上帝赐予的人格里戈里，他是从托博尔斯克来的。”此人就是拉斯普京，一个西伯利亚的农民，曾因盗马挨过痛打，头上还留着尚未完全愈合的伤疤。这位来得正是时候的“上帝赐予的人”很快在高官显贵中找到了帮手，不过说得准确些是他们发现了他。这样一来，新的当权小集团形成了。这个小集团不久便完全控制了皇后，并且通过皇后控制沙皇。
    自1913—1914年冬季开始，彼得格勒上流社会就已经有公开传闻，说所有高层官员的任命、市场供应与工程承包都要由拉斯普京集团决定。“长老”本人逐渐变成了国家机关。那些相互竞争的部门精心地保护着他，至少在仔细留意他的一举一动。警察司的密探逐日逐时记录他的生活日志。连下面这样一件事也没有漏过：拉斯普京在探访自己出生的波克罗夫斯克村时，因酒醉而跟自己的父亲在街上打得头破血流。可就在同一天，1915年9月9日，拉斯普京发出了两封友善的电报：一封发给正在皇村的皇后，另一封发给身在大本营的沙皇。
    密探们用一本正经的语气记录下了朋友日复一日狂饮作乐的情形：“今天清晨5点回来，酒气十足。”“25—26日晚间女演员В在拉斯普京那里过夜。”“与公爵夫人Д（沙皇宫廷一个低级侍从的妻子。——托洛茨基）一起去了阿斯托丽亚旅店……”类似的记载在日志里比比皆是：“晚上11点左右从皇村回家。”“拉斯普京与Ш公爵夫人大醉而归，现在又出门了。”第二天早晨或晚上又去了皇村。至于有个密探提出的观察入微的问题：长老为什么总是心事重重？答案就在下面：我不能决定杜马会议是开还是不开。”接着复又写道：“清晨5点回家，烂醉如泥。”就这样，曲调的演奏一年到头总是练习下面3个音阶：酒气十足、烂醉如泥、醉醺醺的。宪兵将军格洛巴切夫把这些对国家至关重要的报道编订成册并且在上面签字画押。
    拉斯普京登峰造极的影响延续了6年之久，这也是君主制度的最后时光。在相当程度上参与过拉斯普京的生活，然后又参与了对他的谋杀的尤苏波夫公爵说：“他在彼得格勒的生活化作了从不间断的节日，化作了一个好运意外降临的苦役犯的纵酒行乐。”杜马主席罗将柯写道：“我手里有一大群母亲写来的信，诉说她们的女儿因那个厚颜无耻的色狼而蒙受的耻辱。”与此同时，彼得格勒大主教皮季里姆和几近文盲的大主教瓦尔纳瓦因为得到了自己的职位而对拉斯普京感激涕零。由于紧跟拉斯普京，萨布列尔得以长期保住至圣俄罗斯正教会圣教公会事务大臣的职务。正是出于他的强烈要求，不愿接受“长老”的大臣会议主席科科夫策夫被解除了职务。拉斯普京任命施秋梅尔当了大臣会议主席，普罗托波波夫当了内务大臣，还任命了新的东正教事务大臣拉耶夫与其他许多人。法兰西共和国大使巴列奥洛格设法同拉斯普京见了面，并且跟他面吻。他大发感慨：“Voila un veritable illumine！（法语：你瞧，真是一个得到天启的人！——译者）以便通过这样的方式为法兰西事业赢得皇后的欢心。作为俱乐部赌徒与高利贷者已经列入秘密警察名册的犹太人西曼诺维奇是长老的财务代理人，他通过拉斯普京让一个十足的无耻之徒多布罗沃利斯基当上了司法大臣。
    关于此类新的任命，皇后致信沙皇说：“把这个小副本放在自己面前吧。我们的朋友请你就所有这些和普罗托波波夫商量一下。”过了两天，皇后又来信说：“我们的朋友说，施秋梅尔还可以作为大臣会议主席待一段时间。”接着复又说道：“普罗托波波夫在我们的朋友面前显得十分恭敬，他将会交上好运。”
    就在密探郑重其事地记录女人和酒瓶的数目的那些日子中的某一天，皇后在信中悲伤地告诉沙皇，人们指责拉斯普京“乱吻妇女等等，读读使徒行传吧，他们亲吻众人是为了祝福”。引用使徒行传对密探未必会有什么说服力吧。在另一封信当中，皇后更有甚者地写道：“在做晚祷的时候，对我们的朋友我想了很多。那些经师与法利赛人是怎样迫害基督的，他们把自己伪装得那么完美无瑕……啊，对啦，从来没有本乡本土的预言家。”
    把拉斯普京与基督相提并论在这个圈子里已经习以为常，根本不是什么偶然现象。面对历史的可怕力量，恐惧确实太强烈了，以致沙皇夫妇能够在无形的上帝和福音派基督无形的灵魂中得到满足。需要“人类之子”再次降临。在拉斯普京身上，只剩下权力空壳和垂死挣扎的专制王朝找到了跟自己一模一样的基督。
    “假如没有拉斯普京”，旧制度的仆役、枢密官塔甘采夫说，“他会被杜撰一个出来”。这话里边的内涵要比说话人所想到的要丰富得多。如果把流氓行为这个名称理解为社会底层的反社会寄生分子的极端反映，那么我们完全有权把拉斯普京现象叫作最上层的帝王流氓行为。


第五章 宫廷政变的念头

 -> 托洛茨基《俄国革命史》第一卷 二月革命

第五章 宫廷政变的念头

    当权阶级在力求避免革命时，为什么不去尝试摆脱沙皇及其周围的人呢？他们这样想过，但是不敢这样做。他们对自己的事业既没有足够的信心，也没有足够的决心。宫廷政变的念头一直沉湎于空想，直到国家发生革命之际也没有消逝。为了更清晰地勾画出革命前夕专制王朝、贵族上层、官僚集团与资产阶级的相互关系，就很有必要研究这个问题。
    有产阶级是彻头彻尾的君主主义者，这是利益、习惯与怯懦使然。不过他们想要的是没有拉斯普京的君主制。君主制很适合他们：我就是你们所要的那个样子。作为对建立体面的大臣会议提出的要求的答复，皇后带着从拉斯普京手里接过的苹果来到大本营面见沙皇。她请求沙皇吃掉苹果以增强自己的意志。她恳请说：你要记住，就连菲利浦先生（一个行骗的法国催眠师。——托洛茨基）都说过，不能答应什么宪法，因为那将是你的俄国的末日……”“成为彼得大帝、伊凡雷帝和帕维尔皇帝吧，——把所有人都压在自己下面！”
    这是由恐惧、迷信和对国家的恶意疏离组成的无比丑陋的混合物！诚然，沙皇家庭至少在上层看起来似乎不是那么孤独，因为拉斯普京总是为上流社会贵夫人们的星座所环绕，而且巫术也向来支配着贵族阶层。但是这种可怕的神秘主义不是把人们联系起来；相反，它把他们分散开了。每一个人都可以按照自己的方式拯救自己。许多贵族太太都有各自相互竞争的圣徒。甚至在彼得格勒上层，沙皇全家像是感染了鼠疫病菌似的，被猜疑与敌意的围墙隔离了起来。宫廷女官维鲁博娃回忆说：“在四周所有人中间，我强烈地意识与感觉到了对那个我视之为神灵的人的仇恨，而且感觉到这种仇恨达到了多么可怕的地步……”
    在战争血红的背景下，在地下震动的轰鸣声中，特权阶层一刻也没有放弃享受生活的快乐；相反，他们在尽情纵酒狂欢。但是一具骷髅越来越频繁地光顾他们的盛宴，它用指骨吓唬他们。于是他们在阿利斯（皇后亚历山德拉的昵称。——译者）的恶劣本性和沙皇背信弃义的软弱中，在维鲁博娃这种贪得无厌的蠢货和颅骨上留着伤疤的西伯利亚基督身上感觉到了全部的不幸。让人无法忍受的预感像巨浪一样波及了整个统治阶级，它一阵紧似一阵地自四周向中心收缩，因而把令人痛恨的皇村上层越来越孤立起来了。在自己本来谎话连篇的回忆录里，维鲁博娃把这个上层当时的自我感觉说得够清楚了：“……我问了自己一百遍，彼得格勒上层社会究竟出了什么事？他们是不是全都在精神上出了毛病，或者是染上了战争时期变得猛烈起来的某种流行病。这一切很难说清楚，不过事实是大家都处在精神失常的紧张状态。”
    庞大的罗曼诺夫家族，也就是一帮贪得无厌、厚颜无耻与人人痛恨的男女大公统统属于丧失理智者之列。害怕死亡的他们企图从日益令人窒息的围困中挣脱出来，他们在不肯驯服的贵族阶级面前讨好奉承，同时大讲沙皇夫妇的坏话，他们或者互相之间或者在自己周围的人中间进行挑唆。至尊的叔叔们向沙皇递交规劝的信件，透过其中表示敬意的词句可以听到切齿之声。
    十月革命后的普罗托波波夫文理已经不太通顺了，可是他还是对上层的情绪做了生动的描述：“革命前甚至最高阶级也存在着不满和反对。在贵族沙龙和俱乐部里，政府的政策遭到了不怀好意的尖锐批评；沙皇家庭中形成的各种关系受到了挑剔和议论；关于国家元首的奇闻笑谈四处流传；讽刺诗歌也创作出来了；许多大公也参加这类聚会；而他们的出席在公众心目中大大增强了讽刺传闻与恶意夸张的特殊可信度。不过，这类玩笑的危机意识直到最后一刻也没有显现出来。”
    以亲德主义甚至直接与敌人勾结的罪名对宫廷佞臣进行的指责，使有关他们的传闻变得特别耸人听闻。喜欢争吵却又不太可信的罗将柯坦率地说道：“勾结以及类似企图在逻辑上是如此明显，以致至少对我来说，在德国参谋部跟拉斯普京集团互相策应一事上没有什么疑问，这是毋庸置疑的。”单纯以“逻辑上的”明显性为由大大减弱了这份证词的绝对语气。革命以后，没有发现任何有关拉斯普京一伙跟德国参谋部进行勾结的证据。至于所谓的“亲德主义”，那是另外一回事。当然，问题并不在于对来自德国的皇后，以及大臣会议主席施秋梅尔、克莱恩米赫尔伯爵夫人、宫廷事务大臣弗列杰里克斯和其他具有德国姓氏的先生对德国产生的民族好感或反感。老阴谋家克莱恩米赫尔恬不知耻的回忆录非常清楚地表明，要靠什么样的超民族特征来识别所有欧洲国家贵族的上层，它是用血缘、遗产、对所有低于自己等级的人的蔑视。“last but no least”（最后但并非最不重要的），就是用存在于古老城堡、高级疗养地以及欧洲各国宫廷里的世界主义杂交物做纽带连接在一起的。真实得多的现象是宫廷仆役对法兰西共和国卑躬屈膝的律师本能的反感，对反动分子——无论他是条顿名字还是斯拉夫名字——以及对体现纯普鲁士精神的柏林制度的好感，这制度以其抹着油膏的胡须、粗鲁无礼的举动以及傲气十足的愚蠢，给人留下了十分长久的深刻印象。
    可是这并不能解决问题。危险还是从事态本身的逻辑中产生了，因为宫廷不得不通过单独媾和来寻求救星。而且形势显得越危险，这种举动就越固执。就像我们将在后面要看到的那样，自由主义出于自己将来走向政权的考虑，企图通过其领袖把单独媾和的成功希望保存起来。然而正是因为这个缘故，它疯狂地进行沙文主义宣传，以此欺骗人民和威吓宫廷。在这么尖锐的问题上，宫廷佞臣不敢过早地暴露出自己的真实面目，他们甚至被迫用通行的爱国主义语调伪装起来，同时又在试探单独媾和所必需的土壤。
    依附拉斯普京奸党的前警察首脑库尔洛夫将军在自己的回忆录里面当然会否认同德国勾结一事，也否认对自己的靠山有好感，但是旋即就补充说：“不能因为施秋梅尔表达过跟德国的战争对于俄国来说是最大的不幸，以及战争没有任何重要的政治理由的意见，便谴责他。”但是不要忘了，怀有这种令人感兴趣的“意见”的施秋梅尔是一个正在与德国打仗的国家的政府首脑。沙皇政府最后一任内务大臣普罗托波波夫在进入政府前夕，还在斯德哥尔摩与德国外交官进行谈判，并且把谈判的情况报告了沙皇。同样，据库尔洛夫的说法，拉斯普京本人也“认为跟德国打仗对俄国来说是巨大的灾难”。最后还有，1916年4月5日皇后写信给沙皇说：“……他们不敢说他[1]与德国人有任何共同之处，但是他还是像基督一样，对任何人都是同样十分友善和宽宏大量的，无论对方属于何种宗教。真正的基督徒就应该这样做。”

[1]指拉斯普京。——译者

    当然，完全有可能与赌棍、高利贷者和贵族皮条客一起混进这个几乎从未脱离醉态的真正基督徒行列的还有赤裸裸的密探。这样的勾结是不能排除的。但是反对派的爱国主义者提出的问题涉及得更广泛也更直接：他们公然指控皇后背叛。邓尼金将军在自己很晚才写出来的回忆录中证实：“军队里面议论纷纷，他们不论在什么时间地点都不感到难为情，说皇后顽固地要求单独媾和，说她出卖了基奇纳元帅，说她好像把元帅来访一事通报给了德国人，等等诸如此类的话……这些对军队的情绪，以及军队对皇朝与革命的态度产生了极大的影晌。”还是这个邓尼金说到一件已经是革命以后的事情，阿列克谢耶夫将军在回答关于皇后背叛的坦率提问时“不明确与不经意地”提到，人们整理皇后的文件时发现有一张绘有各战线部队详细标记的地图，这事给他阿列克谢耶夫留下了令人不安的印象。接着邓尼金做了意味深长的补充：“此事他再没多说一句话，便改变了话题。”皇后那里或许有或许没有什么秘密地图，然而不走运的将军们显然不反对把自己失败的部分责任推给她。无疑，军队里流行的宫廷背叛的说法主要是从无能的司令部自上而下传播开的。
    但是，假如让沙皇言听计从的皇后真的亲自把军事秘密乃至盟国统帅部的首脑出卖给威廉的话，那么除了审判沙皇夫妇以外，还有什么事可做呢？不过，由于尼古拉·尼古拉耶维奇显然被认为是军队和反德政党的首领，因此根据职责好像应该被推举出来充当宫廷政变最高庇护人的角色。这乃是沙皇遵照拉斯普京与皇后的坚决要求，撤销大公总司令职务并且由自己取而代之的原因所在。可是皇后甚至害怕移交时让侄儿跟叔叔打照面。她给身在大本营的沙皇写信说：“美男子，尽量小心，不要让尼古拉什[2]说破你的任何承诺或其他什么——记住，是格里戈里把你从他以及他那些居心不良的左右那里解救出来的……为了俄罗斯，你回想一下吧，他们想把你赶走（这不是谣传，奥尔洛夫那里已经把文件准备好了），并把我送进修道院……”

[2]尼古拉·尼古拉耶维奇的昵称。——译者

    沙皇的兄弟米哈伊尔对罗将柯说过：“全家族的人都意识到了，亚历山大德拉·费多罗芙娜对我的兄弟是多么有害。在我兄弟和她周围只剩下叛徒，所有正直的人都已经离他们而去。可是在这种场合如何是好呢？”一点没错，在这种场合如何是好呢？
    玛丽亚·帕夫洛芙娜女大公当着自己儿子的面坚决要求罗将柯发起“清除”皇后的行动。罗将柯提出就当这次谈话没有发生过，否则依据誓词，他应当把女大公向杜马主席提议清除皇后一事呈报沙皇。如此一来，这位机灵的宫廷高级侍从把谋杀沙皇的问题转移开了，使之成为上流社会一个小小的玩笑。
    有时，大臣会议自身也站在激烈反对沙皇的立场上。早在1915年即革命爆发前一年半的时候，大臣们在政府会议上发表的公开言论，现在看来简直是不可思议的。陆军大臣波利瓦诺夫说：“能够挽救局势的唯有社会和解政策。现在摇摇晃晃的屏障不足以防止灾祸临头。”海军大臣格里戈罗维奇说：“军队不信任我们并且在等待变化发生，这已经不是什么秘密了。”外交大臣萨佐诺夫说：“沙皇的声望和权威在民众心目中大大动摇了。”内务大臣谢尔巴托夫公爵说：“在现有状况下，我们大家在管理俄国方面都是无能为力的……需要的要么是独裁，要么是和解政策。”（1915年8月21日会议记录）实际上无论独裁还是和解政策，都已经于事无补，也都已经不可能实现了。沙皇既没有下决心实行独裁，也拒绝了和解政策，也没有接受自认为无能为力的大臣们辞职。负责记录的重要官员给大臣们的发言做了简要的注释：他们显然都得被吊死在灯柱上。
    在这种感觉支配下，甚至官僚圈子里也谈论起宫廷政变的必要性来了。这一点也不奇怪，因为他们认为政变是防止日益临近的革命的唯一手段。一个政变计划的参与者回忆这类讨论时说道：一旦闭上眼睛，我就会想起，自己原来处在一个到处都是染上了革命癖的人的团体中，
    一个专门负责监视南方军队的宪兵上校在自己的报告中描绘了一幅阴暗的图景：由于大肆的宣传，尤其是关于皇后和沙皇亲德立场的宣传，使得军队做好了宫廷政变的思想准备。“在军官聚会场合也公开出现了这类议论，而且从来没有遇到来自高级指挥官方面的必要制止。”普罗托波波夫自己也证实：“大多数高级指挥官同情政变，部分人还跟所谓进步联盟的主要活动家有联系并且处于后者的影响之下。”
    后来，有名的海军上将高尔察克在红军击垮了他的部队以后向苏维埃侦查委员会供认，他跟很多杜马反对派成员有联系，他赞成他们的意见，因为他“以否定的态度看待革命爆发前的现存政权”。然而没有人把有关宫廷政变的计划告诉高尔察克。
    在拉斯普京遇刺身亡和与此事有干系的大公随之被放逐以后，上流社会谈起宫廷政变的必要性时声调特别响亮。尤苏波夫公爵讲过这样一个情节：有好几个团的军官走到已在宫中被捕的德米特里大公跟前，提出了采取各种坚决行动的计划，“他当然不会赞成他们的主张”。
    有人认为盟国外交官至少是通过英国大使卷入了阴谋。无疑是根据俄国自由主义者的主动倡议，1917年1月间，英国大使在事先提请本国政府批准以后，企图对尼古拉施加影响。尼古拉非常认真和很有礼貌地听完了大使的意见，并且对他表示感谢，然后就把话题转到不相干的事情上去了。普罗托波波夫向尼古拉报告了布坎南与进步联盟最主要的活动家联络的情况，并且提议对英国大使馆进行监视。尼古拉似乎不太赞成这种做法，他觉得对大使实施监视“不符合国际惯例”。同时，库尔洛夫却毫不迟疑地报告说：“侦查机关每日都在注视立宪民主党领导人米留科夫跟英国大使馆的联系。”可见，国际惯例妨碍不了什么。但是破坏它们也帮不了多大的忙：即便如此，也没有破获什么宫廷阴谋。
    宫廷阴谋实际上确有其事吗？无论什么都没能证明这一点。它涉及的面太宽了，这个“阴谋”牵扯到的各种各样的集团与人物实在太多了，以至难以成为阴谋。作为彼得格勒上流社会的一种情绪，作为纷乱不安的挽救主张或者作为绝望的口号，它一直悬在空中，不过始终没有浓缩到可以付诸实施的计划的程度。
    在18世纪，高级贵族对皇位继承顺序不止一次地进行过符合实际需要的修正，他们监禁或勒死那些令人难堪的皇帝。最后一次这样的行动是1801年针对帕维尔的。所以不能说宫廷政变是违反俄国君主制度传统的。相反，它作为一种必不可少的成分进入了这些传统。但是，贵族阶级早已不再感到自己稳坐在马鞍上了。于是它把勒死沙皇和皇后的荣誉让给自由资产阶级。不过后者的领袖们也只是显示出稍微大一点的决心而已。
    革命以后，自由主义资本家古契柯夫、捷列申柯以及接近他们的克雷莫夫将军多次被说成是阴谋分子的核心。曾在反对英国的布尔人军队里当过志愿兵的决斗士古契柯夫是一个带马刺的自由主义者。在“社会舆论”普遍看来，最适合实施阴谋的人物是古契柯夫，而不是喋喋不休的米留科夫教授，的确是这样！毫无疑问，古契柯夫不止一次重温实行猛烈和短促突击的想法，在这种行动中，一个近卫团就可以代替革命和预防革命。维特早在自己的《回忆录》里面就告发过他所痛恨的古契柯夫，说此人是一个迫害不合时宜的苏丹的青年土耳其党人的崇拜者。但是，青年时代还没来得及表现出青年土耳其党人无畏精神的古契柯夫，现在却明显衰老了。更主要的是，这位斯托雷平的战友不会看不到俄国的条件跟昔日土耳其条件的差别，也不会不反躬自问：用来预防革命手段的宫廷政变不会变成引发雪崩的最后震动吗？这样一来，用来预防的药物不是变得比疾病本身更致命吗？
    在一些专门论述二月革命的著作里，谈到了预谋发动宫廷政变的话题，而且把它当作确凿无疑的事实。米留科夫做了这样的表述：“出现了实施政变的苗头。”邓尼金则把实施的时间推后到了3月。两个人都提到了这样的“计划”：在路上截住沙皇乘坐的专列，要求他退位，如果遭到他的拒绝（预料这是不可避免的），那就对沙皇实行“肉体消灭”。米留科夫补充说，在预见可能发生革命的情况下，没有参与阴谋也没有被“明确”告知阴谋准备情况的进步联盟的首领们在小范围里讨论过，政变一旦成功，怎样才能更好地利用它。近年来，有些马克思主义研究著作同样采纳了相信政变实际上在准备之中的说法。顺便说一句，在这个事例中，可以透彻地看出，奇谈轶闻是如何轻易而牢固地在历史科学中为自己赢得地位的。
    罗将柯讲述的那个有声有色的故事被说成是阴谋存在的最重要的证据，可是故事恰恰证明了所谓阴谋纯系子虚乌有。”17年1月，克雷莫夫将军从前线来到首都，在杜马成员面前抱怨说不能继续拖延下去了，“如果你们决定采取这种极端措施（指换掉沙皇。——托洛茨基），那我们会支持你们”。如果你们决定！……十月党人希德洛夫斯基愤恨地高喊起来：“当他在毁灭俄罗斯的时候，无论什么理由也不能宽恕和怜悯他。”在一片争吵声中，布鲁西洛夫将军说出了真假难辨的话：如果不得不在沙皇与俄罗斯之间做出选择的话，——我会跟着俄罗斯。”如果不得不！年轻的百万富翁捷列申柯像一个坚定的弑君者那样发了言。立宪民主党人申加廖夫说：“将军是对的，政变是必要的……然而由谁来做决定呢？”问题就在于由谁来做决定呢？表示反对政变的罗将柯本人提供的证词其实质就是这样的。在随后不多的几个星期里，计划看来一点进展都没有。关于拦截沙皇专列的谈论在继续，但是根本不清楚由谁来实施这样的行动。
    俄国自由主义者在其较早时期曾经用金钱与同情支持过革命恐怖主义者，期望他们用炸弹把君主制度赶进自由主义者的怀抱。这些可敬的先生谁都不习惯拿自己的脑袋去冒险。不过起主要作用的毕竟不是个人的恐怖，而是阶级的恐怖。他们议论说，现在的情况是糟糕的，但是好像不会变得更加糟糕。不管怎样，假如古契柯夫—捷列申柯—克雷莫夫真的在走向政变，即实际上为它做了准备，动员了各种力量和手段，那么这事在革命成功后一定会非常明显和准确地广为人知，因为参加者特别是年轻的执行者（还真需要不少这样的人）没有任何理由闭口不谈他们“差点”就要实现的功绩，因为这在二月革命后只会保证他们得到升迁。可是这样的披露从未有过。显而易见，在古契柯夫与克雷莫夫那里，事情后来并没有进行到用红酒和雪茄庆祝爱国主义举动的地步。轻佻浮躁的贵族阶级投石党人也好，臃肿蹒跚的金融寡头反对派分子也好，都没有心思用行动来矫正不垂青他们的天意历程。
    1917年5月，最能言善辩而又空话连篇的自由主义者马克拉科夫在杜马（此时革命正在把它连同君主制度一起踢开）私下举行的会议上大发感慨：“如果后人诅咒这场革命，那么他们也会诅咒我们，因为我们没有用政变从上面来防止它发生！”晚些时候，已经流亡国外的克伦斯基效仿马克拉科夫倾诉悲情：“确实，条件已经具备的俄国耽误了从上面——又是从上面（这个词组说了这么多，是不是也做了这么多准备？）——及时发动军事政变（cop d’État），耽误了防止国家的自发爆炸。”
    这两声叹息结束了剧情，同时也表明，当革命释放了自己全部不可阻遏的力量以后，那些受过良好教育的庸人们仍然在想，“及时”撤换专制王朝的首脑就能预防革命的爆发！

※　　　　　※　　　　　※

    没有足够的决心发动“大的”宫廷政变，但是从中派生出了小的政变计划。自由主义阴谋家不敢撤换君主制的主角，大公们却决心搬开他的台词提示人。他们认为杀掉拉斯普京是挽救专制制度的最后手段。
    罗曼诺夫家族的姻亲之一尤苏波夫公爵把大公德米特里·帕夫洛维奇和君主派杜马代表普里什凯维奇吸引到这桩事情中来了。他们还试图把自由主义者马克拉科夫也拉进来，这显然是为了给谋杀赋予“全民族”的性质。但是，这位著名律师把毒药交给密谋者以后就小心地避开了。这真是非常别具一格的细节！密谋人士不无根据地认为，谋杀完事以后，罗曼诺夫家的汽车能很轻易地把尸体运走：大公的纹章总算找到了用武之地。以后的情况是按照迎合品位低俗的电影剧本上演的。12月16—17日之间的夜晚，被诱骗前来参加酒宴的拉斯普京在尤苏波夫的独栋私邸被弄死了。
    除了一小撮宫廷佞臣和神秘主义女崇拜者以外，当权阶级把处死拉斯普京作为拯救行动接受下来了。在彼得格勒的全体皇族成员都带着同情去看望了软禁在家的大公，按照沙皇的说法，他的双手结果被一个乡下人的鲜血弄脏了——要知道即便是基督，也是一个乡下人！皇后的同胞姐妹、谢尔盖大公的遗孀发来电报，她为行刺者进行祈祷，对他们的爱国举动表示感激。由于暂时还没有发布议论拉斯普京的禁令，报纸登载了很多拍手称快的文章。在剧场里，人们也纷纷对杀人犯表示敬意。大街上的行人互相道贺。尤苏波夫回忆当时的情景说：“在私宅里面，在军官的聚会上，在酒楼里人们为我们的健康举杯祝福，工人在工厂里对我们欢呼乌拉。”完全可以想得到，工人在得知拉斯普京被杀的消息后当然不会感到悲伤，可是他们高呼“乌拉”与复兴王朝的希望毫无共同之处。
    拉斯普京奸党在等待时机，他们暂时隐匿起来了。沙皇、皇后、沙皇的女儿们和维鲁博娃在避开所有人的情况下，为拉斯普京举行了葬礼。围绕在神圣的朋友、被大公杀害的前盗马贼尸体四周的沙皇全家必定觉得自己完全无人理睬。然而，就是已经入土的拉斯普廷也得不到安宁。当尼古拉和亚历山德拉·罗曼诺娃被逮捕的时候，守卫皇村的士兵掘开了坟墓，撬开了棺材。发现在死者头颅旁边放着一尊圣像，上面有亚历山德拉、奥莉加、塔季扬娜、玛丽娅、安娜斯塔西娅和阿尼娅的签名。临时政府不知为什么派了一个特派员去皇村，要把尸体运到彼得格勒来。可是遭到老百姓的普遍反对，特派员于是只得就地焚烧了尸体。
    那个朋友被杀以后，君主制还苟延残喘了10个星期，不过这段短暂的时光依旧是属于它的。拉斯普京没有了，但是他的阴影仍然继续笼罩着国家。与密谋者的全部愿望相反，谋杀事件之后，沙皇夫妇开始特别起劲地擢升拉斯普京党羽中最卑鄙的分子。为了报复对拉斯普京的谋杀，一个公认的恶棍被任命为司法大臣，有几个公爵则被驱逐出了首都。有报道说，普罗托波波夫在摆弄招魂术，以招回拉斯普京的亡灵。绞索无可挽回地一步步勒紧了。
    处死拉斯普京确实起了很大的作用，但也完全不是事件的参加者和鼓动者所期望的那样。它并没有缓和危机，而是加剧了危机。宫廷、司令部、工厂和农村小木屋……到处都在谈论这次谋杀。结论是不言而喻的：即使对于大公们来说，除了毒药和左轮手枪外，也没有别的手段来对付这个患麻风病的宫廷佞臣。诗人勃洛克曾经就拉斯普京之死写下了这样的诗句：“结果他的那颗子弹，命中了专制王朝的心脏。”

※　　　　　※　　　　　※

    罗伯斯庇尔早就提醒立法会议注意，贵族反对派在削弱了君主制以后，便使资产阶级振作起来了，而跟在资产阶级后面的是人民群众。同时，罗伯斯庇尔预料，欧洲其他国家的革命不可能开展得像法国那么疾速，因为其他国家的特权阶级吸取了法国贵族的经验教训，不会主动发起革命。但是，罗伯斯庇尔在做出这一精彩分析的同时，自己进行推测时却犯了错误，他以为法国贵族用自己这次轻率的反对派行为给别国贵族留下了永久的教训。1905年特别是1917年，俄国再次证明，针对专制制度与半农奴制度，因而也是针对贵族的革命在迈出自己最初几步时，就会得到不仅来自普通贵族方面，而且来自其最有特权的上层，这里面甚至包括王室成员方面不成系统的、互相矛盾的然而又是十分有效的协助。这种非凡的历史现象也许使得社会阶级理论显得自相矛盾，不过事实上它只是在对这种现象的庸俗理解中才是矛盾的。
    当社会各种对抗性矛盾达到高度紧张的时候，革命就会发生。不过这种状况也使局势变得难以忍受，即便对旧社会的统治阶级亦即注定要灭亡的阶级也是如此。我并不想让生物学的比喻超出它们应有的意义，不过还是要适当地提醒，到某个时刻，分娩这个行为无论对于母亲的机体还是对于胎儿都同样不可避免。特权阶级的反对立场渐渐表现为其传统的社会地位与该社会继续存在下去的需要之间的互不相容。在当权的官僚集团那里，所有人都开始显得无力应付。贵族阶级觉察到自己正处在普遍敌意的焦点，于是把一切过错都推给官僚集团，官僚集团则又把罪责推给贵族，然后它们或是一道或是单独把自己的不满指向君主的权力垄断。
    原本在贵族等级机关里任职而暂时被调来任大臣的谢尔巴托夫公爵说：“无论萨马林还是我，原先都是省里的首席贵族。迄今为止，谁也不认为我们是左翼人士，我们自己也不这样认为。但是我们无论如何也不明白，国家怎么落到了这步田地，致使陛下及他的政府陷入了与安分明理的（革命的阴谋就不用提了）社会各界——贵族、商人、城市、地方自治局甚至军队——极其尖锐的意见对立之中。如果上头不愿意考虑我们的意见，那我们的职责就是离职。”
    贵族看到了灾祸的原因就在于君主制变成了睁眼瞎子或者说丧失了理智。但特权等级还不相信，能使旧社会和新社会相安无事的政策已经根本不可能存在了；换句话说，不能容忍自己注定要灭亡的命运的贵族要把自己临死前的痛苦化作反对旧制度最神圣的势力即君主制度的行为。贵族反对派这种紧张和不负责任的心态可以用历史对贵族上层的娇纵，以及令它难以忍受的对革命的本能恐惧来加以解释。贵族反抗的前后不一和自相矛盾的现象也可以用这是一个没有出路的阶级的反抗来加以解释。可是，就如油灯一样，在熄灭前的那一刻还会发出耀眼的火花，尽管它还带着烟炱——贵族也是一样，在消亡之前也能出现反对立场的火花闪耀，这会给它的殊死敌人以最大的帮助。这个过程的辩证法就是如此，它不仅能与社会阶级理论协调起来，而且只有它才能把这种理论解释清楚。


第六章 君主制度的最后挣扎

 -> 托洛茨基《俄国革命史》第一卷 二月革命

第六章 君主制度的最后挣扎

    专制王朝早在革命还没有解决自己最迫切的任务之前就像熟烂的果实一样被震落下来了。如果我们不努力阐明君主制是怎样迎接自己的最后时光的，那么旧的当权阶级的形象还是不可能完全描画出来。
    沙皇到了莫吉廖夫的大本营，他去那里并不是因为那里真的需要他，而是为了躲避彼得格勒的烦扰。随从沙皇来到大本营的宫廷实录编纂官杜宾斯基将军在自己的日志里做了这样的记录：“平静的生活在这里开始了。一切都还是原样子，并没有因他的到来而发生任何事情。可能只有一些外部的偶然因素，使得情况有一点点变化……”2月24日，皇后像往常一样用英文写信给沙皇说：“我希望仅凭克德林斯基（指克伦斯基。——托洛茨基）在杜马演讲就该绞死他，——这是很有必要的（指战时法律？——托洛茨基），这也将是一个范例。大家都渴望并请求你表现出自己的强硬。”25日，大本营收到了陆军大臣发来的电报，内称在首都爆发了罢工，工人中间开始出现骚动。不过已经采取了措施，因此不会有什么严重的事件发生。总而言之，这不是第一次，也不是最后一次！
    总是训导沙皇不要退让的皇后现在就力图显示出强硬态度。26日，她打电报给尼古拉，其用意十分明显，就是要给她没多大指望的丈夫打气：“城里非常平静。”可是当天晚上的电报就不得不承认：“城里的情况的确很糟糕。”她还在信中写道：“必须直截了当地告诉工人，让他们不要举行罢工。如果他们硬要那样做，我就要把他们送到前线以示惩罚。完全不需要开枪，需要的只是秩序，不会让他们走过桥来的。”不错，需要的东西并不多，仅仅是秩序而已！主要的是不让工人走到市中心来，听凭他们憋死在根本无法动弹的郊区。
    27日清晨，带着独裁者全权的伊万诺夫将军率领一个乔治十字勋章营从前线向首都进发，不过必须要到占领皇村时才能宣布行使独裁权力。“很难想象有更不合适的人选了。”后来自己实行过军事独裁的邓尼金将军回忆说，“他是一个根本认不清政治形势的、既没有力量也没有才能、既没有意志也没有威严的年迈体衰的老者。”之所以选中伊万诺夫，是依据对第一次革命的记忆：11年前正是他镇压了喀琅施塔得的水兵。然而这么多年不是了无痕迹消逝的，当年的镇压者已经衰老了，而被镇压者已经长大成人。北方战线和西方战线都接到了准备将部队开往彼得格勒的命令。显然，他们认为往后还有足够的时间。伊万诺夫本人就以为一切将会迅速而顺利地结束。他甚至没有忘记委托副官在莫吉廖夫为彼得格勒的熟人采购食品。
    2月27日早晨，罗将柯给沙皇发去了一封新的电报，电文的最后一句话是：“决定祖国与王朝命运的最后时刻来临了。”沙皇对宫廷事务大臣弗列杰里克斯说：“罗将柯这个胖子又给我讲了一堆废话，对此我简直不想答复。”可是不行，这不是废话，而且必须答复！
    大约2月27日中午时分，大本营收到了哈巴洛夫的报告，报告称巴甫洛夫团、沃伦斯基团、立陶宛团和普列奥布拉任斯基团暴动的消息，并且要求务必从前线抽调可靠的部队开赴首都。一小时以后，陆军大臣却发来了足以令人宽慰的电报：“某些部队从早晨开始的骚乱正在遭到忠于职守的几个连和营强硬而有效的镇压……我坚信平静很快就会来临……”可是晚上7点种以后，同是这个别利亚耶夫又报告说，“为数不多的几支仍然忠于光荣职责的部队没能成功地扑灭军队的叛乱”，而且“为了在城市各处同时开展行动”，他请求火速派来真正可靠而且数量充足的部队。
    当天召开的大臣会议认为现在是依靠本身力量把全部灾难的假想祸根——像半个疯子一样的内务大臣普罗托波波夫从自己的成员之间排挤出去的大好时机。同时，哈巴洛夫将军发布了一道背着政府拟定的命令，声称根据皇上的谕旨在彼得格勒实行紧急戒严。于是，这里出现了试图以冷热两种形式配合开展的行动，尽管它不一定就是蓄意预谋的，而且在任何情况下都是靠不住的。结果在全城连张贴紧急戒严的告示也做不到：原来市长巴尔克那里没有毛刷与浆糊。总之，事情在这些当权机关和人物那里很不顺利，因为它们已经属于一个阴影笼罩的帝国。
    最后一届帝国大臣会议的主要阴影是七十高龄的戈利岑公爵，早先他替皇后管理一个慈善机构，战争与革命时期被她提拔到了政府首脑的岗位上。根据自由主义男爵诺尔德的评判，这是一个“软心肠的俄国贵族、智力有缺陷的老人”，当朋友们问他为什么接受如此麻烦的差事时，戈利岑回答说：“为的是留下一个比较令人惬意的回忆。”这个目标他无论如何都不曾达到过。下面由罗将柯讲述的这个情节证实了最后一届沙皇政府当时的自我感觉：当民众向大臣们正在开会的玛丽亚宫进发的第一道消息传来时，大厅里的灯火立即被全部熄灭了。这班掌权人考虑的只有一点：千万别让革命者发觉他们在这里。可是消息结果是假的，并没有什么进攻的事。当灯火重新亮起来的时候，有一个沙皇政府的成员“令自己也感到惊讶”，原来他藏在桌子下面了。到底他在那里留下了怎样的记忆，已经无法查证了。
    不过罗将柯本人的自我感觉也不怎么好。杜马主席拨了很长时间的政府电话都是白费工夫，后来再打，终于跟戈利岑公爵通上了话。可对方回答他说：“请您什么也不要对我说了，我已经辞职了。”据罗将柯忠实的秘书说，听到这话以后，他重重地跌坐在圈椅里，用双手捂住脸……“我的天哪，多么可怕啊！权威没有了……无政府状态……流血……”接着便低声抽泣起来。在沙皇政权衰竭的怪影已经消散的情况下，罗将柯觉得自己成了一个被遗弃的不幸孤儿。此刻，他离明天自己不得不去“领导”革命的想法还很远呢！
    戈利岑的电话回答表明，到27日晚大臣会议终于承认自己没有能力收拾业已形成的局面，于是向沙皇提议由一个深孚众望的人来出任政府首脑。沙皇是这样答复戈利岑的：“在目前形势下对政府成员哪怕是进行局部更换，我认为也是不能容许的。尼古拉。”到底还要等待什么样的形势出现？同时，沙皇要求采取“最坚决的措施”镇压叛乱。这事说起来比做起来容易得多。
    第二天，28日，桀骜不驯的皇后精神上终于开始崩溃了，她打电报给尼古拉说：“让步是必需的。罢工在继续。许多部队转到革命那边去了。阿利斯。”所有近卫团队和全体卫戍部队的起义是起了作用的，它迫使从黑森来的专制制度狂热的女信徒承认“让步是必需的。”现在沙皇也开始醒悟，“罗将柯这个胖子”告诉他的并不是什么废话。尼古拉决定回家，很可能是感觉极不痛快的大本营将军们在轻轻地推他的后背。
    沙皇的专用列车出发了，起初并没有出什么岔子，地方警察和省长们像往常一样出来迎接他。在远离革命漩涡的地方，在坐习惯了的车厢里，在熟悉的侍从中间，沙皇看来又失去了对即将到来的结局的知觉。28日下午3点，也就是他的命运已经为事态的发展决定下来的时候，他从维亚特马给皇后发了一封电报：“天气好极了。希望您感觉良好，保持平静。许多部队从前线出发了。爱您的温柔的尼基。”温情脉脉的沙皇非但不让步（就连皇后也坚持要做让步），还要从前线抽调军队。然而尽管“天气好极了”，几个小时后沙皇还是不得不跟革命风暴迎头相撞。列车到达维舍尔车站时，铁路工人不让它继续行驶。听说理由是“桥坏了”，很可能是侍从们自己想出了这个借口来缓和气氛。尼古拉打算自己或者说人们打算领着他沿着尼古拉耶夫铁路通过博洛戈耶，可是铁路工人也不让列车往那里开。这要比彼得格勒打来的全部电报都要明晰得多。沙皇脱离了大本营，却找不到自己回首都的道路。革命用铁路上的普通“小卒”将了国王一军！
    陪伴沙皇在列车上的宫廷历史编纂官杜宾斯基在日志中记述：“人人都承认，在维舍尔发生的这次夜间转折是一个历史性之夜……我十分清楚，关于立宪的问题已经结束。宪法无疑会制定……大家都说，需要做的仅仅是同他们即临时政府的成员谈好条件。”面对被扳下来的铁路臂板信号机（致命的危险因它骤然加剧了），弗列杰里克斯伯爵、多尔戈鲁基公爵、莱赫滕贝尔格斯基公爵，所有人，所有高级贵族老爷们现在都在争取立宪。他们就是不去多想想斗争的事情。需要做的仅仅是谈好条件，也就是企图像1905年那样再欺骗一次。
    列车一直在寻找，却找不到出路。皇后一封接一封地给沙皇发来电报，催促他尽快赶回去。可是所有的电报都从电报局退回给她，上面用蓝色铅笔写着：不知道收件人在何处。”电报局的官员竟然无法找到俄国的沙皇。
    有几个团队奏着军乐高举旗帜向塔夫里达宫进发。这时，一支近卫部队在基里尔·弗拉基米洛维奇大公率领下出动了，但是正如克莱恩米赫尔伯爵夫人所证实的，大公身边很快就出现了革命场面，卫兵们纷纷离他而去，左右亲信也离开了塔夫里达宫。“凡能脱身的，都自寻生路去了。”维鲁博娃回忆说。小群的革命士兵在宫中四处走动，大家带着强烈的好奇心看来看去。在上层还没有决定该怎么办之前，下层民众就把沙皇的宫殿变成了博物馆。
    人们不知道其身在何处的沙皇掉转方向到了普斯科夫，这是年老的鲁兹斯基将军指挥的北方战线司令部所在地。沙皇的随从不停地变换着提出新主意，而沙皇本人则犹疑不决。在革命的进展速度已经是在用分秒来计算的地方，他却仍然在用日和星期来计算。
    诗人勃洛克描写沙皇在君主制最后几个月的状况时，用了这样一些特征鲜明的句子：“这是一个固执己见却又优柔寡断的人，一个对一切都神经过敏却又反应迟钝的人，一个对他人充满疑心的人，一个精神异常苦恼和说话小心谨慎的人，他已经成了一个不能自己做主的人。他不再去了解形势，也没有采取哪怕是一个明确的步骤。他把自己托付给了那些被他安排在权力高位的人。”优柔寡断、精神苦恼、谨小慎微、疑虑重重——所有这些特征在2月的最后几天和3月的最初几天必定是增强到了如此程度！
    尼古拉终于打定主意给可恨的罗将柯发一封电报，然而电报看来终究没发出去。电报称为了拯救袓国，他委托罗将柯组织新政府，但是自己保留了对外交大臣、陆军大臣和海军大臣的任命权。沙皇还想跟“他们”谈条件，因为“许多部队”正在向彼得格勒推进。
    伊万诺夫将军确实毫无阻碍地进驻了皇村。显然，铁路工人没有下决心跟乔治十字勋章营发生正面冲突。晚些时候将军承认，沿途他不得不三番五次地对那些顶撞他的下属进行“慈父般的劝导”，才让他们顺从。“独裁者”的列车刚驶进皇村，地方长官马上就对他说，乔治十字勋章营跟守卫部队假若发生冲突就会威胁沙皇家眷的安全。这些人确实替自己担忧，于是建议镇压者不等卸下行装，马上打道回去。
    伊万诺夫将军给另一个“独裁者”哈巴洛夫将军提了十个问题，他也得到了明确回答。我把这些问题全部抄录下来，因为它们值得我这样做。
    伊万诺夫的问题如下：
    一、哪些部队秩序井然？哪些部队不成体统？
    二、哪些车站有人守卫？
    三、哪些城区的秩序还得以维持？
    四、什么机构在这些城区行使权力？
    五、所有政府部门都在正常上班吗？
    六、目前哪些警察局在您的掌握之中？
    七、目前哪些军事部门的技术和经济机关在您的掌握之中？
    八、您拥有多少粮食储备？
    九、落入哗变者之手的武器、大炮和军用储备多不多？
    十、目前哪些军事权力和指挥机关在您的掌握之中？
    哈巴洛夫的答复如下：
    一、处在我掌握之中的有海军部大楼里的4个近卫连、5个骑兵连和哥萨克骑兵连、两个炮兵连，其他部队都转到革命分子一方去了，或者同它们达成协议保持中立；有一些士兵和匪徒在城里到处游荡，解除军官的武装。
    二、所有车站都处于革命分子控制之下，并且由他们严密把守。
    三、全城也处于革命分子控制之下，这使得电话受到影响，与各个城区的联系中断了。
    四、无法回答。
    五、大臣都被革命分子逮捕了。
    六、完全没有。
    七、没有。
    八、我没有掌握粮食。2月25日时全城有560万普特面粉储备。
    九、全部炮兵机关都处在革命分子控制之下。
    十、受我个人指挥的只有军区参谋长，与军区其他机关失去了联系。
    得到对局势如此明确的说明以后，伊万诺夫将军“同意”把自己尚未卸载的军用列车开回德诺车站。大本营的主要成员之一卢科姆斯基将军下结论说：“就这样，拥有独裁全权的伊万诺夫将军这次差遣，除了丢失脸面以外，什么也没得到。”
    其实，丢失脸面一事淹没在诸多事变的风波里以后就默默无闻了。当然，独裁者把食品送到了彼得格勒的熟人那里，并且跟皇后进行了长时间交谈。皇后反复强调自己在医院里忘我工作，同时指责军队和人民忘恩负义。
    那时，通过莫吉廖夫传到普斯科夫的消息一个比一个令人沮丧。陛下的私人卫队留在了彼得格勒，那里面的每一个士兵他都叫得出名字，每个士兵都受到了沙皇一家的亲切对待。可是卫队来到国家杜马，请求准许他们逮捕那些拒绝参加革命的军官。海军中将库罗什报告说，采取措施镇压喀琅施塔得的起义是不可能的，因为他连一支部队也不能保证靠得住。海军上将涅佩宁打来电报，告知波罗的海舰队承认了杜马临时委员会。莫斯科军区司令姆罗佐夫斯基报告：“大多数拥有大炮的部队都投向革命分子一边去了，因此整座城市都处在他们的控制之下。市长及其助手离开了他们的辖区。”“离开”——在这里就是逃跑的代名词。
    所有这些情况在3月1日晚上报告了沙皇。成立责任内阁的讨论和劝说一直持续到深夜。沙皇在凌晨两点钟终于同意了，他周围的人长长地松了一口气。既然革命的问题这样得以解决被认为是理所当然的，所以为镇压起义而向彼得格勒进军的那些部队同时接到了返回前线的命令。拂晓时分，鲁兹斯基将军把这个好消息告诉了罗将柯。但是沙皇的时钟走得太慢了。已经在塔夫里达宫遭到民主派人士、社会主义者、士兵和工人代表猛烈抨击的罗将柯回答鲁兹斯基说：“您打算做的还不够，皇位问题也直截了当地提出来了……各地的军队站到了杜马与人民一边，要求皇上让位给皇太子，并且由米哈伊尔·亚历山大罗维奇大公摄政。”其实，军队真的既不想要他的儿子，也不想要米哈伊尔·亚历山大罗维奇。罗将柯随便就把这个主张说成是军队和人民的，而杜马到此刻还把阻止革命的希望寄托在这个主张上。然而无论哪种沙皇的让步都为时已晚。“无政府状态达到了这等地步，使得我（罗将柯。——托洛茨基）不得不于今晚任命了临时政府。很遗憾，上谕颁布得太迟了……”这些冠冕堂皇的话表明，杜马主席完全擦干了为戈利岑所流的眼泪。沙皇读了罗将柯与鲁兹斯基的交谈记录，他犹豫不决，反复地读，耐心等待。可是军事长官们已经拉响了警报，因为事情多少与他们有关！
    晚上，阿列克谢耶夫将军在各战线总司令中间举行了一次算是全体投票的活动。现代革命在电报局的参与下完成了，这倒是件好事，因为有产阶级政权最初的动机与反应都替历史凝固在电报纸条上了。3月1—2日晚间，帝国统帅们之间的谈判文件乃是无与伦比的人类文献。到底是要沙皇退位呢，还是不让他退位？西方战线总司令埃维尔特将军回答只有在鲁兹斯基将军和布鲁西洛夫将军表达意见以后才做出自己的结论，罗马尼亚战线总司令萨哈罗夫将军则要求先把其他所有总司令的意见告诉他。经过长时间迟疑以后，这位豪迈的军人宣布，他对皇上热烈的爱戴不允许他的心灵接受“卑鄙龌龊的建议”。然而，他又“号啕大哭着”劝沙皇退位，以摆脱“更加卑鄙得多的僭望”。步兵上将埃维尔特令人信服地解释了屈服的必要性：“我采取了一切措施不让有关首都事态现状的消息传到军队里去，以免让它受到确实存在的骚动影响。在首都任何制止革命的手段都没有。”从高加索战线赶回来的尼古拉·尼古拉耶维奇大公则下跪央求沙皇采取“超常行动”，让出皇位。提出同样恳求的还有阿列克谢耶夫将军、布鲁西洛夫将军和海军上将涅佩宁。鲁兹斯基口头上以自己的名义提出了同样的请求。将军们用七支革命的枪口恭恭敬敬地对准他们所爱戴的沙皇的太阳穴。这些习惯于放弃阵地的统帅们生怕错过与新政权言归于好的时机，以及不亚于此的害怕自己指挥的军队，于是全体一致向沙皇和最高总司令建议：不要格斗就退出舞台吧！这已经不是在遥远的彼得格勒还可以派军队去对付它；这是前线，是必须从这里借调所需军队的前线。
    听罢这么庄严郑重的报告，沙皇决定让出已经不属于他的皇位。一份适宜在这种场合发给罗将柯的电文拟好了：“为了俄罗斯的真正福祉，为了挽救俄罗斯母亲，没有何种牺牲是我不能做出的。因此我准备退位，把皇位传给我的儿子，成年之前他仍然留在我的身边，并且由我的兄弟米哈伊尔·亚历山大罗维奇大公摄政。尼古拉。”可是，这一次电报也没有发出去，因为有消息说杜马代表古契柯夫和舒尔根已经乘火车离开彼得格勒前往普斯科夫来了。这就给了延缓执行决定一个新的借口。沙皇命令把电报退还给他，显然他担心要价太低了，仍然在等待令人欣慰的消息，更确切地说是希望奇迹发生。3月2日午夜12点钟，尼古拉接见了刚刚到达的杜马代表。奇迹没有发生，也不可能继续推诿。于是沙皇急不可耐地宣布，他不能离开自己的儿子（此刻他头脑里究竟有些什么乱糟糟的盘算呢？），接着签署了把皇位让给兄弟的诏令。同时对枢密院签发命令，任命李沃夫公爵为大臣会议主席和任命尼古拉·尼古拉耶维奇为最高总司令。皇后世代相传的疑心似乎得到了验证，可恨的“尼古拉什”同阴谋分子一道夺回了权力。看来古契柯夫真的以为革命与这位至尊的军事长官握手言和了。后者也把对自己的任命当作真有那么一回事。几天之内他甚至试着发出了一些命令，要求军队履行爱国主义职责。但是，革命毫无困难地排斥了他。
    为了维护自由做出决定的表象，退位诏令注明的时间是午后1点钟，其根据就是沙皇是在这个时候公布退位的最初决定的。不过要知道，这个把皇位交给儿子而不是交给兄弟的“白昼决定”事实上已经收回，本意是指望车轮更加顺利地转动。不过谁也没有大声强调这一点：沙皇最后一次试图在可恨的杜马代表面前挽回面子，而杜马代表这一方容许了伪造历史因而也是欺骗人民的行径。君主制是在遵循自己的行事风格退出历史舞台的。但是它的后继者也始终没有改变。也许他们把自己的纵容姑息当成了胜利者对失败者的宽宏大量。
    跟自己往常写的毫无个性风格的日记有些不同，3月2日尼古拉是这样记述的：“鲁兹斯基一大早就来了，向我宣读了他跟罗将柯就机构问题进行的冗长交谈记录。据他说，彼得格勒的情况是这样的：由国家杜马成员组成的大臣会议工作起来将会有点力不从心，因为代表工人委员会的社会革命党会跟他们斗争。我的退位是必要的。鲁兹斯基把这次谈话转告给了在大本营的阿列克谢耶夫以及所有战线的总司令。12点30分的时候送来了答复。为了挽救俄罗斯和让军队留在前线，我决定迈出这一步。我同意了，他们就从大本营发出诏令草案。晚上，古契柯夫和舒尔根从彼得格勒到了这里，我同他们交谈了一会，然后把修改后我签署的诏令交给他们。深夜1点钟带着沉重的心情离开普斯科夫，周围到处是背叛、怯懦和欺骗。”
    应当承认，尼古拉的苦楚并非没有理由。也刚好是2月28日那天，阿列克谢耶夫将军曾经致电各位战线总司令说：“在作战部队中维持忠于职守和誓言这种对国君和祖国的神圣责任落到了我们大家身上。”然而仅仅过了两天，阿列克谢耶夫将军就要求同是那些总司令不必再履行对职守与誓言的忠诚。在指挥人员中间，谁也没有站出来为自己的皇上说话。大家都急忙转乘到革命的船上去，并且切实指望在那里找到舒适的舱位。陆海军将领们摘下由沙皇姓名头一个字母组成的字徽，换上红色的领结。后来只报道过一个品行端正的人，说是某个军长在举行新的宣誓时死于心力衰竭。不过没有证据表明心力衰竭是因君主制受到侮辱而不是别的什么原因引发的。文职高官按规定没有责任要显示出比军人更多的勇气。每个人都尽可能得到了救赎。
    但是君主制的时钟绝不会与革命的时钟相符。3月3日拂晓，鲁兹斯基再次接到首都打来的直通电话。罗将柯和李沃夫公爵要求他扣下本来就已经被再次推迟发布的沙皇诏令。新执政者含糊其词地告诉他，阿列克塞继承皇位还可能得到人们（谁？）勉强同意，可是米哈伊尔即位是绝对不能接受的。鲁兹斯基因为前一天赶来的杜马代表没有说清楚自己此行的目的与任务而不无恶意地表示遗憾。但是杜马代表很快就有了辩白的理由，“发生了我们大家都没有预料到的士兵哗变，我还从来没有见过类似的哗变场面。”宫中高级侍从[1]对鲁兹斯基这样解释说。好像他一生就只做了观察士兵哗变这一件事。“让米哈伊尔统治帝国无异火上加油，因而会开始无情地毁灭一切可以毁灭的东西。”这令他们全体感到多么头晕、压抑、战栗与痉挛啊！

[1]指罗将柯。——译者

    将官们默默地忍受着革命的这种新的“卑鄙僭望”。只有阿列克谢耶夫在给各战线总司令的电报通知中稍微吐露了一些自己内心的想法：“左翼政党和工人代表对杜马主席施加了强大的压力，因此罗将柯在通报中没有表现出坦率与真诚。”在这种时刻，只有真诚是将军们所缺乏的！
    然而这时沙皇再一次改变了主意。从普斯科夫抵达莫吉廖夫以后，他把写有同意把皇位传给儿子字样的便条交给了自己原先的参谋长阿列克谢耶夫，让后者转发给彼得格勒。显然，他以为这种花招到头来还是比较有希望的。据邓尼金说，阿列克谢耶夫拿着电报稿走开了，而且……最终还是没有发出去。他认为有两个已经向军队和全国宣布了的诏令就够了。不仅沙皇及其左右那里出现了意见不一，而且杜马中自由主义者的反应也比革命的前进步伐要来得慢。
    在最终离开莫吉廖夫之前的3月8日，形式上已遭到拘禁的沙皇写了一个告军队书，最后一句话是：“谁现在就想得到和平，谁祈愿它，——谁就是祖国的叛徒，谁就是卖国贼。”这里暗藏着某种不事声张的企图，那就是回击自由主义者对他提出的亲德主义指控。只不过这种企图没有取得任何结果：再也没有人敢把这个文告公布出来。
    尼古拉二世的朝代就这样结束了，这是由一连串失败、不幸、灾祸与暴行组成的朝代。它从举行加冕礼的霍登惨案开始，中间经历了枪杀罢工工人和暴动农民、日俄战争、残酷镇压1905年革命、不计其数的处决、讨伐和民族虐杀，最后以俄国疯狂和无耻地参加疯狂和无耻的世界大战而告终。
    沙皇到达皇村以后与他全家一起被软禁在宫中。根据维鲁博娃的回忆，沙皇低声说过这样的话：“民众中间没有公正审判可言。”不过恰恰是这句话不容置辩地证明了，历史的公正审判还是有的，尽管来得晚了一些。

※　　　　　※　　　　　※

    罗曼诺夫王朝最后一对沙皇夫妇与大革命时代的法国国王夫妇的相似之处相当引人注目。这种相似之处在不少文献中已经指出过，但是还嫌粗略，而且没有由此做出结论。其实它根本不像我们第一眼所看见的那样偶然，它为我们做出结论提供了宝贵资料。前后相距125年的沙皇与国王在特定的时候却又是扮演同一角色的两位演员。消极的、有耐心的然而又是爱报复的险恶居心构成了他们二人容易识别的特征。不同的是，在路易那里它被令人怀疑的温存外表掩盖起来了，而在尼古拉那里则是被和蔼有礼的外表掩盖起来的。他们两个给那些人留下了深刻印象，这些人因自己的职业而感到拖累，同时又不同意让出哪怕是一点点自己的权利，而且也不善于利用这些权利做任何有用的事。两个人的日记即使在风格或者说在没有风格这一点上是相似的，这些日记同样显露出苦恼不堪的精神空虚。
    那个奥地利女人和那个黑森的女子从各自方面组成了相称的一对。皇后与王后不仅在身体上而且在精神上也比自己的国君要高出一筹。玛丽亚·安托瓦内特信教不如亚历山德拉·费多罗芙娜那么虔诚，还有与后者不同的是，她热烈地享受着生活的快乐。不过两人同样地鄙视人民，都极其厌恶让步的主张。她们同样地不相信自己的丈夫有勇气，都是居高临下注视着他们。安托瓦内特带点蔑视的态度，而亚历山德拉则带着怜悯的神色。
    当那时接近过彼得格勒宫廷的传记作者开始让我们相信，假如尼古拉二世作为一个普通人就会为自己留下良好的记忆的时候，他们都是在简单地转述那些老版书籍对路易十六充满友善的评语，从而使我们无论在看待历史还是在看待人类天性方面均获益不多。
    前面我们已经说过，在第一次革命的悲剧性事件最紧张的时刻，李沃夫公爵在自己面前看见的不是苦恼抑郁的沙皇，而是“一个身着深红衬衫，神色略显愉快，乃至有点散漫的男子”。当时他是多么地气愤。公爵仅仅是不自知地重复了莫里斯州长对路易1790年访问华盛顿时所做的评论：“这个人在他那种处境中还吃得好，喝得好，睡得好，并且开心，还能指望从这个愉快的小伙子，这个比谁都快活的人那里得到什么呢？”
    亚历山德拉·费多罗芙娜在君主制垮台前三个月曾经预言：“一切都在朝好的方向转变，——我们朋友的梦意义非凡！”这时，她好像只是在重复玛丽亚·安托瓦内特的话。后者在国王的政权覆灭前一个月的时候写道：“我感到精神焕发，有某种迹象告诉我，我们很快就会交上好运并得到拯救。”正面临灭顶之灾的两个女人都看到了彩虹一般的梦境。
    当然，相似的某些成分带有偶然的性质，而且只有历史奇闻轶事的意义。比这重要得多的是那些由环境的威力所造成的或直接强加给的特征，以及能清楚地阐明人的个性与历史客观事实之间相互关系的特征。
    “他不善于思考——这就是他性格的主要特点。”一位反动的法国历史学家这样评论路易。这句话很像是描写尼古拉的。他们两个人都不善于思考。但是两个人都善于不思考。不过注定要遭到失败的历史事业的最后代表人物其实还能“思考”什么呢。
    “他习惯聆听，总是微笑，却很少做出决定。他的头一句话通常是‘不’。”这是在说谁呢？还是在说卡佩。[2]不过在这种场合，尼古拉的行为方式却是十足的因袭。两人都是“戴着拉下来蒙住双眼的王冠”走向深渊的。不过反正这是逃脱不了的，睁开双眼走向深渊难道就轻松一些吗？假如他们把王冠推到后脑勺上，结局真的会发生变化吗？

[2]路易是法国波旁王朝的君主，因波旁家族出自卡佩王室，故有此称呼。——译者

    应该建议职业心理学家把尼古拉和路易、亚历山德拉和安托瓦内特，以及他们的左右亲信说过的相对应的话选编成一部文集。假如不缺少资料，结果就会得到有利于唯物主义心理学的极为有益的历史证明：相同类型的（当然远非完全相同的）刺激在相同类型的条件下会引起相同类型的反应。刺激剂越强烈，它就会越快速地抑制个人特性。人们对挠胳肢窝会做出各种各样的反应，但是对烧红铁块的反应是相同的。就像蒸汽锤把不管是球状体还是立方体同样变成薄片一样，在极其重大而又不可避免的事件重压之下，抗拒者也会被压扁，也会失去自身“特性”的界线。
    路易和尼古拉都是在风暴中生存的专制王朝的末代君主。两个人在艰难时刻显露出来的人所共知的沉着、平静与“快活”实际上是受过良好教育的人缺乏内在力量、神经系统虚弱和精神资源贫乏的表现。两个精神上已经去势的人绝对失去了想象力与创造性，他们的智力刚好使得他们能感觉到自己的庸俗，并且对所有才华横溢与出类拔萃人士怀有嫉妒性的敌意。又正是在出现国内深刻危机和人民革命觉醒的时候来让他们两人统治国家的。两个人都极力抵御新思想与敌对势力浪潮的侵袭。两人的优柔寡断、口是心非和虚伪欺骗与其说是个性弱点的表现，不如说是根本不可能维持继承下来的地位的反映。
    与妻子们有关的情况又怎样呢？亚历山德拉比安托瓦内特在更大程度上被自己跟一个强大国家权力无限的统治者的婚姻抬到了梦想的顶峰，这是一个像黑森如此偏僻地方出来的公主所能达到的梦想顶峰。她们两人怀有的自己负有崇高使命的意识达到了极点。安托瓦内特显得更轻薄一些，亚历山德拉则处在已经转译成斯拉夫教会语言的新教伪善精神之中：王朝的失败和人民不满情绪的增长无情地破坏了那个虚幻的世界，而这个世界是由这两个痴迷的但归根结底是鸡头一样愚蠢的头脑为自己建造起来的。由此产生了日益滋长的冷酷无情，对不肯屈从自己的异邦人民怀有的难以释怀的敌意，对那些多少考虑了她们的敌对世界也就是考虑了国家的大臣的痛恨；甚至产生了对自己宫廷的疏远，对自己的丈夫持续不断的欺侮，因为丈夫没有证明作为新郎的他应该激起的希望。
    偏重心理的历史学家与传记作者，往往在巨大的历史力量通过个人特性折射出来的地方，去寻找和发现某些纯系个人的和偶然出现的因素。这种错误看法在宫内官员那里同样存在，他们认为俄国末代沙皇生来就是“失败者”。他本人也相信自己是在不幸的命运星下面出生的。实际上他的失败是由先辈遗留给他的旧目标与他所处的新历史环境之间的矛盾造成的。古代人说过丘比特如果要毁灭某个人就让他丧失理性，那么此时他们是以迷信的形式反映出对深刻的历史考察所做的总结。歌德有一句谈论理智的名言：“Vernuft wird Unsinn”——理智变成无理智，这话里面有与关于没有个性的丘比特的含义相同的历史辩证法含义，正是丘比特让比自己还长寿的历史制度失去了理性，并且使其捍卫者遭受注定的失败。罗曼诺夫和卡佩扮演角色的台词已经由历史剧情的发展指定好了，只不过阐释的差别程度要符合演员的命运。尼古拉的失败与路易一样，根源不在于他们个人的星占表，而在于等级官僚君主制度的星占表。他们两人首先是绝对主义王朝的末代子孙，他们在道义上的灭亡是由他们因袭专制王朝的作风造成的，并且赋予后者特别不祥的性质。
    有人可能提出这样的异议，亚历山大三世少喝些酒，他就能多活很长时间，革命就会碰上一个性格完全不一样的沙皇，他与路易十六毫无对应的地方。但是这样的异议一点也不能贬损前文已经提出的观点。我们完全无意否认个人在历史契机中的作用，哪怕是个人身上体现的偶然作用也一样。我们所需要的，乃是带有自己全部特性的历史人物不是作为单纯的心理学特征清单，而是作为从一定的社会条件中产生的并且对此做出反应的活生生的现实受到关注。仅仅因为博物学家指出了土壤和空气中哪些成分滋养它生长，玫瑰怎么会停止散发香气呢。同样的道理，把个人从社会根源中揭示出来，既不能祛除他个人的香气，也不能祛除他的臭气。
    前面说到的有关亚历山大三世长寿的假设正好能够从另一个侧面说明同样的问题。可以假定，亚历山大三世1904年不会同日本作战，这就可以推迟第一次革命的爆发。推迟到什么时候？很有可能，“1905年革命”也就是对各种力量的第一次检验、绝对主义专制的第一个缺口会导致径直走向革命的第二阶段即共和制阶段，乃至第三阶段即无产阶级革命阶段。关于这一点，只能提出一些多多少少令人感兴趣的猜想。但是，革命不是由于尼古拉二世的性格引发的，亚历山大三世也不能消除革命的任务，这无论如何都是不容置辩的。无论什么地方和什么时候，从封建制度向资产阶级制度过渡不经过暴力震荡是不可能完成的，只要提醒这一点就够了。我们昨天刚在中国看到的这种现象，今天在印度也将看到。最多也只能说，君主制度这种或那种政策，君主这种或那种个性能够加速或推迟革命的爆发，给革命的外表打上一定的印记。
    进行非常愤恨而徒劳的顽抗的沙皇制度在无可挽回地输掉赌局的最后几个月、几个星期乃至最后几天，还在企图让自己支撑下去。如果说沙皇本人没有足够的毅力，那么皇后就弥补了这一不足。拉斯普京就是疯狂地为自我保全而斗争的那个集团的有用工具。即使在这个狭小的圈子里，沙皇的个性也被代表过去时代的沉渣以及进行最后挣扎的集团泯灭了。直接面对革命的皇村上层的“政策”是由一只被围困的虚弱猛兽的反应组成的。如果驾驶高速行驶的汽车在草原上追捕一只狼，那只野兽最后就会气喘吁吁筋疲力尽地躺倒在地上。可是您如果试图给它套上项圈，那它就力图把您撕碎或者至少把您咬伤。在这种情况下，它还有别的什么反应吗？
    自由主义者以为总会得到点什么。尼古拉不是及时同有选举资格的资产阶级达成协议并以此来预防革命（这就是自由主义对末代沙皇提出的控诉书），而是固执地拒绝做出让步，甚至在最后几天身处厄运刀口之下的时候，即每一分钟都是极其宝贵的时刻，他仍然在拖延，仍然跟命运讨价还价，以致错过了最后的机会。所有这一切听起来是多么恳切啊。然而很可惜，那么熟悉挽救君主制度正确方法的自由主义者却没有替自己找到这样的方法。
    如果断言沙皇制度似乎在任何时候与任何条件下都不曾做出过让步，那当然是站不住脚的。它也做过一些让步，那是在自我保全的必要性要求它这样做的时候。克里米亚战争失败以后，亚历山大二世部分地解放了农奴，并且在地方自治、司法、出版、兴办学校等方面实行了一系列自由主义的改革。沙皇本人当时道出了自己改革的主导动机：自上而下解放农奴是为了防止他们自下而上地得到解放。在第一次革命的冲击之下，尼古拉二世恩赐了半部宪法。斯托雷平允许破坏农民的村社，以便为资本主义势力拓展活动范围。但是，只有在局部让步能维护整体即维护等级社会和君主制度本身的基础的界限内，所有这些改革对沙皇制度才有意义。一旦改革的后果开始越出上述界限，君主专制便不可避免出现倒退。亚历山大二世在其在位的后半期把前半期的改革抛弃了很多。亚历山大三世则沿着反改革的道路走得更远。1905年10月，尼古拉二世在革命面前退却了，后来他却解散了正是由他设立的杜马。革命刚刚出现衰退，他就发动了国家政变。如果从亚历山大二世的改革算起，75年时间里各种历史力量的斗争时而在地下时而公开地进行。这些斗争远远高出个别沙皇的个人素质，并且以推翻君主专制而告终。只有在这一历史进程的范围内才能为各个沙皇及其性格与“传记”找到位置。
    甚至最专制的暴君也很少能像类似“自由”个体那样任意给时局打上印记。他永远是那些按照自己的样式塑造社会的特权阶级的代理人。只要这些阶级还没有完成使命，君主专制就是牢固和自信的。它也就掌握着可靠的政权机关与没有限制地选择执行者，因为最有才干的人还没有转到敌对阵营去。君主也就可以亲自或者通过宠臣成为重大和进步的历史任务的贯彻者。可是当旧社会的太阳最终落下山去的时候，情况就不同了，特权阶级就从民族生活组织者变成了寄生的赘瘤。他们失去了自己的领导职能以后，也会丧失自己的使命意识和对自身力量的信心。他们把对自己的不满化作对君主制度的不满，于是专制王朝陷入了孤立：由完全忠于它的人组成的圈子缩小了，他们的水平也降低了。同时危险却在不断增长。新兴的力量也挤了进来。君主制度丧失了无论何种形式的主动创造精神，于是它防卫，它抵抗，它撤退，它的行为是最简单的无意识反应。半亚洲型的罗曼诺夫专制王朝也没有逃脱这祥的命运。
    这样说吧，如果把濒临死亡的沙皇制度放进纵向剖面进行观察，就可以看出尼古拉是连根退入毫无希望和备受谴责的过去的那个集团的核心人物。而在历史悠久的君主制度的横向剖面上进行观察，尼古拉就是专制王朝链条上的最后一环。他最近的先人在当时也进入了家族—等级—官僚集团，只不过这个集团的范围要广一些。为了让旧的社会制度避免业已降临到它身上的命运，他们试验过各种各样的措施与手段，结果却把一个腹中已经怀上了革命胎儿的混乱无序的帝国传给了尼古拉。如果说留给他还有选择余地的话，那也是在各种不同道路之间选择毁灭罢了。
    自由主义梦想英国式的君主制。可是，议会制度难道是经由和平的进化途径在泰晤士河上发育成熟的吗？或者说是个别君主的“自由”天性结出的果实吗？不是，它是作为历时几百年的斗争结果而出现的，而且在斗争中有一个国王把自己的脑袋留在了十字街头。
    前面谈到过的罗曼诺夫一家与卡佩一家之间的历史—心理比较凑巧完全可以延伸到第一次革命时代的英国国王夫妇那里去。为传记作者和历史学家以或多或少的根据描绘出的路易十六和尼古拉二世的那些特点，在查理一世身上基本上体现出了它们的结合。蒙塔古写道：“查理一世总是显得萎靡不振，在无力进行反抗的情况下，尽管不情愿，但是为了欺骗，他还是会做出让步，结果既没有赢得声望，也没有赢得信任。”另一位历史学家评论查理·斯图亚特时说道：“他不是一个愚钝的人，但是缺乏坚强的性格……他的妻子，法国国王路易十三的妹妹亨利埃塔，一个身上浸透的绝对专制思想比查理还要多的女人，替他扮演了厄运的角色。”我们不打算对这第三对（按年代顺序是第一对）被国民革命碾碎的国王夫妇进行详细的评述。我们只想指出，在英国，人们的仇恨首先集中在身为法国女人和天主教徒的王后身上，指控她同罗马进行勾结，与爱尔兰叛乱分子有秘密联系，而且在法国宫廷时就曾玩弄阴谋诡计。
    但是，英国至少有好几个世纪让自己支配。它是资产阶级文明的先驱。它没有处在外族的压迫之下，相反它把越来越多的其他民族置于自己的压迫之下，它剥削整个世界。这种境况缓和了国内矛盾，滋长了保守主义，促使大量脂肪以大地主寄生阶层、君主政体、上院与国家教会的形式稳定地沉积下来了。由于英国资产阶级发展与众不同的历史特权，因此与弹性结合起来的保守主义也就从制度发展成了风尚。这种现象即使到了今天也仍然为如同俄国教授米留科夫与奥地利马克思主义者奥托·鲍威尔那样一些形形色色的大陆庸人所激赏。然而正好是在目前，即英国耗尽了自己昔日特权的最后资源，它在全世界感到憋闷发紧的时候，保守主义甚至是通过工党成员失去了自己的弹性，从而变成了寡廉鲜耻的反动派。面对印度革命，“社会主义者”麦克唐纳没有找到除了尼古拉二世反对俄国革命用过的手段之外的别的什么手段。只有瞎子才可能看不到，大不列颠正在迎面走向巨大的革命震荡。它残存的保守主义，它的世界统治，还有它现今的国家机器将在这场震荡中消失得无影无踪。麦克唐纳在准备革命震荡一事上所起的作用丝毫也不亚于当年的尼古拉二世，而且无论如何也不比后者更少一些盲目性。就如我们所看到的，这正是关于历史进程中“自由”个体作用问题的不错实例！
    可是，在发展落后的俄国，在处于欧洲各民族尾端和立足于薄弱经济基础之上的俄国，制造出了明显是专门适应自由主义教授及其左翼影子即改良的社会主义要求的社会形态的“弹性保守主义”吗？俄国落后得太久了，致使世界帝国主义把它放进夹钳之中时，它不得不按照大大缩短的方针走过自己的政治历史。如果尼古拉迎合自由主义并且用米留科夫来取代施秋梅尔，那么事态的发展会在形式上显示出某些区别，但是在实质上没有什么不同。要知道路易正是通过让吉伦特派掌权这种途径经历革命的第二阶段的，这样做既没有让路易，后来也没有让吉伦特党人免却上断头台的命运。不断累积起来的社会矛盾必定会向外爆发，爆发以后就会把自己的清除工作进行到底。在终于把自己的苦难、贫困、屈辱、恐惧、希望、幻想与目标统统搬上露天舞台的人民群众的压力面前，君主政体与自由主义的上层结合仅仅具有插曲的意义。它也许可以影响到各个场次的顺序，也可能影响到幕数的多少，但是一点也不会影响剧情的总体演变，更不可能影响君主与自由主义可怕的结局。


第七章 1917年2月23—27日的五天时光

 -> 托洛茨基《俄国革命史》第一卷 二月革命

第七章 1917年2月23—27日的五天时光

    2月23日是国际妇女节，社会民主工党各团体计划按照惯例纪念这个节日：举行集会、发表演讲、散发传单。在此之前，谁都没有想到妇女节可能成为革命的第一个日子，也没有任何一个组织号召在这一天举行罢工。不但如此，就连布尔什维克组织、包括最富战斗精神的维堡区委员会（它全由工人组成）也劝阻不要举行罢工。正如该区一位工人领袖卡尤罗夫所证实的，群众的情绪非常紧张，每一次罢工都有演变成公开冲突的危险。既然委员会认为开展战斗行动的时刻还没有到来，党组织还不太巩固，工人同士兵也很少有联系，于是决定不号召举行罢工，而是要为不太确定的将来的革命发动做准备。2月23日前一天，委员会采取的就是这种路线，而且好像大家都予以接受。可是到第二天早晨，有些工厂的纺织女工不顾任何指示举行了罢工，而且派代表去金属工人那里，呼吁他们支持自己的罢工行动。卡尤罗夫写道，布尔什维克“很勉强地”前去参加，跟在他们后面的是孟什维克和社会革命党工人。但是既然发生了群众性罢工，那就必须号召大家上街，而且自己（布尔什维克）要站到最前列，卡尤罗夫提议做这样的决定。对此，维堡区委员会只得赞成。“发动的想法在工人中间早已成熟了，只是在那个时候谁也料想不到发动会带来什么结果。”我们要记住这位当事人的这一记述，它对于了解事件内幕是很重要的。
    在举行游行示威时，士兵将会走出兵营对付工人，这种情况事先就被认为是亳无疑问的。那将会导致什么后果呢？战争时期当局可不愿意跟你开玩笑。不过另一方面，战争时期的一个“后备军”士兵并不是正规军的老兵。他真的就那么可怕吗？关于这个问题，在各革命团体里面尽管讨论过多次，但是都十分抽象，因为根据全部资料可以绝对有把握地说，无论谁，肯定无论谁当时都不曾料到，2月23日这一天将会成为向专制制度发起决定性进攻的开端。人们是怀着不确定的却无论如何是有限的前景来谈论游行示威的。
    可见事实就是这样的：二月革命是从下层开始的，无产阶级中间受压迫与受摧残最深的部分，即女工——纺织女工（其中想必不少人是士兵的妻子）排除了自己的革命组织的阻挠，自发采取了主动行动。日益加剧的排长队买面包现象成了最终的推动力。当天参加罢工的男女工人达到了9万人左右。战斗的情绪以游行、集会乃至跟警察搏斗的形式表现出来了。运动首先在维堡区以及那里的大型企业开展起来，并且从那里向彼得格勒城区蔓延。据暗探局证实，在城市其余部分没有发生罢工和游行示威。这一天看来已经有为数不多的执勤部队奉命出动协助警察，不过没有人同他们发生冲突。包括女工在内的大群的妇女为要求供应面包向市杜马进发。这就好像要公山羊挤出奶来一样难。城里各处打出了红旗，写在上面的标语表明，劳动者想要面包，而不想要专制制度，也不想要战争。群情激愤的妇女节就这样平安地过去了，没有造成牺牲。不过这一天到底暗示着些什么，直到晚上也没有人猜想出来。
    第二天，运动不仅没有平息下去，反而加倍高涨起来了。2月24日，约有半数的彼得格勒工人参加了罢工。工人们清早就来到工厂，不让任何人上班。他们纷纷举行集会，然后向市中心游行进发。其他一些城区和其他居民集团也紧跟着投入了运动。“要面包”的口号被“打倒专制制度”与“打倒战争”的口号取代或者淹没了。涅瓦大街的游行示威在接连不断地举行：起初是高唱革命歌曲的密集成群的工人，随后又涌来了各色各样的市民人群，其中有不少戴蓝帽子的大学生。“来往的行人对我们深表同情，而有些住院的士兵从窗口挥舞着手中的东西向我们致意。”伤兵们对示威者这种表示同情的挥手究竟意味着什么，有多少人明白呢？但是哥萨克接二连三地朝示威人群冲了过去，尽管不那么凶狠，他们的马都汗湿了。人们开始向两边闪开，然后又重新聚集起来。人群中并没有出现恐慌。“哥萨克答应不会开枪。”这样的说法一个接一个地传开了。显然，工人跟一部分哥萨克会谈过。不过后来有一批半醉的龙骑兵一边骂着脏话，一边冲进示威人群，开始用长矛击打人们的头部。示威者竭尽全力坚持下来了，始终没有逃散。“不会开枪的。”确实如此，没有开枪。
    一位自由主义的元老院成员注视着街上开不动的电车，或许这是发生在第二天的事，是他记错了吗？“有些被砸碎了车窗玻璃，有些倒卧在轨道旁边，于是他回想起大战前夕1914年7月的那些日子。“看来早先的图谋正在复活。”元老的眼睛没有骗他，继承性是很明显的：历史抓起了被战争割断了的革命这条线的两头，并且打个结把它们连接起来了。
    在这一整天里，大批人群不断地从一个城区涌向另一个城区，他们遭到警察强行驱散，遭到骑兵和部分步兵的拦截和逼退。与“打倒警察”的喊声同时响起的，是更多地对哥萨克高呼“乌拉”。这种现象意义重大。示威人群对警察表现出难以遏止的愤怒。他们打着唿哨，用石头和冰块追打城市骑警。工人对士兵则完全是另外一种态度。营房周围以及哨兵、巡逻兵乃至散兵跟前总有小群的男女工人，他们不时友好地交谈着。这是一个新的阶段，一个从罢工高潮和工人与军队面对面交流之中诞生的新阶段。这样的阶段在每一次革命中都必定要出现，不过它永远都是新鲜的，每次的确都是以新的形式出现的，无论阅读过还是描述过这种阶段的人在重新面对它的时候都无法确认它。
    当天，国家杜马一直在讨论局势，而整个旗帜广场，整条涅瓦，大街及其毗邻街道都被滚滚而来的庞大人流塞满了。杜马也在注视一种前所未有的现象：革命的而不是爱国主义的人群用高呼“乌拉”来欢送哥萨克和奏着军乐的其他团队。至于这一切意味着什么，杜马代表从街上遇见的第一个人那里得到回答：“警察用皮鞭抽打妇女，哥萨克出动以后赶走了警察。”事情到底是不是这样发生的，这是谁也无法验证的。也可能真的就是这样，示威人群深信事情就是这样的。这种信念不是从天上掉下来的，它是从以往的经验中得出来的，因此必定会成为胜利的保证。
    埃里克松厂是维堡区技术先进的工厂之一，全厂有2500名工人，他们举行早间集会以后游行前往萨姆普索尼耶夫大街，在一处狭窄的地方同一支哥萨克部队迎面相遇。军官们骑着战马率先冲进示威人群，打开了一条通道，跟在他们后面疾驰而来的是堵满了整条大街的哥萨克士兵。决定性时刻到来了！骑士们排成长长的纵队小心翼翼地从刚刚由军官开辟的通道跑过去了。卡尤罗夫回忆说：“他们当中有些人还面带笑容……有一个人甚至友善地对工人使眼色。”哥萨克使眼色并不是无意的举动。工人们用友好的而不是敌对的勇气更加大胆地面对哥萨克，并且用它轻易地使后者受到了感染。一个使眼色的人找到了众多的仿效者。尽管军官们另有打算，哥萨克士兵还是做到了既没有公开破坏纪律，但也没有坚决驱散示威人群，而是单纯从他们中间通过。如此反复来回了三四次，这使得双方进一步靠近了。哥萨克还开始独自回答工人的问题，甚至进行很短暂的交谈。纪律只剩下一具最薄最透明的外壳，它很快就有遭到撕破的可能。军官赶紧把骑兵队与示威人群分开，放弃了驱散工人的念头，并且把哥萨克排成横列挡住街道，目的是不让示威者向市中心进发。这样做也于事无补了，哥萨克规规矩矩地勒马站在原处，但是他们没有阻止工人从马肚子下面“钻过去”。革命不是任意选择自己的道路的，它是在哥萨克的马肚子下面迈出走向胜利的最初步伐的。故事情节真是妙不可言！讲故事的人果然有非凡的目光，他把事件发展的全部曲折情景淋漓尽致地刻画出来了。这一点也不奇怪，因为讲故事的人就是示威的领导者，跟在他身后的有两千多工人。由于担心敌人的皮鞭和子弹，这位指挥员的双眼始终在敏锐地注视着一切。
    军队的转变似乎首先在历来的镇压者与讨伐者——哥萨克中间出现了。但是，这并不意味着哥萨克比其他部队更革命。相反，这些骑在属于自己的马上的坚定私有者很看重自己的哥萨克特性。他们轻视普通农民，也不相信工人，他们身上带有许多保守主义成分。不过正因为如此，战争在他们身上引起的变化也就特别明显。此外要知道，也正是这些变化在各方面搅扰着他们：给他们派遣差事，把他们推向与人民迎面相撞的境地，令他们焦躁不安，并且最先让他们经受考验。这一切使他们厌烦极了。他们只想回家，于是使着眼色说：假如你们能做的话，那就做你们的事好了，我们不会妨碍你们的。可是，所有这些仅仅是意义重大的征兆。军队毕竟是军队，它为纪律所约束，控制手段还掌握在专制王朝手里。工人群众还没有武装起来。领导人也还没有想到那有决定意义的结局。
    在大臣会议当天举行的会议上，首都秩序混乱的问题只是诸多议题中的一个。罢工？示威游行？这又不是第一次。一切都在预料之中，命令也已经发出。于是会议径直转向目前急需办理的事情上去了。
    究竟发出了哪些命令？尽管23日和24日有28名警察遭到殴打（博取同情的精确统计），差不多是独裁者的军区司令官哈巴洛夫将军还是没有下令开枪。这不是出于心肠软，因为任何情况他都已经预料到了，连什么时候开枪都事先标记好了。
    单就时机来说，革命是突然爆发的。不过总体看来，两个极端——革命一端与政府一端都为革命做了精心准备，准备了多年，而且一直在准备。至于说到布尔什维克，1905年以来他们的全部活动不是为了别的，就是为了准备第二次革命。而政府的活动也有很大一部分是为镇压新的革命做准备。1916年秋，政府在这方面的工作显得特别周密、系统。以哈巴洛夫为主席的一个委员会到1917年1月中旬完成了为粉碎新的起义而制定的一份非常严密的计划：城市划分为6个警察局辖区，它们又分为若干小区；近卫军后备部队司令官切比金将军出任所有武装力量的首脑；各团部队分别部署在各个城区；6个警察局辖区的每一个辖区内的警察、宪兵与军队由特别任命的校官统一指挥。为了应付更大规模的行动，哥萨克骑兵单独留给切比金将军亲自统率。预先拟定的镇压程序是这样的：起初只是由某个警察局开始行动，然后让携带皮鞭的哥萨克出动，只有在确有必要的场合才动用荷枪实弹的部队。二月期间实施的正是这个由1905年的经验发展而成的计划。灾难的发生不是因为缺乏预见性，也不是计划本身的漏洞，而是人的素质，这里存在着枪炮不响的严重失算。
    计划形式上依靠号称有15万士兵的全体卫戍部队，然而真正靠得住的总共不过万把人：除开3500名城市警士以外，寄予厚望的就是军校兵员。导致这种局面的原因就在于当时彼得格勒卫戍部队的性质，它几乎完全是由后备部队，首先是已经开赴前线的几个近卫团所辖的14个后备营组成的。此外卫戍部队还有一个后备步兵营，一个后备自行车营，一个后备装甲营，还有几支不大的工兵和炮兵部队，以及两个顿河哥萨克团。这已经够多了，可以说太多了。臃肿的后备部队人数众多，但这些人要么几乎没有经过训练，要么成功地免除了训练。不过要知道，整个军队的情况实际上也是如此。
    哈巴洛夫确实是严格地按照他所制订的计划行事的。第一天，也就是23日，只有警察出来采取行动。24日，走上街头的多半是骑兵，不过他们只配备了皮鞭和长矛。是否出动步兵或开火还得取决于事态的发展。不过这种事态必定会出现。
    25日，罢工在继续扩展。根据政府的资料，当天参加罢工的工人达到了24万人。比较落后的阶层也在努力追赶先进分子，大量的小企业也罢工了，电车停开，商店也关了门。就在这天，高等学校的学生也加入了罢课行列。正午时分，成千上万的人向喀山大教堂及其附近街道涌去。人群试图举行大型街道集会，因而跟警察发生了好几次武装冲突。演讲者在亚历山大三世纪念雕像旁边发表演说。骑警向人群开了枪，一个演讲者负伤倒下了。集会者开枪还击，一个警察所长被打死，另有一个警察局长以及几个警察负了伤。燃烧瓶、爆炸物、手榴弹纷纷朝宪兵飞了过去，战争教会了人们这类技能。士兵们的表现消极被动，有时还对警察流露出敌意。大伙激动地相互转告，说是当警察向亚历山大三世雕像附近的人群开枪时，哥萨克朝这些骑马的法老（这是对警察的蔑称。——托洛茨基）开火排射，后者不得不仓皇逃跑了。看来这并不是为了振奋自己的精神而传播开的消息，因为尽管其情节各不相同，然而从各方面可以得到证实。
    工人布尔什维克卡尤罗夫在这些日子里是真正的领袖之一，他讲述了有个地方的示威者在骑警的皮鞭抽打下如何四散逃走的情形。同时说到，在一支哥萨克骑兵注视下，他卡尤罗夫以及与他在一起的几个工人没有跟着大家逃走，而是摘下帽子朝哥萨克走过去，边走边对他们说：“哥萨克兄弟，在工人要求和平的这场斗争中帮帮他们吧！你们也看见了，法老是如何对待我们这些饿着肚子的工人的。帮帮我们吧！”这种有意压低的语调，这些拿在手里的帽子——那是多么准确的心理揣测啊，简直是无与伦比的姿态！街头战斗和革命胜利的全部过程充满了这类即兴表演。但是它们往往会淹没在重大事件的汪洋之中而消失得无影无踪，留给历史学家的只有那些老生常谈的皮毛。卡尤罗夫继续讲述下去：“哥萨克互相使着有点特别的眼色，我们还没来得及离开，他们就冲进冲突现场中去了。”几分钟后，车站大门口有一群人抬起一个哥萨克往上抛，因为刚才他当着大家的面用马刀劈死了一个警察所长。警察很快就不知去向，也就是说它们又要开始偷偷地采取行动了。但这时有一队手里端着枪的士兵出现了。工人忐忑不安地责备他们：“同志们，难道你们真的要帮助警察吗？”回答是一句粗鲁的“走开”。再问一次，结果还是一样。士兵们郁闷不乐，烦心事在折磨着他们，当问题命中他们忧虑的焦点时，就会叫他们难以忍受。
    解除法老的武装成了当时普遍的口号。警察是残暴的、不可调和的、遭人痛恨又仇恨他人的敌人。要把他们争取到自己这边来，那是根本谈不上的。所以才痛打警察，甚至打死他们。军队则完全是另外一种情况：各界示威民众都避免同士兵发生敌对冲突；相反，示威者在寻找使士兵对自己产生好感的途径，寻找说服他们、打动他们、亲近他们，以及使他们同自己打成一片的办法。尽管有关哥萨克行为良好的传闻也许有点夸张，示威人群还是小心翼翼地面对这些骑兵。骑兵坐在马背上，比示威者高出一截，他的心与示威者的心被四条马腿分隔开了。只能仰望的形象看上去总是显得更加高大和威严。同样在这里，旁边并排站立在马路上的步兵就显得更亲切和容易接近一些。群众尽量设法走过去靠近他们，注视他们的目光，让他们感受到自己热烈的呼吸。以女工为主的妇女在工人与士兵的相互关系中起着重大的作用。她们在冲击散兵线时比男人更勇敢，她们用双手抓住士兵的步枪，恳求他们，几乎又是命令他们：“放下你们的刺刀，加入到我们的队伍里来吧！”士兵们感到不安与惭愧，他们焦躁地互相交换眼色，显得非常犹豫不决。有人下定了决心，把刺刀愧疚地高高举过冲击者肩膀的上方。警戒线被冲开了，兴奋和感激的“乌拉”声在空中荡漾。士兵被围住了，到处是争论、责备与请求——革命又向前迈进了一步。
    尼古拉从大本营发给哈巴洛夫的电报诏令称“明天就要”制止无秩序状态。沙皇的意愿与“哈巴洛夫计划”的后续环节是一致的，所以电报只是一种辅助推动力。明天就该轮到军队说话了。这是不是太晚了？暂时还说不定。问题提出来了，但是远远没有解决。哥萨克方面的姑息默许，某些步兵警戒线的动摇——只不过是经过反应敏锐的街头民众千百遍重复的、别有深意的插曲罢了。对于激励革命民众这已经足够了，可是对于获取胜利还是远远不够的。何况还有性质相反的插曲。当天下午，好像是作为对由示威人群射出的左轮手枪子弹的回击，一个龙骑兵排第一次向综合商场外面的示威者开了枪。根据哈巴洛夫呈送给大本营的报告，有3人被打死，另有10人受伤。这是严重的警告！同时哈巴洛夫威胁说，清点出来的所有工人如果28日之前还不回去上工的话，那么就将当作应征者送到前线去。哈巴洛夫发出了为期3天的最后通牒，这等于给了革命比推翻哈巴洛夫以及顺势推翻专制王朝所需要的还多的时间。不过这种情况只是到了革命以后才变得清楚的。而在25日晚间谁也不知道明天究竟是否还属于自己。让我们尽情想象一下运动的内在逻辑吧。2月23日，酝酿和忍耐已久的彼得格勒工人群众在“妇女节”的旗帜下开始了起义。起义的第一步是罢工。3天时间里它不断扩展并且事实上演变成了全面总罢工。这给了群众充分的信心，推动他们继续前进。越来越具有进攻性质的罢工与导致革命群众跟军队发生冲突的游行示威结合起来了。这种现象从整体上把任务提升到了更高的层面，即采用武力来解决问题的层面。最初几天取得了一连串局部的胜利，不过还是征兆性质多于实际性质的胜利。
    持续了数天的革命只有一步一步地向上攀爬和取得一个又一个新的成功才能胜利地向前发展。胜利的发展过程如果出现中断，那是很危险的，长时间原地踏步也将招致失败。可是，甚至光有胜利本身也是不够的，务必让群众及时认识它们与及时评价它们。即使在胜利在握的时刻，它也有可能失掉。这种事例在历史上屡见不鲜。
    开头3天是斗争不断高涨和不断激化的日子。然而正是由于这个缘故，运动达到了这样一个水平，即征兆性质的胜利已经变得不能令人满意了。所有积极的群众都走上了街头。他们没有遇到多大困难就顺利地战胜了警察。最后两天军队也卷进了事件：第二天只出动了骑兵，第三天步兵也同样出动了。他们逼退和阻拦示威群众，有时则听之任之，不过几乎没有使用过枪炮。上层统治者之所以不急于中止原先的计划，部分是因为他们没有充分估计到将要发生的情况（反动派的错觉弥补了革命领导人的错误），部分是因为不再相信军队。然而恰好是在第三天，由于斗争发展的压力，以及沙皇命令的压力，迫使政府不得不根据业已出现的实际情况让军队出动了。工人特别是其先进阶层认清了这一点，何况前一天龙骑兵已经开了枪。现在问题毫无悬念地摆在了双方的面前。
    2月25日深夜，城市各处有分属不同革命组织的大约100人遭到逮捕，其中包括布尔什维克党彼得格勒委员会的五名成员。这也算是表明政府要转入进攻了。今天的情况又将如何？昨天发生枪击以后工人将会釆取怎样的行动？而主要的问题是军队将如何行动？2月26日的朝霞在一片捉摸不定与强烈担忧的晨雾中冉冉升起。
    由于彼得格勒委员会的成员被捕了，全部工作的领导就转到了维堡区委员会身上。这样或许更好一些。党的高层领导无法挽回地耽误了时机。直到25日清晨，布尔什维克中央国内局才最终做出印发号召举行全俄总罢工的传单的决定。可是在传单散发出去（如果说它不管怎样都要散发出去的话）之际，彼得格勒的总罢工已经在全面走向武装起义了。领导层坐在上面观察事态，还在犹豫不决，结果落在后面了，因而也就不能进行领导了。它只是勉强跟在运动后面蹒跚而行。
    离工厂越近，起义者就越有决心。可是在今天，也就是26日，各区都弥漫着惶恐不安的气氛。饥肠辘辘、疲惫不堪、冻得浑身哆嗦的、可又肩负着重大历史责任的维堡区领导人在城外一处围墙里面聚会，就当天事态的发展交换想法，并且一起确定一个行动计划。什么计划？继续举行示威游行吗？可是，既然政府决心要走到底，没有武装的示威游行那会导致什么结果呢？这个问题搅得大家心神不宁。“结果看来只有一个：起义正在结束。”在这里，听到了我们已经熟悉的卡尤罗夫的声音，不过第一时间我们觉得这话不像是他说的。在暴风雨来临前夕，气压表就是降得这么低。
    正当最接近群众的革命者也笼罩在犹豫动摇情绪之中的时候，运动自身实际上比其参加者所想象的要走得远得多。早在前一天即2月25日晚间，维堡地区就已经完全控制在起义者手中了。那里的各个警察所都被摧毁了，有的警官被杀，大多数已经逃跑、躲藏起来。市行政当局完全失去了跟城市大多数地方的联系。26日早晨，人们发觉不仅维堡方面，而且直到利捷伊内伊大街为止的佩斯卡方面也被起义者控制起来了。至少警察的报告是这样认定局势的。这在一定程度上是可信的，尽管参加起义的人自己未必完全看清楚这一点。在许多场合，警察无疑还在他们受到来自工人方面的威胁之前就逃离了自己的巢穴。不过撇开这点姑且不论，在工人心目中，把警察从工厂区清除出去的做法不可能具有决定性意义，因为军队还没有最终表明态度。起义“正在结束”，起义队伍中的勇敢者都这么想。其实起义只不过是在改变方向。
    2月26日适逢星期天，各家工厂都关门休息。因此早晨不可能用罢工的规模来衡量群众的压力。况且工人也不可能像前些日子那样在工厂里汇聚，这给游行示威带来了困难。清晨，涅瓦大街显得相当平静。此时皇后给沙皇发了一封电报，内称：“城市里是平静的。”然而平静没有持续多久。工人逐渐聚集起来并且从四郊向市中心进发。当局不让他们过桥，他们就涌向结冰的河面，要知道现在还是二月份，整条涅瓦河就是一座冰桥。即便朝冰面上的人群开枪扫射，也不足以拦住他们。城市的模样顿时改变了。到处都是巡逻队、检查哨卡与骑兵分队。通往涅瓦大街的各条道路特别加强了警戒。从隐蔽的埋伏地点不时传出阵阵枪声。伤亡人数在不断增加。救护马车在各条道路上不停地来回奔驰。到底是什么人从什么地方开的枪，可能永远也弄不清楚。无须怀疑的是，吸取了沉痛教训的警察决心不再让自己受到攻击。他们从窗口、从阳台的门缝、从廊柱后面、从阁楼里头向外开枪。各种假想都冒出来了，它们极易演变成传奇故事。有人说，为了恫吓示威者，许多士兵换上了警察外套。也有人说，普罗托波波夫在屋子里的阁楼上布置了大量机枪火力点。虽然革命胜利后成立的委员会并没有查出这样的火力点，但是不等于说它们从来没有存在过。不过那天警察退到幕后去了。军队最终卷入了事件。军队接到了开枪镇压的严厉命令，于是士兵，主要是教导队，也就是各团军士学校的学员开了枪。根据官方的统计数字，当天有40人被打死，并且有同样多的人被打伤。这还没有把被示威者扶走和抬走的伤亡者计算在内。斗争进入了决定性阶段。在子弹面前，群众会退回到自己出发的远郊去吗？不，他们没有退走。他们要努力达到自己的目标。
    官僚的、资产阶级的、自由主义的彼得格勒陷入一片恐慌之中。国家杜马主席罗将柯当日要求从前线抽调可靠部队回来；然后又“改变了想法”，建议陆军大臣别利亚耶夫不要采用开枪，而是让消防队用水龙带喷射冷水驱散示威人群。别利亚耶夫跟哈巴洛夫商量后答复说，喷射冷水结果会适得其反，“因为这只会激怒他们”。自由主义者、高级官僚、警察的上层就这样讨论着该用冷水还是热水淋浴来对付人民起义。警察局当天的报告则证明仅用消防水龙带是不够的：“秩序混乱的时候出现了一种普遍现象，就是那些成群的肆无忌惮的暴徒对值勤部队进行严重挑衅，他们用石头和从街上砸来的冰块向部队扔去，以此来回敬要他们解散的命令。起初部队朝天开枪时，示威人群非但没有逃散，相反面对这种排射大笑起来。只有对密集的人群实行实弹射击，才能把这些成群结队的家伙驱散。不过这些参加示威的人大多会逃进附近房屋院子里躲藏起来。一旦枪声停止，他们又跑到街上来。”这份由警察写出的概述证明群众的情绪异常炽烈。说示威人群自己开始用石头与冰块袭击部队、哪怕是教导队实在是不可信的，因为这使起义者的心理与他们对待军队的明智策略显得太矛盾了。由于要为大量伤亡进行辩解而寻找补充理由，结果连报告的语气也不完全是那样，而且不完全符合实际情况。但是主要的内容非常真实而鲜明地转述出来了：群众不愿意继续退让，他们带着明显乐观的情绪进行反抗，甚至在发生了造成伤亡的枪杀之后，仍然坚持留在大街上。他们不是抓紧生命不放，而是抓紧马路、抓紧石头、抓紧冰块不放。示威人群不是在单纯发泄仇恨，而是表现出了十足的勇气。这是因为尽管发生了开枪事件，示威者依然没有丧失对军队的信心。他们斯待胜利，而且渴望无论如何都要取得胜利。
    面对当局对军队的压力，工人对军队的压力加强了。彼得格勒卫戍部队最终成了时局演变的焦点。持续了将近三天的观望等待期到达了尽头，这期间卫戍部队的主体部分有机会对起义者保持友好的中立态度。“向敌人开火！”专制王朝这样命令。“不要对兄弟姐妹开火！”工人们这样呼吁。他们不仅仅限于这样，还要求：“和我们一道前进！”一场持续不断的、富于戏剧性的、时而高潮迭起的、时而难以觉察的、不过一直是冒险地争取士兵心灵的斗争就这样在大街、在广场、在桥头以及在营房门口展开了。政权、战争与国家的命运就在这场斗争中，也就是在男女工人和士兵的紧张接触中，在步枪与机枪连续不断的呼啸声中确定下来了。
    向示威者开枪的现实强化了领导层的犹疑动摇态度。运动自身的规模似乎显现出危险的迹象。甚至到26日晚上，也就是离胜利只有12个小时的时候，在维堡区委员会的会议上，大家开始围绕是不是该号召暂停罢工的问题展开了讨论。这种做法使人觉得莫名其妙。然而问题就在于，第二天认清胜利要比头一天容易得多。话又说回来，在时局和消息的推动下，人们的情绪难免会时常发生改变。心情沮丧可以迅即变成精神奋发。卡尤罗夫和丘古林这些人有足够的个人勇气，可是对群众负责的想法时时刻刻都压在他们的心头。在普通工人中，犹豫动摇的情绪是比较少见的。一个在布尔什维克组织里起过重要作用的暗探局密探舒尔卡诺夫消息非常灵通，他在给上司的报告中谈到了工人的情绪。这个奸细这样写道：“因为军队没有制止示威人群，而在某些场合甚至采取了使警察无法行动的措施，民众于是深信自己能逍遥法外，所以在大街上肆意游走的两天过去以后，现在革命分子喊出了‘打倒战争’和‘打倒专制制度’的口号。人民从内心里相信：革命已经开始了，胜利将属于民众；由于军队袖手旁观，当局没有实力镇压运动；决定性胜利即将到来，因为军队必将公开地站在革命力量一边，尽管今天还没有，明天就会这样做。业已开始的运动不会平息下来，而会不断高涨，直至走向彻底的胜利和一场政变。”就其紧凑与鲜明而言，这是一份非常出色的评述！报告也是一份最有价值的历史文献。当然，这并不妨碍取得胜利的工人处死它的作者。
    奸细（他们人数很多，在彼得格勒尤其如此）比其他任何人都害怕革命。他们玩弄手腕：在布尔什维克多次会议上，舒尔卡诺夫坚持采取最极端的行动，而在给暗探局的报告中他怂恿必须坚决采取武力措施。也许舒尔卡诺夫是带着这个目的去尽量夸大工人进攻的信心。不过他基本上是对的：事态很快就证实了他的估计。双方阵营的上层都在迟疑与揣测，因为任何一方都不可能凭主观计算出力量对比。外部标志最终变成了标准，革命危机的主要特点之一就是在意识和社会关系的陈旧形式之间产生了尖锐矛盾。新的力量对比隐秘地潜伏在工人和士兵的意识里。正是因为政府转而采取攻势（它是由革命群众的前述攻势引起的），从而把新的力量对比从潜在状态转变为能起作用的状态。工人热切而坚定地注视着士兵的双眼，后者则不安又疑虑地把自己的目光移开，这仿佛表明士兵已经不能保证自己了。工人愈加勇敢地朝士兵走过去。士兵阴沉却不是敌对地，甚至相当愧疚地沉默不语，而有时——这情形越来越常见——是带着假装出的严厉态度来答话，借此来掩饰其惶惑的心脏在胸腔里是多么剧烈地跳动。转折就这样完成了。士兵也就摆脱了自己的士兵角色，只是他们自己还没有马上意识到这一点。上司说，是革命灌醉了士兵；在士兵看来刚好相反，是他们从兵营的鸦片中清醒过来了。决定性的那一天——2月27日就这样准备妥当了。
    可是，前一天发生的一件事尽管带有偶然性，却还是按照新的方式给2月26日的整个局势染上了自己的色彩。入夜时分，巴甫洛夫团第四近卫连举行了暴动。警察总监的书面报告十分确定地指出了事件的原因：“该团教导队在涅瓦大街值勤时向示威人群开了枪，于是众怒全都指向了它。”是谁把这事告知第四连的呢？有关资料偶然保留下来了。大约下午两点的时候，一伙工人跑到巴甫洛夫团营房前，他们竞相抢着说话，讲述了发生在涅瓦大街的开火事件。“请告诉同志们，巴甫洛夫团的战士朝我们开枪了，我们在涅瓦大街看见的士兵都穿着你们的制服。”这既是严厉的责备，也是激昂的呼吁。“大家都显得非常难过，脸色惨白。”种子并不是落在了石头上。将近6点钟时，第四连在一名军士带领下擅自离开了营房。这名军士是谁？他的名字了无踪迹地淹没在成千成百同样的无名英雄中去了。连队旋即向涅瓦大街进发去清除本团的教导队。这不是因为吃了长蛆的咸肉而引起的士兵哗变，这是具有高度革命主动精神的举动。连队在途中跟一支骑警小分队发生了冲突，士兵开枪打死了一名警士和一匹马，打伤了另一名警士和另一匹马。在暴动士兵随后飓风般的街道行程中没有人去跟踪，因此详情无从知晓。连队回到了营房，一下子惊动了全团。但是武器被藏起来了，根据有些资料，士兵仍然握有30支步枪。很快他们就被普列奥布拉任斯基团的人包围了。有19名巴甫洛夫团的士兵被捕并且关进了要塞。其余人则表示屈服。另有资料说，上司当晚发现有21名士兵带枪逃跑了。真是一个危险的漏洞！这21名士兵一整夜都会去寻找同盟者和庇护人。唯有革命取得胜利才可以解救他们。工人无疑已经从他们那里知道究竟发生了什么事。对于明天的战斗来说，这确实是个不错的兆头。
    纳博科夫是自由主义著名领袖之一，他真实可信的回忆录有些地方像是他那个政党和阶级留下的日志。那天深夜1点钟，他从客人那里沿着漆黑一团和戒备森严的街道步行回家，当时他“带着惊恐的心情，并且有一种不祥的预感”。或许他是在某个十字路口碰见了一个逃亡的巴甫洛夫团士兵。两人都急于各自赶路，他们相互本来就没有什么可说。在工人街区和士兵营房里，有人在值班，或是在商量什么；另有一些人则半睡半醒地露宿在街头，连说梦话都像是在激昂地议论明天这个日子。逃亡士兵在那里找到了栖身之所。

※　　　　　※　　　　　※

    关于二月那些日子里发生的大量战斗的记载是十分缺乏的，甚至跟十月不太充分的记载相比也显得更为贫乏。十月，党日复一日领导着起义者，在党的各种文章、文告与记录里面记载了斗争的连续性，尽管这种连续性只是表面上的。二月则不是这样，几乎没有人从上面来领导群众。报纸也没有说出什么，因为报社到处也在罢工。群众没有左顾右盼，他们自己创造了历史。要还原大街上所发生事件的生动场景几乎是不可能的。如果能够重建这些事件的总体连续性和内在规律性，情况或许要好一些。
    总的来说，还没有失掉权力部门的政府在观察评价事态方面甚至比——正如我们所知晓的——不那么称职的左翼政党还要糟糕。在26日“顺利”开枪以后，大臣们顿时精神振作起来了。27日拂晓，普罗托波波夫令人快慰地报告说，根据收到的情报，“有部分工人打算复工上班”。可是工人并不想现在回到机床旁边去。昨天的枪杀与失利并没有使群众失去勇气和信心。这怎么解释呢？显然是负面因素被某些正面因素克服了。起义群众塞满了各条街道，同敌人展开搏斗，摇晃士兵的肩膀，从马腹下面钴过去；他们有时进攻，有时逃散，把尸体留在十字路口，偶尔也夺取武器；他们传递着各种各样的消息，也传播各种各样的流言；他们逐渐变成了具有无数双眼睛、无数对耳朵、无数根触须的生命集体。晚上，群众从斗争舞台回到了自己的工厂宿舍，他们仔细回味白天的印象，去掉那些宵小与偶然的成分，进行自己颇有分量的总结。26日深夜做出的这份总结与奸细舒尔卡诺夫向当局报告的情况大体是一致的。
    一大早工人便向工厂涌过去，他们在全体大会上做出继续斗争的决定。像往日一样，维堡人的情绪特别坚定。不过在其他地区，早间集会也是在情绪激昂的气氛中举行的。继续斗争！但是在今天这将会意味着什么呢？总罢工得到了大规模群众革命示威的结果，而游行示威引发了跟军队的冲突。继续斗争就意味着今天要号召举行武装起义。可是，没有任何一个人发出过这样的号召，它将不可避免地从事态发展过程中孕育出来，而革命政党根本没有把它提上议事日程。
    在最紧急的关头，革命的领导艺术十之八九就是要善于暗中听取群众的意见，这有点像卡尤罗夫暗中观察哥萨克的行踪一样，只不过要在最广泛的范围内这样做。暗中听取群众意见的非凡本领乃是列宁的伟大力量所在。但是当时的彼得格勒没有列宁。合法的与半合法的“社会主义”司令部，克伦斯基们、齐赫泽们、斯科别列夫们以及围在他们身边打转的所有人都郑重地发出了警告，对运动表示反对。不过，由施里亚普尼柯夫、扎卢茨基、莫洛托夫组成的布尔什维克中央指挥部同样被软弱无力和消极被动压垮。事实上各区与各兵营都是自行做主的。直到26日，才由倾向布尔什维克的一个社会民主工党组织发表了第一份告军队书。从27日清晨起开始在各区散发的这个文告够犹豫软弱的，它甚至没有号召军队转到人民一边来的内容。该组织的领导人尤列涅夫做了这样的说明：“可是，革命事件发展的速度是如此之快，致使我们的口号已经落在它的后面了。在传单发到士兵的核心部分之前，他们就已经完成了自己的行动。”至于说到布尔什维克中心，施里亚普尼柯夫也是直到27日早晨才根据二月期间最优秀的工人领头人之一丘古林的要求起草了一份告士兵书。它是否付印了呢？充其量，它也只能在事情快要收场的时候出现。不管怎样，它都不能对27日发生的事情产生什么影响。必须指明的是。一般说来，在那几天里，领导人所处的位置越高，他就越发落后。
    然而，没有任何人给它起名的起义自己走进了议事日程。工人的全部主意都是针对军队的。难道我们真的不能推动它吗？零敲碎打的宣传鼓动今天已经远远不够了。维堡人在莫斯科团的营房旁边举行了集会。事情的结果是不成功的：军官或者司务长要转动机关枪的把手还有什么困难吗？工人被猛烈的火力驱散了。在后备团营房旁边工人也做了同样的尝试。那里也出现了同样的情景：几个军官手提机枪出现在工人与士兵中间。工人的领头人要发狂了，他们到处寻找武器，并且要求党予以提供。可他们得到的回答是：武器在士兵手中，你们去他们那里拿吧。这个他们自己当然也知道，可是怎么去拿呢？今天会不会马上出事呢？斗争的临界点于是一步步逼近了。要么是机枪消灭起义，要么是起义夺取机枪。
    施里亚普尼柯夫是当时布尔什维克彼得格勒中心的主要人物，他在自己的回忆录当中讲述了他是如何拒绝工人提出的武器——哪怕是左轮手枪——要求的，同时他又派人到兵营去弄武器。他认为这样可以避免工人与士兵之间发生流血冲突，他把全部赌注押在宣传亦即押在用言语和榜样来争取士兵上面。我们不知道还有没有其他证据，它们能证明或驳倒这位著名领导人关于那些日子的记述，而这一记述与其说证实了他的先见之明，不如说暴露了他在敷衍塞责。老实承认领导人那里没有武器不是更好吗？每一场革命在一定阶段的命运取决于军队情绪的转变，这一点不用怀疑。面对人数众多、纪律严明、装备精良、指挥有方的武装力量，手无寸铁或者说几乎没有武器的人民群众是不可能取得胜利的。然而每一次深刻的全国性危机不可能不在这种或那种程度上影响到军队；如此一来，与真正人民革命的条件一起预备好的就是胜利的可能性——当然还不是胜利的保证。但是，军队转向起义者一边不是自然而然发生的，也不是仅凭宣传的结果。军队是由各种成分组成的，其中相互对抗的分子是靠纪律的恐怖手段维系在一起的。革命士兵在决定性时刻到来之前还不知道他们究竟有多大的力量，以及他们可能有些什么影响。当然，工人群众也有各种不同成分。不过他们在准备决定性冲突过程中有多得多的机会来检验自己的队伍。罢工、集会、游行示威，既是斗争的行为，同时也是斗争的测试仪。不是所有的群众都参加了罢工，也不是所有的罢工者都准备去战斗。在最紧张的时刻，那些坚持上街的是最坚定的分子。动摇不定的、萎靡不振的和消极保守的人都待在家里了。在这里，革命中的淘汰是自然而然发生的，人们是经过时局的筛子筛选出来的。军队的处境则是另一种状况。革命的、同情革命的、犹豫不决的和敌视革命的士兵统统始终受到强制性纪律的约束，而维持纪律的手段直到最后时刻到来之前都集中控制在军官手里。士兵的队列每日照样按“第一列”、“第二列”……进行清点。可是怎样才能把他们按照叛乱和顺从来进行列队清点呢？
    长期的微观过程为士兵转向革命一方准备好了心理因素，这个过程像所有的自然过程一样，也有它自己的临界点。可是怎样来确定这个临界点呢？部队完全有可能准备好了加入人民一方，但是还没有得到来自外部的必要推动。革命的领导层还不相信存在着军队站到自己一边来的可能性，因而与胜利失之交臂。在这次已经成熟但没有完成的起义过后，军队就可能会出现反动：士兵会丧失自内心深处激发出来的希望，重新伸长自己的脖子套上纪律的重轭。下次再跟工人相遇时就会反对起义者，特别是在射程之外的时候。在这一过程中会出现许多无须重视的或者难以估量的因素、互相交错的潮流以及集体的和自我的暗示。但是，从所有这一切物质力量与心理力量的复杂交织中会得出一个无法驳倒的明确结论：士兵的主体部分越是确认起义者真的起义了，就越能把刺刀丢在一边，或者带着它们去投奔人民。这起义不是那种完事以后不得已重新回到兵营并且要做出解释的游行示威，这是一场你死我活的斗争。如果士兵加入人民一方，人民就能取得胜利。这样不仅能保证士兵不受惩罚，而且能使他们的整个命运变得轻松起来。换句话说，只有在起义者自己确实准备不惜以任何代价直至流血的代价来争取胜利的情况下，他们才能唤起士兵的情绪发生转折。而这种高度坚强的决心从来都不可能也不愿意在赤手空拳的情况下获得。
    坚持斗争的群众和堵住道路的士兵发生遭遇的紧急的一小时中有其万分紧急的一分钟：这就是阴森的警戒线还没有撤除，士兵们还在并排站着却又开始动摇，而军官在用尽最后一点气力下决心发出“开火”命令的那一刻。示威人群的叫喊、可怕的呼号与威胁盖住了命令的声音，不过只盖住了一半。枪口在摆动，人群在坚持。这时一个军官用左轮手枪的枪口对准一个最可疑的士兵。决定性的一分钟之中出现了其决定性的一秒，其他人都不由自主地回头看着这位最勇敢的士兵。他牺牲了，一名军士从死者身上取下步枪朝示威人群开火。警戒线于是连接起来了，还在不停地放枪，示威者被赶进了胡同和院落。可是从1905年以来也出现过若干次例外：在最紧急的那一瞬间，当军官准备扣动扳机的时候，人群中有人开枪警告他，原来那里面也有自己的卡尤罗夫和丘古林。这不仅决定了街头冲突的命运，而且决定了那一整天甚至整个起义的命运。
    施里亚普尼柯夫给自己提出了这样的任务：保护工人以免他们跟军队发生敌对冲突，因此不把枪支交到起义者手里，这个任务总的来说没有得到执行。在事情发展到跟军队发生冲突之前，跟警察已经发生过很多次较小的冲突。街头斗争是从解除令人痛恨的“法老”的武装开始的，他们的左轮手枪落到了起义者手中。相对敌人的步枪、机枪与大炮而言，它本身是火力很弱的而且几乎是玩具一样的武器。可是那些火力强大的武器真的就掌握在敌人手中吗？为了检验这一点，工人们提出了要获得武器的要求。问题在心理学的范围内正在得到解决。然而起义期间心理过程与物质过程是不可分割的。通过夺取法老的左轮手枪，获取士兵步枪的途径便开辟出来了。
    在那个时刻，士兵的心情不如工人活跃，但是与工人同样深刻。在这里我们再次提醒，卫戍部队是由预定要开去补充前线各团的数千名官兵的后备营为主组成的。这些人大多数是自己家庭的父亲，他们在战争已经失败而国家也已经破产的时候还要开到战壕里去。他们不愿打仗，他们只想回家，回到土地上去。他们十分清楚地知道宫廷里面出了些什么事，对君主制度没有丝毫的挂念。他们不愿跟德国人作战，更不愿跟彼得格勒的工人作战。他们痛恨战争时期在首都尽情享乐的统治阶级。他们中间也有过去参加过革命的工人，后者能把所有这些情绪综合表现出来。
    把士兵从强烈的却还没有向外爆发的革命不满引向公开的哗变行动，或者在初期哪怕是引向哗变性的抗命行动——任务就是如此。在斗争的第三天，士兵们终于失去了对起义保持友善中立的可能。在工人和士兵相互遭遇时发生的事情，只有一些偶然的零碎细节为我们所知晓。前面我们已经听说过，工人是如何激动地向巴甫洛夫团的士兵诉说他们团的教导队的行为的。这样的情景、这样的交谈、责难和呼吁在城市的各个角落都变得紧张激烈起来了。没有给士兵留下更多的时间让他们犹豫了。昨天晚上就强迫他们开了枪，今天还会强迫他们这样做。工人没有屈服，也没有退让，他们决心在铅弹下面实现自己的目的。同他们在一起的还有女工、妇女、母亲、姐妹和情人。不错，也正是这个时候，人们经常在各个角落这样低声谈论：“但愿大家在一起……”就在白昼来临之前那充满无以复加的痛苦和难以忍受的恐惧的时刻，就在对强行要士兵充当刽子手的那些人怀着令人窒息的仇恨的时刻，兵营里第一次响起了公开造反的声音，在这些一直都不知其姓名的人留下的声音中，整个兵营轻松又兴奋地认清了自己。摧毁罗曼诺夫王朝的那个白昼就这样升出了地平线。
    在不知疲倦的卡尤罗夫家里举行的早间聚会共有近四十名来自各工厂的代表参加，与会者大多数表示赞成继续采取行动。注意是大多数，不是全部。遗憾的是，无法弄清楚这是一个怎样的大多数。不过那一刻谁也顾不上做记录。其实决定马上就过时了，因为聚会被发生了士兵起义和打开了监狱这类令人陶醉的消息中断了。“舒尔卡诺夫跟所有与会者一一贴面亲吻。”亲吻犹大吧，不过所幸这不是在耶稣受难的十字架前。
    继前一天巴甫洛夫团第四连开始起义以后，各后备近卫营当天早晨在走出营房之前就一个接一个举行起义了。在各种文件、记录与回忆录当中，人类历史上的这一宏伟事件只留下了一些平淡无奇和晦暗不明的痕迹。被压迫群众即使在他们上升到创造历史的最高层级的时候，也很少谈论他们自己，记录下来的就更少了。而后来吸引了全部注意力的胜利庆典又冲掉了回忆工作。我们只能拿现有的资料来叙述。
    沃伦斯基团的士兵第一个行动起来了。还是早晨7点钟的时候，一位营长就打电话惊动了哈巴洛夫，向他报告了一个严重的消息：团里的教导队，也就是专门指定担负镇压任务的部队拒绝出动，它的队长被打死了，也可能是在全队面前自杀的。不过第二种说法很快就被推翻了。破釜沉舟之后，沃伦斯基团的士兵赶紧去扩展起义的根据地，现在他们的唯一生路就在这里。他们急忙跑到附近的立陶宛团和普列奧布拉任斯基团营地“召唤出”士兵，就像罢工者从一个工厂走到另一个工厂召唤出工人一样。过了一段时间之后，哈巴洛夫又收到一份报告，内称沃伦斯基团的士兵不仅没有照将军的命令交出武器，反而同普列奧布拉任斯基团和立陶宛团的士兵联合起来了，还有更可怕的是他们“跟工人联合起来了”，并且捣毁了宪兵营的营房。这就证明，巴甫洛夫团昨天的经验没有失效，起义者找到了领路人，同时找到了行动计划。
    在27日清早数小时内，工人们设想自己要解决的起义任务远远超过实际解决的任务。更确切地说，他们看见的任务差不多全在前面，而实际上它十之八九已经落在后面了。工人对兵营发起的革命冲击正好与士兵在街上准备就绪的革命行动同时发生了。一天之内，这两股强大的激流汇合起来了，结果不留痕迹地冲毁了旧建筑，从房顶开始，然后是墙体，最后是地基。
    丘古林是首批手持步枪和肩披子弹带走进布尔什维克营地的人之一，“他全身脏兮兮的，但是容光焕发，充满胜利的喜悦”。能不容光焕发吗！士兵携带武器转向我们这一边来了！有些地方的工人已经与士兵成功地联合起来了，他们深入兵营之中，并且得到了步枪和子弹。维堡和最坚定的那部分士兵一道拟订了行动计划：攻占那些为武装警士所盘踞的警察所，解除所有警官的武装，解救关在各警察所里面的工人，释放监狱里的政治犯，击垮城里听命于政府的部队，跟那些尚未采取行动的部队以及其他各区的工人联合起来。
    莫斯科团加入到起义方面并非没有经过内部斗争。令人惊异的是，这种斗争在各团一般说来竟然如此之少。保皇派上层分子感到束手无策，他们从士兵群众的身边走开了，要么乘机躲藏起来，要么急忙乔装打扮。“军械”工厂的工人科罗廖夫回忆说：“下午两点钟莫斯科团出发的时候，我们也武装起来了……我们拿着左轮手枪和步枪，挑选了一群合适的士兵，他们当中有几个人请求我们指挥他们，告诉他们该做些什么，然后我们一起去了齐赫文斯基街，向那里的警察开火。”就这样，工人没有片刻为难就告诉士兵“该做些什么”。
    令人高兴的胜利消息一个接一个传来了：自己的装甲车出现了！它们插上红旗在各区行驶，威慑那些仍然没有降伏的人。现在再也不需要在哥萨克的马腹下爬行了。革命完全挺直了腰板！
    临近中午12点的时候，彼得格勒重新变成了开展军事行动的场所：到处响起了步枪与机枪射击的声音。到底是什么人在什么地方开枪，恐怕永远也弄不清楚。可有一点是清楚的：这是过去跟未来的交火。其中有不少是在放空枪，有些少年拿意外得来的左轮手枪不停地连发射击。军火库被砸开了：“据说单是勃朗宁手枪一种武器就被抢走了好几万支。”由焚烧区法院与警察所建筑而产生的烟柱一直升上了天空。某些地方冲突和交火的紧张激烈程度不亚于一场真正的战役。一队自行车兵占据着萨姆普索尼耶夫大街上一排简易木房子，他们当中有些人聚集在门口，工人朝那里走过去。“同志们，干嘛就这样站着？”一个当事人证明，士兵们笑了，“很不自然的笑。”他们默不作声，军官粗鲁地命令工人走远一点。自行车兵像骑兵一样是二月革命与十月革命期间军队最保守的部分。工人和革命士兵迅速集结在板墙前面，必须消灭这支叫人放心不下的队伍。有人通报说，已经派人叫装甲车去了，大概没有什么别的办法制伏这些自行车兵，他们已经架好了机关枪，阵地也因此得到了加强。可是群众很难再有耐心等下去，他们焦躁不安，极不耐烦，他们当时不耐烦是对的。双方都响起了第一拨枪声。然而竖立在士兵与革命之间高高的板墙妨碍了交火。进攻一方决心要推倒板墙，结果推倒了一段，其余的也用火点着了。大约20所木房子暴露出来了。自行车兵集中在两三所房子里。空房子立即又被点燃了。6年以后，卡尤罗夫回忆起了当时的情景：“熊熊燃烧的木屋及其四周被推倒的板墙，机枪以及步枪的激烈交火，围攻者异常激动的面孔，满载着全副武装的革命者飞驰而来的卡车，最后还有带着锃亮炮口的装甲车，这真是一幅极为壮丽与永远难忘的景象。”这是沙皇的、农奴制的、牧师—警察的旧俄国的木屋和板墙在熊熊燃烧，它因被包围在烈火与浓烟中而全身衰竭，最终在机枪扫射的呃逆中断气。这怎能不使卡尤罗夫本人以及成千上万的卡尤罗夫们感到兴高采烈呢！开过来的装甲车对准躲藏着自行车官兵的木屋开了几炮。指挥防守的长官被打死了，其余的军官摘下肩章和奖章，穿过紧挨着的木屋逃跑了，剩下的人举手投降。大概这就是充满冲突的一天中最大的一次冲突吧。
    就在这时，武装起义带有了流行病的性质。那天没有起义的只有那些来不及举行起义的部队。入夜时分，以野蛮镇压1905年莫斯科起义而闻名的谢苗诺夫团的士兵也加入了起义的行列，11年的时光不是全无痕迹流逝过去的！谢苗诺夫团的士兵与猎骑兵一起当夜就已经完全解放了被上司关在营房里的伊兹梅洛夫团士兵。这个在1905年12月3日包围第一届彼得格勒苏维埃并逮捕其成员的团队现在仍旧被认为是最落后的团队之一。沙皇号称有15万人的首都卫戍部队就这样崩溃、解体与消失了。到当天深夜，它已经不复存在了。
    早晨听到各团起义的消息以后，哈巴洛夫企图继续进行顽抗，他派出一支约一千人的混合部队去对付起义者，并且给它下达了最严厉的训令，然而这支队伍的命运却变得玄乎其玄了。独一无二的哈巴洛夫在革命以后讲到：“那一天发生了一件看似不可能的事情。部队在推进，跟随一位勇敢坚定的军官——我说的是团长库捷波夫向前推进。可是……没有结果。”紧随这支部队之后派出的几个连队同样不见了踪影。将军又开始在冬宫广场组建后备部队，可是“没有子弹而且没有地方能弄到它”。这些情节都是从哈巴洛夫后来对临时政府调查委员会所做的真实供词摘录出来的。执行镇压的部队到底藏到哪里去了呢？其实不难猜测，出发以后，它们很快就隐没在起义之中了。工人、妇女、青少年、起义士兵把哈巴洛夫从各处派来的部队团团围住，这些人要么把他们当作自己人，要么坚决做到使他们除非同一眼望不到边的示威人群站在一起之外，再也不能有其他作为了。跟这些密密麻麻的、现在什么都不怕的、源源而至的以及无处不在的群众拼杀就如同站在泥浆里比剑一样，是根本不可能的。
    同时，随着一个又一个团队起义的报告送来，当局亟需可靠的部队来镇压起义者，守卫电话局、立陶宛古堡、玛丽亚宫以及其他更加神圣的地方。哈巴洛夫打电话要求喀琅施塔得派可靠的部队来。可是那里的指挥官回答说，他自己还在为要塞担忧呢。哈巴洛夫还不知道起义已经蔓延到了邻近的卫戍部队。将军试图或者说让人觉得他打算把冬宫变成最后的堡垒。但是计划因为无法实现旋即就放弃了，而最终少得可怜的“忠实可靠的”部队也转移到了海军大厦。在那里，这位独裁者终于筹划完成了最为重要的和刻不容缓的大事，印发了最后两项政府法令：一是普罗托波波夫“因病”去职，二是在彼得格勒实施特别戒严。后一项法令他不得不赶紧发布，因为几小时后哈巴洛夫的军队就已经替彼得格勒解除了“戒严”，官兵们从海军大厦跑出来便四散回家了。只是由于不知道该怎么做，到27日晚革命还没有逮捕这位由可怕权力支撑的却又根本不怎么可怕的将军。不过这事在第二天没有遇到什么麻烦就完成了。
    难道这就是威严可怕的俄罗斯帝国在面临致命危险时所做出的全部抵抗吗？是的，差不多是全部抵抗，尽管它有镇压人民的丰富经验，并且制订了周密的计划。后来，清醒过来的保皇分子用彼得格勒卫戍部队的特殊性质来解释人民轻易取得二月胜利的原因。但是革命发展的全部后续过程推翻了这样的解释。诚然，在这不祥的一年开始之际，宫廷佞臣向沙皇提出过必须更换首都卫戍部队的建议。沙皇并不难让自己相信，被认为特别忠诚的近卫骑兵“在火线待得够久了”，理应在彼得格勒自己的兵营里得到休息。不过，在收到前线恭敬的建议以后，沙皇同意用3个海军陆战队顶替4个近卫骑兵团。按照普罗托波波夫的说法，轮换似乎是在没有得到沙皇同意的情况下，由指挥部门居心叵测地蓄谋促成的，“水兵是从工人当中征募来的，他们代表军队里面最革命的成分”。然而这是一派胡言。近卫部队特别是近卫骑兵的高级军官在前线很容易得以高升，因此不急于回到后方去。此外，军官们不无恐惧地考虑过指定给他们的镇压职能，因为他们指挥的团队曾经在与首都练兵场情况根本不同的前线驻扎过。就如前线发生的事情很快证明的那样，到此刻近卫骑兵跟其他骑兵已经没有什么区别了，而被调到首都的近卫水兵在二月革命中绝对没有起什么积极作用。全部问题就在于，制度的机体已经彻底腐烂了，连一丝活的成分也没有留下来……
    2月27日一日之内，民众未经流血就把一批政治犯从首都多所监狱里释放出来了，其中有1月26日被捕的军事—工业委员会的几名爱国主义成员，以及40个小时前被哈巴洛夫抓走的布尔什维克彼得格勒委员会的成员。在监狱的大门外，政治界线立刻划分得一清二楚：孟什维克爱国主义者旋即去了杜马，那里正在为他们分配角色与岗位；布尔什维克党员则来到了区里，来到了工人和士兵中间，以便同他们一起最终控制首都。不能给敌人以喘息之机，革命比其他任何事情都更加需要进行到底。
    究竟是谁出的主意把起义各团带进塔夫里达宫的呢？这个问题无法回答。这样一种政治路线是从整个形势之中产生形成的。所有跟群众没有联系的激进主义分子都自然而然地向往作为反对派情报中心的塔夫里达宫。很有可能正是这些突然感受到27日涌现出来的有生力量的激进分子充当了起义近卫部队的领路人。充当这一角色是光荣的，而且已经没有任何危险了。依照自身的整体布局，波将金宫作为革命的中心是再适合不过的。把塔夫里达宫花园跟分布着许多兵营以及排列着一连串军事机关的整个军事城区分开的只有一条街道。多年以来这个城区的确一直既被政府也被革命者视为专制王朝的军事堡垒。以前的情况就是这样，但是如今一切都翻转过来了。近卫部队地盘里发生了士兵起义。起义部队只要横越街道，就能直抵与涅瓦河只相隔一个街区的塔夫里达宫花园。而涅瓦河对岸就是满布着革命蒸汽锅炉的维堡区。工人可以通过亚历山德罗夫桥，如果桥面被吊起，他们还可以越过结冰的涅瓦河面，然后就能到达近卫部队的营房或者塔夫里达宫。这就是彼得格勒东北部从建城起形成的如此丰富多样与相互矛盾的三角地带：近卫部队营地、波将金宫、巨大的工厂，它们坚固紧密地结合成革命的前进基地。
    在塔夫里达宫的大厅里，各式各样的中心已经建立起来了，或者说形成了雏形，其中包括起义的战地司令部。要说它们起到了很重要的作用，这话未必正确。“革命的”军官，也就是过去不论什么原因，哪怕是因误会而与革命有了联系的，却又平安无恙地错过了起义那些军官，起义胜利以后赶忙提醒人家注意自己或者听从他人的直接召唤出来“为革命服务”。他们冷静深思地观察局势，并且总是悲观地摇着头。须知，这些一群一群惊慌不安的士兵通常没有什么武器，也根本没有什么战斗力。他们既没有大炮，也没有机枪；既缺乏通信手段，也缺乏指挥人员。敌人只需一支厉害的部队就够了！现在大街上的革命人群的确会妨碍采取任何有计划的行动，但是到深夜，工人们离开大街回去了，居民们也安静下来了，城市变得空荡荡的。如果此刻哈巴洛夫调动一支坚强有力的部队攻打兵营，那他就有可能成为局势的主宰者。顺便指出，这种想法以各种不同的版本贯穿了后来革命的所有阶段。“给我一个坚强有力的团，我会立刻扫除所有这些垃圾。”一些胆大的团长在自己圈子里多次这样说过。正如我们将会看到的，有人确实试图这样做。不过在这里完全有必要重复哈巴洛夫的话：“部队在推进，跟随一位勇敢坚定的军官向前推进。可是……没有结果。”
    可是结果从哪儿得来呢？全部可以充数的部队中最坚定的部分是由警察和宪兵及某些团队的教导队组成的。可是他们在群众真正的进逼面前显得那么可怜巴巴，就像8个月以后的10月时乔治十字勋章营和士官学校显得无能为力一样。专制王朝从哪里去凑齐这么一支训练有素、有能力同一座有两百万人口的城市进行旷日持久而又毫无希望的单独决斗的救命军队呢？在那些口头上很有办法的团长看来，革命仿佛失去了自卫能力，因为它仍旧处在非常可怕的混乱之中：到处是漫无目的的行动，迎头相撞的各股激流，令人惊骇的人流旋涡，仿佛是突然间凋谢的神情惊异的大人物，被鞭子抽烂的军大衣，指手画脚的大学生，没有枪支的士兵以及没有士兵的枪支，朝天放枪的少年，成千上万张嗓子合成的喧闹，失去控制的流言旋风，假装出来的恐惧情绪，虚伪难辨的兴奋神情——仿佛只要把军刀高高地举在这一切混乱之上，那它们就将消失得无影无踪。然而这是视觉上的大错误。混乱只是表面上看起来如此，在混乱的表象下是群众按照新的准则不可阻遏的定型过程。这些多得数不清的人群还没有十分明确地确定自己想要的东西，不过他们对自己不想要的东西充满着刻骨仇恨。他们背后已经发生了无可挽回的历史性雪崩。回到从前去是不可能的，即便有人能够把他们驱散，可是过不了多久他们又会重新集结起来，而且第二排激浪那将是更加猛烈与更加血腥的。从二月那些日子开始，彼得格勒的空气是如此的灼热，以致陷进这个巨大的火炉或者仅仅是走近它就被热气烤焦了的敌方部队变了形。它们对自己失去了自信心，感到自己浑身麻木，最后是因没有进行战斗才得到了胜利者的宽恕。奉沙皇之命率领乔治十字勋章骑兵营从前线回来的伊万诺夫将军明天就将亲自证实这一点。5个月以后，同样的命运落到了科尔尼洛夫将军头上。8个月以后则轮到了克伦斯基。
    以往几天里，哥萨克在街上表现得最为随和，这是因为他们最多也只是受到了打搅之故。但是当事情发展到直接的起义时，这些骑兵再次证明了自己的保守名声，他们落在了步兵的后面。27日，骑兵仍然保持观望式中立的外表。如果说哈巴洛夫已经不能指望他们的话，那么革命对他们还是有所顾忌。
    彼得保罗要塞位于涅瓦河心面对冬宫与大公们的宫殿的一座小岛上，此刻它暂时还是一个谜团。在自己的堡墙之内，要塞的守卫部队是或者说好像是最能排除外界影响的小天地。如果不算每日正午向彼得格勒人报时的老式平射炮的话，要塞可以说没有常驻炮兵。可是今天搬出几门大炮安放在堡墙上瞄准大桥。这是什么意思？在塔夫里达宫的指挥部，人们深夜还在为怎样对付彼得保罗要塞绞尽脑汁，要塞里的人则因革命将会怎样对待他们的问题而备受折磨。到清晨谜团终于解开了：“在不侵犯全体军官的条件下”，要塞可以向塔夫里达宫投降。要塞的军官在权衡了不那么难以看清的形势以后，匆忙赶在了事件的必然发展过程的前面。
    27日入夜之前，士兵、工人、大学生和其他居民一批接一批地来到塔夫里达宫。他们希望在这里能找到洞察一切的人，以便得到情报和指示。他们从四面八方把一捆捆的武器搬进宫来，堆放在变成了军火库的一间屋子里。同时，塔夫里达宫里的司令部于深夜开始办公。司令部派出许多小分队去守卫车站，或去各个地方侦察，看哪些地方预计有可能出现危险。尽管显得乱糟糟的，士兵们还是在十分乐意和毫无异议地执行新政权的决定。他们唯一的要求就是每一次行动都要有书面命令：这种要求大概是由各团剩下的指挥人员，或者是部队的文书提出来的。然而士兵这样做是对的，必须尽快地把秩序带进混乱状态中来。革命司令部就像刚刚诞生的苏维埃一样还没有任何印鉴，现时革命面临的只不过是筹办官僚制度的设施。可惜的是，久而久之它在这方面走过了头。
    革命开始搜捕敌人了。全城都在抓人，自由主义者又会说这是“自发的”逮捕。然而所有的革命都是自然发生的。人们把被拘捕的人一批接一批带进了塔夫里达宫，国务会议主席、部分大臣、警士、暗探局的密探、“亲德的”伯爵夫人、宪兵军官通通被抓来了。有些高官如普罗托波波夫是到塔夫里达宫自首的，其实这样还安全一些。“从前回响着绝对皇权颂歌的大厅的墙壁如今只能听到叹息与痛哭”，不久获释的一位伯爵夫人后来这样叙说，“一位被捕的将军浑身无力地瘫坐在我旁边的椅子上。几位杜马成员客气地问我要不要一杯茶。内心深处受到震撼的将军激动地对我说：‘伯爵夫人，我们是在出席我们伟大国家的葬礼。’”
    就在此刻，不打算被灭亡的伟大国家从那些失势的人身边走过，在靴子的踢打声中，在枪托的撞击声中，在激荡空气的高喊声中，一直朝前走去。革命总是带有无礼的特征，这大概是因为统治阶级自身的缘故，因为他们从来没有创造条件让人民适时养成良好举止。
    塔夫里达宫正在变成临时大本营、政府中心、军火库，以及还没把脸上的血迹与汗珠擦干净的革命者关押囚犯的场所。有些精明的敌人潜入这个旋涡。有人偶然发现一个乔装起来的宪兵上校藏在一个角落里写自己的笔记，他不是为历史做记录，而是为军事法庭搜集证据。士兵和工人打算就地结果他。但是“司令部”的人出面了，结果没费多大气力，就把这位宪兵军官从人群中带出来了。这个时候革命还是宽容的、轻信的和心软的。只是经历了长期的一系列背叛、欺骗与流血的教训以后，它才变得无情了。
    革命取得胜利的第一夜充满了惊恐不安的气氛。车站和其他地方临时安排的委员大多来自凭借个人关系而走红的知识分子，他们是跟革命只有点头之交的投机钻营者，而军士，特别是工人出身的军士要比他们有用得多！这些委员开始神情不安，他们看到到处都有危险。他们也令士兵们感到神经紧张，并且没完没了地往塔夫里达宫打电话，要求给予增援。塔夫里达宫里的人同样焦躁不安，他们不停地接打电话，派出的援兵经常没有到达目的地。一个参与过塔夫里达宫夜间司令部工作的人说：“收到了命令，却没有执行命令；采取了行动，而行动是在没有命令的情况下釆取的……”
    在没有接到命令的情况下，工人街区行动起来了。革命领头人把本厂工人带出来，占领了警察所，接着又使多个团的队伍撤走了，捣毁了反革命的避难所。嗣后他们并不急于去塔夫里达宫，去司令部，去那些领导中心，相反，他们只是带着讥讽与怀疑的神色朝那个方向点点头，说那班家伙蜂拥而至，争着要瓜分不是他们打死的或还没有打死的熊的熊皮。布尔什维克的工人以及其他左翼政党的优秀工人整个白天都在街道上，夜晚则回到各区指挥部，继续同兵营保持联系，并且为明天白天做好准备。在第一个胜利之夜，他们继续从事与拓展那些工作。他们成为新的革命骨干，不过也像第一阶段的所有革命一样，还是太脆弱了一点。
    已经为我们所熟知的立宪民主党中央成员纳博科夫那时以合法逃避兵役者在总司令部工作。27日他像往常一样去上班，并且一直待在办公室里。直到下午3点之前，他对时局变化还一无所知。黄昏时分，海军大街响起了枪声。纳博科夫听见，这枪声是从自己住所那个方向传过来的。紧接着装甲车疾驰而至，有些士兵和水兵跑过来了，紧贴着墙壁——这位令人尊敬的自由主义者是从门厅侧面的窗口注视他们的。“电话继续在通话，记得好像是我的朋友把白天所发生事情的有关消息告诉了我。而平常这个时候我们已经躺下睡觉了。”此人很快就将成为革命的（！）临时政府的主使者之一，当上了它的办公厅主任。次日在街上就有一个陌生的老者，也许是任意一个办事员或者一个教员走到他跟前，而且对他说：“谢谢您为人民所做的一切。”纳博科夫本人带着谦恭的自豪感谈到了这一情节。


第八章 谁领导了二月起义？

 -> 托洛茨基《俄国革命史》第一卷 二月革命

第八章 谁领导了二月起义？

    遭到革命欺负的那些阶级的辩护人和新闻记者后来花费了不少笔墨来证明2月发生的事件本质上是一场娘儿们的骚乱，然后它又被士兵叛乱所掩盖，恰恰是这一点让它冒充了革命。当年路易十六一厢情愿地认为，攻占巴士底狱——这是骚乱，可是臣属恭敬地向他解释说这是革命。那些由于革命而蒙受损失的人很少愿意以革命的真实名字来认可它，因为尽管凶狠的反动分子竭尽了全力，革命这个名字在人类的历史记忆中还是环绕着挣脱旧世界枷锁与偏见的光环。多少世代以来享有特权的人及其走狗总是企图把推翻他们的革命说成是跟过去历次革命对立的，只不过是群氓的叛乱、造反与暴动而已。活过了头的阶级是没有创新精神的。
    2月27日过后很快就出现了把二月革命与土耳其青年党人军事政变相提并论的尝试。正如我们所知道的那样，俄国资产阶级上层没少幻想过发生这样的政变。但是，这种类比带有如此不可救药的性质，以致遭到一份资产阶级报纸的有力驳斥。青年时代接受过马克思主义教育的经济学家杜冈—巴拉诺夫斯基如今是桑巴特的俄国变种，他在3月10日的《交易所新闻》上撰文写道：
    “土耳其革命是以军队暴动取得胜利而告终的，暴动是由这支军队的领导人筹划和完成的。士兵仅仅是自己长官意图的顺从执行者。而2月27日推翻俄罗斯帝制的那些近卫团队是撇开自己的长官举事的……不是军队，而是工人开始起义行动的；不是将军，而是士兵前往国家杜马的。而士兵之所以援助工人，不是因为他们顺从地执行自己长官的命令，而是因为……他们感受到了自己与工人这个像他们自己一样的劳动者阶级的血肉联系。农民和工人——这就是从事俄国革命的两个社会阶层。”
    这段话既不需要修正，也不需要补充，革命的后续发展过程完全证明与增强了它的意义。
    2月的最后一天对彼得格勒而言也是胜利的第一天，这是一个欢欣喜悦的日子，一个饱含热泪相互拥抱的日子，一个尽情吐露心声的日子，但与此同时也是给敌人最后一击的日子。街上依旧响着密集的枪声。有人说还没有得知人民胜利的普罗托波波夫属下的“法老”还在继续从高处朝下放枪，起义者则从下面朝那些被怀疑藏有沙皇制度武装幽灵的阁楼、天窗和钟楼不停地扫射。大约四点钟的时候，躲藏着前国家政权最后残余的海军大厦被攻打下来了。革命组织与一些临时形成的团体在城里开展逮捕行动。施吕瑟尔堡苦役监狱没有经过战斗就拿下了。在彼得格勒及其附近地区，一个又一个新的团队加入了革命行列。
    莫斯科的革命仅仅是彼得格勒起义的回声。那里的工人和士兵当中同样蕴涵着革命情绪，只不过没有得到鲜明的反映。资产阶级内部的左翼情绪也比较强烈一些。革命组织则比彼得格勒薄弱一些。当涅瓦河畔开始出事之际，莫斯科的激进知识分子还在开会商讨怎么办才好，可是最后什么结果也没有。只是到了2月27日，莫斯科的工厂才开始罢工，接着举行示威游行。军官对兵营里的士兵说，街上有些匪徒在发动暴乱：必须要制伏他们。有个名叫什什林的士兵讲述说：不过士兵现在已经是从反面来理解匪徒这个词的含义。”到两点钟的时候，来自各团的大群士兵出现在城市杜马大厦前面，寻求投身革命的途径。第二天，罢工在继续扩展。示威人群高举旗帜朝杜马涌过去。汽车连的士兵穆拉洛夫是个老布尔什维克，以前他是一个农艺师，这个英勇豪迈身材高大的男子汉率领第一支军容严整与纪律严明的队伍来到杜马，广播电台与其他一些地方此前已被这支队伍占领了。8个月以后，穆拉洛夫将指挥莫斯科军区的部队。
    监狱打开了。还是那个穆拉洛夫驾驶一辆满载着刚获自由的政治犯的卡车。一个警察所长把手举至帽檐敬礼，询问这位革命者是不是也该释放犹太人。刚刚从苦役监狱获释连囚衣都没换的捷尔任斯基便来到了杜马大厦发表演讲，那里已经建立了苏维埃组织。炮兵多罗费耶夫讲述了西乌糖果厂的工人3月1日怎样举着旗帜来到炮兵旅营房，与士兵握手言欢的情形，很多人控制不住自己的高兴心情而流下了眼泪。城里有的角落传来零星的枪声，但是整体来看，既没有发生过冲突，也没有造成人员伤亡，是彼得格勒替莫斯科承受了代价。
    直至革命在莫斯科取得胜利的3月1日，外省城市的运动才开始发动起来。在特维尔，工人放下手头的工作游行前往兵营，然后同士兵们混杂在一起沿着市内各条大街行进，那时他们唱的还是马赛曲而不是国际歌。在下诺夫哥罗德的城市杜马大厦（大多数城市的杜马大厦起着塔夫里达宫的作用）旁边汇集了成千上万的人。在市长发表演讲以后，工人们高举红旗向监狱挺进，去释放那里的政治犯。傍晚，卫戍区21支部队中有18支自愿站到革命一方来了。在萨马拉和萨拉托夫，发生了由工人代表苏维埃组织的游行集会。哈尔科夫的警察局长在车站及时打听到了革命的消息以后，便站在马车上来到情绪激昂的示威人群面前，举起自己的警帽，用尽全身力气高喊：“革命万岁！乌拉！”消息从哈尔科夫传到了叶卡捷琳诺斯拉夫，警察局副局长走在示威队伍的最前列，他手持长长的马刀，真像是举行假日游行那样。当君主专制制度再也站不起来的事实变得完全清楚时，政府机关的人小心翼翼地取下沙皇的画像，把它们藏进阁楼。不少这类真实和虚构的奇闻趣事在自由主义者圈子内流传着，看来他们还没有丧失拿革命来开玩笑的嗜好。工人还有卫戍部队的士兵则是以根本不同的心态经历了时局的演变过程。
    在3月2日来临之际，有一系列城市（如普斯科夫、奥廖尔、雷宾斯克、奔萨、喀山、察里津等等）的新闻简讯指出：发生革命已是尽人皆知的事情，居民们也在追随革命。”这样的报道尽管带有笼统的性质，但还是基本上正确地转述了所发生的事件真相。
    革命的消息从距离最近的城市传到了农村，部分是从当局那里传出来的，不过主要是通过集市、通过工人和休假的士兵传过来的。农村领会革命要比城市慢一些，也没有那么热情，但是并不比城市肤浅：它把革命跟战争和土地问题联系起来了。
    如果说是彼得格勒完成了二月革命，那并非夸大其词。国家的其他部分都是在追随它行动的。除彼得格勒外，任何地方都没有发生过战斗。在全国都找不到能坚决站出来保卫旧制度的居民、政党、机关和部队。这就证明，反动分子关于下面这个题目的事后论断是根本站不住脚的，他们说如果彼得格勒卫戍部队是由近卫骑兵组成的，或者由伊万诺夫从前线带回一个可靠的旅，那么君主制度的命运就会是另外一种结局了。可是无论在前线还是在后方都既找不出一个旅也找不出一个团准备为尼古拉二世而战斗。
    革命是因一个人口只占全国大约七十五分之一的城市的主动与努力而发生的。如果愿意的话，您可以这样说，最伟大的民主举动是经由最不民主的方式实现的。整个国家都面临着这样一个既成事实。即使确定召开立宪会议的情势也改变不了它的实质，因为召集全民代表的日期与方式要由从胜利的彼得格勒起义中产生的机关来决定。一般来说，这是把强光聚焦到民主形式作用的问题上，在革命时代尤其是这样。革命总是给予从法律上把人民意志偶像化的行为以沉重打击，革命愈深刻，愈勇敢，愈民主，打击也就愈无情。
    有一种相当流行的说法认为，君主专制的高度集中化使得革命的首都有可能替全国进行思考和开展行动，对伟大的法国革命而言尤其如此。这样的解释是肤浅的，如果说革命显现了中央集权的倾向，那也不是对被推翻的君主制度的模仿，而是不能跟割据分立相安无事的新社会无法抗拒的要求的结果。如果首都在革命中起着过分的支配作用，比如在某个时候把全国意志集中到自己这里，那么这正是因为首都最鲜明地反映了新社会的基本趋势，而且把它引到了无以复加的地步。外省把首都采取的步骤当作自己的意愿，只不过是已经变成了行动的意愿来接受。在中心都市起主动作用的情况下，不会导致对民主制的破坏，而会导致民主制在活跃好动的形式下实现。可是在历次伟大的革命进程中，这种活跃好动的节奏并非无论何时都同形式上的和代表制的民主制的节奏合拍。外省附和中心都市开展行动，但是晚了一些。在由时局飞速发展来评定革命的背景下，上述现象就会导致革命代议制产生尖锐危机，就会造成不论用哪种方式都解决不了民主问题的局面。在一切真正的革命中，全民代表制时常会被主要源自首都的革命活跃好动性撞得头破血流。在17世纪的英国、18世纪的法国和20世纪的俄国都是如此。首都的作用不是取决于官僚中央集权制的传统，而是取决于领导革命的阶级的状况，因为该阶级的先锋队当然集中在主要城市，这无论对资产阶级还是对无产阶级都是同样没有疑问的。
    在二月革命胜利完全定局之际，统计伤亡的工作便开始了。结果彼得格勒共有1443人死亡与受伤，其中包括869名军人，他们当中有60名军官。同任何一次大屠杀性质的战役造成的牺牲相比，这些可观的数字又是微不足道的。自由派的报纸宣称二月革命是不流血的革命。在爱国主义政党实行普遍的互利融合和互相赦免的日子里，谁也不去着手还原真相。一切胜利事业的甚至是胜利的起义的朋友阿尔伯特·托玛当时写下了这样的评语：“最阳光灿烂的、最值得庆贺的、最没有流血的俄国革命。”他固然希望革命处在法国交易所的支配下，但是说到底托玛不是这惊人之语的发明人。1789年6月27日，米拉波曾发出这样的感慨：“多么幸运啊，这次伟大的革命没有付出暴行和眼泪的代价！……历史专门叙述凶残的兽行延续得太久了……我们可以指望，我们正在开辟人道的历史。”当全部三个等级都联合在国民议会里的时候，阿尔伯特·托玛的先辈们写道：“革命结束了，它连一滴血的代价都没有付出。”不过必须得承认，当时确实还没有流什么血。在二月的那几天里可不是这样。然而关于不流血革命的奇谈顽固地保持下来了，它适应了自由派资产阶级这样一种需要，那就是把事情描绘成政权似乎是自动落到他们手中的。
    如果说二月革命绝对不是不流血的革命，那么也不得不对无论是革命时期，还是革命以后特别是革命过后的最初时期为数不多的牺牲感到惊奇。要知道这就是对数百年来俄国人民大众所遭受的压迫、迫害、欺凌与卑鄙侮辱的报复！不错，水兵和士兵在某些地方镇压了一些徒有军官外表的最下流残忍的刑讯者。但是最初这种镇压的人数跟旧时血腥惩罚的人数相比是微不足道的。只是到了相当迟的时候，直到统治阶级要把一切拉回到从前的状态，并且要把不是由他们实现的革命据为己有——就像他们把不是由他们创造的财富据为己有一样——的时候，群众才把自己身上的软心肠抖落下来。

※　　　　　※　　　　　※

    当杜冈—巴拉诺夫斯基说二月革命是由工人和士兵为代表的农民完成的时候，他是对的。但是留下了一个更大的疑问：是谁领导了革命？是谁鼓动工人起来的？又是谁把士兵领到街上的？胜利之后这些问题成了党派斗争的主题。谁也没有领导革命，它是自发的——用这个万能公式来解答上述问题是再简单不过的。有些人昨天还在安宁地从事管理、审判、起诉、辩护、经商和指挥军队，而今天就赶忙同革命攀亲戚。对于所有这些老爷先生来说，“自发性”论调是再适合他们的心愿不过的了。不仅如此，“自发性”论调对于众多职业政治家和前革命家也是再适合不过的了。因为他们错过了革命时机，所以愿意这样想：他们在这方面与其他所有人并没有什么区别。
    在自己那本古怪的《俄国内乱史》一书中，前白卫军队总司令邓尼金将军谈到2月27日时这样写道：“在这个决定性的日子里，没有领头人，只有一种自发的力量，因此在它的滚滚激流中，无论目的还是计划或者口号，一概都不见了。”学识渊博的历史学家米留科夫也不比嗜好文字为生的将军深刻到哪里去，直到发生重大革命变动前夕，这位自由派领袖还把主张革命的全部想法宣布为德国参谋部的授意。但是导致自由主义掌握政权的革命发生以后，局势变得复杂起来了。现在，米留科夫的任务已经不再是把霍亨索伦王朝肇起事端的耻辱加在革命的头上，而是相反，不再把这种首创的荣誉奉送给革命者。自由主义完全把革命的自发性和无个人面貌的理论当作义子来收养。米留科夫赞许地引用了曾任政府驻最高统帅部特派委员、半自由主义者半社会主义者斯坦凯维奇编外副教授的话。“民众听从自己内心某种本能的召唤前进，”斯坦凯维奇谈到二月革命时这样写道：“士兵们出动时喊的是什么口号？当他们控制彼得格勒、火烧区法院的时候是谁引导他们的？不是政治理念，不是革命口号，不是阴谋，也不是暴动，而是立刻把整个旧政权一点不剩地彻底焚毁的自发运动。”在这里，自发性差不多带有了莫名其妙的神秘性质。
    也正是这位斯坦凯维奇提供了一份极有价值的证人供词：“1月底，我在一个很隐秘的圈子里同克伦斯基见过面……大家对人民采取行动的可能性持否定态度，害怕被唤起的民众运动会走上左翼的轨道，因为在战争时期这将会造成极大的困难。”克伦斯基那个圈子里的观点实质上跟立宪民主党没有任何区别。可见，首创不会从这个圈子里产生。
    社会革命党的代表晋季诺夫说：“革命好似雷霆从天而降，我们也坦承不讳：它对我们这些长期为之努力奋斗和对它期待已久的革命者来说，也是一个伟大而又出乎意料的事件。”
    孟什维克那里的情况也好不了多少，一个资产阶级侨民记者介绍了2月24日自己在电车里见到革命政府未来的部长斯科别列夫的情形，他说：“这位社会主义者、运动的领导人之一对我说，局势的混乱具有劫盗的性质，必须把它镇压下去。可是这话并没有妨碍一个月以后斯科别列夫断言自己与朋友们完成了革命。”这里的语调也许显得有些凝重。不过合法的社会民主工党—孟什维克的立场基本上是转述得够接近真实的。
    最后，一位迟到的左翼社会主义革命者领导人、后来转为布尔什维克的姆斯季斯拉夫斯基谈到二月革命时是这样说的：“正当革命碰见我们这些当时的党员时，我们就像福音派无知的小姑娘一样，昏昏欲睡。”究竟在多大程度上与小姑娘相像，这不是最重要的。不过大家都处在昏睡之中那倒是真的。
    在布尔什维克那里，情况又是怎样的呢？这我们已经知道一部分了。当时，彼得格勒布尔什维克地下组织的主要领导人是下面三位：从前的工人施里亚普尼柯夫和扎卢茨基，以及从前的大学生莫洛托夫。在组成中央局的这三个人当中，曾经在国外居住过很长时间并且同列宁关系密切的施里亚普尼柯夫在政治见解方面是比较成熟也比较积极的。可是施里亚普尼柯夫本人的回忆录最好不过地证明了：如此重大的事件是三人团无法胜任的。直到最后时刻，这几位领导人还认为事件只不过是一次革命的游行示威，一连串这种示威中的一次，却无论如何都不是武装起义。维堡区领导人之一卡尤罗夫已经为我们所熟知，他无可辩驳地证明：“根本感觉不到党的各个中心的领导创意……彼得格勒委员会已经被逮捕，而中央委员会的代表施里亚普尼柯夫同志没有能力为明天的事态发展做出指示。”
    地下组织的软弱涣散是警察破坏的直接后果。在战争初期爱国主义情绪高涨的环境中，这是呈献给政府的完美成果。所有组织其中也包括革命组织都出现了游离自己社会基础的倾向。1917年年初，布尔什维克地下组织仍然没有从受压制与孤独状态中恢复过来。与此同时，群众中的爱国主义的流行疫病已经被革命的愤慨迅速取代了。
    为了更清晰地叙述革命领导方面的状况，必须记住，最有威信的革命家、左翼政党的领袖大多亡命在国外，一部分还在监狱里和流放地。哪个党对旧制度的威胁越大，那么在革命即将到来之际，它的群龙无首的情况就越严重。民粹派分子有无党派激进人士克伦斯基领导下的杜马党团，社会革命党的正式领导人切尔诺夫还侨居在国外。孟什维克拥有以齐赫泽和斯科别列夫为首的杜马党团，马尔托夫在国外侨居，达恩与策烈铁里则还在流放地。在民粹派和孟什维克这些左翼党团的周围聚集了一大批有过革命经历的社会主义知识分子。这就形成了类似政治指挥中心的团体，不过它只有到革命胜利以后才能够显示出来。当时杜马没有布尔什维克党团，早在战争初期，它的五名工人代表就被沙皇政府视为革命的组织中心逮捕了。列宁流亡在国外，季诺维也夫同他在一起，加米涅夫以及当时还鲜为人知的做实际工作的领导人如斯维尔德洛夫、李可夫、斯大林都在流放地。那时还不属于布尔什维克的波兰社会民主工党成员捷尔任斯基正在服苦役。由于偶然因素而留下来的领导人正因为他们习惯在不容争辩的权威领导下开展工作，所以他们不认为自己也不被其他有才干的人认为能在革命事件中起领导作用。
    然而，如果说布尔什维克党不能为起义者提供有威望的领导，那么其他政治组织就更无从谈起。这种观点强化了相信二月革命自发性质的流行说法。但是这个说法是大错特错的，或者至少说是空洞无物的。
    首都的斗争不是延续了一两个小时，而是整整五天。领导人试图阻止它，群众则用进逼的压力来回答，并且继续向前迈进。反对他们的有在传统表面后面可能存在着强大实力的旧国家，以及拥有国家杜马、地方自治和市政联盟、军事—工业组织、科学院、大学与众多报刊的自由派资产阶级，最后还有两个用爱国主义阻力来对抗来自下层冲击的强有力的社会主义政党。起义通过布尔什维克找到了最亲近的却是失去了领导的组织，因为它只有一些零散的干部和一些力量薄弱的不合法支部。可是谁也不曾指望的革命却在这个时候开展起来了，而且表面上看当运动似乎已经平息下去时，革命却陡然高涨了起来，它用强大有力的震颤保证了自己的胜利。
    这种自制与突击的空前力量到底来自何处呢？用坚强不屈还不足以解释它，单凭坚强不屈是不够的。战争年代，不管彼得格勒的工人队伍因生手涌入而遭到多大削弱，他们还是保留了丰富的革命经验。在缺乏领导和上层阻挠的情况下，在他们的自制与突击当中，存在着并非总是表现出来的然而又切合实际理由的力量估计和战略打算。
    战争前夕，工人中的革命阶层紧跟着布尔什维克，而他们自己身后又有群众紧跟着。战争一开始，形势就发生了急剧变化：保守主义阶层抬起了头，它把本阶级大部分群众吸引过来跟自己走。革命分子显得相当孤立，并且逐渐沉寂下去了。可是在战争过程中，形势又开始发生变化。起初是缓慢的变化，遭受失败后变化越来越急速，也越来越彻底。进攻性的不满情绪笼罩着整个工人阶级。诚然，在大多数工人团体那里，这种不满染上了爱国主义色彩。但是它跟有产阶级那种谨小愤微和胆怯畏缩的爱国主义毫无共同之处，因为后者直至胜利之前都把所有国内问题搁在一边置之不理。正是由于战争以及战争带来的伤亡、耻辱、灾难，因此不仅老的而且新的工人阶层都与沙皇制度发生了冲突，冲突的程度也更加激烈，并且得出这样的结论：再也不能继续忍受下去了！结论是普遍性的，它把群众联合在一起，并且赋予他们巨大的突击力量。
    军队在吸纳了成百万工人和农民以后大大膨胀起来了。每一个人都有自己的亲人——儿子、丈夫、兄弟、连襟在军队服役。军队也不像战前那样与人民隔绝。现在，人们跟士兵见面的机会多多了，送他们上前线，他们回来休假时一起生活，跟他们在大街上或电车里谈论前线的事情，到医院去探望他们。工人街区、兵营、前线，在一定程度上也包括农村都成了互相联络的场所。工人了解士兵的感受与想法，关于战争，关于战争中大发横财的人，关于将军、政府、沙皇和皇后，这一切他们不知议论了多少。士兵一提到战争就说它该受诅咒！工人回应时便谈起政府，说政府该受诅咒！士兵说：你们身处国家中心地区，还沉默什么？工人回答说：我们赤手空拳，不可能取得胜利。早在1905年我们曾经这样面对过军队，结果被击溃了……士兵在思索：要是大家都能立刻行动起来那该多好啊！工人也在想，正是要大家立刻行动！这类对话在战争爆发前还是在个人之间进行的，而且带有秘密的性质。现在这类谈论随处都能听到，什么都敢说，而且几乎全是公开的，至少在工人街区是如此。
    有时沙皇暗探局很适时地放自己的密探出来。在革命爆发前两个星期的时候，彼得格勒的一个密探提交了一份用化名克列斯季亚尼诺夫签字的报告，其中谈到了他在一辆行经郊外工人区的电车上听到的对话。一个士兵讲到，去年秋天他们团有8个人拒绝向诺贝尔工厂的工人开枪，反而向警察开了枪而被判处服苦役。说这话完全是公开的，因为在工人区警察和密探还是宁愿不被人认出来。“我们要惩治他们。”这个士兵最后说。报告接着写道：“一个工厂的工人对他说：‘这样就得组织起来，让大家像一个人一样组织起来。’士兵回答说：‘请不要为这事担心，我们那里很早以前就已经组织起来了……他们喝够了血，人家在阵地吃苦，而他们在这里连黑麦面包都吃厌了……’没有发生特别意外的事。1917年2月10日，克列斯季亚尼诺夫。”真是无与伦比的密探史诗！“没有发生特别意外的事。”它们会发生的，而且很快就会发生。电车上的交谈就标志着它们必将临近的征兆。
    姆斯季斯拉夫斯基举了个有趣的例子来说明起义的自发性，革命爆发后立即出现的“2月27日军官联盟”企图通过问卷调查查明到底是谁第一个把沃伦斯基团带出兵营的，结果收到了牵涉到这次果敢行动的7个发起者的7份回复。托洛茨基补充说明，极有可能很小一部分首倡权确实属于这几个士兵，不过也不排除为首的那个发动者已经在街头战斗中阵亡了，他的名字也就湮没无闻了。但是这也不能贬低这位无名发起人的分量。事情的另一面也就是把我们带出兵营之外的那一面要更为重要一些。对于自由主义者和合法社会主义者圈子里的人来说，近卫营发动起义完全是没有料想到的事情。而对于工人来说，起义根本不是什么意料之外的事。没有工人的起义举动，沃伦斯基团也不会跑到街上来。一位律师通过电话向杜马代表转述他从窗口看到的情况：工人跟哥萨克的街头冲突被认为是无个人面貌过程中双方出演的插曲：一群工厂里的蝗虫同一群兵营里的蝗虫发生了冲突。但是无论敢向工人使眼色的哥萨克，还是马上断定哥萨克使的是“善意眼色”的工人，都不认为事情是这样的：军队与人民之间微观层次的渗透不间断地实现了。工人密切注视军队的热度并且立刻感觉到临界点正在迫近。这就给相信胜利的群众发起进攻赋予了坚不可摧的力量。
    在这里我们有必要引用一位试图给自己对二月革命的观察做出总结的自由主义高官的中肯评论：“人们常说运动是自发开始的，是士兵自己上的街，对此我无论如何也不敢苟同。同时，‘自发’这个词的含义是什么？……‘自然发生’用于社会学还不如用于博物学来得恰当。因为无论哪个有名有姓的革命领袖都不能把自己的头衔与运动挂上钩，所以运动并不是没有个人面貌的，而仅仅是没有姓名的。”如此提出问题要比米留科夫关于运动是德国代理人的阴谋，并具有俄国自发性的说法郑重得多。说这话的是一位前任检察长，当革命发生时他正在沙皇枢密官的职位上。可能正是司法工作的阅历使得扎瓦茨基清楚地认识到，革命起义既不能遵照外国代理人的指令发生，也不会以适应自然界无个人面貌过程的方式发生。
    还是这同一个作者援引了两件小事，它们让他像通过锁孔一样朝革命进程的实验室看了一眼。2月24日星期五那天，也就是高层谁都还没有料到革命即将爆发之际，枢密官乘坐的那辆电车突然只听到咔嚓一声，随即玻璃也发出了尖细的声响，而且有一块还破裂了，电车从铸造厂拐进一条横街就停下了。售票员要大家下车：“车子不能继续行驶了。”乘客发出一片反对声，骂骂咧咧的，然后还是不得不走出车厢。“直到今天我还能想起故意不做回答的售票员那张神色凶狠而果敢的脸，以及他有点儿类似豺狼的相貌。”此刻目光所及之处，电车全都停开了。让自由主义高官已经看出“豺狼相貌”的这个坚定果断的售票员，应该说具有高度的责任意识，以致能在战争时期敢于独自把载有官员的电车停在帝都彼得格勒的街道上。恰恰是这样一些售票员把君主专制制度的电车停下来，同时还说出大概相同的话：“车子不能继续行驶了！”由于事情紧急，不分宪兵将军还是自由主义高官，叫这些官员统统下车走开。这个从铸造厂跟车出来的售票员就是历史的自觉因素。他应该是事先受过教育的。
    区法院起火的时候，跟枢密官属于同道的一位自由主义法学家正站在街上，对司法鉴定实验室和公证文书被焚毁深表惋惜。对此，一个脸色阴沉，看外表是个已过中年的工人气愤地表示反对：“没有你的那些档案，我们自己也能分配房屋和土地！”也许这件小事经过了文学修饰，但是能够做出必要反驳的这些中年以上的工人在人群当中不是少数。他们本身跟放火烧毁法院没有关系，那么跟什么有关呢？不过无论在什么场合，这类“破坏行为”实在是吓不倒他们了。他们已经用这样的思想把群众武装起来了，它不仅对反对沙皇警察是必不可少的，而且对反对自由主义法学家（他们比谁都更害怕那些财产公证文书会在革命的烈火中化为灰烬）也是必不可少的。这些来自工厂与街道的冷酷无情的无名政治家不是从天上掉下来的，必定有人对他们进行过教育。
    在2月最后几天，暗探局记录下了时局的演变情况。它同样注意到运动是“自发的”，也就是说它没有来自上层有计划的领导。然而就在此处它又补充说：“运动是在无产阶级成功宣传之下发生的。”这个评语可谓一语中的：这些以同革命做斗争为职业的人在他们住进被革命者空出来的囚室之前，比自由派领袖切近得多地揭穿了正在发生的过程的外表。
    神秘莫测的自发性什么都解释不了。为了正确地估计局势和确定打击敌人的时机，需要群众及其领导阶层有自己对历史事件的要求，以及自己评价这些历史事件的标准。换句话说，需要的不是一般意义上的群众，而是彼得格勒和全俄国的工人群众。他们经历了1905年革命，经历了遭遇谢苗诺夫近卫团而失败的1905年12月莫斯科起义。需要的是分布在这部分群众中间的仔细思考过1905年经验的、批评过自由主义者和孟什维克立宪幻想的、认清了革命前途的、对军队问题思考过几十遍的、集中精力观察过军队里发生了什么事情的，以及有能力从自己的观察中得出革命结论并且能把这些结论传授给他人的工人。最后，还需要在卫戍部队里面有一批过去曾为革命宣传所吸引或者哪怕是接触过革命宣传的先进士兵。
    在每一座工厂、每一个车间、每一个连队、每一个茶馆、每一所军队医院、每一个兵站，甚至在人烟变得稀少的乡村，都在进行着遍及各处的革命思想传播工作。到处都有时局讲解人，他们主要是从工人中来的。人们询问他们听到了什么消息，还期待从他们那里得到所需要的建议。这些领路人通常能自己做主，靠通过各种途径弄到手的零散片段的革命消息开展工作，他们自己从自由主义报纸的字里行间读取自己所需要的内容。他们的阶级本能因政治准则而变得异常敏锐，即使他们没有把自己的全部想法贯彻到底，那他们的想法也会在同一个方向恒久和顽强地起作用。经验、批判、主动和自我牺牲等因素深入到了群众之中，结果形成了内在的、肤浅的、难以理解的看法，却同时又是作为自觉过程的革命运动的决定性机制。
    对于自由主义和驯服的社会主义的傲慢政治家来说，群众中发生的一切通常都被视为本能的过程，不管事情是牵涉到蚁巢还是蜂房，反正都一样。实际上，进入工人内心深处的思想比那些使有教养的阶级借以生存的狭隘思想要勇敢得多，有远见得多，也自觉得多。何况这种思想还是更加科学的：不仅因为它在很大程度上是由马克思主义方法所丰富的，而且首先因为它不断地吸收即将登上革命舞台的群众的新鲜经验。这种思想的科学性就在于它与客观进程是相适应的，就在于它能够影响这一进程，能够对其进行指导。从启示录获取灵感和相信拉斯普京梦呓的政府人士的思想难道具有哪怕是些微的这类属性吗？或者奢望只要落后的俄国加入资本主义打斗行列，就能够同时赢得胜利与议会制度的自由主义思想，能有科学依据吗？此外，知识界盲目顺从自童年起就不断衰朽的，同时用早已失去活力的言辞把自己想象的独立隔离保护起来的自由主义，它的精神生活有可能是科学的吗？这里面才正存在着一个精神呆滞、幻影、迷信和虚假事物的王国，如果您愿意的话，也可以说是“自发性的”王国。在这样一种情况下，难道我们还没有权利把关于二月革命的自由主义哲学完全翻转过来吗？何况我们完全有理由说，官方社会——这个统治阶级、阶层、派系、政党与集团的多层建筑全部——满足于破旧思想的残余，漠视历史发展不可抗拒的要求，沉溺于为幻影所迷惑的状态，什么也不能预见到，他们这是在靠惰性和无意识混日子。而与此同时，在工人群众内部出现了一个独立而深刻的进程，它不仅是对统治者的仇恨日益增长的过程，而且是对统治者的无能进行批判，经验的积累和革命起义及其胜利所实现的创造性意识日益增强的过程。
    因此，对于前面提出的问题：是谁领导了二月革命？我们可以完全明确无误地回答：是有觉悟的、经过很好锻炼的，而主要是受过列宁的党的教育的工人。不过在这里我还必须补充说一句：这种领导对于保证起义取得胜利是足够的，但是对于同时保证无产级先锋队在革命中起领导作用还是不够的。


第九章 二月革命的离奇现象

 -> 托洛茨基《俄国革命史》第一卷 二月革命

第九章 二月革命的离奇现象

    起义胜利了。可是它要把从专制王朝那里夺得的政权交给谁呢？在这里我们要转向二月革命的中心问题：政权是怎样以及为什么落入自由派资产阶级手里的呢？
    杜马和资产阶级“社会”里面的人没有给2月23日开始的骚乱赋予多大的意义。自由派代表和爱国主义记者像往常一样在沙龙聚会，他们讨论有关的里雅斯特和阜姆的问题，重新论证达达尼尔海峡对于俄国的重要性。就在解散杜马的命令已经签署之际，一个杜马委员会仍然在急于讨论把粮食供应事务交给城市自治机关的问题。在距近卫营起义还不到十二小时的时候，斯拉夫互助协会平静地听完了关于全年工作安排的报告。一个代表回忆说：“只是当我从会场急急忙忙往家里赶的时候，平常热闹非凡的街道上那种十分可怕的寂静和空荡才令我大吃一惊。”十分可怕的空矿在旧的统治阶级周围出现了。它们明天的后继者已经感到心脏发紧了。
    到26日，事态的严重性不论对政府还是对自由主义者而言都变得相当清楚了。当天，大臣跟杜马代表之间进行了有关妥协的谈判，后来自由主义者始终没有掀开蒙在谈判上面的遮盖物。普罗托波波夫在自己的证词里说道，杜马联盟的领袖像以往一样要求从享有社会信任的人士当中任命新的大臣：“这个举措也许能使人民平静下来。”可是正如我们所知道的，26日在革命进展过程中出现了某些意外的障碍，政府顿时觉得自己是比较稳固的。当罗将柯面见戈利岑并劝他辞职时，作为回答，政府首脑指着桌子上一个文件夹，里边有一份拟好了的解散杜马的命令，尼古拉在上面已经签了名，只是没有日期。戈利岑当即填上日期。在革命冲击不断加强的时刻，政府怎么会决定采取这种步骤呢？关于这一点，官僚当权者其实早已形成了一种固定的观念：“我们有没有这个联盟对工人运动来说都是无关紧要的。可以通过其他方式战胜这个运动，而且迄今为止内务部是胜任其职责的。”早在1915年8月，戈列梅金就这样说过。另一方面，官僚们认为杜马在即将解散的情况下不可能下决心采取任何大胆的步骤。早在1915年8月讨论带有不满情绪的杜马这个问题的场合，内务大臣谢尔巴托夫公爵就说过：“杜马那伙人未必决心真的不服从，毕竟他们当中绝大多数是胆小鬼，他们唯恐性命不保。”公爵说这话尽管不太文雅，然而归根结底还是说对了。在同自由主义反对派的斗争中，官僚们觉得自己的根基还是够稳固的。
    27日早晨，被迅速发展的事态吓坏了的杜马代表举行例会。他们当中大多数只是到会后才知道杜马已经被解散。看来这事尤其出人意料，因为昨天还在进行心平气和的谈判。对此，罗将柯自豪地写道：“虽然杜马服从了法律，但是依然希望找到摆脱错综复杂局面的出路，因此没有做出拒绝解散与强行开会的任何决定。”部分代表自行举行临时聚会，倾吐无能为力的心情。温和的自由主义者希德洛夫斯基后来不无幸灾乐祸地回想起极左的立宪民主党人、克伦斯基未来的战友涅克拉索夫提出的建议：“建立军人独裁，把全部权力交给一个有声望的将军。”那个时刻，没有出席部分杜马代表临时聚会的进步联盟的首领们也在采取实际行动试图挽回局面。他们把米哈伊尔大公请回彼得格勒以后，建议他实行独裁，“强迫”个别政府成员辞职，并且通过电报直通专线要求沙皇“恩赐”一个责任政府。就在第一批近卫团队发动起义的时候，资产阶级自由派的领袖们为借助皇族独裁把起义镇压下去进行了最后的尝试，同时企图通过牺牲革命来同君主制度达成妥协。罗将柯抱怨说：“大公的迟疑致使错失了有利时机。”
    无党派社会主义者苏哈诺夫此时开始在塔夫里达宫发挥一定的政治影响，他证实激进知识分子是多么轻易相信他们想要的东西。他在自己那部内容丰富的回忆录里面是这样讲述的：“他们把那个永远难以忘怀的日子早间的主要政治新闻通报给我，解散国家杜马的命令已经公布了，而杜马以拒绝休会作为回应，并且选出了一个临时委员会。”写这段话的人几乎没有走出过塔夫里达宫，只是在那里抓住他熟悉的代表的钮扣不放。米留科夫在自己的革命历史著作中跟随罗将柯以不容置辩的口吻宣称：“在发表一通情绪激昂的演讲以后，会上做出了不离开彼得格勒的决定，而不是如传闻所说的那样做出了身为机关的国家杜马‘不休会’的决定。”“不休会”的含义是要担负起哪怕是为时已晚的主动，而“不离开”的含义是推卸责任和等候事态发展转到哪个方向。不过苏哈诺夫的轻信是有趋于缓和的形势为依托的。杜马的记者在自己的情况通报（这是当时由于总罢工而唯一能出版的刊物）上尽情散布谣言，说杜马做出了不服从沙皇命令的决定。既然起义在当天就取得了胜利，那么代表们绝对不会急于反驳这类错误报道，好让自己的左翼朋友保持一种错觉：他们直到后来流亡国外之时才着手还原真相。这个看起来无关紧要的插曲其实具有非常重要的意义。所谓杜马在2月27日所起的革命作用根本就是从激进知识分子政治上的轻信中产生的无稽之谈。这些为革命感到高兴或被革命吓坏了的知识分子一概不相信群众有能力将运动进行到底，他们力图尽可能快地靠在有选举资格的资产阶级身上。
    幸运的是，在属于杜马多数的那些代表的回忆录当中保留着杜马怎样应付革命的故事。按照右翼立宪民主党人曼瑟列夫公爵的说法，出席2月27日上午临时聚会的众多代表中没有一个主席团成员，没有一个党派领导人，也没有一个进步联盟的首领：这些人已经得知了解散杜马的命令，也知道发生了起义，他们认为还是尽可能久地不抛头露面为好。何况就在这个时候，他们大概正在与米哈伊尔进行有关建立独裁的谈判。曼瑟列夫说：“杜马弥漫着普遍的惘然若失和惊慌失措的气氛。甚至兴奋热闹的交谈也停下来了，代之以叹息与简短的答话，如‘等一等吧’之类，或者听到公开为自己的身家性命担忧的声音。”这位比其他人的叹息更为深长沉重的最温和的代表就是这么说的。就在当天下午两点钟各方领袖被迫来到杜马的时候，主席团秘书带来了一个令人高兴却又毫无根据的消息：“秩序混乱的状态将很快被消除，因为采取了措施。”很可能关于建立独裁的谈判被认为是这样的揩施。但是杜马苦恼不堪，并且在等待进步联盟的领袖们说出能解决问题的话。“现在我们已经不能做出任何决定，”米留科夫宣称，“因为我们不知道秩序混乱的范围有多大，就如我们不知道本地驻军、工人与社会团体会站在谁一边一样。需要搜集有关这一切的所有确切情报，到那时再来讨论局势，而现在还为时尚早。”已经到了2月27日午后两点，可是对自由主义者来说仍然“为时尚早”！“搜集情报”的意思是推卸责任和等候斗争的最后结局。但是米留科夫并没有结束他的发言，其实他一开始便没有打算用任何话来结束他的发言。突然情绪异常激动的克伦斯基跑进大厅，他郑重宣布大群的民众和士兵正在向塔夫里达宫进发，他们执意要求杜马把政权夺到自己手中来！……这位激进派代表确切知道蜂拥而来的民众要求的是什么。实际上也正是克伦斯基本人首次要求杜马夺取政权，因为杜马内心里仍然希望把起义镇压下去。克伦斯基带来的消息引起了“普遍的困惑与惊慌失措的眼神”。可是他还没来得及讲完，就被一个慌慌张张跑进来的杜马服务人员打断了。后者报告说，士兵的先头部分已经逼近了塔夫里达宫，卫队不让他们走近大门，而卫队长好像负了重伤。结果只过了分把钟的时间，士兵们就已经涌进了宫殿。后来的发言和文章都谈到，士兵前来向杜马致敬并且向它宣誓。可是眼下大家似乎都处在性命堪忧的恐惧之中。水淹到脖子上了。各党派头头们还在交头接耳，务必想办法争取时间上的宽限。罗将柯急忙拿出一份某些人向他提出的关于建立临时委员会的建议。这时响起了肯定的喊声。但是大家都想尽快离开，不愿在那里一直待到选举。恐慌情绪不亚于他人的杜马主席建议委托各党派领袖会议组建临时委员会。大厅里又响起了一阵肯定的喊声，不过剩下的人不多了，大部分都已经溜之大吉。这就是被沙皇解散的杜马对起义胜利的第一个反应。
    就在那时，革命在同一座楼房里（不过是在其不那么堂皇的部分）创建了另一个机关，革命领导人无须去发明它，因为1905年创建苏维埃的经验已经永远铭记在工人心中了。在每一次运动高涨之际，甚至在战争时期，苏维埃的思想几乎都会自动复活。尽管布尔什维克和孟什维克在理解苏维埃的作用方面存在着深刻分歧（社会革命党对它本来就没有固定的看法），不过他们对苏维埃这种组织形式本身似乎没有什么争议。从狱中获释的孟什维克、军事工业委员会成员在塔夫里达宫见到了同样是右翼的工会与合作社运动的活动家，以及孟什维克在杜马的代表齐赫泽和斯科别列夫。他们马上就当场成立了工人代表苏维埃临时执行委员会，委员会白天充数的成员主要是与群众失去了联系却仍然保留着“名望”的前革命家。成员中也有布尔什维克的执行委员会号召工人马上选出自己的代表。第一次会议定于当天晚上在塔夫里达宫开始。会议实际上是晚上9点开始的，它批准了执行委员会的组成，并且给后者增补了各个社会主义政党的正式代表。但是，已经获胜的首都无产阶级代表的第一次会议的意义根本不在这里。各起义团队的代表带着良好的祝愿出席了会议。代表中有一些完全没有文化的士兵，他们好像被起义震伤了，还很难用语言表达出来，然而恰恰是他们找到了任何讲台上都找不到的字眼。这是感觉到了自己力量的最令人动情的革命场景之一：无数已被唤醒的群众，无比宏伟的任务，对自己成就的无比自豪，以及在理应比今天更美好的明天到来之前高兴得心脏怦怦直跳。革命还没有自己的宗教礼仪，街道上还在冒烟，群众还没有学会按新的方式唱赞美诗。会议开起来毫无秩序，漫无边际，就像春汛期的河流一样，苏维埃被自己的热忱憋得喘不过气来。革命已经强壮有力了，但是还处在童年的幼稚阶段。
    在这第一次会议上做出了把卫戍部队和工人联合成共同的工人和士兵代表苏维埃的决定。谁是第一个提议做出这一决定的人呢？提议应该是来自各方面的，更正确地说是来自所有方面，它是当天决定革命命运的工人和士兵代表结盟行动的反应。但是不能不指出，按照施里亚普尼柯夫的说法，社会爱国主义分子起初反对军队卷入政治。从自己诞生的那一刻起，苏维埃就通过执行委员会作为政治机关运转起来了。它选出了一个粮食供应临时委员会，委托该委员会关心起义者和卫戍部队。苏维埃在自己的身边组建了一个临时司令部（这些天所有的机构都冠以“临时”二字）。关于这个司令部我们已经在前面谈到过它。为了破除旧政权官吏对财政设施的控制，苏维埃决定马上就派革命卫队去占领国家银行、地方金库、造币厂和国家证券储备处。在群众的压力下，苏维埃的任务与职权不断在扩展。革命有了一个自己的毋庸置疑的中心。从此以后，工人、士兵，很快还将有农民只会去找苏维埃：在他们心目中，唯有苏维埃才是全部希望和全部权力的源泉，才是革命本身的化身。不过，尽管很不情愿，有产阶级的代表也会向苏维埃寻求保护和指示，请它解决冲突。
    然而就在胜利之初，亦即革命的新政权以神话般的速度和不可战胜的力量走向巩固的时候，那些当上了苏维埃领导人的社会主义者却惶惶不安地朝自己周围左顾右盼，寻找真正的“主人”。他们认为自己有自知之明，政权应当转交给资产阶级。新制度主要的政治之结就打在这里：其中一条绳索通向工人和士兵苏维埃执行委员会所在的房间，另一条则通向资产阶级中心所在的房间。午后3点，即胜利已经完全明确下来的时候，各政党领袖会议选出了一个“杜马代表临时委员会”，其成员由进步联盟各党人士还有齐赫泽和克伦斯基组成。齐赫泽拒绝参加，克伦斯基的态度模棱两可。这个名称预先就规定了它不是国家杜马的官方正式机构，而是杜马成员会议的一个分支机构。进步联盟的领袖殚精竭虑思考的问题只有一个：怎样推卸自己的责任，不让它捆住自己的手脚。委员会的任务用一种精心的含糊其词的表述确定下来了：“恢复秩序，恢复跟有关机关及人员的联系。”这里一个字也没有提到这班先生们要恢复的是什么秩序，一个字也没有提到他们要着手跟哪些机关进行联系。他们还没有公开把双手伸向熊皮，假如熊还没有被打死，而仅仅是负了重伤那怎么办呢？据米留科夫承认，只是到了2月27日晚上11点钟的时候，“革命运动的整体规模已经变得明朗清晰了，临时委员会于是决定釆取进一步的措施，把从政府手中掉落的政权拿到自己手里来”。这样一来，新的机构，由杜马成员的委员会悄悄地变成了杜马本身的委员会。对于保持国家法统的连续性来说没有比伪造更好的方式了。可是米留科夫对最主要之点避而不谈，即当天成立的苏维埃执行委员会的领袖们及时来到了临时委员会，并且坚持要求后者把政权拿到自己手中来。这种友善的推动起到了自己的作用。后来米留科夫是这样解释杜马委员会的决定的，政府好像已经准备好派忠诚可靠的部队镇压起义者，“在首都的大街上，事态就可能演变成为真正的决战”。而实际上政府手里已经没有任何部队可派了，政变整体上说已经过去了。罗将柯后来写道，在拒绝接受政权的情况下，“杜马成员如果被暴乱的部队逮捕或杀害了，那么政权很快就会不知不觉地落到布尔什维克手中”。当然，这种古怪的夸张说法当时完全符合这位令人尊敬的宫廷高级侍从的本性，不过它还是准确无误地反映了将把政权交给它一事当作政治强奸接受下来的杜马的自我感觉。
    在这种情绪支配下，决定是不那么容易做出来的。特别是罗将柯严重动摇起来了，他求教于别人：“这将会是什么？是造反，或者不是造反？”据他自己说，保皇派杜马代表舒尔根这样回答他：“这无论如何都不能算是造反，像一个对皇上忠心耿耿的臣民那样承担起来吧。……如果大臣们都跑了，那么就应当有人来接替他们。……可能有两条出路：一切都能应付过去，皇上任命新的政府，我们再把政权交给它。或者不顺利，这样的话如果我们不能挑选权力当局，那就只能由别人已经从工厂里选出来的恶棍来挑选……”没有必要去责备反动绅士们对工人的粗野谩骂，革命已经死死踩住了这些先生的尾巴。寓意是一清二楚的：君主制度取得胜利——我们便和它在一起，革命取得胜利——我们就千方百计偷走它。
    会议开了很长时间。民主派领袖在忐忑不安中等到了决定。最后米留科夫离开了罗将柯的办公室，他带着一脸严肃而庄重的表情。米留科夫走到苏维埃代表团那里，向后者宣布，决定做出来了，我们将执掌政权。……”“我没有问，‘我们’指的是谁，”苏哈诺夫异常兴奋地回忆说，“我什么也没有多问。就像常说的那样，我用全部身心感受到了新的局势。我觉得这几个小时内被自发力量肆意抛掷的革命航船张开了风帆，在可怕的风浪和颠簸中平稳而有节律地航行着。”相对小资产阶级民主派对资本主义自由派奴隶般的依附的毫无诗意的自白而言，这是多么奇巧华丽的形式啊！而有关政治前景的估计又是多么致命的错误：把政权交给自由主义者不仅不能给国家这艘航船带来稳定，相反从那一天开始，它成了革命的无政府状态、无以复加的混乱、群众的残酷无情以及前线全面崩溃的根源，后来更成了国内战争极度惨烈的根源。

※　　　　　※　　　　　※

    如果仅仅向后看过去的几个世纪，那么政权转到资产阶级手中的事实就显得完全合乎规律：在以往所有的革命中，工人、帮工和部分大学生在街垒作战，也有一些士兵转到他们这边来，而通过窗口密切注视街垒战的殷实资产阶级却攫取了政权。但是1917年二月革命与以往发生的革命不同之处就在于：其社会性质之显明和革命阶级政治水平之高是无法比拟的，起义者对自由主义资产阶级怀着充满敌意的不信任，以及由此造成的在胜利到来之际新型革命政权机关——依靠群众武装的苏维埃的诞生。因此，需要对政权在这样的条件下转入陷于孤立并且没有武装的资产阶级之手做出解释。
    首先，必须近距离地审视因为革命而形成的那种力量对比。是不是苏维埃民主派为客观形势所迫而放弃政权，从而让大资产阶级占了上风呢？资产阶级可不是这样认为的。我们已经知道，大资产阶级不仅不指望从革命那里得到政权，相反，他们在革命中预感到自己的整个社会地位受到了致命威胁。“温和派政党不仅不愿意革命爆发，而且相反，他们简直是对它感到害怕。”罗将柯这样写道，“人民自由党（即立宪民主党。——托洛茨基）也不例外，作为处在温和党派左翼，因而与国内革命政党有较多接触的政党，它也就比谁都更加担忧即将降临的灾难。”1905年的经验对自由主义者来说印象太深刻了，以致可能导致工人和农民的胜利对资产阶级的威胁并不亚于对君主制度的威胁。看起来，二月革命的过程似乎只不过证明了这一预见而已。在那些日子里，不管人民群众的政治思想在很多方面是多么地还没有定型，劳动人民跟资产阶级的界限无论如何都已经不可调和地划定了。
    接近自由主义集团的编外副教授斯坦凯维奇是进步联盟的朋友而不是它的敌人，他用下面这段话描述了自由主义集团没能成功预防的革命发生后第二天的情绪：“人们冠冕堂皇地庆贺革命胜利，颂扬革命，向自由战士高呼‘乌拉’，用红色领结打扮自己，在红旗指引下前进……但是在内心里，在私下交谈时他们胆战心惊，浑身发抖，觉得自己成了某些在陌生道路上行进的敌对自发势力的俘虏。任何时候也忘不了罗将柯这位肥胖贵族老爷和显要人物那种姿势，当他沿着塔夫里达宫的走廊穿过衣衫散乱的士兵人群时，虽然保持庄重的尊严，但是苍白脸庞上凝固着极度痛苦和绝望的神情。表面上说的是：‘士兵前来支援杜马同政府做斗争。’而事实上是从第一天起杜马就不复存在了。因此在杜马临时委员会全体成员和他们周围的人的脸上出现了同样的表情。有人说，进步联盟的代表陷入了无奈绝望的歇斯底里之中，他们在家里哭泣。”在考虑力量对比时，这种生动供述比任何社会学调查都更有价值。根据罗将柯本人叙述的情节，一群谁也不认识的士兵“也不知奉了谁的命令”，逮捕了旧政权一些高官，并且把他们押送到杜马，面对这种场景，无能为力的罗将柯气得浑身哆嗦。这位宫廷高级侍从有点像监狱长那样来对待这些当然与他有区别，不过仍然属于自己同一类型的人。对“肆意妄为”感到震惊的罗将柯要把被捕的谢格洛维托夫请到自己的办公室来，但是士兵们断然拒绝把这个令人痛恨的高官交给他。罗将柯说：“当我试图显示自己的权威时，士兵们团团围住他们的俘虏，而且面带极端挑衅和无礼的神色把他们手里的步枪指给我看，随后也没有任何说明，就把谢格洛维托夫带到不知什么地方去了。”难道还能比这更明显地证明斯坦凯维奇下面说的这句话吗？他说起义各团似乎是前来支援杜马，而实际上是来废除它。
    考虑到苏维埃一开始就把政权握在自己手里，杜马里的人要比其他人少一些错觉。进步联盟领导人之一、十月党人杜马代表希德洛夫斯基回忆说：“彼得格勒所有的邮政与电报设施，所有的火车车站以及所有的印刷厂都被苏维埃控制起来了，因此没有它的决定，一封电报也发不出去，一辆火车也开不出去，一份呼吁书也印不出来。”只是有必要在这段有关力量对比并不含糊的评述中增加一句说明：苏维埃“控制”电报局、铁路、印刷厂等行动的含义只能是这些企业的工人和职员不愿服从除苏维埃之外的任何人。
    作为希德洛夫斯基的抱怨再好不过的一个例证，就是在苏维埃和杜马之间就政权进行的谈判最紧张的时刻发生的一个插曲。苏维埃与杜马的联席会议被一条发自普斯科夫的紧急通讯打断了。当时沙皇结束了流浪辗转抵达了普斯科夫，有人请罗将柯去接直通电话。这位全能的杜马主席声称，他一个人不去电报局。“让工人和士兵代表先生把我交给卫队或者和我一同前去，不然我会在电报局被人逮捕——可不是吗！你们才有权有势。”接着他继续激动地说，“当然，你们可以逮捕我……也许，你们会逮捕我们所有的人，我们哪里知道！”这是3月1日发生的事，离以罗将柯为首的杜马临时委员会“拿到”政权以后还不到两昼夜。
    在这样的形势下，自由主义者怎么还仍然能得到政权呢？是谁又是怎样授权他们组建由于革命的结果而产生的政府呢？而这是他们曾经畏惧的、反对的和企图镇压的革命，这是由敌视他们的群众坚决而勇敢完成的革命，至于工人和士兵代表苏维埃，那是从起义中自然而然诞生的，而且被视为根本不容争辩的时局主人。
    现在我们听一听交出政权的一方是怎么说的。苏哈诺夫谈及2月那些天时写道：“人民并不向往国家杜马，对它不感兴趣，也不打算把它作为运动的中心，不管政治上还是技术上都是如此。”这段供述真是妙不可言，因为说这话的人不久就将竭尽全力把政权交给国家杜马委员会。关于3月1日的谈判，苏哈诺夫继续写道：“米留科夫理解得非常透彻，那就是执行委员会完全有权决定是不是把政权交给够格的政府。”还能有更绝对的表述吗？还能有比这更清晰的政治形势吗？虽然苏哈诺夫处在跟形势完全对立和自相矛盾的境地，但他在这里还是声明：“接替沙皇制度的政权应该只能是资产阶级的政权……必须采取如此解决问题的方针。否则变革不会成功，革命就将失败。”革命就将失败——如果没有罗将柯的话！
    在这里，各种社会力量活生生的对比被先验的公式和假定的术语偷换了：知识分子的教条主义最本质的东西就是如此。不过我们要进一步看到，这种教条主义绝对不是柏拉图式的玄论，尽管被蒙住了双眼，它还是完全履行了现实的政治职能。
    我们引用苏哈诺夫的话不是偶然的。在这第一个阶段，充当执行委员会的灵魂的不是其主席齐赫泽这个诚实正直而眼界狭小的外省人，而恰恰是那位本来就最不适合充任革命领导的苏哈诺夫。苏哈诺夫是一个半民粹主义半马克思主义者，一个相比做政治家更适宜做有良心的观察家，相比做革命者更适宜做新闻记者，相比做新闻记者更适宜做演说家。只是在还不需要把革命观念付诸实施之前，他才有能力保持它。作为战争时期一个消极的国际主义者，从革命的第一天起他就认定必须尽可能快地把政权跟战争一起扔给资产阶级。从理论上说，也就是至少按照把事情理出端倪的需要（如果不是按照其能力的话）来说，他还是比执行委员会当时已有的成员要高出一筹。但是构成他的主要力量的成分还是在于他把这批形形色色却又仍然同属一类的人的本质特征（不相信自己的力量，在群众面前感到恐惧，对待资产阶级的态度既傲慢又谦恭）翻译成了学理主义的语言。列宁把苏哈诺夫称为小资产阶级最出色的代表之一，这可能是对他最高的评价了。
    只是不要忘记了，在这种场合所谈的首先是新型资本主义的小资产阶级，是工业、商业和银行业的职员，一方面是资本家的官吏，另一方面是工人官僚，总之就是新兴的中等阶层。为了他们，颇有名气的德国社会民主党人爱德华·伯恩施坦在19世纪末修正了马克思的革命概念。为了回答工人和农民的革命怎么把政权交给了资产阶级的问题，必须把中间环节引入政治链条。中间环节包括苏哈诺夫型的小资产阶级民主主义者和社会主义者、新闻记者和新兴中等阶层的政治家。他们教导群众说资产阶级是敌人，然而他们自己更加害怕群众从这个敌人的控制下摆脱出来。革命的性质和从革命中产生的政权的性质之间之所以互相矛盾，原因就在于身处革命群众和资产阶级之间的新兴小资产阶级中等阶层自身的矛盾性质。在革命形势进一步发展的过程中，新型小资产阶级民主派的政治作用在我们面前暴露无遗了。我们暂时就说这么几句。
    直接参加起义的是革命阶级中的少数，不过来自多数方面的支持至少是同情构成了这少数的力量所在。在敌人的炮火下，这积极主动和富有战斗精神的少数必定会把自己队伍中最革命的和最勇敢的分子推到前面。在2月战斗中，如果说布尔什维克工人站在最前列，情况当然是这样。可是，从胜利的那一刻，具体地说是胜利在政治上开始得到巩固的那一刻起，形势却变得不同了。获胜以后，响应召唤纷纷前来参加革命组织和机关选举的群众，要比手拿武器作战的人广泛得多。这种情况不仅出现在选举全民民主机关如城市杜马和自治局以及后来的立宪会议的时候，而且在选举阶级的机关如工人代表苏维埃时也是如此。在同沙皇制度展开决战的时刻，绝大多数工人、孟什维克、社会革命党人和无党派人士是支持布尔什维克的。但是只有极少一部分工人才了解布尔什维克跟其他社会主义政党的区别在哪里。与此同时，全体工人跟资产阶级划清了严格的界线。这种现象决定着胜利之后的政治形势。工人选举支持的是社会主义者，即那些不仅反对君主制度而且反对资产阶级的人。在这种情况下，他们几乎没有对三个社会主义政党加以区分。不过，因为孟什维克和社会革命党拥有多得多的知识分子干部，这些人从四面八方来投奔它们，于是它们很快就有了大批宣传鼓动人员，所以选举——即便是工厂的选举——也让孟什维克和社会革命党占据了很大的优势。
    觉醒了的军队朝同一方向施加压力，不过力量要强大得多。在起义的第五天，彼得格勒卫戍部队出来支持工人了，胜利之后卫戍部队也被召集参加苏维埃选举。士兵轻率地选出了支持革命、反对保皇派军官的人，以及善于把这高声说出来的人：他们是受过一定教育的志愿兵、文书、助理医生、战时从知识分子中选拔的军官、军用部门的小官员，也就是那个“新兴中等阶层”的下层人员。从3月起，他们几乎是全体报名参加社会革命党，因为该党以其不定型的思想再好也不过地适应了他们的中层社会地位与他们的政治局限性。如此一来，卫戍部队的代表比士兵群众显得无可比拟的温和，也更加显示出资产阶级气。但是士兵们没有认识到这种差别，它直到随后几个月的经历中才呈现出来。至于说工人，他们自己努力与士兵尽可能紧密地团结起来，以巩固用鲜血争得的联盟和更可靠地把革命武装起来。可是既然多半是由初出茅庐的社会革命党代表军队说话，那么这不能不提高这个党以及同它并肩的盟友孟什维克在工人心目中的威望。两个妥协主义政党在苏维埃的优势地位就是这样形成的。即使在维堡区苏维埃，初期起领导作用的也是孟什维克的工人，这就足以说明问题了。布尔什维克当时还仅仅是在革命深处暗中沸腾。就是官方的甚至进入彼得格勒苏维埃的布尔什维克所代表的也是微不足道的少数，况且这个少数还没有十分清晰地确定自己的任务。
    二月革命的离奇现象就是这样造成的。政权本来已经掌握在民主派社会主义者手里了。他们掌握政权绝不是偶然的，也绝不是通过布朗基主义的突击夺得的，情况并非如此，政权是由取得胜利的人民群众公开交给他们的。这些群众不仅拒不信任和支持资产阶级，而且没有把它跟贵族及官僚区分开来。他们只允许苏维埃支配自己的武器。然而，过于轻易获得苏维埃领导权的社会主义者唯一关心的问题是：政治上陷于孤立的、为人民群众所痛恨的以及从头到尾都敌视革命的资产阶级肯答应从自己手中接过政权吗？无论如何也要设法让资产阶级同意掌握政权，因为既然资产阶级不能放弃资产阶级的纲领是很明显的事，那么我们“社会主义者”就应当放弃我们的纲领，至于君主制度、战争问题、土地问题，我们一概默不作声，只要资产阶级接受政权这份礼物就行。在做出这个举动时，“社会主义者”仿佛是在跟自己开玩笑，他们提议，除了称为阶级敌人之外，不要给资产阶级另外起名。挑衅性的亵渎行为就这样在祈祷仪式的形式下完成了。进行到底的阶级斗争就是夺取国家政权的斗争。革命的根本特性就在于它要把阶级斗争进行到底，革命也就是为取得政权而进行的直接斗争。可是，我们的“社会主义者”所操心的不是把政权从所谓的阶级敌人（他们本来就没有政权也不可能有力量夺取它）那里夺过来，而是相反，想方设法也要把政权塞给他们。难道这还不是离奇现象吗？由于那时还没有1918年德国革命的经验，人类也没有见证到由领导德国社会民主党的“新兴中等阶层”所完成的规模宏大的也要顺利得多的同类行动，因此俄国的这种离奇现象也就显得更加异常突出了。
    妥协派分子怎样解释自己的行动呢？他们找了一个具有学理主义性质的理由：既然这是资产阶级革命，那么社会主义者就不应该为了政权而让自己的名誉受损，让资产阶级自己替自己负责吧。这话听起来像是在坚持毫不妥协的态度。实际上这是小资产阶级在用虚假的不妥协态度来掩饰自己在财富、教育和法定资格面前奴颜婢膝的丑态。小资产阶级承认大资产阶级执政的权利是其不以力量对比为转移的初始权利。这里依据的几乎是像小商人或是教员在车站或剧院恭敬地退在一旁，以便让罗斯柴尔德家的人走过去一样的本能动作。学理主义的理由不过是意识到自身渺小的补偿而已。过了两个月以后，当资产阶级单凭自己的力量无法维持转让给它的政权的状况变得明显时，妥协派分子毫不为难地抛弃了自己的“社会主义”偏见，加入了联合政府。这不是为了把资产阶级从那里排挤出去，相反是为了挽救它；不是违抗它的意志，相反是遵从它的听起来像是命令一样的决定：资产阶级威胁民主派人士说，否则就要把政权扔到他们头上。
    有利于拒绝政权的第二个理由具有更为实用的外表，而实质上并不更为重要。我们已经熟悉了的苏哈诺夫把民主俄国的“分散性”提到了头等重要的位置：“那时民主派手中没有掌握任何牢靠的和有影响的组织，无论是政党、工会还是市政机构。”这话听起来真是像在开玩笑！这位以苏维埃的名义开展活动的社会主义者此处一个字也没有提到工人和士兵代表苏维埃。其实，由于有1905年的传统，苏维埃像是从地下冒出来的一样出现了，而且很快就变得比其他所有后来企图同它进行竞争的组织（如市政厅、合作社以及一部分工会）都强大得多。至于出于自己的天性表现为分散性阶级的农民，恰好是由于战争和革命，他们也组织起来了，这是从来没有过的现象。战争让农民汇聚到军队里来了，而革命又给军队赋予了政治性质！不少于800万的农民被统一编在各个步兵或骑兵连里面，现在这些连队建立了自己的代表机构，通过它们这些农民无论何时都能依照电话铃声自主行动起来。这难道还像是分散性吗？
    固然可以这样说，在解决政权问题的时候，民主派还不知道前线的军队是否支持自己。我们也不会提出这样的问题，即人们是不是有哪怕一点点理由来担忧或希望被战争弄得精疲力竭的前线士兵还愿意支持帝国主义资产阶级。因为指出下面这一点就够了：整个问题在最近两三天，也正是妥协派分子去幕后为资产阶级准备政府的时候得到了彻底解决。苏哈诺夫承认：“革命到3月3日就顺利完成了。”尽管全部军队归附了苏维埃，苏维埃的领袖还是竭尽全力推开了政权，权力愈是完整地集中在他们手里，他们就愈加害怕它。
    但是这究竟是为什么？直接倚靠历史上任何民主派都不曾自己拥有过的群众，同时也是倚靠有着丰富经验的、遵守纪律的，以及由苏维埃武装和组织起来的群众的民主主义者，“社会主义者”到底怎么啦？这个看上去势力强大、坚不可摧的民主派怎么会害怕政权呢？这种看似难解之谜一样的现象其原因就在于，民主派不信任自己原有的支柱，害怕自己的群众，不相信群众信赖自己的可靠性，比谁都更加畏惧“无政府状态”，也就是畏惧自己拿到政权后，会连同政权一起沦为所谓肆无忌惮的自发势力的玩物。换句话说，民主派觉得在人民的革命高涨时刻自己并不负有充当人民领导者的使命，而是作为资产阶级秩序的左翼，作为它伸向群众的触须。这个名为社会主义的民主派甚至认为自己不仅要在群众面前伪装起来，而且要对自己掩盖自己的真实作用，似乎不这样把自己灌醉，它就不能发挥这种作用。这样才能解释二月革命主要的离奇现象。
    苏维埃执行委员会的代表齐赫泽、斯捷克洛夫、苏哈诺夫出席了3月1日晚举行的杜马委员会会议，讨论苏维埃支持新政府的条件。民主派人士的纲领完全取消了战争、共和国、土地、八小时工作制等问题，整个纲领只归结为一点唯一的要求：给左翼政党进行宣传鼓动的自由。这真是为人民与时代树立了毫无私心的榜样。本来手里握有全部政权的社会主义者，给不给他人宣传鼓动自由也完全取决于他们自己，社会主义者却把政权有条件地交给了“阶级敌人”，目的就是为了让后者允许他们有……宣传鼓动的自由。罗将柯害怕前往电报局，于是对齐赫泽和苏哈诺夫说：“政权在你们手里，你们可以逮捕我们所有的人。”齐赫泽和苏哈诺夫则回答他说：政权你们拿去吧，不过，不要因为进行宣传鼓动而逮捕我们。”当你研究妥协主义者与自由主义者进行的谈判以及那天塔夫里达宫里面左翼与右翼相互关系的全部插曲时，在正在上演人民的历史大剧的巨大舞台上好像是出现了一群土里土气的演员，他们利用空闲的剧场一角和中场休息的间隙来演出鄙俗的化装轻喜剧。
    必须替资产阶级的领袖们说句公道话，他们没有料到会出现任何类似这样的情形。假如资产阶级领袖能料到革命领袖一方会采取这种政策的话，那他们大概不会怎么害怕革命了。不错，他们也许在这点上失算了，但那时已经跟革命领袖连在一起了。苏哈诺夫仍然担心资产阶级不会答应按提出的条件接受政权，于是下了一个严厉的最后通牒：“除非我们，否则没有什么人能制止自发力量……出路只有一条：同意我们的条件。”换句话说就是，采纳我们的纲领吧，那也是你们的纲领。为此我们答应你们，驯服把政权交给我们的群众。我们是一群多么可怜的自发力量的驯服者！
    米留科夫感到很诧异。苏哈诺夫回忆此事时说：“他并不想掩饰自己的满足之情和自己惊喜之意。”就在苏维埃的代表为了显得姿态更高而补充说他们的条件“到此为止”的时候，连米留科夫也大为感动，并且说了赞扬他们的漂亮话：“是的，听了你们的话，使我想到，从1905年以来我国的工人运动已经前进得那么多了……”在布列斯特—里托夫斯克，霍亨索伦的外交部门也曾用这种温情的鳄鱼语气跟乌克兰拉达的代表进行谈判，在吞食后者之前，鳄鱼对他们在国务方面的成熟性给了应有的评价。如果说苏维埃民主派没有被资产阶级所吞食的话，那么这既不是苏哈诺夫的功劳，也不是米留科夫的罪过。
    资产阶级是在人民的背后获得政权的。它在劳动阶级中没有任何支持者。但是连同政权一道，它间接地得到了类似于支持的东西：被群众推上高层的孟什维克和社会革命党把信任委托书从自己手中转给了资产阶级。如果从形式民主的剖面图来观察这种行为，那么就会得到一幅两级选举的图景，孟什维克和社会革命党在其中充当着中间环节，亦即立宪民主党的复选人这样一个技术性角色。如果从政治上看问题，那么就得强调说明，妥协主义者辜负了群众的信任，他们邀请来执政的那些人，恰恰是群众寄希望于妥协者获选后要予以反对的人。最后，用更加深刻的社会观点来看，问题于是这样呈现出来了：平常表现出极其自负和自满的小资产阶级政党，当它们被革命刚刚推上当权高位时，便害怕自己没有能力胜任，于是赶忙把权柄交给资本家的代表。新兴中等阶层极其可怕的动摇和对大资产阶级有失尊严的依附，在这意志消沉的行动中立刻显现出来了。民主派人士认识到或者说仅仅感觉到政权在他们手中反正维持不了多久，很快就得把它交给右翼或左翼势力，因此他们决定今天就把它交给稳健持重的自由主义者，这比明天把它交给无产阶级极端派代表要好得多。即使做了上述解释，尽管受到自己的社会条件制约，妥协主义者角色在对待群众的态度上仍然是背信弃义。
    把自己的信任赋予社会主义者以后，工人和士兵结果在政治上遭到了剥夺，这是出乎他们意料的。他们感到大惑不解，心里忐忑不安，可又没有马上找到出路。他们自己选出的人从上面用种种理由给他们当头一棒，但他们还没有现成的答案来回应这些理由，而且这些理由跟他们的感情及意愿是根本对立的。群众的革命倾向跟小资产阶级政党的妥协主义倾向在二月革命期间就已经显得完全格格不入了。无产阶级和农民之所以投票支持孟什维克和社会革命党人，不是把他们当作妥协主义者，而是把他们当作沙皇、地主与资本家的反对者。然而，由于把票投给了妥协主义者，结果在自己跟自己的目标之间树起了一道隔离墙。在他们既没有冲撞更没有推倒他们亲手筑成的那道墙之前，无产阶级和农民现在已经不能继续前进了。正如二月革命揭示的，这正是塞在阶级关系中令人震惊的隔阂（qui pro quo）。

※　　　　　※　　　　　※

    一个附加的奇谈怪论很快就随着主要的奇谈怪论之后来到。自由主义者同意从社会主义者手中接过政权，只不过有一个条件，那就是君主政体同意从他们手中把政权接过去。
    此刻，古契柯夫与我们已经认识的保皇党人舒尔根为了挽救沙皇制度前往普斯科夫去了，而君主立宪制问题成了塔夫里达宫两个委员会之间谈判的中心议题。米留科夫开导把政权奉送到他掌中的民主派人士说，罗曼诺夫家族如今已经不可能有什么威胁了，当然尼古拉应该退位，但是由米哈伊尔摄政的皇太子阿列克塞完全可以保障国家的安宁：“一个是多病的孩子，另一个完全是一个笨蛋。”这里我们还要补充介绍自由主义保皇派人士希德洛夫斯基给沙皇候选人所做的评价：“米哈伊尔·亚历山大罗维奇完全沉湎于马术运动，不再干预无论什么样的国家事务。”这是多么令人惊诧的介绍啊，特别是在民众面前一再重复这种评价的话。路易十六外逃到瓦伦以后，丹东在雅各宾俱乐部宣布：“既然这个人智力低下，那他就不能当国王。”与此相反，俄国自由主义者则认为君主愚钝痴呆是立宪制度最好的点缀。其实这是一个信口开河的理由，一个故意针对那些头脑简单的左翼人士的心理，不过即使对他们而言，也还是显得过于粗鲁的理由。众多自由主义庸人得到的暗示是：米哈伊尔作为“英国崇拜者”，他关注的问题是赛马呢，还是议会制，这还说不定。而问题的主要之点是必须有个“熟悉的政权象征”，否则人民会以为无政府状态来临了。
    民主派人士听着这些话，客气地表示惊讶，并试图劝说……宣布了共和国吗？没有，只是不要预先设定问题。苏维埃执行委员会第三项条件宣称：“临时政府不应当采取任何预先设定未来统治形式的步骤。”米留科夫就君主制问题发出了最后通牒，民主派人士处于悲观绝望之中。但是刚好这个时候，群众前来援助他们了。在塔夫里达宫举行的集会上，无论是谁，工人还是士兵，都表示坚决不要沙皇，何况也不存在任何把沙皇强加给他们的手段。可是米留科夫企图逆潮流而动，跨过左派盟友的头顶来挽救皇位与王朝。在自己那部关于革命历史的著作中，他本人谨慎地指出，3月2日快结束的时候，他宣布由米哈伊尔摄政一事引起的骚动“明显加剧了”。罗将柯则用鲜明得多的语调描绘了自由主义者的君主制策略在民众中造成的影响。古契柯夫手持尼古拉让位给米哈伊尔的诏书刚刚离开普斯科夫，他便遵从工人的要求从火车站去了铁路库场，并且讲解了已经发生的事情。宣读完诏书，他最后高呼：“米哈伊尔皇帝万岁！”可是结局却让人意外。根据罗将柯叙述，演说家当即被工人逮捕了，好像甚至还被威胁要处死。“在驻扎在最近的那个团一个值勤连队的协助下，费了好大的劲才把他解救出来。”罗将柯像往常那样不免有些夸大其词，不过他讲述的基本情况还是符合实际的。国家已经如此彻底地把君主制度吐出来了，无论如何也不可能让人民重新吞回去。革命群众绝不容许拥立新沙皇！
    面对这种形势，杜马临时委员会的成员一个接一个地离开了米哈伊尔，当然不是彻底，而是“在立宪会议召开之前”暂时躲开他，事情以后会清楚的。只有米留科夫和古契柯夫还在为君主制坚持到底，而且像以往那样以此来决定自己是否进入内阁。怎么办呢？民主派人士认为没有米留科夫就不能组成资产阶级政府，没有资产阶级政府就不能拯救革命。争论与劝说没完没了。在3月3日早间会议上，必须“劝说大公退位”（据此来看，他已经被视为沙皇了！）的意见在临时委员会似乎占了上风。左翼立宪民主党人涅克拉索夫连退位方案都草拟好了。但是由于米留科夫倔强地不肯让步，因此经过又一轮激烈争吵之后最终做出如下决定：“双方在大公面前说明各自的理由，不再展开进一步的争论，让大公自行做出决定。”于是，被自己那位已经被起义推翻的兄长不惜违反王朝规矩试图推上皇位的那个“十分愚钝的人”，意外地成为了解决国家体制问题的最后仲裁者。不管这事多么难以置信，但是总还是出现过一个事关国家命运的竞赛过程。为了说服大公为皇位而放弃马厩，米留科夫竭力要他相信，在彼得格勒之外完全有可能集结足够的武装力量来保卫他的权利。换句话说，就是刚刚从社会主义者那里得到政权以后，米留科夫便着手实施他的君主制军事政变（coup d’État）计划。听罢赞成和反对的发言（反对的还不少）以后，大公请求给他一点时间来考虑。米哈伊尔把罗将柯请到另一个房间跟自己私会，一开始便直截了当地问他：新当政者仅仅只保证他的皇冠呢，还是同时也保证他的头颅？无人能比的宫廷高级侍从回答说，自己只能答应君主需要时同他一起去死。这样的回答根本不可能使皇位候选人感到满意。同罗将柯拥抱以后，米哈伊尔·罗曼诺夫出来朝等候他的代表们走过去，他“非常坚定地”声明，拒绝接受提议给他的崇高却又充满危险的职位。此刻，在这些谈判中，作为民主派良知化身的克伦斯基突然从坐椅上欠起身来，情绪激昂地说道：“我的殿下，您是一个高尚的人！”并且发誓从今以后要到处宣传这件事。对此，米留科夫冷冷地评论说：“克伦斯基的激昂情绪跟通过的枯燥决定很不协调。”我们不得不同意这种说法。这出幕间喜剧的文本实在是没有给激情留下位置。比照前述在古典舞台一角上演的轻喜剧，有必要用下面的情形加以补充说明：舞台原来用屏风隔成了两半，一边是革命者一再请求自由主义者挽救革命，另一边是自由主义者在恳求君主制来挽救自由主义。
    苏维埃执行委员会的代表根本无法理解，为什么像米留科夫这样学问渊博和目光远大的人为了真不怎么样的君主制度而如此固执，如果不把罗曼诺夫连同政权一起交付给他们的话，甚至准备放弃政权呢。然而，米留科夫的保皇主义既不是学理主义的，也不是浪漫主义的；相反，它是对被吓破了胆的私有者赤裸裸的利益盘算的产物。他那绝望的软弱就表现在赤裸裸的盘算之中。诚然，历史学家米留科夫可以援引米拉波的先例，因为这位法国资产阶级革命领袖当时也是极力使革命跟国王达成和解。那里的私有者根本上同样为私有财产感到担忧：他们更为小心谨慎地用君主制把私有制掩盖起来，就像君主制用教会把自己掩盖起来一样。但是在1789年的时候，国王执掌政权的传统在法国还在得到全民的承认，更不用说它周围的欧洲各国都是君主制国家了。法国资产阶级在保留国王的同时，它与人民还是站在共同的立场之上，至少就利用人民的成见来反对国王这一点上是这样。1917年俄国的情况则完全是另外一回事。除了世界好些的君主制度已经遭到推翻和破坏之外，俄国的君主制自身在1905年也已受到了无法补救的损伤。1月9日过后，加邦牧师诅咒了沙皇及其“邪恶的劣根”。1905年的工人代表苏维埃公开站在共和国的立场上。不客气地说，专制王朝自身长期寄予希望的，资产阶级借以掩饰自己保皇主义的农民对君主制的感情本来就是不存在的。后来始自科尔尼洛夫的气势汹汹的军事反革命尽管是伪善地，但也还是引人注目地否认了沙皇政权。在人民中间，君主制的根基就是如此之浅。但是曾经给君主制度造成致命伤的1905年那次革命也永远动摇了“进步”资产阶级本来就不太牢固的共和倾向。这两种过程既是互相矛盾的，也是互为补充的。从二月革命的第一刻起，资产阶级就觉得自己是落水者，于是紧紧抓住救命稻草不放。它之所以需要君主制不是因为它与人民有共同的宗教信仰，而是相反，除了那个戴着皇冠的幽灵以外，资产阶级已经无法用任何别的东西来跟人民的宗教信仰相对抗。俄国“有教养的”阶级不是作为合理化国家的代言人，而是作为中世纪制度捍卫者登上革命舞台的。不管在人民当中还是在自己内部，他们都没有什么可靠的支柱，于是他们只得在头顶上方去寻找支柱。如果给他一个支点，阿基米德就能翻转地球。相反，米留科夫寻找支点是为了维护地主的土地[1]以免遭到革命的剥夺。同时他觉得自己在这方面与最狠毒的沙皇将军以及东正教主教之间的距离要比与那些恭顺的民主派人士之间的距离近得多，而后者除了在意自由主义者的赏识之外，其他什么都一概不关心。由于没能用强力挫败革命，米留科夫于是果断下决心用机巧来战胜它。他愿意忍受很多不愉快的东西，如士兵的公民自由、民主制的市政厅与立宪会议，但是有一个条件：给他一个表现为君主制形式的阿基米德支点。他盘算一步一步地逐渐把君主制变成将军团、翻新的官僚、教会显贵、有产者以及所有对革命不满的集团的中心。随着群众对革命感到厌倦，他从“象征”开始逐步建立起约束他们的君主制现实力量。只是要争取到时间才好！立宪民主党另一个领导人纳博科夫后来解释说，一旦米哈伊尔同意即位，资本的优势特权将会达到多么大的程度：“战时召集立宪会议这个致命的问题定将被排除。”应该记住这句话，围绕立宪会议召开日期的斗争在2—10月之间占据了非常重要的地位，而且立宪民主党人根本否认自己有拖延召集全民代表的意图，而实际上他们在非常坚决和顽固地实行拖延政策。只可惜这样一来他们不得不只能靠自己了，他们到头来也没有得到君主制度这个遮蔽物。在米哈伊尔临阵脱逃后，米留科夫已经无法抓到救命稻草了。

[1]俄文中土地与地球是同一个词。——译者


第十章 新政权

 -> 托洛茨基《俄国革命史》第一卷 二月革命

第十章 新政权

    脱离人民、同外国金融资本的联系比同本国劳动人民的联系要紧密得多、敌视业已获胜的革命，后起的俄国资产阶级无法以自己的名义找到任何一个要求得到政权的理由。而理由实在是必不可少的，因为革命不仅使继承权利，而且使新的僭望受到了严厉的审查。杜马临时委员会主席罗将柯绝无可能拿出令群众信服的理由，尽管他在革命发生后最初的日子里就成了革命国家的首脑人物。
    亚历山大二世在位时的宫廷少年侍卫、近卫军重骑兵团的军官、省里的首席贵族、尼古拉二世的宫廷高级侍从、彻头彻尾的保皇主义者、家道富足的地主和地方自治会的活动家、十月党的成员、国家杜马代表罗将柯后来当选为杜马主席。这事发生在古契柯夫辞去自己的职权以后，作为“青年土耳其党人”，古契柯夫是宫廷中人人痛恨的对象。杜马希望通过宫廷高级侍从这么一个中介找到通向国君内心的入口。罗将柯做了他所能做的事情：真心使沙皇深信他对专制王朝的忠诚，努力得到了如此宠信，以至被推荐给了沙皇的继承人，并且向后者自我介绍说自己“是俄国最高大和最肥胖的人”。尽管做出了所有拜占庭宫廷优伶行径，宫廷高级侍从还是没有争取到沙皇同意立宪，而皇后在信中则干脆把罗将柯称为恶棍。战争期间，杜马主席无疑让沙皇享用了不少不愉快的时光，在一系列亲自呈送的报告中，他用大肆渲染的劝诫、爱国主义的批评以及阴沉悲观的预言把沙皇弄得万般无奈。拉斯普京认为罗将柯是他个人私敌。靠近宫廷贼党的库尔洛夫谈到了罗将柯固有的“带有显而易见的目光短浅的厚颜无耻”。维特对杜马主席的评论要显得宽容一些，不过也好不了多少：“他不是一个愚笨的人，而是一个相当精明的人，不过罗将柯的基本素质终归不在于他的头脑，而在于他的嗓音——他有一副与众不同的男低音。”罗将柯企图一开始就借助消防水龙带战胜革命，当他得知戈利岑公爵的政府逃离了岗位时流下了眼泪，他心怀恐惧地拒绝社会主义者要交给他的政权；然后他又接受了政权，不过是作为一个忠臣接受的，以便一有机会就把已经失去了的东西归还给国君。如果没有出现这种机会的话，那罗将柯也没有什么罪过。但是，正是在那班社会主义者协助下，革命给宫廷高级侍从提供了在起义团队面前展示男低音的广泛机会。早在2月27日，退役的近卫军重骑兵大尉罗将柯对来到塔夫里达宫的近卫军重骑兵团说过：“信奉正教的战士们，请你们听听我的劝告吧。我是一个老人，不会欺骗你们。听军官的话吧，他们不会教你们干坏事，他们完全遵照国家杜马的命令。神圣的罗斯万岁！”全体近卫军官愿意接受这样的革命。但是到底为什么需要进行革命呢？士兵们对此感到大惑不解。罗将柯害怕士兵，害怕工人，认为齐赫泽和其他左翼人士是德国代理人，于是在领导革命的同时，他时刻都在四面张望，看苏维埃会不会逮捕他。
    罗将柯的形象确实有点儿滑稽可笑，但也不出人意料。有着与众不同男低音的宫廷高级侍从使自己成了俄国两个权势阶级——地主和资产阶级与依附它们的进步宗教界的联盟的化身。罗将柯本人对宗教非常虔诚，而且是唱教会赞美诗的高手。不管自己对东正教持何种态度，自由派资产阶级都认为，与教会结盟如同与专制王朝结盟一样，对维持秩序实在是太有必要了。
    那些天，从阴谋家、叛乱者和弑君者那里得到政权的这位可敬的保皇主义者面如土色。杜马临时委员会其他成员觉得自己也好不了多少。他们中间有些人认为形势还不太确定，因此从来就没有来过塔夫里达宫。最明智的人在踮起脚围着革命的篝火转圈，被烟熏得咳嗽不止，他们自言自语地说，让它烧成灰烬吧，到时候让我们试着来随便烤点什么。同意接受政权以后，委员会没有立即决定组建内阁。正如米留科夫所说的，“等待组建政府的时刻来临”。委员会限定从杜马成员中任命人员进入政府高级机关：这仍然是留出退却的机会。
    被派往内务部去任职的是无足轻重的，可与其他人相比又不那么胆小怕事的杜马代表卡拉乌洛夫。3月1日他下令逮捕外勤警察和秘密警察部门以及宪兵团的全部官员，这个胆大得惊人的革命姿态具有纯粹空幻的性质，因为在所有命令发布之前，警察们已经被捕了，因而监狱成了他们唯一可以逃避惩罚的避难所。过了相当一段时间以后，反动派把卡拉乌洛夫的示威举动看作以后一切灾难的开端。
    被任命为彼得格勒警备司令的是近卫团的军官、拥有大批良种马厩的所有者和大地主恩格尔哈特上校。恩格尔哈特没有逮捕为了平息首都骚乱从前线领兵回来的“独裁者”伊万诺夫，而是派了一个反动军官作为参谋长去听他指挥，说到底都是自己人。
    派往司法部上任的是莫斯科自由主义律师界的明星、能言善辩但又废话连篇的马克拉科夫，他一开始就让反动官僚们明白了，他不愿当蒙革命恩典的部长，因为“回头一看进来的副手——是个信差”，又用法语说了一句：“le danger est a gauche”（危险来自左边。）
    工人和士兵无须懂得法语，就能感觉到所有这些先生都是自己凶恶的敌人。
    可是罗将柯在杜马委员会首脑位置上没有喧嚣多久。他的革命政府主席候选人资格自动丧失了：这位有产者与君主制之间的中间人实在是太不适合做有产者与革命之间的中间人。不过他并没有从舞台上走下来，而是顽固地试图使杜马复活成为抗衡苏维埃的机构，始终滞留在为团结资产阶级—地主反革命分子而进行的各种尝试的中心位置。后面我们还将听到他的消息。
    3月1日，杜马临时委员会着手组建内阁，它提出的内阁人选就是杜马从1915年起多次向沙皇推荐过的所谓享有全国信任的那些人：他们是大地主和工业家、杜马的反对派代表、进步联盟的领导人。工人和士兵发动的革命在革命政府的组成人员上面根本没有得到反映，事实就是如此。只有一个人例外，这个例外就是克伦斯基。罗将柯—克伦斯基摆动的幅度就是二月革命官方摆动的幅度。
    克伦斯基似乎是作为革命的全权大使进入政府的。其实他对待革命的态度就是一个曾为政治案件出庭辩护的外省律师的态度。克伦斯基不是革命者，他仅仅是偎依在革命身旁。首次进入第四届杜马以后，由于自己的合法身份，克伦斯基成了平淡乏味和毫无个性的劳动派党团主席，该党团是一个自由主义跟民粹主义进行政治杂交而生出来的羸弱胎儿。不论理论训练，还是政治阅历，也不论综合思维能力，还是政治意志，克伦斯基统统都不具备。取代上述这些品质的是快速的敏感、易动肝火的性格，以及不是激发思维与意志而是刺激神经的如簧巧舌。在杜马满怀从不接受证据贫乏检验的挂在嘴上的激进主义情绪发表的演说即使不能给克伦斯基带来多少声望，也为他创造了知名度。战争时期，身为爱国主义者的克伦斯基同自由主义者一起把革命思想视为十分有害的东西。不过当能给他带来声望从而能轻易把他推上高位的革命到来时，克伦斯基还是承认它的。在他看来，革命本身与新的政权自然而然地融为一体了。但是苏维埃执行委员会断定，在资产阶级革命中政权应该属于资产阶级。这个公式把他面前的内阁大门给关上了，因此克伦斯基认为它是错误的。克伦斯基有充分的理由坚信，他的社会主义并不妨碍资产阶级革命，就如资产阶级革命也不会给他的社会主义造成损害一样。杜马临时委员会决心尽量尝试让这位激进代表离开苏维埃，结果在决定由他出任司法部长一职（马克拉科夫已经拒绝担任此职）以后，没费多大力就做到了这一点。克伦斯基在走廊里拉住朋友，问他们是不是该接受这个职位？可朋友们毫不怀疑克伦斯基已经决定接受。据苏哈诺夫后来回忆说，那时对克伦斯基完全抱有好感的苏哈诺夫从他身上确实看出了“对自己负有某种使命的信念……以及面对所有还没有领悟到这一使命的人表现出来的异常激动”。最终朋友们也包括苏哈诺夫在内都建议克伦斯基接受部长职务。这样毕竟能够通过自己的人更可靠地了解那些狡猾的自由主义者到底在做些什么。但是执行委员会的领导人在私下低声怂恿克伦斯基做出这种不道德的行为时（其实他自己在竭尽全力地这样做），又不正式表态同意他当部长。苏哈诺夫提醒克伦斯基说，鉴于执行委员会已经发了话，故而要在苏维埃重新提出这个问题“不无风险”，因为苏维埃可能毫不客气地回答：“政权应当属于苏维埃民主派。”苏哈诺夫本人逐字逐句讲述的故事就是这样的——幼稚天真跟恬不知耻难以置信的结合。政权的整个秘密入会仪式的怂恿者公开承认，到3月2日，彼得格勒苏维埃也赞成形式上取得从2月27日晚上起事实上就属于它的政权，也承认只有在背着工人和士兵，在他们不知情和违背他们真实意愿的情况下，社会主义的领袖们才能为资产阶级而夺取政权。在苏哈诺夫的故事里面，民主派人士与自由主义者的勾结具备了反对革命的罪行的全部法律特征，也完全是反对人民及其权利的密谋的全部法律特征。
    由于克伦斯基急不可耐，执行委员会的领导人交头接耳，他们议论，对一个社会主义者而言，从杜马成员那里正式拿走他们刚从社会主义者手里得到的整个政权中的一小块感到不太方便。最好是让克伦斯基个人为此承担责任。果真如此，这些先生凭借某种好像不会出错的本能从整个形势中找到了尽可能混乱与虚伪的出路。但是，克伦斯基不愿穿着激进代表的上衣进入政府，他需要的是一件已经胜利的革命特派代表的外套。为了避免遇到阻力，他既不向那个他郑重宣布自己是其成员的政党，也不向苏维埃执行委员会（在那里他也算被认为是主席的同志）提出批准的要求。在苏维埃全体会议（最初几天它还是一种混乱的集会）上，他在没有预先告知领导人的情况下，要求就议程以外的声明发言，在有些人称为杂乱无章，而另一些人称为歇斯底里的发言（其实两者并不矛盾）中，他要求大家信任自己，说自己已经准备好为革命献身，还更加直率地说愿意接受司法部长职务。只要说到必须全面大赦政治犯和审判沙皇高官，就足以赢得缺乏经验和无人领导的会议发出暴风雨般的掌声。施里亚普尼柯夫回忆说：“这种无耻的把戏引起许多人对克伦斯基的极大愤慨与厌恶。”但是谁也没有反驳他，正如我们知道的那样，已经把政权交给了资产阶级的社会主义者，避免在群众面前提起这个问题，也没有为此举行投票。克伦斯基决定把掌声解释为信任委托书。他自有他的道理。苏维埃无疑是赞成社会主义者进入内阁的，因为它把这样的行为看作是废除它一刻也不想与之和解的资产阶级政府的一个步骤。不管怎样，在颠覆了有关政权的官方理论以后，克伦斯基于3月2日表示同意出任司法部长职务。十月党人希德洛夫斯基讲述说：“他很满意对自己的任命。我非常清楚地记得，在杜马临时委员会办公场所，斜卧在安乐椅上的他是怎样眉飞色舞地高谈要在俄国把司法置于怎样高不可攀的地位。”说得不错，在几个月以后对布尔什维克提起的诉讼程序中，他展示出了这一点。
    在困难时刻，自由主义者基于过分简单的推测和按照国际主义的传统打算把劳动部长一职硬塞给孟什维克齐赫泽，结果被他坚决拒绝了。齐赫泽还是留在苏维埃主席岗位上。不如克伦斯基那样光彩照人的齐赫泽毕竟是用庄重材料做成的。
    立宪民主党无可争议的领导人米留科夫尽管形式上不是临时政府的首脑，实际上他是临时政府的中心人物。立宪民主党人纳博科夫在跟米留科夫断绝关系以后写道：“总的说来，作为一种理性力量，作为一个拥有大量几乎是取之不尽的知识和才智的人，米留科夫是内阁中其他同事无法与之相比的。”把俄国自由主义覆灭归咎于米留科夫的苏哈诺夫同时又写道：“米留科夫是当时整个资产阶级政治圈子里的中心人物，是它的灵魂与大脑……在革命的第一阶段，没有他也就没有任何资产阶级政策。”所有这些评论本身言过其实，但它们还是指出了米留科夫相对俄国其他资产阶级政治家拥有无可争辩的优势。他的力量之所在也正是他的弱点之所在：他比其他人更完整和更系统地用政治语言表述出了俄国资产阶级的命运，也就是表述出了它在历史上毫无出路的处境。如果说孟什维克抱怨米留科夫危害了自由主义，那么我们可以更有理由说是自由主义毁灭了米留科夫。
    撇开被他出于帝国主义目的煽动起来的新斯拉夫主义，米留科夫其实始终都是一个资产阶级西欧主义者。他把在俄国成功实现欧式文明化作为自己这个政党的目的。然而朝这个方向走得越远，他就越害怕西欧人民曾经走过的革命道路。因此，他的西欧主义最终归结为对西欧无能为力的羡慕了。
    英国与法国的资产阶级依照自己的模式建立了一个新的社会。德国的资产阶级来得迟一些，因此它在漫长时期内也只得熬煮哲学的燕麦汤。德国人想出了无论是英国人或是法国人都没有的“世界观”这么一个词汇，虽然西方的民族创造出了一个新世界，而德国人只是在观察它。可是在政治行动中显得衰弱不堪的德国资产阶级创立了古典哲学——这是一个不小的贡献。俄国资产阶级来得更迟一些。它固然把德语词汇“世界观”翻译成了俄语，并且有好几种译法，可是这只不过让它更为明显地暴露出跟政治上的阳痿相伴的哲学方面的极端贫乏。俄国资产阶级输入了思想，也输入了技术，不过是在给技术设置了很高的关税，给思想设置恐惧防疫站以后。米留科夫负有从政治上阐明本阶级这些特征的使命。
    莫斯科大学前历史学教授、多种大部头学术著作的作者、后来自由派地主联盟和左翼知识分子联盟合流而成的立宪民主党奠基人米留科夫，根本没有大多数俄国自由派政治家所固有的那种令人讨厌的、政治上一知半解的半贵族半知识分子特点。米留科夫对待自己的职业十分严肃，这一点使他特别引人注目。
    1905年以前，俄国的自由主义者通常因为自己是自由主义者而感到难为情。长期以来，民粹主义的，嗣后则是马克思主义的色调成了它必不可少的保护色。在包括一大批年轻工业家在内的相当广泛的资产阶级队伍中，这种羞怯的，实质上很浅薄的向社会主义投降的行为里面，这个阶级信心不足的状况暴露出来了。这个阶级把亿万财富集中到自己手中是适逢其时的，然而要成为民族领头人就为时已晚了。那些大胡子父辈，即发了财的庄稼汉和小店主想的就是如何积蓄财富，从不去考虑自己的社会作用。在革命前思想纷扰时期大学毕业的那些子辈，既然力图在社会上找到自己的位置，那么就不会急于站到已经被先进国家用破了的，连补丁都完全褪了色的自由主义旗帜下。在一段时间内，他们把自己的部分心灵甚至很少一部分收入奉献给了革命者。这在更大程度上与其自由职业所代表的身份有关。他们当中相当多的一部分人凭着对社会主义的好感度过了自己的青春年华。不过米留科夫教授从来没有出过社会主义麻疹。他生来就是资产阶级，也不为此感到羞愧。
    确实，早在第一次革命时期，米留科夫就根本没有放弃通过顺从的社会主义政党来利用革命群众的希望。维特说到，1905年10月他在组建自己的立宪内阁时向立宪民主党提出了如下要求：“割掉革命的尾巴。”那班人回答他说，他们不能放弃革命的武装力量，就像他维特不能放弃军队一样。为了提高自己的身价，立宪民主党人拿他们自己也害怕的民众来吓唬维特，依据事情的实质来看，这在当时已经算得上是勒索行为了。正是依据1905年的经验，米留科夫深信，无论知识分子的社会主义团体对自由主义者的好感有多么强烈，革命的真正力量——群众任何时候都不会把自己的武器交给资产阶级。结果是他们武装得越好，对资产阶级也就越危险。米留科夫公开宣称红旗就是红抹布以后，十分轻松地结束了这段实际上他从未认真开始过的罗曼史。
    所谓的“知识分子”与人民的隔绝状态成了俄国新闻界传统话题之一，而且跟社会主义者的看法相反，自由主义者把知识分子理解为全部“有教养的”，即有产的阶级。第一次革命时期，这种隔绝状态在自由主义者面前极其可怕地扩展开以后，“有教养的”阶级的思想家仿佛一直生活在对末日审判的等待之中。有一位与政治家陈规旧俗不沾边的自由主义作家和哲学家，表达了面对那种狂暴力量的民众时的恐惧，这种极端的恐惧让人想起陀思妥耶夫斯基的癫痫性反应。“无论如何，我们不仅不能幻想同人民合流；相反，我们害怕人民应当甚于害怕当局给判的各种极刑。我们必须感谢当局，是它独自用自己的刺刀和监狱使我们免受人民的狂暴之害。”既然政治上有这样的自我感觉，自由主义者能奢望得到革命国家的领导权吗？米留科夫的全部政策都打上了绝望的印记。在国家危机的关头，他领导的政党所考虑的是如何避开打击，而不是主动出击。
    身为一个作家，米留科夫的作品是晦涩难懂、冗长累赘和令人厌倦的。作为演说家的他也是如此。辞藻修饰不是他所擅长的。假如米留科夫的吝啬政策不是如此明显地需要贴上标签，或者假如他至少有为伟大传统的客观幌子来遮掩，那么这也能算是他的一大长处，可是他没有或者说很少有。法国的官方政策，即资产阶级利己主义和背信弃义的精华有两股强大的辅助力量：传统与雄辩术。它们互相加倍地起作用，同时用保护性外层把每一个资产阶级政治家，甚至像普恩加莱这样的大私有者庸庸碌碌的业务员包裹起来。如果米留科夫原来就没有热情迸发的先辈，如果他是迫于无奈才在欧洲和亚洲接壤的地方推行资产阶级利己主义政策，那也不能怪罪于他。
    我们在社会革命党人索科洛夫关于二月革命的回忆录中读到了这样的话：“从最初开始，对米留科夫毫不掩饰的和本身就是离奇古怪的强烈反感，就跟对克伦斯基的好感一并存在。我以前不明白，到现在还是不明白，这位很有声望的社会活动家为什么如此地不受欢迎。”如果庸人们明白了自己喜欢克伦斯基和不喜欢米留科夫的原因，那他们就不成其为庸人了。资产阶级的凡夫俗子之所以不喜欢米留科夫，是因为他过于平实和冷静地、不加夸张地道出了俄国资产阶级的政治本质。资产阶级在米留科夫这面镜子中注视自己时，看见了他们自己的阴沉、贪婪和怯懦的形象。这就像常出现的情形那样——迁怒起镜子来了。
    米留科夫从自己的角度看出了自由派资产阶级不满意的怪相，他相当平静而颇有信心地说道：“凡夫俗子何谈高明。”他说这话时并没有半点怒气，而且差不多是带着一些抚慰。他内心想说的是，如果凡夫俗子们今天还不能理解他，这也不要紧，以后他们会理解的。在米留科夫心里，藏着一个基本的信心，那就是资产阶级不会出卖他，而且将顺从形势的逻辑，追随他米留科夫，因为除此之外它别无出路。事实的确如此，二月革命以后所有资产阶级政党，就连其右翼也紧跟在这位立宪民主党领袖后面，尽管不时骂他甚至诅咒他几句。
    在染上了社会主义色彩的民主派政治家，比如随便一个苏哈诺夫那里，事情就是另外一个样子了。这不是一些简单的凡夫俗子；相反，在自己无关紧要的这一行里，他们是足够敏锐精明的职业政治家。这样的政治家不能算是“聪明的”政治家，因为在他们想要的东西与他们能达到的目的之间的永久性矛盾显得太突出。但是他们自作聪明，纠缠不休，令人生厌。为了引领他们跟随自己就必须蒙骗他们，不仅要承认他们有完全的独立性，而且甚至要责备他们过于喜好发号施令，独断专行。这将使他们感到满足，并且使他们安于充当仆役的角色。正是在同这些社会主义聪明人进行讨论的过程中，米留科夫拋出了自己那句话：“凡夫俗子何谈高明。”这是一种精明机巧的奉承：“只有和你们在一起，我们才显得是聪明的。”实际上米留科夫也正是在此时给民主派朋友们的鼻子穿孔装了一个环。后来，他们就带着这个环被人家丢弃了。
    个人声望不佳使米留科夫没有当上政府首脑，他主管的是外交事务，在杜马里面这正是他的专长。
    革命政府的陆海军部长是我们已经熟悉的莫斯科大工业家古契柯夫，他在青年时代就是一个具有冒险气质的自由主义者。后来当第一次革命失败之际，在斯托雷平手下的他成了大资产阶级所信赖的人物。解散被立宪民主党人控制的头两届杜马导致了1907年6月3日的国家政变，政变的目的是修改选举法使之有利于古契柯夫的党，后来这个党主导了最后两届杜马直至革命爆发。1911年在基辅出席为被恐怖分子刺死的斯托雷平的纪念雕像揭幕仪式上，古契柯夫敬献花圈时默默地俯身弯腰，头快要触到了地面，这是代表自己那个阶级做出的姿态。在杜马，古契柯夫主要致力于解决“军事实力”问题，他和米留科夫联手为战争做准备。作为中央军事—工业委员会的主席，古契柯夫把一批工业家团结在爱国主义反对派的旗帜之下，那时他根本没有阻止包括罗将柯在内的进步联盟的头目们利用军用物资供应大发不义之财。关于预谋发动宫廷政变的准神话是用古契柯夫身上具有的为革命可取的品质和他的名字编织而成的。此外，一个前警察局的长官证实，古契柯夫“在私下谈论国君时，胆敢给他取一个极具侮辱性的外号”。这看来完全是可信的。不过古契柯夫在这一方面也不是例外。笃信宗教的皇后痛恨古契柯夫，她在信中用粗话大肆咒骂他，并且表露出要把他吊死在“高高的树上”的愿望。其实在皇后看来，有很多理由吊死他。可是不管怎样，那个向第一次革命的刽子手鞠躬到地面的人结果当上了第二次革命的陆海军部长。
    外省医生出身，后来当选为杜马代表的申加廖夫被任命为农业部长。党内最亲近的同事认为他是一个诚实却没有多大才干的人，或者如纳博科夫所说的，他是一个“考虑问题时不会想到全国，而局限在一省或一县范围内的外省知识分子”。青年时代不确定的激进主义早就消失殆尽了，因此申加廖夫关心的主要是开始向有产阶级展示自己在国务活动方面的成熟性。尽管立宪民主党原先的纲领提到了“按照公道的价格把地主的土地强制收归国有”，可是没有一个私有者把这个纲领当回事，在眼下战争导致通货膨胀的时候尤其是这样。于是申加廖夫在让农民对立宪民主党本来不愿召开的立宪会议的海市蜃楼抱有希望的同时，把阻挠土地问题的解决视为自己的主要任务。在土地问题与战争问题上，二月革命面临着把自己的脖子拧断的窘境。在这一点上，申加廖夫倒是尽其所能帮了二月革命的忙。
    一个姓捷列申柯的年轻人得到了财政部长的职务。他是从哪里找出来的呢？塔夫里达宫里面的人好奇地相互打听。消息灵通人士说清楚了：这是一个拥有多座制糖工厂、大片森林和实在是数不清的财产，价值8000万金卢布的富翁。他是基辅军事—工业委员会的主席，能操一口流利的标准法语，此外他还是一个芭蕾舞鉴赏家。他们还补充了一个非常重要的情况，作为古契柯夫的亲信，捷列申柯差点儿卷入了那场本拟推翻尼古拉二世的大阴谋，而革命的实现阻止了阴谋，也帮了捷列申柯的大忙。
    在2月首都寒冷街道上革命战斗紧张激烈的5天时间里，出身于显贵家庭的自由主义者和前沙皇政府大臣的儿子纳博科夫的身影好几次在我们眼前闪过。他差不多是自鸣得意的言行得体和利己主义的冷酷无情的象征。纳博科夫是在办公室和家中四堵墙壁内以及“在无奈与焦虑的等待中”度过起义的决定性时光的。现在他成了临时政府办公厅主任，没有部长头衔的事实上的部长。后来流亡柏林期间，他被白卫军的流弹击中身亡。在柏林他留下了关于临时政府的并非毫无意义的回忆录。我们要把这一点归功于他。
    可是到现在我们还忘了说出政府首脑的名字，实际上在他担任政府首脑短暂期间最重要的时刻，大家也都忘记了他。3月2日，米留科夫在向塔夫里达宫里举行的会议介绍新政府时，他把李沃夫公爵称为“受沙皇制度压制的俄国社会舆论的化身”。后来，米留科夫在自己的革命史著作当中小心地指出，“杜马临时委员会多数成员个人并不怎么了解的”李沃夫被安排在政府首脑的位置上。在此处，历史学家米留科夫企图替政治家米留科夫撇清挑选李沃夫的责任。事实上，公爵早就是立宪民主党的一员了，属于该党右翼。第一届杜马解散以后，李沃夫公爵出席了在维堡举行的那次著名代表会议，会议呼吁民众响应遭受冤屈的自由主义发出的颇讲礼节的号召：拒绝纳税。不过公爵没有在呼吁书上签名。据纳博科夫回忆，刚到维堡公爵就病倒了，而且他的病“被认为是自搅扰他的焦虑心情引起的”。看来公爵并不是为革命的震荡而创造出来的。由于政治上抱着类似目光远大的冷淡态度，李沃夫公爵成了一个非常温和的人。在他领导的所有组织机构当中容忍了大批左翼知识分子、过去的革命者、逃避上前线的社会主义爱国主义者。他们工作起来不比官吏们差，而且手脚干净，因此在当时也给公爵树立了相应的声望。公爵身为富翁和自由主义者——这令中等资产阶级十分景仰。因此，在沙皇统治时期，就有人把李沃夫公爵预定为政府首脑的人选。如果把上面所说的归结为一点，那么必须承认二月革命的政府首脑尽管是由一位爵爷占据的，然而分明又是一个空闲的位子。因此在任何场合，罗将柯都要更惹人注目一些。
    俄罗斯国家传说的历史是从编年史中下面这个故事开始的：当初各斯拉夫部落的代表前往斯堪的纳维亚的公爵们那里，并且提出请求：“你们来统治我们，做我们的大公吧。”倒霉的社会主义民主派把历史传说变成了真实事件，这不是在9世纪，而是在20世纪，不同之处就在于我们不是向外国公爵，而是向本国公爵提出这种请求。于是工人和士兵实现的胜利起义结果却让一批最富有的地主和工业家掌握了政权，以不喜欢波动的公爵为首的这些人是毫无出众之处的、没有纲领的半桶水政治人物。
    临时政府的全体成员在盟国使馆、资产阶级和官僚的沙龙以及更广泛的中等资产阶级和部分小资产阶级各阶层当中受到了令人满意的欢迎。李沃夫公爵、十月党人古契柯夫、立宪民主党人米留科夫——这些名字听起来叫人放心。克伦斯基的名字可能令盟友皱紧眉头，却不叫人感到害怕。眼光更为远大的人士懂得，国家仍然在进行革命，有像米留科夫这么可靠的辕马，一匹疾奔的边套马应该只会是有利无弊的。喜好俄国隐喻的法国大使巴列奧洛格一定是这样谈论此事的。
    临时政府的全体成员在工人和士兵中间马上引起了敌对情绪，或者说在最好的情况下也是不说出来的疑虑。米留科夫或者古契柯夫的名字不仅在工厂而且在兵营都不能引起丝毫欢迎的声音。在这个方面，为数不少的证据保留下来了。军官姆斯季斯拉夫斯基转述了政权由沙皇转给公爵在士兵中间引起的抑郁的担忧：流血就为了这个值得吗？属于克伦斯基最亲密圏子的斯坦凯维奇3月3日巡视了工兵营，逐一向每个连队介绍了新政府，说他本人认为这个政府是所有可能产生的政府中最好的，并且非常兴奋地大讲新政府的情况。“但是在听众中间可以感觉到反应冷淡。”只是在说到克伦斯基的名字时，士兵们才“迸发出真正满意的表情”。到这个时候，首都市侩社会的舆论已经把克伦斯基塑造成了革命的中心英雄人物。士兵比工人更强烈得多地宁愿把克伦斯基看作与资产阶级政府对抗的人物，他们只是迷惑不解，为什么只有他一个人待在那里面。然而克伦斯基不是政府的对抗物，而是它的补充物、遮羞布和点缀品。他捍卫的是米留科夫同样捍卫的利益，只不过是在镁光灯之下罢了。

※　　　　　※　　　　　※

    国家建立了新的政权，它的真实结构又是怎样的呢？
    保皇派反动分子钴进缝隙里去了。第一轮大洪水刚刚退去，各种类型和派别的私有者就在立宪民主党的旗帜下聚集起来了，该党马上成了唯一的非社会主义政党，而且是当时公开舞台上的极右政党。
    群众普遍向社会主义者靠拢，在他们的意识里，后者和苏维埃是合为一体的。不仅工人和后方庞大的卫戍部队的士兵，而且全部各色人等的小市民包括手工业者、街头商贩、小吏员、马车夫、院子管事、各种仆人都在回避临时政府以及它的办公厅，他们在就近寻找比较易于接近的政权。越来越多的农民步行来到塔夫里达宫。群众是把苏维埃当作革命的凯旋门涌进去的。所有处于苏维埃范围之外的事物仿佛就是脱离了革命，看上去属于另外一个世界。情况就是这样的：私有者的世界处于苏维埃范围之外，在那个世界里，一切色调现在都掺和在一种带浅灰的粉红保护色中去了。
    并不是所有的劳动群众都选择了苏维埃，也不是所有的劳动群众都在同一时刻觉醒过来了，也不是所有的被压迫者都敢立刻相信革命与他们息息相关。在许多人的思想意识中，只有模糊不清的希望在艰难地辗转反侧。群众中间的所有积极分子都集中到苏维埃里面了。在革命时期，积极性比其他任何时候都更能取得胜利。正因为群众的积极性与日俱增，所以苏维埃的基础也在连续不断地壮大。这也是革命唯一实在的基础。
    塔夫里达宫里面被分成两半：杜马和苏维埃。苏维埃执行委员会起初挤在几间狭小的办公室里，那里经常有川流不息的人通过。杜马代表力图觉得自己是那些阔绰房间的主人。但是隔墙很快被革命的春汛冲破了。苏维埃不顾领导人的动摇，不可抗拒地扩展着地盘，而杜马逐渐被挤到了后院。新的力量对比到处都在替自己开辟道路。
    塔夫里达宫里的代表、团里的军官、司令部里的指挥人员，工厂、铁路、电报局的经理和管理人员、庄园里的地主和管家，所有这些人在革命的最初日子里就开始感觉到自己处于民众不怀好意与不知疲倦的监视之下。在这些民众心目中，苏维埃是他们对所有压迫他们的人的不信任在组织上的表现。排字工人尽心尽责地捡查所排印文章的字句，铁路工人紧张而警觉地监视着军队的调动，电报员用新的眼光仔细阅读电文，士兵密切注视着军官每一个可疑的举动，工人把黑帮分子工长从工厂开除出去，把自由主义经理置于自己的监督之下。杜马从最初几个小时，临时政府从最初几天起就开始成了蓄水池，流进来的是社会上层人士的抱怨和委屈，是他们对“破坏秩序行为”的抗议，以及他们观察到的伤心景况跟悲观预感。
    “没有资产阶级我们就不能掌握国家机构。”社会主义的小资产阶级如是说。他们胆战心惊地打量着官方的大楼，而陈旧国家的骷髅则用空眼眶从那里朝外看。出路找到了，那就是把自由主义的头颅勉强安装在被革命斩首了的机构上。新的部长进入了沙皇政府的各部，掌管了打字机、电话机、信差、速记员和小吏员的部门以后，他们日渐深信不疑的是国家机器一直在空转。
    克伦斯基后来回忆说，临时政府“在全俄国陷于混乱的第三天把政权拿到了手中，那时在整个俄罗斯大地上不仅不存在任何政权，而且实在连一个警士都没有”。领导着数百万民众的工人和士兵代表苏维埃却没有算在其中：要知道它仅仅是个破坏因素。国家无人照管状况的表征是警士不见了。在这位左翼部长的这种信仰里面藏有理解政府全部政策的钥匙。
    遵照李沃夫公爵的命令，各省地方自治局主席占据了省长的位置，这些人跟他们的前任并没有多大区别。他们往往是农奴主—地主，他们原先甚至认为省长就是雅各宾党人。县自治局主席则当上了县里的行政长官。透过特派委员这个新名称，居民们认出了他们旧日的敌人。“同样是旧时代的牧师，只不过有了堂皇好听的名字。”弥尔顿昔日曾经对长老会胆怯畏缩的改革说过这样的话。省里和县里的特派委员接管了打字机、誊写员以及省长与警察局长的属吏，却确信前任长官没有把任何权力遗留给他们。省里和县里的社会生活集中环绕在苏维埃周围。于是，两个政权并存的状况从上面一直延伸到了下面。不过在地方上，同是社会革命党人和孟什维克的苏维埃领导人虽然比较宽宏，却又远非一定把由整个形势塞给他们的政权予以拋弃。结果，抱怨根本无法实现自己的全部权力成了各省委员们的主要活动。
    自由主义内阁成立后的第二天，资产阶级觉得自己并没有掌握政权，而是相反失去了政权。革命前，尽管拉斯普京集团的专横跋扈达到了极其荒谬的地步，不过其真实的权力是有限的。资产阶级对国家事务的影响是巨大的。俄国参战本身在很大程度上与其说是君主制度的事，不如说是资产阶级的事。不过主要还是沙皇政权给有产者的工厂、土地、银行、房产、报纸提供了保障，因此从最切身的问题来看，沙皇政权就是他们的政权。二月革命在两个对立的方面改变了情况：它把政权的外部表征郑重地交给了资产阶级，但是同时又从他们手里剥夺了直到革命前他们一直拥有的那部分实际统治权。以李沃夫公爵为首的地方自治联合会和以古契柯夫为首的军事—工业委员会昨日的职员今天以社会革命党人和孟什维克的名义作为左右国家、前线、城市和乡村局势的主人，他们任命李沃夫和古契柯夫为部长，同时向他们提出了条件，准确地说是雇用他们做听差。
    另一方面，在创建了资产阶级政府以后，类似于圣经中上帝的苏维埃执行委员会绝对没有决心宣布自己的创造物是如何的好。相反，执行委员会现在就赶紧扩大自己与其亲手做出的东西之间的距离，宣称只有在新政权确实为民主派服务的限度内才会支持它。临时政府十分清楚地意识到了，没有官方民主派的支持，它一个小时也维持不下去。而且，只有作为对它的良好行为，亦即作为对它完成了本不属于它的、也是民主派自己刚刚回避解决的任务的奖赏，这种支持才会答应给予它。临时政府无论何时都不知道到底在多大范围里它可以显示自己半走私性质的权力。执行委员会的头头们并非总是能够事先对临时政府说明这一点，因为他们很难预料到，作为群众不满反映的他们自己人中间的不满究竟会在哪一点上爆发出来。资产阶级装出一副他们受到社会主义者欺骗的样子。同样地，社会主义者也害怕自由主义者提出自己过早的要求，因为这只能惊动群众和恶化其实本来就不轻松的局势。 “在……限度内”——这个模棱两可的双关语成为塞进二月革命混血制度内部的虚伪法理公式以后，便在整个十月革命之前的阶段打上了自己的印记。
    为了影响临时政府，苏维埃执行委员会选出了一个特别委员会，谦恭客气却又叫人发笑地给它取名为“联络委员会”。革命政权的组织机构就是这样在相互约定的基础上正式建立起来了。颇有点名气的神秘主义作家梅列日科夫斯基只能在旧约里面找到这种制度的先例：先知在以色列国王下面任职。但是圣经里的先知就像最后一位罗曼诺夫的先知一样，至少直接从上天得到了训诫，因此国王们不敢违拗，就靠这保证了政权的统一。苏维埃的先知则完全是另外一码事：他们仅仅是依据私有者目光短浅的训诫做出武断的预言。自由主义的部长们于是认为，不论什么良好的东西一概不可能来自苏维埃。齐赫泽、斯科别列夫、苏哈诺夫等人多次去政府那里，不厌其烦地劝说政府退让。部长们则予以反驳，随后代表们便返回到执行委员会。他们用政府的威信向后者施加压力，然后再次跟部长们进行联络——于是一切又从头开始。这种复杂的研磨过程就是不让人把东西磨成粉。
    特别委员会里人人都在诉苦。尤其是古契柯夫在民主派人士面前为因苏维埃纵容而引起的军队纪律荡然无存哭了起来。有时这位革命政府的陆海军部长“在直接和真正意义上……流泪，至少是用手帕不停地擦着双眼”。他认为替涂过油的君主们擦干眼泪乃是先知的直接职能，这倒不是没有理由的。
    3月9日，位居大本营首脑之职的阿列克谢耶夫将军致电陆海军部长说：“德国的重轭快要压过来了，如果我们一味姑息苏维埃的话。”古契柯夫复电给他哀诉说，可惜政府并不拥有真实的权力，军队、铁路、邮政局、电报局都掌握在苏维埃手里。“可以坦白地说，临时政府之所以存在，仅仅是因为它暂时为苏维埃所容忍。”
    一个星期接一个星期过去了，而形势一点也没有改观。当4月初临时政府派杜马代表去前线时，它很不情愿地提示他们无论如何也不要显露出跟苏维埃的分歧。自由主义者代表在整个行程中都觉得自己像是处于卫队押送状态，不过他们也明白，没有卫队，尽管他们拥有高层权力，还是不仅到不了士兵面前，而且在车厢里连座位也找不到。这个平淡无奇的细节是曼瑟列夫公爵的回忆录提到的，它是对古契柯夫与大本营之间关于二月政权结构实质的通讯的极好补充。一个爱说俏皮话的反动分子给当时的局势不无根据地做了如下评价：“旧政权被关进了彼得保罗要塞，而新政权处于在家的软禁状态。”
    然而，除了苏维埃上层人士模棱两可的支持以外，临时政府就没有另外的支持力量吗？有产阶级都到哪里去了？这是一个根本问题。往昔与君主制度连接在一起的有产阶级在革命过后围绕新的中心重新聚集起来了。3月2日，全国联合起来的资本家代表，团体工业和贸易会议就已经表示“敬佩国家杜马的功绩”，并且把自己交由杜马临时委员会“全权统辖”。各地方自治局和城市杜马也走上了同样的道路。3月10日，连王位的支柱贵族联合会也用动人的怯懦口吻号召全体俄国人“团结在作为现今俄国唯一合法政权的临时政府周围”。几乎与此同时，有产阶级的机构和组织都开始指责两个政权并存的状况，并且提出苏维埃要为无政府状态承担责任。起初这样做还十分小心，后来就越发大胆了。跟在主子后面的有高级职员、自由主义职业团体、国家机关的官吏。有一些由指挥机关捏造出来的同类性质的电报、贺词和决议从军队发出来了。自由主义的报刊发动了一场“实现一个政权”的运动，在随后几个月，运动具有对苏维埃领导人猛烈扫射的性质。这一切汇合起来显得威力巨大。为数众多的机关、知名人物、决议、文章加入其中，口气都十分坚决。所有这些都给苏维埃执行委员会敏感的头头们造成了准确无误的影响。然而，没有真实的重要力量来支持有产阶级这种危险的大检阅，财产的力量到哪里去了呢？小资产阶级社会主义者这样反问布尔什维克。财产是人与人之间的一种关系。它代表一种巨大的力量，在它享有名为法权和国家的强力系统所维持的全面承认时一直都是如此。但是要知道，局势的实质就在于旧国家很快崩溃了，于是全部旧的法权也被民众打上了问号。在工厂里，工人进一步认识到自己是主人，原先的主人——倒成了不速之客。在农村，直接面对阴沉抑郁和充满仇恨的农夫的地主感到底气不足，觉得自己远离政权。正因为相距遥远，地主最初才相信政权是确实存在的。可是丧失了支配财产可能性的私有者以及即使还保有这种可能性的私有者都不再是真正意义上的私有者了，而渐渐变成了被吓破了胆的凡夫俗子。他们不能向自己的政府提供任何支持，因为他们自己最需要得到支持。于是他们很快便开始咒骂起政府的软弱来了。然而，他们咒骂政府不过是在咒骂自己的命运而已。
    那时，苏维埃执行委员会和内阁的共同活动，好像是把证明革命时期的管理艺术乃是在喋喋不休的废话中虚掷光阴当作自己的任务。在自由主义者那里，这是一桩有意盘算好了的事情。依据他们坚定的信念，一切问题都需要拖延下去，只有一个例外，那就是宣誓效忠于协约国不能拖延。
    米留科夫把秘密协定告诉了自己的同事。克伦斯基则把它当作耳边风。大概只有一个人，即东正教最高会议的总检察官、经常做出惊人之举的李沃夫（与政府首脑同姓，但不是公爵）感到怒不可遏，他甚至把协定称之为“强盗与骗子的”协定。此举无疑引起了米留科夫宽宏一笑：“凡夫俗子何谈高明。”并且建议径直转向例行议题。政府的正式声明允诺在最短的期限内召开立宪会议，却又故意不确定这个期限。至于国家形式问题，声明也没有提及。政府希望把已经失去的天堂归还给君主制度。不过这个声明的真正实质就在于俄国承担把战争进行到底的义务，以及“坚定不移地履行与盟国签订的协定”。在事关人民生死存亡最重大的问题上，革命仿佛只是做到了宣布一切照旧。因为民主派给协约国方面承认新政权一事赋予了神秘的意义，就如小商人在银行不承认其借款资格时，他便一无所有一样，执行委员会默不作声地忍受了3月6日的帝国主义声明。一年以后，苏哈诺夫难过地说：“对于临时政府就在我们的革命降生之际当着民主欧洲的面做出凌辱它的行为，没有一个民主派机关……做出反应。”
    3月8日，大赦令终于从司法部长的实验室发出来了。在此之前，全国监狱的大门已经被人民打开了，政治流放犯在由集会、热情、军乐、演讲与鲜花组成的奔腾不息的激流之中回来了。大赦令听起来就像是办公室传出的为时已晚的回声。12日，又宣布取消死刑。可是四个月后恢复了对士兵的死刑。克伦斯基承诺把司法职能提高到前所未有的高度。凭一时的激动，他确实执行了苏维埃执行委员会做出的一项决定，使工人和士兵代表取得了调解法庭成员的资格。这是在其中能感觉到革命的心律悸动，以及因此引起法律界全体阉人惊骇万分的唯一措施。不过事情就到此为止了。在克伦斯基手下身居司法部要职的律师、同为“社会主义者”的杰米扬诺夫做出一个决定，用他自己的话来说就是坚持全部旧职员一律留任原职的原则：“革命政府的政策不应该也不必要让任何人受到委屈。”这基本上也是整个临时政府的准则，它更多的是害怕统治阶级中的任何一个人甚至包括沙皇的官僚受到委屈。不仅沙皇政府的法官，而且检察官也都留在原来的职位上。当然，群众是可以受委屈的，不过这已经牵涉到了苏维埃。群众还没有进入政府的视野。
    只有前面提到的那位颇有血性的总检察官李沃夫提供了引起某些新风波的东西，他正式报告了出席东正教最高会议的“白痴和恶棍”的有关情况。部长们不无恐慌地硬听着这些言辞犀利的批评，但是东正教最高会议还是继续保留作为国家机关，东正教也继续作为国家宗教。甚至东正教最高会议的全体成员也一概保留不动：革命不应当跟任何人反目为仇。
    侍候过两三个皇帝的忠实仆人、国务会议的成员也在继续开会或者至少在领取薪水。这一举动带有十分明显的象征意义。工厂和兵营出现了一片抗议之声，苏维埃执行委员会也焦躁激动起来了。临时政府开了两次会议来讨论国务会议成员的命运与薪水问题，可是没有做出任何决定。是的，怎么能让这些可敬的人忐忑不安呢？何况他们当中有不少友善的熟悉面孔呢。
    拉斯普京的部长们还关在要塞里，但是临时政府已经急于给以前的部长们发养老金了。这听起来真像是一种挖苦侮辱，或者是发自彼岸世界的声音。可是临时政府就是不愿意跟自己的前任闹翻，尽管后者已经被关进了监狱。
    枢密官继续穿着绣花制服打瞌睡，因此当重新受到克伦斯基赏识的左翼枢密官索科洛夫胆敢身着黑色礼服出现时，有人很不客气地把他赶出了会场：当沙皇的枢密官确信政府已经被敲掉了牙齿，他们并不害怕跟二月革命反目。
    从前，马克思曾经发现德国三月革命遭到失败的原因就在于它“只是改组了政治上层，而没有触动它的全部基础：旧官僚制度、旧军队、旧检察机关和那些从生到死终身为专制制度服务的旧法官”。（《马克思恩格斯全集》第6卷，第278页）克伦斯基这种类型的社会主义者在马克思视为毁灭原因的东西中寻求拯救。孟什维克当中的马克思主义者与克伦斯基而不是与马克思站在一起。
    临时政府在其中显示了主动精神与革命速度的唯一事项就是关于持有股票的立法：3月17日，这样一个改革性的法令出台了。而取消民族和宗教限制的法令还要过三天才颁布。在政府全体成员当中，有不少人在旧制度下也许只是为股票亏损而痛苦吧。
    工人急不可耐地要求实行八小时工作制，临时政府则装聋作哑。现在是战争时期，每个人都必须为祖国的利益牺牲自己，何况这是苏维埃的事：让它去安抚工人吧。
    土地问题显得更加严重。在这个方面必须要采取行动，哪怕是随便做点什么都行。受到先知催促的农业部长申加廖夫签署了建立地方土地委员会的法令，但是又审慎地不确定它们的职能和任务。农民以为委员会必定把土地交给他们，地主则认为委员会应该保护他们的土地所有权。于是，农民打的活结一开始就比其他所有东西都更紧地勒在了二月革命的脖子上。
    按照官方的说法，引发革命的全部问题都要拖延到立宪会议召开。难道无可挑剔的立宪民主党人能够比别人更早预料到全民意志吗？呜呼，他们可是没能成功地使米哈伊尔·罗曼诺夫跨坐在这全民意志之上。同时，未来全民代表制的准备工作是以极其明显的官僚主义和周密盘算的慢速进行的，目的是让立宪会议成为泡影。只是到3月25日差不多革命过后一个月——这是革命的一个月！——临时政府才决定为制定选举法而设立一个庞大的特别会议。但是3月没有开会。在自己那部十足虚伪的《革命历史》中，米留科夫遮遮掩掩地说道，由于各方面的延宕，“第一届政府任期内特別会议的工作一直没有开始”。延宕适应特别会议的结构，也适应它的职责。其任务就是要把立宪会议拖延到最有利的时刻——拖延到胜利，到缔结和约那一天或者拖延到科尔尼洛夫的良辰吉日再召开。
    来到世间过晚的俄国资产阶级对革命怀有不共戴天的仇恨，可是它的仇恨缺乏力量。因此只好等候观望和伺机而动。资产阶级不可能击败和扼杀革命，于是它企图采用纠缠不休的手段来对付革命。


第十一章 两个政权并存

 -> 托洛茨基《俄国革命史》第一卷 二月革命

第十一章 两个政权并存

    两个政权并存的实质是什么？不能不详细谈论这个问题，因为在历史文献中我们没有见到谁阐明过这个问题。其实，两个政权并存是社会危机的特殊现象，而且远非只是1917年俄国革命一家所特有的现象，尽管正是在这次革命中能最清楚地看出这一点。
    社会总是存在着对抗的阶级，失去了政权的阶级不可避免地力图在这种或那种程度上使国家方针偏向自己一方。不过，这还是绝不意味着社会就会充斥着两个或多个政权。政治制度的性质取决于被压迫阶级与统治阶级的直接关系。单独一个政权是每一个社会制度稳定的必备条件，在统治阶级能够有效地把自己的经济和政治形式作为唯一可能的形式强加给整个社会的时候，它都可以维持下去。
    容克地主和资产阶级同时掌握政权——无论以霍亨索伦王朝的形式还是以共和国的形式——都不是两个政权并存，两个共同参与执政的集团之间的冲突无论有时多么激烈，而它们的社会基础还是相同的，它们的纷争不会有引起国家分裂的危险。两个政权并存的制度只能从无法调和的阶级冲突中产生，因此只有在革命时期才有可能出现，而它自身也构成了革命的基本要素之一。
    革命的政治奥秘就在于政权从一个阶级转给另一个阶级。强有力的革命变革本身通常能在短期内完成。但是，历史上还没有任何一个阶级能在一夜之间从从属地位突然跃升到统治地位，哪怕这是一个革命之夜也罢。它在此之前必须已经取得了相当独立于官方统治阶级的地位；而且，它必须把那些不满现状而又没有能力起独立作用的中间阶级和阶层的希望集中到自己身上。革命变革的历史准备在革命之前的时期就会导致出现这样一种现象，即负有实现新的社会制度使命的阶级还没有成为国家主人，而事实上又已经把相当大一部分国家实力集中到自己手里，可是那时国家的官方机构仍然还保留在旧统治者的手中。这便是一切革命初始的两个政权并存状况。
    然而，这不是它的唯一形式。如果某个新阶级不愿从事的革命使其掌握了政权，而这个新阶级从历史上看是来得太晚的、实质上是已经过时的旧阶级，如果它在自己没来得及举行正式加冕就已经破败了，如果它在走向政权时正赶上自己的对手已经足够成熟并且把手伸向了国家权柄，那么两个政权并存这么一种不稳定的政治平衡就会被政治变动为另一种平衡，有时是被更不稳定的平衡取代。革命或者反革命在每个新阶段的任务都在于克服两个政权并存的“无政府状态”。
    两个政权并存不仅不以把政权平分为两半为前提，而且总的来说排除了这种可能，一般也排除了任何形式的政权平衡。这不是立宪的事实，而是革命的事实。这事实证明社会平衡的破坏已经使国家上层建筑产生了分裂。两个政权并存发生在下面这样的场合，即互相敌对的阶级依靠实质上互不相容的国家组织（残存的和正在形成中的），它们在领导国家方面每走一步都会互相排挤。在这种情况下落到每一个卷入斗争的阶级手中的政权份额便由力量对比和斗争进程来决定。
    就其本身的性质来说，这样的状况不可能是稳定的。社会需要通过统治阶级或者像这次一样通过两个所谓半统治阶级把政权集中起来，它将毫不妥协地竭力达到这个目的。政权分裂所预示的不是别的，而是国内战争。但是在力量不相上下的阶级与政党下决心打仗之前，特别是在他们如果害怕第三种势力干涉的情况下，它们能够相当长久地容忍甚至好像还认为两个政权并存的体制是合法的。然而这个体制将不可避免地被摧毁。国内战争给两个政权并存的局面带来了最明显的也就是领土方面的反映：每一个政权在建立了巩固的据点以后，就会为获得剩下的地盘而展开斗争。这部分地盘在两个交战政权中的一个还没有完全巩固的时候，往往要在它们轮番入侵的形式中忍受两个政权并存的局面。
    17世纪的英国革命正因为是一次导致整个民族彻底分裂的大革命，所以成为两个政权的不同制度明显的互相交替，它以国内战争的形式从一个制度急剧地转变为另一个制度。
    资产阶级以及接近它的地方贵族首先起来反对依靠特权阶级或者说这些阶级的上层即显贵和主教的国王政权。依靠伦敦城区的长老派国会则是资产阶级的政府。这两种制度之间的持久斗争是通过公开的国内战争解决的。两个政府的中心——伦敦城和牛津都建立了自己的军队，两个政权也分别拥有各自的领土范围，尽管如同国内战争通常出现的情况那样，这种领土的分界是极不稳定的。国会最后取得了胜利，国王被俘虏了，并且等候对自己命运的判决。
    看来，建立长老会资产阶级统一政权的条件形成了。可是还是在国王政权覆灭以前，国会军队就已经变成了独立的政治力量。它把独立派、笃信宗教和意志坚定的小资产阶级、手工业者以及农夫集中到自己的队伍中来了。军队不是单纯作为武装力量，也不是作为禁卫军，而是作为反对殷实富裕的资产阶级的新阶级政治代表来威风凛凛地干预社会生活的。与此相适应，军队建立了位居部队司令部之上的新的国家机构：士兵和军官代表（“鼓动员”）委员会。两个政权的新阶段来临了：长老派的国会与独立派的军队。两个政权之间爆发了公开的冲突。资产阶级自己的军队同克伦威尔的“模范军”即武装起来的下等人对抗时显得软弱无力。冲突是以在独立派军刀协助下对长老派国会进行清洗而告终的。国会还剩下一些残余，克伦威尔的独裁建立起来了。以革命的极左派平等派为首的军队下层企图用自己原先真正的平民制度与军人上层即军队贵族的统治进行对抗。不过新的两个政权没有得到进一步发展，平等派即小资产阶级下层还没有也不可能有自己的历史道路。克伦威尔迅速镇压了反对者。在好几年时间内，确立起来的是一种新的，然而又远非稳定的政治平衡。
    法国大革命期间，以第三等级上层为骨干的制宪会议把权力集中到了自己手里，不过它没有完全取消国王的特权。制宪会议时期是两个政权尖锐对立的时期，它是以国王逃亡到瓦伦以及仅仅在形式上建立共和国机构而结束的。
    1791年的第一部法国宪法建立在立法权跟执行权相互完全独立这样一种虚构的基础之上，它事实上对人民掩盖了或者说力图掩盖现实中的两个政权：攻占巴士底狱以后最终藏身于国民会议的资产阶级和仍旧依靠上层的贵族、教士、官僚与军人的旧君主制，后者希望外国干涉就不用说了。这个矛盾的制度为它自身无法逃脱的毁灭打下了基础。既可以通过依靠欧洲反动派的力量消灭资产阶级代表制，也可以通过把国王与君主制送上断头台找到出路。巴黎跟科布林茨势必要进行势力的较量。
    然而，在事态发展到战争和断头台之前，依靠第三等级城市下层居民的和更加大胆地从资产阶级民族官方代表那里争权的巴黎公社登上了舞台。形成了新的两个政权并存的局面，我们已经注意到它的第一次出现是在1790年，当时大资产阶级和中等资产阶级还稳固地坐在国家行政机关和市政厅里。这是一幅多么令人惊讶的，同时又是受过多少卑鄙诽谤的场景啊！它是平民阶级的力量从底下跃升上来的场景：他们从社会的地窖与地穴走出来，踏进原先由戴假发和穿套裤的人决定民族命运的禁区。看起来，遭到文明的资产阶级双脚践踏的地基复苏并且活动起来了，人们从数不清的人群中扬起头来，向上伸出长满老茧的双手，发出嘶哑却又坚毅的喊声！巴黎各区作为革命的私生子，开始过上了自己的生活。它们得到了承认（不承认它们是不可能的！），并且改组成一个个分部。可是它们无时不在拆毁一切壁障，从下面获得新鲜血液，不顾法律规定，敞开大门让无权阶层、穷苦人民和无套裤汉涌进自己的队伍。与此同时，农村的行政机构也演变成了反对保护封建财产的资产阶级法律制度的农民暴动的掩蔽所。第三等国民就这样从第二等国民下面崛起了。
    起初，巴黎各分部反对尚在可敬的资产阶级掌控之中的公社。1792年8月10日，分部以勇敢的突击行动控制了公社。从此以后，革命的公社与立法议会，后来又与国民公会处于对立状态。后面两个机构落后于革命的进程与任务，它们记录了各个事件，却没有做什么事情，因为它们不具备从巴黎各区底层成功站起来的，以及在最落后的农村找到了支持的那个新阶级所拥有的巨大能量、无畏精神和同心同德。就如巴黎各分部控制公社一样，公社通过新的起义控制了国民公会。这其中的每一个阶段都具有清晰轮替的两个政权的特征，两个政权的每一方都企图建立统一和有力的政权：右翼——通过防御的方式，左翼——通过进攻的方式。无论对于革命还是反革命来说，建立独裁的非常特殊的需要从不堪忍受的矛盾中产生了。从它的一种形式向另一种形式的转变是通过国内战争完成的。革命的伟大阶段，也就是政权转到新阶级或新阶层手里的阶段，在这里与代表机关的轮替周期根本不是同步的，这些机关总是跟在革命进程的后面亦步亦趋，就像是跟在革命后面的影子。无套裤汉的革命独裁到头来还是与国民公会的独裁合流了。可这是怎样的国民公会呢？这是用恐怖手腕肃清了昨天还在其中占优势地位的吉伦特派的国民公会，是残缺不全的、却又适应新的社会力量统治的国民公会。在四年时间内，法国革命就这样沿着两个政权并存的台阶不断走向自己的顶点。从热月9日起，它又重新沿着两个政权并存的台阶开始往下走。而且每次下行之前都重新爆发内战，就像以前它伴随着每次上升一样。新社会就是这样不断寻找新的力量平衡。
    既同拉斯普京的官僚斗争，又同他们共事的俄国资产阶级在战争时期极大地巩固了自己的政治地位。利用沙皇制度的失败，它通过地方自治联合会、市政联盟和军事—工业委员会把强大的势力集中到了自己的手里，它独立地支配着庞大的国家资源，实质上它已经成了一个平行的政府。战争时期令沙皇的大臣们担忧的是李沃夫公爵为军队提供补给，让士兵吃饱，给他们治病，甚至为他们设立理发馆。“必须结束这种现象，要么就把全部权力交到他手里。”早在1915年，大臣克里沃舍因就这样说过。他没有想到，一年半以后李沃夫得到了“全部权力”，只不过不是从沙皇手中，而是从克伦斯基、齐赫泽和苏哈诺夫手中得到的。可是在此事完结后的第二天，新的两个政权并存的局面就出现了：与昨天自由主义的准政府、今天形式上合法的政府并列，一个非正式的、然而更加有效的、以苏维埃为代表的劳动群众的政府诞生了。从这个时候起，俄国革命开始成长为具有全世界历史意义的重大事件。
    然而，二月革命的特殊性体现在哪里呢？在17世纪和18世纪的事件中，两个政权并存每一次都是斗争的自然阶段，这些阶段都是暂时的力量对比强加给斗争参加者的。其实这当中的每一方都力求用自己的统一政权取代两个政权并存的局面。在1917年革命过程中我们看到，民主派官方是怎样自觉和故意造成两个政权并存的，以及怎样竭力拒绝政权转到他们自己手中的。乍看起来，两个政权并存的局面不是由于各阶级争夺政权的斗争而造成的，而是由于一个阶级友善地把政权“让给”另一个阶级的结果。既然俄国“民主派”力图要摆脱两个政权，那么他们认为这就等于自己要推开政权。我们恰恰是把这种情况称作二月革命的离奇现象。
    也许只有在1848年德国资产阶级对君主制做出的行为中可以找到一些类似情况。不过两者也并非完全相似。德国资产阶级固然无论如何也要在妥协的基础上同君主制分享政权，可是，尽管资产阶级掌握在手中的政权是不完整的，却绝不会把政权整个儿地让给君主制。“普鲁士资产阶级徒有其名地掌握了政权，它丝毫也不怀疑，旧国家的各种力量都已毫无二心地情愿受它支配了，所有这些力量统统都死心塌地地迷信资产阶级本身的万能了。”（马克思和恩格斯）（《马克思恩格斯全集》第6卷，第129页）1917年的俄国民主派从革命一开始便拥有了全部政权，他们追求的不是单纯与资产阶级分享政权，而是把国家整个地交给它。这大概意味着在20世纪前期，俄国官方民主派政治上达到了比19世纪中叶德国自由主义资产阶级还要腐朽的程度。这完全是合乎规律的，因为数十年来占据着手工业者克伦威尔和无套裤汉罗伯斯庇尔地位的无产阶级掀起了高潮，而民主派代表着这个高潮的反面。
    如果更深入地观察问题，那么便可以看出临时政府与苏维埃执行委员会这两个政权都具有纯粹被动反映的性质。有资格希望得到新政权的只能是无产阶级。妥协分子觉得依靠工人和士兵没有把握，于是被迫对沙皇和先知保持骑墙态度。自由主义者和民主主义者的两个政权并存仅仅是反映了暂时还是潜在的资产阶级和无产阶级的两个政权。当布尔什维克排挤了身居苏维埃上层的妥协分子的时候（这是几个月以后的事），潜在的两个政权于是浮出了水面，而这将是十月革命的前夜。迄至此刻，革命一直生活在政治被动反映的世界里。通过社会主义知识分子长篇说教的折射，两个政权并存从阶级斗争的一个阶段演变成了一种起调节作用的思想。正是这个缘故，它把自己摆在了理论激辩的中心位置。什么都不会白白流逝消失。二月两个政权的被动反映性质让我们更进一步认清了那些历史阶段，那时两个政权是作为两种制度斗争过程中的热闹插曲而出现的。于是，反射出来的微弱月光有可能得出有关太阳光的重要结论。
    同以往革命中的城市民众相比，俄国无产阶级要成熟得多，俄国革命的根本特性就包含在这高度成熟性当中。它一开始便催生了半虚幻的两个政权的离奇现象，后来又阻止了现实的两个政权得到有利于资产阶级的解决，因为问题是明摆着的：要么由资产阶级掌握旧的国家机器，对它稍加翻新使之为自己的目的服务，而且苏维埃必须得消失；要么苏维埃不仅要摧毁旧的国家机器，而且要消灭为该机器服务的那些阶级的统治，这样它将成为新型国家的基础。孟什维克和社会革命党坚持第一种解决问题的方针，布尔什维克则坚持第二种方针。用马拉的话来说就是过去被压迫阶级既没有足够的知识与足够的技能，也缺乏充分的领导，而这些都是把他们开始的事业进行到底所必需的。而在20世纪的俄国革命中，被压迫阶级已经用三个条件全面武装起来了，因此布尔什维克取得了胜利。
    布尔什维克胜利一年以后，在德国，同样的问题在不同的力量对比情况下再次提出来了。社会民主党实行的是建立资产阶级民主政权和取消苏维埃的方针。卢森堡和李卜克内西则坚持走苏维埃专政的道路。结果社会民主党人取得了胜利。德国的希法亭和考茨基、奥地利的马克斯·阿德勒提议把工人苏维埃纳入宪法，从而将民主跟苏维埃“结合起来”，这就意味着把潜在的或公开的国内战争变为国家制度的一个组成部分。我们实在想不出还有比这更可笑的乌托邦了。也许在德国人的土地上其唯一的辩解理由就是旧的传统：早在1848年，符腾堡的民主主义者就曾打算建立以公爵为首的共和国。
    迄今为止，还没有得到充分评价的两个政权并存的现象与把政府视为统治阶级的执行委员会的马克思国家理论是矛盾的吗？这跟说由于受供求关系的影响而出现的价格波动与劳动价值论相矛盾不是一回事吗？母兽为保护幼仔而做出的自我牺牲行为是对生存竞争理论的驳斥吗？显然不是的。在这些现象中我们发现的只是同类规律更为复杂的组合。如果说国家是阶级统治的组织，而革命是统治阶级的更替，那么政权从一个阶级手里转到另一个阶级的手里势必会造成国家——首先是在两个政权形式中——的矛盾处境。阶级力量的对比不是可以先验计算的数学上的量。当旧制度的平衡遭到破坏时，新的力量对比只有作为它们在斗争中相互较量的结果才能确立。这就是革命。
    您可以说这种理论方面的深究诱使我们游离了1917年的事件，可是它实际上把我们带进了事件最核心的部分。正好是围绕两个政权并存的问题，各政党和各阶级之间展开了戏剧性的斗争。只有从理论的高度才能充分评价和正确理解这种斗争。


第十二章 苏维埃执行委员会

 -> 托洛茨基《俄国革命史》第一卷 二月革命

第十二章 苏维埃执行委员会

    2月27日在塔夫里达宫成立的名为工人代表苏维埃执行委员会的机构实质上与这个名称没有多少相同之处。苏维埃制度的鼻袓——1905年的工人代表苏维埃是从总罢工当中诞生的，它直接代表了斗争中的群众。罢工的领导人当上了苏维埃的代表。组成人员的选择是在炮火中进行的。领导机构是苏维埃为了展开进一步的斗争而选举产生的。正是1905年的执行委员会把起义提上了议事日程。
    由于各卫戍团队的起义，二月革命在工人建立苏维埃之前就取得了胜利。革命胜利后，执行委员会在苏维埃之前，也没有通过各工厂和团队就自行成立了。在这里我们看到了站在革命斗争之外却又准备收获斗争果实的激进主义者的经典原则。此刻工人的实际领导人还没有离开街道，还在解除一些人的武装，又把另一些人武装起来，还在那里巩固胜利。他们当中有远见的人对塔夫里达宫出现的不知为何物的工人代表苏维埃的消息立刻感到担忧。与此类似，期待某些人必定会完成宫廷政变的自由派资产阶级于1916年秋筹划好了一个影子政府，以便一旦政变成功，就把它强加给沙皇。二月革命胜利之际，激进知识分子也这样建立了地下影子政府。既然他们所有的人至少在过去跟工人运动都有些关系并且有意利用它的传统来进行掩饰，于是他们便把自己的孩子起名为苏维埃执行委员会。这属于那些多少是蓄意制造的赝品之一，它们充斥在历史，其中也包括人民起义的历史之中。在时局发生转折和继承中断的情况下，那些行将进入政权的“有教养的”阶层乐意抓住与群众的英雄主义回忆相关的名称和标志不放。概念名称往往掩盖着事物的本质，特别是这种情况在有影响的阶层的利益需要时更是如此。执行委员会的巨大威信在它出现的那一天就已经要依赖臆造出来的它对1905年苏维埃的继承性。由混乱不堪的苏维埃第一次会议确定下来的执行委员会后来既对苏维埃的全体成员，也对它的政策发挥着决定性影响。这种影响是越来越保守的，以致再也不进行由紧张的斗争气氛所保障的革命的代表人物的自然淘汰了。起义已经成为过去，大家都陶醉在胜利的喜悦之中，都准备按新的方式去安顿好自己，他们的心肠变软了，部分人连头脑也软化了。要使苏维埃从事后颂扬胜利的机关变成真正开展斗争和准备新的起义的机关，还需要几个月时间在新条件下开展新的冲突和斗争，以及由此随之出现的人员重新安排。我们尤其坚持有关事态发展的这种观点，因为迄今为止它还是完全处在阴影之中。
    然而，不单是执行委员会和苏维埃产生的条件决定了它们的温和与妥协性质，实际上在同一个方向上还存在着更深刻也更持久地起作用的原因。
    驻扎在彼得格勒的士兵有15万多人。各类男女工人的人数至少比士兵多3倍。可是在苏维埃的工人代表与士兵代表之比为2：5。代表团的大小极具伸缩性，并且总是百般迎合士兵。当时工人每1000人才选出1名代表，而那些小的部队为自己派出两名代表的事也不少见。士兵穿的灰色呢绒外套成了苏维埃的基本色调。
    不过，平民当中远非所有代表都是由工人选举产生的。不少人是通过个别邀请，通过请托或者简直就是由于自己的投机钻营进入苏维埃的，这些人包括代表各色各样有问题的集团的、而多半是代表自己傲慢自负的激进律师、医生、大学生和记者。这种对苏维埃性质的明显歪曲是领导人情愿认可的，他们不反对用有教养的市侩温水来稀释工厂与兵营过于浓烈的酸精。长时间内，这些众多偶然的外来人、冒险家、冒名顶替者和习惯在讲台上喋喋不休的人用自己权威的双肘把沉默寡言的工人与不太坚定的士兵挤到一边去了。
    如果说在彼得格勒局面是这个样子，那么不难想象它在外省是怎样一种情形，那里根本没有经过斗争就取得了胜利。全国到处都是士兵。基辅、赫尔森福斯、梯弗里斯的卫戍部队人数并不比彼得格勒少；在萨拉托夫、萨马拉、坦波夫、鄂木斯克，各驻扎着七八万士兵；雅罗斯拉夫尔、叶卡捷琳诺斯拉夫、叶卡捷琳堡分别驻有六万人。在所有其他一系列重要城市都驻有三万、四万、五万不等的士兵。各地的苏维埃代表团是按不同的方式组织起来的，但是到处都把部队推上了享有特权的地位。这在政治上是工人自己力图尽可能好地对待士兵造成的。领导人同样甘愿迁就军官。除开大量最初由士兵选出的准尉与中尉，通常也容许由指挥部成员组成特殊代表团，在外省尤其如此。结果，在许多苏维埃组织中，军队完全拥有压倒的优势。还没来得及获得政治面貌的士兵群众通过自己的代表决定着苏维埃的面貌。
    每一个代表团都充斥着互相抵触的成分，他们在革命后第二天就特别明显地膨胀起来了。政治上无助的士兵代表最初通常是由根本不属于士兵和革命的人担任，他们是隐藏在后方卫戍部队里面并且表现为极端爱国主义者的各种知识分子与半知识分子。于是在兵营的情绪跟苏维埃的情绪之间出现了差异。革命过后，军官斯坦凯维奇自己那个营的士兵脸色阴沉和不太信任地接纳了他。他在苏维埃士兵部大谈纪律这个尖锐的话题获得了成功。他自己问自己：“苏维埃的情绪为什么比兵营的情绪要软化与温和一些呢？”这种幼稚的困惑再一次证实了下层的真实情绪要为自己开辟通向上层的道路是多么困难啊。
    然而，士兵与工人从3月3日起就已经开始举行集会，他们要求苏维埃立即撤销自由派资产阶级的临时政府，并且把政权夺到自己手里来。这一举动的首倡权属于维堡区。难道还能有比这更了解和更接近群众的要求吗？但是这种首倡很快便猝然中止了：这不仅因为护国派分子对它进行了激烈的抵制，更为糟糕的是，3月上半月布尔什维克领导人事实上已经在两个政权并存制度面前弯下了腰。而除布尔什维克以外，谁也不会直截了当地提出政权问题。维堡的领头人也被迫后退了。但是彼得格勒的工人一刻也不信任新政府，不认同它是自己的政府。不过他们还是关切地倾听士兵的意见，并且力求不过于尖锐地把自己跟他们进行对比。刚刚才逐个音节弄清最初级的政治词汇的士兵出于农夫的本性尽管不信任所有的老爷，可是，他们还是勉强在细听自己代表所讲的话，而后者同样在恭敬地聆听执行委员会领导人的话。至于这些领导人，他们所做的也只是仔细谛听自由派资产阶级的脉搏。在这种自下而上的倾听中，一切都维持着原状——还没有到该改变的时候呢。
    但是，下层的情绪总在往外爆发，而且被人为取消的政权问题每一次都重新凸显出来，尽管是在改头换面的形式下。“士兵们不知道该听谁的”，各区与各省抱怨说，并且通过这样的方式把对两个政权并存的不满传递到了执行委员会。3月16日，波罗的海舰队和黑海舰队代表团发表声明宣布，它们准备依据临时政府是否同执行委员会一致行动来考虑它。换句话说，他们根本就不打算考虑它。这种腔调随着时间的推移变得越来越坚定了。第一百七十二后备团通过的决议说：“军队与居民应该只服从苏维埃的命令。”紧接着又说出了一个相反的定理：临时政府发出的指令凡是违反苏维埃决定的都不必服从。”执行委员会带着由满意和不安混杂起来的心情认可了这种状况。临时政府则极不情愿地忍受着这种状况。此外它们双方再没有剩下别的什么办法了。
    早在3月初，苏维埃就已经在各重要城市和工业中心建立起来了。随后几个星期，苏维埃从这些地方蔓延到了全国。只是到四五月间，它们才扩展到农村。而在初期，主要是由军队作为农民的代言人。
    彼得格勒苏维埃执行委员会很自然地便具有了全国性组织的功用。其余各地的苏维埃纷纷向首都苏维埃看齐，一个接一个做出了有条件支持临时政府的决定。虽然在头几个月彼得格勒苏维埃和外省苏维埃之间的关系平稳确定下来了，没有发生冲突与严重分歧，但是根据整个形势的需要有必要建立全国性的组织。推翻专制制度一个月以后，各地苏维埃共同召开了第一次会议，可这是一个不完整的和成员片面的会议。尽管地方苏维埃在出席会议的185个代表组织中占了三分之二，然而在会上占据优势的还是士兵苏维埃。主要由军官充任的卫戍部队代表和前线组织代表合起来占有压倒性优势，会上可以听到把战争进行到彻底胜利的言论以及对布尔什维克的厉声呵斥，尽管后者的行为更甚于温和行为。会议给彼得格勒苏维埃执行委员会增补了16名保守的外省代表，从而使其全国性质合法化了。
    右翼进一步得到了巩固。从此，有人越来越多地用外省来吓唬那些不满的人。3月14日就已做出的关于调整彼得格勒苏维埃组成人员的决议几乎没有得到执行。要知道做决定的反正不是地方苏维埃，而是全俄执行委员会。官方的首领几乎占据着无人可及的地位。最重要的决定是由执行委员会，更确切地说是由其掌权的核心根据同临时政府核心事先达成的协议做出的。苏维埃退到旁边去了。人们把它作为一种集会形式加以蔑视：“政策不是在全体大会上制定的，而所有这些‘全体会议’根本没有实际意义。”（苏哈诺夫语）踌躇满志的命运主宰者认为，苏维埃把领导权托付给他们以后，实质上便完成了自己的作用。可是不久就将证明，事情原来不是这样的。群众的确是很有耐性的，然而他们绝不是可以随意用来揉捏的黏土。在革命的时代，他们在快速地进行学习。这乃是革命的主要力量之所在。

※　　　　　※　　　　　※

    为了更好地理解事态的后续发展，有必要对两个政党做一番评论。这两个政党从革命之初便结成了紧密的联盟，它们无论在苏维埃还是在民主的市政厅或者在所谓革命民主派的历次代表大会上都占据着支配地位，它们甚至还把自己日渐减弱的优势一直维持到立宪会议召开之际。立宪会议是它们不久前还拥有的强大势力的回光返照，就如同山巅上的落日余晖一样。
    如果说俄国资产阶级要成为民主主义者，那它出现得太迟了。那么基于同样的原因，俄国的民主派愿意把自己视作社会主义者。民主派知识分子的思想观念早在19世纪就无可救药地消耗殆尽了。进入20世纪以后，俄国激进的知识分子要想找到接近群众的通道，就必须给自己染上社会主义的色彩。导致两个中间派政党——孟什维克和社会革命党创立的共同历史原因就是这些。不过也要看到，它们各自又有不同的进化谱系和思想体系。
    孟什维克的观点是建立在马克思主义基础之上的。同样由于俄国历史发展滞后的缘故，马克思主义在俄国首先与其说是对资本主义社会的批判，不如说成了国内资本主义发展必然趋势的论据。历史在其需要的时候巧妙地利用了已被阉割的无产阶级革命理论，以便借助它使毫无生气的民粹主义知识分子的庞大队伍按照资产阶级特性完成欧化。在这一过程中，孟什维克获得了更加重要的地位。作为资产阶级知识分子的左翼，他们把自己同工人中最温和的集团，即热衷于围绕国家杜马以及在工会里面开展合法工作的集团联系在一起了。
    与此相反，社会革命党人在部分接受马克思主义的同时，理论上却与之进行斗争。他们自认为是实现知识分子、工人和农民联合的政党，当然这是在所谓批判理性指导下进行的。在经济领域，他们的主张简直就是一堆夹杂着各种历史沉积物的晦涩难懂的大杂烩。它反映了在一个迅速走向资本主义的国家中农民生存的矛盾环境。未来的革命被社会革命党人想象为既不是资产阶级的，也不是社会主义的，而是“民主主义的”。他们把革命的社会内容偷换成政治公式。这样一来，他们打算为自己选择一条介乎资产阶级和无产阶级之间的道路，因而扮演二者的仲裁法官的角色。二月革命以后能够看出，社会革命党朝这一地位已经走得很近了。
    还是从第一次俄国革命的时候起，他们就在农民中间扎下了根基。1917年的头几个月，所有乡村知识分子都让自己接受了传统的民粹主义公式——“土地和自由”。与一直作为纯粹城市政党的孟什维克不同，社会革命党似乎在农村找到了非常强大有力的支持。而且，他们在城市也取得了支配权：通过士兵部控制着苏维埃，在首批民主的市政厅里，他们获得了绝大多数的选票。这个党的势力看起来好像是无限的，而实际上这只是一种政治偏差。除了知道该把选票投给谁的少数人之外，大家都投票支持的政党其实并不是一个政党，就像任何一个国家的婴儿发出的语音还不是本民族的语言一样。二月革命期间社会革命党是带着一个庄严的名称出现的，其实它不过是一切很不成熟的、尚未定型的和混乱不堪的成分的代名词。自从革命前以来所有还没有找到充足理由投票支持立宪民主党和布尔什维克的人都把选票投给了社会革命党。不过，立宪民主党一直禁锢在有产者封闭的小圈子里，而布尔什维克还是一个人数甚少、令人费解甚至叫人害怕的党派。大体上说，投票支持社会革命党就意味着支持革命，何况根本不要为此承担任何责任。在城市里，这表示士兵力图跟捍卫农民利益的政党密切关系，工人中的落后分子也力图跟士兵保持亲近，小市民则力图不跟士兵和农民脱离联系。这段时间内，社会革命党的党证就是进入革命机关的临时通行证，它使自己的效力一直保持到被别的更加重要的证件取代为止。怪不得这么一个掌控一切的大党被人说成仅仅是一个巨大零蛋。
    从第一次俄国革命开始，孟什维克依据革命的资产阶级性质得出了必须同自由派建立联盟的结论，并且把这个联盟置于同农民的合作（这种合作被当作跟不可靠的盟友的合作〗之上。相反，布尔什维克把全部革命前途建立在无产阶级同农民反对自由派资#阶级的联盟之上。既然社会革命党认定自己是农民的政党，那么它似乎应当期待布尔什维克跟民粹主义者在革命中结成联盟，来对抗孟什维克和资产阶级自由派的联盟。实际上我们在二月革命中却看到了相反的结盟现象。孟什维克和社会革命党建立了最为紧密的联盟，该联盟还得到了它们同资产阶级自由派的联合的补充。布尔什维克在官方的政治战场上完全处于孤立境地。
    这个初看起来不可理喻的事实实际上完全是合乎规律的。社会革命党绝对不是农民的政党，尽管他们的口号在农村赢得了普遍的好感。确定自己的实际政策并且从自己人当中推选出部长和官员的该党基本核心与城市自由主义和激进主义圈子的联系，要比它与暴动的农民群众的联系密切得多。这个由于三月投机钻营者大量涌入社会革命党而极度膨胀起来的领导核心一直到死都对在社会革命党口号下发动起来的农民运动的规模害怕不已。初出茅庐的民粹主义者当然希望农民的处境能更好一些，但是他们不愿意出现红公鸡[1]。社会革命党人面对暴动的农村流露出来的恐惧与孟什维克面对无产阶级的进攻而产生的恐惧如出一辙。民主派自己的恐惧完全是现实危险的充分反映，这危险是被压迫阶级的运动给有产阶级带来的，结果使有产阶级团结在资产阶级—地主反动派阵营里了。社会革命党人跟地主李沃夫的政府实现联合标志着他们跟土地革命决裂了，这就像孟什维克跟诸如古契柯夫、捷列申柯和科诺瓦洛夫这样的工业家和银行家的联合等于他们跟无产阶级的运动决裂一样。在这种背景下，孟什维克和社会革命党的联盟并不等于无产阶级和农民的合作，而是由于跟有产阶级结盟而与无产阶级和农民决裂了的两个政党的联盟。

[1]意指放火。——译者

    由上所述可以清楚地看到，两个民主派政党的社会主义是多么虚伪，然而这一点也不意味着它们的民主主义就是真实的。恰恰相反，正是民主主义的先天不足需要社会主义的伪装。俄国无产阶级是在与自由派资产阶级处于无法调和的对抗之中开展争取民主的斗争的。与自由派资产阶级结盟的民主派政党必定不可避免地会与无产阶级发生冲突。后来妥协派分子与布尔什维克之间展开残酷斗争的社会根源就在这里。
    如果把前面简述的过程转化为赤裸裸的阶级力学（当然，其参与者甚至两个妥协派政党的领导人最终也没有看透它），那么就会得出历史功能的最佳配置。自由派资产阶级已经不能支配民众了，所以它害怕革命。然而对于资产阶级的发展来说，革命又是必不可少的。结果有两支队伍脱离了够格的资产阶级，它们由其年轻的子弟组成。一支队伍朝工人走过去，另一支则朝农民走过去。这些人努力把各自的人吸引到自己身边来，他们坦诚与热烈地证明他们就是跟资产阶级敌对的社会主义者。通过这种途径，他们的确在人民中间拥有了相当大的影响。可是他们思想的效力很快就超过了他们的智力。资产阶级感觉到了致命的危险并且发出了警报。两支先前脱离资产阶级的队伍——孟什维克和社会革命党人友善地回应了家中长辈发出的召唤。它们超越了过去的意见分歧以后，开始肩并肩地转过身去，背对着群众，急忙跑过去帮助资产阶级社会。
    即使同孟什维克相比，社会革命党人也因更加松散和软弱而令人吃惊。在布尔什维克看来，他们在所有重要时刻简直就像是三流的立宪民主党人；在立宪民主党人看来，他们又像是三流的布尔什维克。孟什维克在上述两种场合都是居二流地位。由于支柱动摇不定和思想体系尚未定型，结果导致了相应的人员选择：全体社会革命党领导人身上都有做事虎头蛇尾、注重表面工夫和温情却不可靠的痕迹。可以毫不夸张地说，普通布尔什维克对政治亦即对阶级关系的看法比最著名的社会革命党领袖也显得更加透彻。
    由于没有固定的标准，社会革命党人显得特别喜好道德方面的至高命令。以道德家自居一点也不妨碍在重大政治问题上显示出小小的欺骗行为，这是没有可靠支持力量、明确理论主张和真正道德核心的中间派政党共同的特征，这一点是用不着多加解释的。
    在孟什维克和社会革命党的联盟中，领导地位属于孟什维克，尽管社会革命党方面在人数上拥有无可争议的优势。在这种角色分配中，城市对农村的领导权和城市小资产阶级对农村小资产阶级的优势以独特的方式表现出来了。最后，还有“马克思主义”知识分子对维护地道的俄国社会学的那些知识分子思想上的优越感，他们对俄国以往历史的孤陋寡闻而自我炫耀。
    就如我们已经了解的那样，在革命过后最初几个星期内，没有任何一个左翼政党在首都有自己真正的指挥部。社会主义政党公认的领袖都流亡在国外。二流的领袖正在从远东返回国家中心的途中。这使得临时的领导人产生了谨小慎微与等待观望的情绪，这种情绪推动他们互相接近。没有一个领导团体在这几个星期能把自己的信念坚持到底。苏维埃里面各政党间的斗争具有极其平和的性质：问题仿佛只牵涉到同一个“革命民主派”内部的细微差别。随着策烈铁里从流放地回到首都（3月19日），苏维埃领导层实在是非常急剧地向右转了，转向了直接为政权和战争承担责任的方面去了。可是到3月中旬一直处于从流放地回来的加米涅夫和斯大林影响之下的布尔什维克也急速地向右转了，以至4月初苏维埃多数派跟左翼反对派之间的距离比3月初缩小了。真正的区别是过些时候才开始显现出来的。甚至可以说出它的确切日期：4月4日，也就是列宁回到彼得格勒以后的第二天。
    孟什维克党各派别的首领中都有一批杰出人物，然而就是没有哪怕一个革命领袖。早在专制统治时期，以俄国社会民主工党老导师普列汉诺夫、查苏利奇、捷依奇为首的极右翼就站在了爱国主义立场上。刚好在二月革命前夕，本身过着凄惨日子的普列汉诺夫在一家美国报纸上撰文指出，在眼下的俄国，工人罢工和其他形式的斗争是犯罪行为。更多的老孟什维克，其中包括诸如马尔托夫、达恩、策烈铁里这样的人物把自己列入齐美尔瓦尔得阵营，他们拒绝让自己为战争负责。但是左翼孟什维克就像左翼社会革命党人一样，他们的国际主义在多数场合掩盖了他们的民主主义反对派立场。二月革命使得这些“齐美尔瓦尔得分子”中的大多数同战争实现了和解，从此以后，他们在战争中发现了保卫革命的方法。策烈铁里最坚定地走上了这条道路，跟在他后面的有达恩和其他一些人。开战时正在法国，5月9日才从国外归来的马尔托夫不会看不出他昔日的志同道合者在二月革命以后走向的目标就是盖得、桑巴以及其他人1914年开始追求的目标，当时他们担负着反对德国专制制度和保卫资产阶级共和国的任务。成为孟什维克左翼（这个派别在革命中没有起到多大作用）首领以后，马尔托夫站到了反对策烈铁里—达恩政策的立场上，同时也反对孟什维克左翼跟布尔什维克的密切关系。身后跟着无疑是多数的策烈铁里以官方孟什维克的名义采取行动，从而使革命前的爱国主义者毫无困难就跟二月革命的爱国主义者实现了合流。不过，普列汉诺夫有自己的小集团，这是一个置身于党外的甚至置身于革命之外的彻底的沙文主义集团。没有脱离本党的马尔托夫派没有自己的报纸，就如同没有自己的政策一样。像以往每逢重大事件时那样，马尔托夫显出无望的怅然若失，好似悬在空中。1917年也如1905年那样，革命几乎没有注意到这位杰出人物。
    孟什维克杜马党团主席齐赫泽几乎是自动当上彼得格勒苏维埃主席的，而后来又当上了中央执行委员会主席。他力图把自己的全部良心都投入到自己的职责上来，他总是用极为普通的玩笑掩饰经常缺乏的自信。他身上总是带着那不可磨灭的外省印记。多山的格鲁吉亚是阳光灿烂和满是葡萄园的国度，也是一个工人比例不大的农民和小贵族的国家，它送出了一大批灵活机敏和激情四溢的，可是在绝大多数场合并没有超越小资产阶级视野的左翼知识分子。在全部四届杜马当中，格鲁吉亚均派出了孟什维克充当代表，在全部四届各党团中，格鲁吉亚的代表均起到了领导者的作用。格鲁吉亚是俄国革命的吉伦特。如果说18世纪的吉伦特党人被人们指责为联邦主义，那么格鲁吉亚的吉伦特党人是以捍卫统一的和不可分割的俄罗斯为开端，却以分离主义而告终的。
    出自格鲁吉亚吉伦特党的最杰出的人物无疑是前第二届国家杜马的代表策烈铁里，他从流放地一回来，随即不仅领导着孟什维克，而且也是当时苏维埃多数派的领导人。策烈铁里不是理论家，甚至也不是时评家，但他是一个优秀的演说家，他曾经是而且一直是南方法国式的激进主义者。假若在墨守成规的议会制环境中，他会觉得自己如鱼得水。然而他出生在革命时代，在青年时期就中了马克思主义的毒。无论如何，革命事变中的他在全体孟什维克里面显得最有胆略，并且总是企求始终如一。正因为如此，他才在破坏二月制度方面起到了比别人更大的作用。齐赫泽完全听从策烈铁里，尽管有时也害怕他那学理主义的直率，这直率使昨日的革命者流刑犯跟资产阶级的保守派代表渐渐接近了。
    有赖于自己在最后一届杜马代表位置上的清新名望，孟什维克斯科别列夫——不仅仅是因为外表年轻——叫人产生了在私家戏剧舞台上扮演国家要员角色的大学生的印象。在还没有进入五月联合政府充当劳动部长这个倒霉角色之前，斯科别列夫专门从事扑灭“突发事件”，即消除地方冲突和实际上老是填塞两个政权之间缝隙的任务。
    党的老资格工作者达恩是孟什维克中间最有影响的人物，他向来被认为是仅次于马尔托夫的二号角色。如果说孟什维主义大体上把衰落时代的德国社会民主党的精神与性情吸进了自己的血肉之躯，那么达恩实实在在就是德国党的理事会成员，一个小号的艾伯特。一年以后，德国的达恩把俄国的艾伯特未能在俄国取得成功的政策成功地引进了德国。不过其原因不在于哪个人，而在于环境。
    如果说策烈铁里是苏维埃多数派乐队里的第一小提琴手，那么用尽双肺全部气力、圆睁充满血丝的双眼来吹奏声音刺耳的黑管的就是李伯尔。这是一个来自犹太工人联合会（崩得）的孟什维克。很久以前，他有过一段革命经历，他是一个直率坦诚、热情洋溢、口若悬河而目光短浅的人，而且总是强烈地试图证明自己是一个百折不挠的爱国主义者和坚定果断的国务活动家。李伯尔因仇视布尔什维克而被弄得实在是心力交瘁。
    可以使孟什维克领导人的方阵连接成形的人是以前的极左的布尔什维克沃伊廷斯基。他是第一次革命的著名参加者，后来服过苦役，3月份基于爱国主义立场跟党分了手。归附孟什维克以后，沃伊廷斯基正如人们认为的那样，成了吞食布尔什维克的老饕。在中伤自己的同志方面与李伯尔相比，他只不过显得激情不够而已。
    民粹主义者司令部里的类似之处实在是太少了，不过这个司令部也更加远远谈不上出色与鲜明。作为极右翼旗帜的所谓人民社会主义者的领导人是流亡国外的老侨民柴可夫斯基，他那好斗的沙文主义可以同普列汉诺夫比肩，可是他既没有后者的才华，也没有后者的阅历。与他并立的是老年妇女布列什柯—布列什柯夫斯卡娅，社会革命党人把她称之为俄国革命的祖母，可是她竭尽全力硬要去充当俄国反革命的教母。年迈的无政府主义者克鲁泡特金从青年时代起就倾心于民粹主义者。他差点没利用战争来否认自己五十年来教导大家的一切，这位国家的否定者却支持协约国。如果说他否定俄国的两个政权并存，那么他不是以无需政权的理由，而是以统一的资产阶级政权的理由。不过，这些老人更多地是起着装点门面的作用，尽管柴可夫斯基后来即内战期间反对布尔什维克，并且领导着一个由丘吉尔供养的白卫军政府。
    远远超过其他社会革命党人而身居首位的是克伦斯基，但他不是身在党内而是凌驾于该党之上的，无论怎么说他都是一个与该党历史无关的人。在后面的章节里，我们还将多次遇到这位天命选定的人物。他的力量就在于在两个政权并存期间集自由主义者的弱点与民主派的弱点于一身。形式上加入社会革命党并没有妨碍他从整体上对该党采取蔑视态度，他认为自己是由全民族直接挑选出来的佼佼者。不过要知道到这个时候社会革命党已经不再是一个政党，它成了全国硕大无比却又实在是微不足道的角色。它在寻找自己合适的领袖时看中了克伦斯基。
    未来的农业部长，后来又担任过立宪会议主席的切尔诺夫无疑是老社会革命党最有代表性的人物，而且他被认为是该党的鼓舞者、理论家和领导人绝非偶然。切尔诺夫具有相当丰富却缺乏系统的知识，与其说他是一个学识渊博的人，不如说是一个博览群书却不求甚解的人。他总是自己蛮有把握地信手拈来适用不同场合的引文，不过这些引文并没有给俄国青年多少教益，相反长期损害了他们的想象能力。只是有一个问题这位好讲的领导人没有回答：他要引导谁？把他们带到哪里去？切尔诺夫的夹杂着寓意与诗句的折中主义公式暂时把各行其是的形形色色的听众集结在一起，可是在一切紧急关头，这些听众就会四散而去。假如切尔诺夫拿自己的建党方式跟列宁的“宗派主义”进行对比时感到洋洋得意的话，那是毫不奇怪的。
    在列宁回国5天后，切尔诺夫也从国外回来了，英国最后还是放他走了。在苏维埃向众多欢迎词致答词时，最大政党的这个领袖发表了一篇最长的演讲。对此，半社会革命党人苏哈诺夫做出了这样的评论：“不是我一个人，而是其他众多的社会革命党爱国主义者都双眉紧皱，轻轻摇头，这使得他的表演是如此令人不快，如此古怪地装腔作势，眼珠翻转，说起来没完没了，却牛头不对马嘴。”后来切尔诺夫在革命中的全部活动都是按照他的第一次演说的基调展开的。经过几次自己从左边跟克伦斯基和策烈铁里进行较量的尝试以后，各方面都被束住手脚的切尔诺夫没有经过抗争就屈服了，他清洗了自己的侨民齐美尔瓦尔得主义，参加了联络委员会，后来又参加了联合政府。他所做的一切都是不合时宜的，因此他决定躲开。对他来说，放弃表决权就是政治生存的方式。从4—10月，他的威望比党内许多人消失得更快。与互相敌视的切尔诺夫与克伦斯基之间所有分歧相伴的是他们两人都完全植根在革命的过去，植根在旧俄国松软的社会里，植根在恶病体质和自命不凡的知识分子中间。这些知识分子虽然热切希望对人民群众进行教诲，照顾他们，做他们的恩人，但是根本不能做到倾听他们的声音，理解他们，更不会向他们学习。而做不到这些，也就没有革命的政策。
    被自己的党推上革命最高职位的阿夫克先季耶夫先后担任过农民代表苏维埃执委员会主席、内务部长、预备国会主席，他实在是一幅描绘政治家的十足的讽刺漫画：奥廖尔女子中学一位很有魅力的语文老师，这就是关于他所能说的一切。他的政治活动要比他的个性显得居心不良得多，情况的确是这样的。
    在社会革命党党团和苏维埃权力核心里面起重大而又更加隐蔽作用的是郭茨。郭茨是出身于一个著名革命家庭的恐怖主义者，跟他自己最亲近的朋友相比，他显得不那么自负却实际上更加干练。但是作为所谓的“实干家”，他的活动局限于干些幕后勾当，重大问题则让其他人出面。此外，还需要补充说明一句，他既不是演说家，也不是著作家，以至多年苦役劳动赢得的个人威信成了他的主要财富。
    我们实质上已经说出了民粹主义者领导人圈子里能够说出名字的所有人。继续说下去就只有如菲利波夫斯基这样的确实纯系偶然的人物，至于这个人，谁也说不清楚他为什么能登上二月奥林匹亚山的最顶峰：大概是因为他的海军军官制服起了决定性作用吧。
    在苏维埃执行委员会里面，与上述两个居支配地位政党的官方领袖们一道的还有不少“野人”，他们是些单干户、过去各个阶段运动的参加者、革命前老早就已脱离斗争而如今赶紧回到已经胜利的革命旗帜下又不急于给自己套上党派重轭的人。在一切基本问题上，野人们遵循的是苏维埃多数派的路线。在最初阶段，领导角色甚至他们也有份。但是随着官方领袖从流放地和侨居国回来，无党派人士退居到了次要地位。政治定型下来了，党派属性开始掌握自己的权利。
    反动阵营里反对苏维埃执行委员会的人后来不止一次指出过委员会被外族人——犹太人、格鲁吉亚人、拉脱维亚人、波兰人等把持了。尽管相对执行委员会成员总数来说，外族人所占的比例根本不算大，然而无须怀疑的是，他们在主席团和各专门委员会里面，在报告人等方面占据了显要地位。因为多半集中在城市里的被压迫民族知识分子极大地充实了革命队伍，所以如果说在老一辈革命者中间外族人的数量特别多，那也是不足为怪的。他们的经验尽管不总是高质量的，还是使他们在建设新的社会形态时成为不可或缺的人物。然而企图把苏维埃的政策和整个革命的进程从臆造的外族人把持下摆脱出来的说法完全是无稽之谈。在这种场合，民族主义对真实的民族，也就是对其人民显示出蔑视态度，把处于伟大民族觉醒时期的人民说成是由外人或偶然因素控制的头脑简单的傻瓜。可是外族人为什么以及是如何获得支配数百万本地人如此神奇的力量的呢？其实，正是在历史发生深刻转折的时刻，一个民族的主体往往能使那些昨天还在遭受压迫因而为体现新任务做好了最充分准备的分子为自己服务。不是外族人发动了革命，而是本地民族的革命享用了外族人。即使在上层进行重大改革的情况下也是如此。彼得一世的政策当其离开旧有的轨道，引进外族人和外国人为自己服务时，它并非不再是民族的政策。当时德国城郊的工匠与荷兰的船长比那些在很久以前被希腊人训练出来的俄国牧师或者抱怨外国人把持一切的莫斯科波雅尔（尽管他们自己也是出身于建立俄罗斯国家的外国人）更好地反映了俄罗斯民族发展的需要。不管怎么说，外族知识分子1917年分别进入了与真正俄罗斯人相同的各个政党，也与真正俄罗斯人有着同样的恶习和犯过同样的错误。而且，孟什维克和社会革命党当中的外族人正巧因为特别热衷于俄国的防卫与统一事业而出尽了风头。
    民主派的最高机关苏维埃执行委员会看上去就是这样的。渐渐失去了幻想，但是仍然保持着偏见的两个政党同其没有能力把语言变成现实的领导集团一起站在了革命的前列，而这个革命的使命是砸碎数百年的枷锁和为新社会奠定基础。妥协派分子的全部活动都是把人民群众折腾得筋疲力尽和为国内战争的痉挛做准备的一个令人痛苦的矛盾链条。
    工人、士兵和农民感受到了事态的严重性。他们认为，他们创建的苏维埃必须立即采取行动消除催生革命的那些灾难。大家涌进苏维埃去了。无论谁带来的都是长久痛苦的诉说。谁没有痛苦呢？他们要求做出决定，希望得到帮助，期待公平正义，坚持进行报复。来说情的、申诉的、请愿的、告发的都认为终于以自己的政权代替了敌人的政权。人民相信苏维埃，人民已经武装起来了，也就意味着苏维埃是一个政权。他们是这样去理解时局的，难道他们不对吗？汇成持续不断人流的士兵、工人、士兵的妻子、小商人、职员、母亲、父亲推开大门又关上大门，他们寻找，询问，哭泣，要求采取强制措施，有时还明确指出该采取哪些措施——从而实际上使苏维埃变成了革命的政权。“无论如何这是根本不需要的，也没有列入苏维埃自身的计划。”我们已经熟悉的苏哈诺夫如此抱怨说。不用说，他在同这一进程展开了强有力的斗争。成效又怎样呢？呜呼，他不得不旋即承认：“苏维埃机关开始本能和自动地违背苏维埃的意志，开始排斥陷于越来越严重的空转状态的国家正式机构。”投降屈服的信徒和空转机器的机械师究竟做了些什么呢？“只得容忍，承担某些管理职能，”苏哈诺夫忧郁地坦承，“同时维持假象，仿佛这是由玛丽亚宫在管理。”这些人用装模作样的措施来捍卫人民本能排斥的政府的权威，这就是他们在一个被战争与革命的烈火所包围的濒临破产的国家所做的一切。但愿革命毁灭，却愿伪装万岁！……与此同时，被这些人赶出大门的政权又从窗户里偷偷朝他们爬回来，而且每一次都出人意料地袭扰他们，让他们陷入一种荒谬可笑与很不体面的境地。
    还是在2月28日夜晚，苏维埃执行委员会就封闭了保皇派的报纸，并且设立了报刊许可制度。结果响起了一片抗议声。那些习惯不让大家说话的人喊得特别响亮。几天后，执行委员会再次遭遇了出版自由问题：到底是允许，还是禁止反动派的报纸发行呢？分歧出现了。苏哈诺夫式的空谈家主张出版绝对自由。齐赫泽最初并不同意：怎么能把武器给予不共戴天的敌人而不受监控呢？这里顺便指出，没有一个人头脑里会想到让政府来解决这个问题。而其实这是一个毫无意义的问题，因为印刷工人只承认苏维埃的命令。3月5日，执行委员会重申：取缔右翼出版物，发行新报纸必须得到苏维埃的允许。但是在资产阶级社会各界的压力下，上述决定到3月10日便取消了。“三天时间就足以使人清醒过来。”苏哈诺夫洋洋得意地说。这是无比轻率的幸灾乐祸！报界不能凌驾于社会之上。在革命时期，它的存在条件反映了革命本身的进展。当它具有或者可能具有国内战争的性质时，没有一个参加战斗的阵营会允许敌方的报刊在自己的势力范围内存在，就像不会自愿让出自己手里的军火库、铁路或印刷厂的控制权一样。在革命斗争中，报刊只是诸种武器中的一种。无论在什么场合，言论的权利都不能高于生活的权利。而革命就是要把后面这个权利据为己有。可以作为法则确定的是：革命政府的纲领越肤浅，它与过去的联系越紧密，它的作用越保守，它对反动派就越纵容，越温和，也越“宽宏大量”。相反，革命政权越集中，它的独裁越明显，它的任务就越重大，这些任务侵犯的既得权利和既得利益也就越多。这是好是坏姑且不论，不过迄今为止人类恰恰是通过这样的途径向前发展的。
    当苏维埃打算把报刊的控制权掌握在自己手中时，它是对的。为什么它如此轻易放弃了这种权力呢？因为总的说来它已经放弃了一切重大斗争。它对和平，对土地甚至对共和国都不吱一声。把政权交给保守的资产阶级以后，苏维埃没有任何理由担心右翼报刊，也没有了任何开展反对后者斗争的可能。可是过了不多几个月之后，得到苏维埃支持的临时政府开始无情地镇压左翼报刊。布尔什维克的报纸一家接一家被封闭了。
    3月7日，克伦斯基在莫斯科做报告说：尼古拉二世现在在我手中……任何时候我都不做俄国革命的马拉……在我亲自监督下，尼古拉二世将前往英国……”太太们朝他拋过来鲜花，大学生为他鼓掌喝彩，但是下层民众震惊不已。还没有任何一次重大革命，即这样有所损失的革命放走被推翻的君主流亡国外。工人和士兵坚持不断提出要求：逮捕罗曼诺夫全家。执行委员会觉察到，在这个问题上可不能闹着玩。于是决定做出来了，苏维埃应该把罗曼诺夫家的案子接过来。这样一来，等于公开认定临时政府是不值得信任的。执行委员会向全国铁路发出了不放罗曼诺夫一家通行的命令。这就是沙皇专列为什么找不到路径的原因。执行委员会成员之一、右翼孟什维克工人格沃兹杰夫奉命逮捕尼古拉。克伦斯基被否认了，连同一起被否认的还有临时政府。不过后者没有辞职，还是默默地服从了。到3月9日，齐赫泽果然向执行委员会报告说，政府“放弃了”让尼古拉流亡英国的主意。沙皇一家人在冬宫遭到逮捕。于是执行委员会把自己原有的政权从坐垫下面偷偷拿出来了。而前线送来了更加强硬的要求：把前沙皇转移到彼得保罗要塞里去。
    革命总是意味着财产的重新分配，它不仅遵照法律，而且也通过群众的剥夺来进行。土地革命总体而言不外是这样发生的：历史上任何时候的土地改革通常要落后于放火打劫行为。城市里的剥夺行为的作用要小一些：资产阶级革命没有撼动资产阶级所有制的任务。但是，好像还没有出现过这样的革命，即那时民众出于社会目的而不去夺占原先属于人民的敌人的房产。现在二月革命过去之后，不少政党走出了地下状态，工会也建立起来了，集会也在接二连三地举行，各个地区都有了自己的苏维埃——这一切都需要房屋。有些组织占据了沙皇政府大臣无人居住的别墅或者皇室芭蕾舞演员无人居住的宫室。受害人纷纷诉苦，或许当局会根据所有制原则出面干预。可是剥夺者既然实际上掌握了政权，而正式政权只是一个幻象，那么检察官到头来也只得向同一个苏维埃执行委员会提出恢复芭蕾舞演员遭到侵犯的权利的申请。后者原本并不复杂的职能得到了高额报酬，这是专制王朝从国民财富中抽取出来的。联络委员会就像该做的那样行动起来，部长们开会讨论，执行委员会常务局进行商议，代表团也被派去面见侵占者——而案子一拖就是几个月。
    苏哈诺夫说，身为“左翼”的他没有任何理由反对侵犯私有权的极端激进的立法，不过他又是“任何侵占行为的激烈反对者”。不幸的左翼人士往往用类似理由来掩盖自己缺乏理由的言行。真正的革命政府无疑能够及时通过征用房产的特别法令把混乱的侵占行为缩小到最低限度。可是，左翼妥协分子把政权交给私有制狂热分子，为的就是事后……在光天化日之下向群众精心鼓吹要尊重革命的法纪。可是，彼得格勒的气候对柏拉图主义来说是不适宜的。
    排长队买面包给了革命最后一股推动力。这个现象也是对新制度的头等威胁。早在苏维埃成立会议上就已经成立了粮食供应委员会。临时政府很少为怎样喂饱首都而操心。它并不反对用饥饿来制伏首都。后来这个任务便由苏维埃来承担。一批有一定实践经验的经济学家和统计学家处在其领导之下，这些人以前曾经在资产阶级的经济和行政机构任过职。他们大多数是如格罗曼和切利瓦宁那样的右翼孟什维克，或者是向右走得很远的前布尔什维克，如巴扎罗夫和阿维洛夫等。但是，他们刚一开始面临供养首都的重任，便为整个形势所迫提议采取非常激进的措施来制止投机买卖和组织市场。在苏维埃举行的一系列会议上，确定了“军事社会主义”的一整套措施，其中包括宣布全部粮食储备均为国家所有，规定面包的固定价格，以此为依据制定工业品的相应价格，国家控制生产，同农村开展符合规定的商品交换。执行委员会的领袖们在惊恐中面面相觑，他们不知道该提出什么建议，于是附和了这些激进的决议。联络委员会成员则羞答答地把决议交给了临时政府。政府答应进行研究。可是无论李沃夫公爵还是古契柯夫或科诺瓦洛夫都不愿意对自己和自己的朋友实行控制、征收与全面削减。苏维埃经济方面的全部决定遭到国家机关的消极抵制结果失败了，因为它们又不能由地方苏维埃越权贯彻。彼得格勒苏维埃在粮食供应领域唯一付诸实行的措施就是用定额口粮配给限制需求：每个体力劳动者每天一俄磅半，其他人每天一俄磅。这个配额实在是几乎没有使首都居民粮食供应的现状发生改变：一俄磅半和一俄磅——可以维持生存。经常吃不饱的灾难还在后头。革命不得不在数年时间内（不是几个月，而是几年）越来越勒紧腰带，直至深深地扣进肚皮。它将要经受这种考验。此刻折磨它的还不是饥饿，而是不知道和不明确方向，对明天失去了信心。长达32个月的战争加剧的经济困难已经在敲新制度的门窗。交通运输的瘫痪、各种原料的匮乏、大部分设备的损坏、通货膨胀的恶化、商品贸易的混乱，所有这一切都要求采取大胆的和紧急的措施。妥协主义者在经济领域采取了一些这类措施，但要在政治领域做到这些是不可能的。他们遇到的每一个经济问题都变成了对两个政权并存的指责，他们不得不签署的每一个决定都让人难受地灼痛着他们的手指。
    八小时工作制问题是对各派力量和态度相互关系的巨大考验。起义胜利了，然而总罢工还在继续。工人当真以为，制度的改变应当引起他们命运的变化。这马上引起了新当权者——不论他们是自由主义者还是社会主义者的惊恐不安，爱国主义派政党及其报纸抛出了一个口号：“士兵——待在兵营里，工人——回到车床旁边去！”就是说一切都要照旧行事吗？工人这样问道。暂时是这样，孟什维克窘迫地回答。可是工人懂得，如果现在不做改变，那么以后就更谈不上了。资产阶级让社会主义者去处理与工人相关的事务。业已获得的胜利“足以保证工人阶级在其革命斗争中的阵地”，苏维埃执行委员会用这些托词加以推诿。果真如此吗？难道不是自由派地主掌握政权吗？3月5日，执行委员会做出了在彼得格勒地区恢复上工的决定。工人回到车床旁边去！这就是有教养的阶级、自由主义者以及同他们站在一起的社会主义者用装甲加固的妄自尊大的力量。这些人确信，被由于不满和希望而产生的无法摧毁的坚强决心所激发起来举行起义的千百万工人和士兵在胜利之后还会顺从地容忍旧的生活条件。这班领袖从历史教科书中搬出了这样的证据：它在过去的革命中就曾这样出现过。可是不是那么一回事，即使在过去，任何时候都没有出现过。如果说劳动人民又钻进了以前的马厩，那不外乎是走了一段弯路，经历了一系列挫折失败和上当受骗。马拉敏锐地觉察到了政治大变革的残酷社会背景，因此他遭到官方历史学家多么厉害的恶意诽谤。“革命只能靠社会下层阶级所有这些穷困的人开展与坚持下去，”他在1792年8月10日革命前一个月时写道，“厚颜无耻的富人把他们当作流氓而加以蔑视，带有其固有的犬儒主义的古罗马人曾经给穷汉起了个外号叫普罗列塔里（意为无产者。——译者）。”革命到底给穷汉带来了什么呢？“一开始取得了一些成就以后，运动最后还是被制伏了。它总是没有足够的知识、技能、手段、武器、领袖，以及确定的行动计划，它在面对很有经验、工于心计和狡猾精明的阴谋家时是没有自卫能力的。”克伦斯基不想做俄国革命的马拉，这令人奇怪吗？
    俄国工业界的前巨头之一В. 奥尔巴赫愤愤不平地叙说：“革命被下等人当作谢肉节一类的节日。例如，女仆整天不见踪影，打着红领结去闲逛，乘坐汽车四处游玩，直到清晨才回来，以便洗漱完毕再去闲逛。”太精彩了，这个告发者企图指出革命是导致道德败坏的行动，他用来描写女仆行为的那些素材，也许除了红领结以外，其他的再好不过地再现了资产阶级贵妇们的日常生活。被压迫者的确是把革命当作节日或者当作节日前夜来接受的，因此被革命唤醒的家庭女仆第一个行动就是减轻自己日复一日、有辱人格、令人愁苦和永无止境的奴隶地位的重负。工人阶级整体上来说不能也不愿意仅仅以作为对他人胜利标志的红领结而感到快慰，彼得格勒的工厂出现了骚动。不少企业的工人公开表示不服从苏维埃的决定。当然，工人准备回到机床旁边去，因为不得不这样，可是在什么样的条件下回去呢？工人们要求实行八小时工作制。孟什维克引证1905年工人企图用剥夺方式确立八小时工作日遭到失败的经验说：“无产阶级没有力量在两条战线同时跟反动派和资本家展开斗争。”这是他们的中心思想。一般说来，孟什维克承认未来与资产阶级决裂的必要性，但是纯粹理论上的承认并不让他们承担任何责任。他们认为，现在没有必要加快决裂。由于资产阶级不是被演说家与记者言辞激烈的废话，而是被劳动阶级独立开展的运动抛进反动阵营的，因此孟什维克竭尽全力来反对工人和农民在经济领域的斗争。他们进行这样的说教：“对于工人阶级而言，社会问题现在还不是首要问题。现在它要为自己争得政治自由。”然而工人不可能知道这种抽象的自由到底在哪里，他们首先想要的是为自己的肌肉和神经争得为数不多的自由。于是他们逼迫雇主，这下便出现了极具讽刺意味的情形。刚好也是3月10日，当孟什维克的报纸声称八小时工作制还没有列入议事日程的时候，前一天就已经同苏维埃进行过正式交涉的工厂主协会宣布，自己同意实行八小时工作制，并且同意组建工厂委员会。结果工业家比苏维埃民主派的战略家显得还要更有远见。这一点也不奇怪，因为在工厂里，雇主与工人直接面对面。有不少于半数的彼得格勒企业，其中包括大多数巨型企业的工人干完八小时活以后便全体一致离开工厂。他们自己争取到了临时政府和苏维埃不承认他们的那些权利。在自由主义报刊动情地把1917年3月10日俄国工业家的姿态跟1789年8月4日法国贵族的姿态进行对比的时候，这些报刊比它们自己所想到的还要接近历史真相得多。与18世纪末的封建主类似，俄国资本家是受形势所迫才做出这一举动的，他们希望通过暂时的让步来保证将来恢复所失去的东西。一位立宪民主党的时事评论员揭穿了官方的谎言，他直接承认：“孟什维克陷入了倒霉境地，布尔什维克已经用恐怖手段迫使工厂主协会同意立即实行八小时工作制。”恐怖手段到底是什么，我们已经知道了。布尔什维克工人无疑在运动中占据了首要地位。如同在2月那些决定性日子里那样，绝大多数工人再一次跟着他们前进了。
    孟什维克领导的苏维埃怀着十分复杂的心情记录下了实质上是反对它的一次宏伟胜利。不过蒙羞的领导人还得往前迈出一步，向临时政府提议在立宪会议召开前颁布在全俄国实行八小时工作制的法令。可是政府依据跟企业主达成的协议不肯让步，并且在等待时机，拒绝执行向它提出的不带一点强硬口气的要求。
    同样的斗争在莫斯科省开展起来了，只不过带有更加持久的性质。那里的苏维埃不顾工人的反抗，仍然要求复工。在一座巨型工厂里，反对中止罢工的决议以7000票对6票获得通过。其他企业的反应也同样差不多。3月10日，苏维埃再次强调必须遵守马上回到车床旁边去的决定。随后，尽管多数工厂开了工，但是几乎各个工厂都开展了缩短工时的斗争。工人用行动纠正了自己领导人的错误。长时间遇到阻碍的莫斯科苏维埃终于不得不在3月21日通过了实行八小时工作制的决定。工业家也马上服从。在外省，这一斗争一直延续到了4月。几乎各地所有的苏维埃起初都是采取制止和阻挠态度，后来在工人的压力下纷纷与企业主举行谈判。在企业主不同意的地方，苏维埃只得独自颁布实行八小时工作制的法令。体制里面有多么大的裂口啊！
    临时政府故意袖手旁观。正是那个时刻，在自由主义领导人指挥下开展了一场疯狂的反对工人的运动，为了打垮工人，决定鼓动士兵来反对他们。因为缩短工时就意味着要削弱前线。难道在战争时期可以只考虑自己吗？难道在战壕里还会计算钟点数量吗？有产阶级一旦踏上蛊惑煽动的道路，它们在任何东西面前也不会停下脚步。这类鼓动具有发狂的性质，而且很快就传到战壕里了。士兵彼雷科在自己的前线回忆录当中承认，主要是由某些刚成为社会主义者的军官进行的鼓动并非毫无效果。“可是对于唆使士兵去反对工人的军官阶层而言，所有的不幸就在于他们是军官。军官过去是怎样对待自己的，在每一个士兵的记忆里实在是太清晰了。”但是在首都，中伤工人的行为带有最尖锐的性质。工业家和立宪民主党领导集团为了在卫戍部队中进行鼓动，搬出了无所不用其极的手段，花费了无数精力。苏哈诺夫讲述说：“（3月）下旬，在所有的十字路口、在电车里以及在任何公共场所都可以见到工人和士兵用非常激烈的话语进行对骂。”偶尔还会发生肢体冲突。工人明白事情的危险性，也善于化解危险。为此，他们只需讲明事情的真相，讲出军用工业利润的数目就够了。工人还向士兵介绍了机器震耳欲聋和炉子烈火炙人的工厂与车间的情况。这是工人永久不变的前线——给他们带来数不清的牺牲的前线。由于工人采取了主动，部分卫戍部队开始正式参观工厂，特别是国防工厂。士兵一边察看一边倾听，工人进行说明与解释。参观活动结果产生了庄严的兄弟情谊。社会主义者的报纸刊载了许多部队做出的关于它们同工人建立牢不可破的团结的决议。到4月上半月，有关工人与士兵冲突的标题从报纸的栏目里消失了。资产阶级的报刊默不作声了。就这样，继取得经济方面的胜利之后，工人又取得了政治和道德方面的胜利。
    与争取八小时工作制的斗争相关的事件对革命进一步深入发展具有很大的意义。工人每个星期争取到了一定的空闲时间去读书、集会，以及进行军事操练，这类操练从建立工人民警那一刻起就具备了正规性质。在经历了如此明显的教训以后，工人们开始更严密地监视苏维埃领导人了。孟什维克的威信受到了严重损害。布尔什维克的影响在工厂，部分地在兵营加强了。士兵变得更加细心周到，更加深思熟虑和更加小心谨慎了。他们知道有人还在暗中窥伺他们。蛊惑煽动的险恶用心回过头来反对其始作俑者了。代替疏远与敌意的是工人同士兵之间更为紧密的团结。
    尽管双方的接触联络充满田园诗意，临时政府还是仇视苏维埃及其领袖，以及他们的监督。一旦出现机会它便流露出这种情绪。因为苏维埃履行的纯粹是政府的职能（并且是在需要平息群众情绪的时候根据政府自己的要求履行的），所以执行委员会请求给它一笔微薄的补助金以供开支。尽管苏维埃一再提出，政府还是拒绝了，并且坚持自己的主张：它不能把国家经费交给“民间组织”。苏维埃保持沉默。苏维埃的预算落在了那些对缴纳革命所需要的捐税还没有失去耐心的工人身上。
    与此同时，自由主义者和社会主义者双方维持着互相之间十分友好的表面。在全俄苏维埃会议上，两个政权并存被说成是恶意的谰言。克伦斯基竭力使军队代表相信，政府和苏维埃在任务与目标方面是完全一致的。策烈铁里、达恩以及其他苏维埃中坚分子为否认存在着两个政权也没有少费心力。他们企图借助谎言来巩固在谎言基础上建立起来的体制。
    可是，这种体制从最初几个星期就动摇起来了。在组织配合一事上领导人是精力无穷的：他们力图依靠得势的代表来反对群众，依靠士兵来反对工人，依靠新产生的各级杜马、自治局、合作社来反对苏维埃，依靠外省来反对首都，而最后还有依靠军官来反对人民。
    苏维埃形式里面没有任何神秘的力量。当政府还是必不可少的时候，它绝对摆脱不了任何政府都无法避免的毛病。然而它的力量就在于把所有这些毛病缩小到最低限度。可以肯定地说，经验也将很快证明这一点——在反映革命时期群众的真正意愿一事上，其他把群众分裂为单独个体的任何机构都要差得不知多少，也缓慢得不知多少。苏维埃是所有革命机构中最灵活、最直接和最透明的。但是这毕竟只是一种形式。它不能提供比群众在每一特定时刻加之于它的更多的东西。可是它能让群众容易看清其所犯的错误并且容易纠正它们。革命发展最重要的保证之一就在这里。
    苏维埃执行委员会的政治前景到底怎样呢？对此无论哪个领袖也不一定有经过深思熟虑的设想。苏哈诺夫后来断言，据他预想，政权交给资产阶级只会是很短一段时间，目的是让民主派得到巩固，使它以后更有把握地把这个政权重新夺回来。可是，这种本就很可笑的说法带有事后追溯的性质。不论在什么场合，没有一个人当时产生过这种想法。策烈铁里领导下的执行委员会的动摇不定如果说没有终止的话，那它至少也纳入了体制。策烈铁里公开宣布，没有巩固的资产阶级政权，革命必定会遭到毁灭。民主派就应当以对自由派资产阶级施加压力为限度，谨防让考虑不周的措施把资产阶级推向反动阵营。相反，既然它能巩固革命成果，民主派就应该支持它。这种说不清类别的体制的结局到头来必定是资产阶级共和国，而社会主义者作为议会反对派存在。
    对于苏维埃领导人来说，绊脚石与其说是前景，不如说是现行的行动纲领。妥协派分子答应群众说，他们将通过施加“压力”要求资产阶级尽量实行民主派的内外政策。在人民群众的压力之下，历史上统治阶级不止一次地做出过让步，这是无须争论的。然而压力归根结底意味着存在把统治阶级从政权那里挤走和取代它的地位的危险。不过，民主派手里恰恰没有掌握这样的武器。是他们亲手把政权奉送给资产阶级的。在发生冲突时，不是有民主派占据政权的危险，而是相反，是资产阶级用放弃政权进行威胁。如此一来，在压力这个装置中，主要的杠杆操在了资产阶级手里。这就能解释清楚，为什么在自己完全无能为力的情况下，政府还能有效地抗拒来自苏维埃上层有点儿厉害的一切勒索。
    到4月中旬，即使对于彻底把脸转向自由主义者的苏维埃领导核心保守政治秘密而言，执行委员会也显得是一个过于庞大的机构了。于是分出了一个常务局，它完全由右翼护国主义分子组成。从此以后，重大政策都是在这个私下的圈子里制定的。所有事情似乎都安排就绪并且得到了加强。策烈铁里在苏维埃拥有无限的支配权力。克伦斯基的地位也越来越高。但就是在这个时刻，第一批警报的征兆在下层群众中明显地显示出来了。接近克伦斯基的斯坦凯维奇写道：“令人惊讶的是，刚好就在委员会组建之际，就在仅从护国派政党选出来的常务局担负起工作职责的时候，刚好就在这个时候，它失去了对群众的领导权，群众已经离它而去了。”这令人惊讶吗？不，这不过是合乎规律的结果而已。


第十三章 军队与战争

 -> 托洛茨基《俄国革命史》第一卷 二月革命

第十三章 军队与战争

    早在革命爆发之前几个月，军队的纪律就已经严重动摇了。我们可以从当时不少军官所发的牢骚中挑选一些来加以证明：士兵不尊敬长官，以极为恶劣的态度对待战马、军中财产甚至武器，军用列车中秩序一片混乱。虽然事情并非到处都同样糟糕，但是都在向同一个方向瓦解发展。
    现在又加上革命的震荡。彼得格勒卫戍部队发动的起义不仅没有军官参加，而且是反对他们的。在紧急关头，指挥官也不顾体面地把头缩了起来。2月27日，十月党人杜马代表希德洛夫斯基同普列奥布拉任斯基团的军官进行了交谈，目的显然是试探他们对杜马的态度，可是他发现那些贵族近卫军官根本不理解所发生的一切。不过话又说回来，这也许一半是假装出来的，因为所有这些人都是吓破了胆的保皇派分子。希德洛夫斯基讲述道：“次日早晨我在街上看见整个普列奥布拉任斯基团军容严整地列队行进，军乐队在前面引路，却没有一个军官。当时我是多么地惊诧……”固然有些部队与本部队的军官一起来到塔夫里达宫，假如要说得准确一些，是把他们带在自己身边去的。军官们觉得自己像俘虏一样身处盛大的游行队伍之中。身为在押者的克莱恩米赫尔夫人目睹了这场戏剧，她表达得更加明确：军官们像一群被带向祭坛的公羊那样行走着。
    不是二月革命在士兵与军官之间制造了不和，革命只是使它们暴露出来了。在士兵的意识里，反对君主制的起义首先就是反对全体指挥官的起义。那些天还穿着军官制服的立宪民主党人纳博科夫回忆说：“从2月28日早晨起，出门是危险的，因为有人开始撕下军官的肩章。”新制度的第一天，卫戍部队里的情况看来就是这样。
    苏维埃执行委员会关心的头一件事就是让士兵跟军官实现和解。这除了表明要部队服从以前的指挥官以外，再没有别的意思。用苏哈诺夫的话来说，军官回到团里就必定能预先防止“普遍的混乱或者那些居心不良和纪律败坏的士兵长官的专制”。这些革命者也像自由主义者一样害怕士兵，而不是军官。其实工人和“居心不良的”士兵担心的所有灾难正是来自那些派头十足的军官一方。因此和解是不牢靠的。
    斯坦凯维奇在描述士兵对革命后回到他们身边的军官的态度时这样说道，纪律遭到破坏以后，士兵不仅是在没有军官同行而且……在很多场合是在反对他们的情况下走出兵营的。他们甚至无情折磨正在履行自己职责的军官，原来他们是在完成解放的伟大功绩。如果这也算是功绩，如果军官自己现在也肯定这一点，那么他们为什么不带士兵上街——要知道这样做对他们来说是相当容易的，也是没什么危险的。现在胜利成为既成事实以后，军官们也参加到伟大事业中来了。然而这会是真诚与长久的吗?”这些话教益更大，因为说这话的人自己就属于那些并不想带领自己的士兵上街的“左翼”军官。
    28日清晨，在萨姆普索尼耶夫大街上，一个工兵部队的军官对自己所部士兵解释说，“为大家所痛恨的政府已经被推翻了”，建立了以李沃夫公爵为首的新政府，这就意味着必须像以往那样服从军官。“而现在我要求你们待在兵营原地不动。”有几个士兵高声回应：“甘愿效力！”而大多数人不知所措地望着：总共就只这些吗？卡尤罗夫偶然看到了这一幕。他感到浑身发紧，“请您让我说一句话，指挥官先生……”还没等应允，卡尤罗夫就提出了疑问：“3天来工人在彼得格勒大街上流血难道是让一个地主接替另一个地主吗？”在这里，卡尤罗夫抓住了问题的要害，他提出的问题涵盖了最近几个月斗争的内容。士兵跟军官之间的对抗就是农民和地主之间敌对关系的折射。
    在外省的指挥官显然都已经收到了指令，他们按照一致的口径讲解事件：皇上因为为国操心而积劳成疾，所以只得把治理国家的重担转给自己的兄弟。士兵的反应在脸上就可以看得出来。一个在克里木半岛偏僻角落服役的军官发牢骚说：不管是尼古拉还是米哈伊尔反正都是一样的。可是，当次日清晨这位军官被迫向全营通报革命胜利的消息时，据他所说，士兵完全改变了态度。他们的疑问、姿势和眼神清楚地证明了：“某些人坚持对这些愚昧的、平庸的以及不习惯思考的头脑所做的长期而顽强的工作见了成效。”那军官的头脑不加多想就适应了彼得格勒的最后一封来电，而这些士兵用自己粗糙的手掌对事变进行独立的掂量，因此他们尽管很艰难然而还是诚心诚意地确立了自己对事变的态度，双方之间存在着多么大的鸿沟啊！
    高级指挥官表面上承认了革命，总之还是决心不让革命蔓延到前线去。大本营总参谋长命令各战线的总司令，在革命分子的代表团（为省略起见，阿列克谢耶夫将军给这类代表团起名为那帮家伙）出现在他们的辖区时，要立即把他们逮捕并就地移送战地法庭。第二天，还是这位将军以“他的殿下”尼古拉•尼古拉耶维奇大公的名义要求政府“制止目前在军队后方发生的一切”，换句话说就是要制止革命。
    指挥部尽量拖延把革命的消息通知正在作战的部队，这与其说是出于对君主制度的忠诚，不如说是出于对革命的恐惧。有些战线真的建立了隔离防疫制度：从彼得格勒寄来的信件统统不让递送，扣押外来人员，如此一来旧制度从永恒那里窃得了几天额外的时间。革命的消息传到前线阵地的时间不会早于3月5—6日。到底是通过什么途径传来的呢？我们大概已经听说过了，大公被任命为最高总司令，沙皇为了祖国退位了，其余一切照旧。在很多或许甚至是在大多数战壕里，从德国人那里传来的革命消息比从彼得格勒传来的还要早。对于士兵来说，能不怀疑所有的长官都在阴谋掩盖真相吗？士兵们能对这些两三天后佩戴了红色领结的军官还有哪怕是一点点廉价的信任吗？
    黑海舰队参谋长说过，有关在彼得格勒所发生事件的报道起初似乎没有对水兵产生明显影响。但是随着第一批社会主义报纸刚从首都送来，“一眨眼工夫，各分队的情绪就变了。有人开始集会，形同罪犯的鼓动员从缝隙中钻出来了”。这位海军将领确实不理解在他眼前发生的事情。不是报纸引起了情绪的改变。它们只是消除了士兵对变革深度的疑虑，并且让他们公开表露自己的感情，而不担心来自长官方面的惩罚。还是上面那位作者用一句话便说明了黑海舰队军官其中包括他自己的政治面貌的性质：“舰队大部分军官都认为没有沙皇，袓国将会毁灭。”民主派则认为，不把这样的灯塔返还给黑暗中的水兵，祖国就会毁灭。
    陆军与舰队的指挥官本身很快就分成了两派：一部分人力图维持自己已有的地位，于是去适应革命，报名加入社会革命党，有人后来甚至企图钻进布尔什维克。另一部分人则相反，他们怒不可遏，力图去反对新制度，但是很快就在某一场尖锐冲突中失败，最后被士兵的洪流冲刷掉了。类似派别分化的事是如此自然，在一切革命中都曾反复出现过。拥护法国君主制度不肯妥协的军官，用他们当中一个人的话来说，就是“还能斗争的时候就进行斗争”。他们因士兵不服从自己所遭受的痛苦，还不如因高贵的同事的屈膝行为所遭受的痛苦深。到最后，大多数旧军官被清除和镇压，只有不大一部分因思想意识得到了改造而被同化。军官们只不过是在一种戏剧性形式中共享了与自己相同出身的那些阶级的命运而已。
    一般说来，军队乃是其为之效力的那个社会的复制品，不同之处就在于它给各种社会关系赋予了集中的特点，并且使这些关系正面或负面的特征得到极端的反映。战争没有让俄国任何一名军人赢得声望，这绝非偶然。高级指挥官群体的形象被他们当中的一个人淋漓尽致地描绘出来了。“多余的是冒险侥幸、愚昧无知、妄自尊大、阴谋倾轧、投机钻营、贪得无厌、庸碌无能和毫无远见，”扎列斯基将军写道，“奇缺的是知识与才干，以及拿自己甚至自己的舒适生活跟身体健康去冒险的意愿。”作为首任最高总司令的尼古拉•尼古拉耶维奇与众不同的仅仅是他高大的身材和至尊的粗鲁。阿列克谢耶夫将军平庸无能，像个部队里的老文书，整天忙忙碌碌的。作战勇敢的指挥官科尔尼洛夫的崇拜者甚至也认为他是个头脑简单的人，后来克伦斯基政府的陆海军部长韦尔霍夫斯基谈论科尔尼洛夫时说他是公羊的脑袋狮子的心。布鲁西洛夫和海军上将高尔察克在文化与知识方面比其他人要强一些，不过也是仅此而已。邓尼金并不是一个没有性格的人，但是在其他方面根本也就是一个读过五六本书的寻常军队将领。其后就是尤登尼奇、德拉戈米罗夫和卢科姆斯基之流，不管他们是不是讲法语，也不管他们喜欢浅酌还是狂饮，但他们终究全是些微不足道的人物。不仅贵族的俄国，而且资产阶级和民主派的俄国的确都在军官团体里找到了自己的众多代表。战争把成千上万小资产阶级青年吸纳到军队里来了，他们充任军官、吏员、医生和工程师。这些人几乎毫无例外地站在把战争进行到胜利的立场上，觉得有必要采取一些大范围的措施，可是最终还是屈从了反动的上级。在沙皇制度下这样做是出于恐惧，而在革命过后则是由于信念，就如民主派在后方屈从资产阶级一样。军官中的妥协派分子后来分享了妥协派政党相同的厄运，不同之处就是前线的情形要激烈得多。在苏维埃执行委员会，还可以长时间保持模棱两可的态度；在士兵面前，这样做就比较困难了。
    民主派军官和贵族军官之间的敌意与倾轧不可能让军队得到革新，它只会给军队增加一个瓦解因素。旧俄国决定了军队的面貌，这是彻头彻尾的农奴制面貌。军官们依然认为恭顺与唯唯诺诺的农村小伙子是最优秀的士兵，因为在他们中间人的个性意识还没有被唤醒。倚靠原始耕作、农奴制度和农村公社的“民族”传统即苏沃洛夫传统就是如此。18世纪，苏沃洛夫用这种材料创造了奇迹。在自己塑造的普拉东•卡拉塔耶夫这个形象身上，列夫•托尔斯泰带着贵族老爷的怜爱把毫无怨言地屈从上天、专制与死亡的旧式俄国士兵理想化了（见《战争与和平》）。法国革命开创了个人主义对人类活动所有领域进行大规模干涉的先例，从而把苏沃洛夫式的军事艺术钉上了十字架。从法国革命到俄国革命之间的19世纪以及20世纪期间，沙皇军队作为农奴制军队难免总是打败仗。在这种“民族”土壤里成长起来的指挥人员的特点就是蔑视士兵的人格、清朝式官僚消极的精神状态，对自己职业领域的一无所知，以及英雄气概的彻底缺失和大行其道的狡诈奸猾。维持军官的威信靠的是挂在外衣上的勋章，下级尊敬上级的礼仪和惩罚制度，甚至要靠约定的特殊语言。士兵对军官回话时得用“正是这样”、“的确不是”、“不能知道”这类奴隶式的专用语言。沙皇的统帅们口头上接受了革命并且对临时政府宣了誓，从而很便利地就把自己个人的罪过推给了已经垮台的专制王朝。他们慷慨地同意宣布尼古拉二世是为过去的一切承担责任的替罪羊。不过他们再也没有前进一步了！他们哪里能明白，革命的道德本质就在于那些人群的精神焕发，而他们曾经把自己的全部幸福建立在这些人群的精神呆滞之上。被任命担任战线指挥官的邓尼金在明斯克宣布：“我完全无条件地接受革命，但是军队实行革命以及把蛊惑宣传带进军队的行为对国家来说是毁灭性的。”这真是将军式冥顽的经典公式！至于说那些普通的将军，那么他们正如扎列斯基所说的只有一个要求：“不要招惹我们，其余都与我们不相干！”可是，革命不会不招惹他们。出身特权阶级的他们什么都不能赢得，反倒要失去很多。威胁他们的不仅是指挥特权的丧失，而且还有土地所有权的丧失。在效忠临时政府的掩护下，反动军官对苏维埃展开了越来越猛烈的斗争。就在他们确信革命不可阻遏地向士兵群众和宗法农村深入滲透的时候，他们在这里看到了来自克伦斯基、米留科夫甚至罗将柯方面闻所未闻的背信弃义行为。至于布尔什维克，那就什么都不用说了。
    舰队的生活条件与陆军相比，其孕育活生生的内战萌芽的程度总是不知要大多少倍。士兵被强行塞进钢铁盒子一待就是好几年，他们的生活与苦役犯人一直没有什么区别，甚至在饮食方面也是如此。贴近水兵的军官多数出身于特权阶层，他们根据自己的志向选择在海军服役，这些人把祖国与沙皇，也把沙皇与自己视为一体，却把水兵看作是军舰上最不值钱的部分。形同陌路的双方和各自封闭的两个世界却同处在一个紧密接触的环境里，谁都避不开对方的视线。舰队船只的基地设在沿海工业城市，那里有为建造和修理舰船所必需的大量工人。此外，军舰本身的机械操作船员与技术人员的队伍中也有不少熟练工人，这些就是把海军舰队变成革命水雷的条件。所有国家的革命和军事暴动当中，水兵都是最有威力的爆炸物。只要一有可能，他们几乎总是无情地镇压本部的军官，俄国的水兵也不例外。
    在喀琅施塔得，伴随革命发生了针对指挥官的流血报复，后者因为自己过去的作为感到胆战心惊，进而竭力对水兵隐瞒革命的消息。理应让人痛恨的舰队司令维伦海军上将成了首批牺牲者之一。一部分指挥官被水兵拘押了，仍然自由的军官则被收走了武器。
    在赫尔森福斯和斯维亚堡，直到3月4日晚上海军上将涅佩宁都不允许任何来自彼得格勒的消息传进来，同时用惩罚措施恐吓水兵和步兵。因此那里的暴动也就更为猛烈，持续了一夜又一天。许多军官被捕了，水兵还把最使人痛恨的军官沉到了冰下。对“居心不良当兵的”绝不宽容的苏哈诺夫写道：“根据斯科别列夫对赫尔森福斯当局和舰队当权者行为的介绍来判断，此类无法无天的行径竟然如此之少，这必定叫人感到大惑不解。”
    但是陆军部队也并非没有发生流血镇压，而且它经历了好几次浪潮。起初，这种惩罚是对过去，对粗暴侮辱士兵行为的报复。各种回忆录中并不乏类似脓疮那样的痛苦事件。从1915年起，沙皇军队正式实行用树枝抽打士兵的纪律处罚。军官可以肆意鞭笞往往是一家之主的士兵。可是事情不总是仅仅与过去有关。在全俄苏维埃代表会议上，有个报告人就军队问题指出，早在3月15—17日间，关于对士兵施行体罚的命令就下达到了作战部队。一位从前线回来的杜马代表讲到，军官不在场的时候，有哥萨克对他说：“您说说看，这就是那个命令（大概是有名的“一号命令”，后面还会提到它。——托洛茨基）。命令是昨天收到的，可是今天指挥官还打了我嘴巴。”布尔什维克也是如此频繁地四处劝阻士兵不要采取过激行动，正如妥协派分子所做的那样。不过，这也像射击时后坐反冲力一样，流血报复同样是不可避免的。不论怎样，自由主义者把二月革命称为不流血的革命，除了革命让他们和平取得政权外，再也没有别的什么根据了。
    有些军官居然利用红领结挑起激烈的冲突，而红领结在士兵心目中是跟过去决裂的象征。苏梅团团长就是因这事被打死的。有一个军长由于要求新增补的人员摘下红领结而被士兵抓了起来并且关进了禁闭室。不少冲突是因为没有从官方场所取下沙皇肖像而引发的。现在还在挂沙皇肖像是表示对君主制度的真诚吗？在大多数场合它只不过是不相信革命能持久稳固以及出于个人保险起见罢了。但是士兵在沙皇肖像后面看到了旧制度隐藏起来的幽灵，这并不是没有根据的。
    不是上层深思熟虑的措施，而是下层的突发运动造就了军队的新制度。军官执行纪律的权力既不是被取消的，也不是被限制掉的，它在3月头几个星期简直就是自行崩溃的。黑海舰队参谋长说：“假如一个军官要尝试对士兵实行纪律处罚，那么他是没有能力执行这样的处罚的。这是很清楚的事情。”真正的人民革命的标志之一就在这里。
    随着执行纪律权力的丧失，军官事实上无能为力的处境不管用什么都是掩盖不了的。斯坦凯维奇——既不能否认他的观察，也不能否认他对军队事务的关注——从以下这一点对指挥官们做出了令人沮丧的评论：操练还在按根本不适应战争需要的老条令进行，“干这种差事不过是为了锻炼士兵的耐心与服从而已”。不用说，军官企图把自己无能为力的过失推到革命身上去。
    对无情镇压显得急躁的士兵同时又充满了幼童般的轻信与不能自已的感激之情。在一段短时间内，身为神职人员和自由主义者的杜马代表菲洛年科向前线战士展示出自己很像是一个解放思想的体现者，一个革命的牧师。陈旧的教会观念跟新的信仰古怪地结合起来了。士兵把这位牧师抬了起来，把他举过头顶，小心翼翼地把他扶上雪橇。后来高兴得喘不过气来的他向杜马报告：“我们真是难舍难分，他们亲吻了我的手和脚。”这位代表以为杜马在军队里享有崇高的威望，其实是革命享有威望。也正是革命把令人目眩的反光投射到了个别偶然得势的人物身上。
    古契柯夫在军队上层采取的象征性清洗——撤换了几十名将军——丝毫没有使士兵感到满意，而同时却在高级军官中招致了不满情绪。每个人都担心出现不合时宜的事情，大多数人随波逐流，左右逢源，却又露出了藏在口袋里的拳头。与士兵面对面发生冲突的中下级军官的处境越来越不妙了。这里还根本没有来自政府的清冼。有一个炮兵连的士兵寻求合法途径，他们致函苏维埃执行委员会和国家杜马告自己指挥官的状：“弟兄们……我们最恭敬地请求把我们内部的敌人万切哈扎撤职。”由于没有得到答复，士兵们开始像往常一样用自己的方式——不听指挥、排挤甚至拘捕——行动起来。只是在此之后，长官们才猛然醒悟过来，他们装作没有看见有人遭到逮捕和毒打。有时他们也企图惩罚士兵，但更常见的是通过放弃处罚来避开士兵，目的是不让事情变得过于复杂。这就给军官们造成了一种极为难堪的处境，同时又不会给士兵的处境带来任何确定性。
    就连许多严重关切军队命运的作战部队军官也坚持有必要对整个指挥员队伍进行全面的清洗。他们深信，不这样做就别想恢复部队的战斗力。士兵向杜马代表提供了不少令人信服的理由。以前当他们受到凌辱时，他们必定向长官诉过苦，而后者通常是不会怎么注意的。如今事情又怎样呢？要知道长官还是原来的长官，这就意味着诉苦的命运依然如故。“要回答这个问题很困难。”有位杜马代表承认说。其实这个简单的问题掌握着军队的全部命运，也预先决定了它的未来。
    军队内部的相互关系在全国范围内，在各个军兵种以及在各个部队之内不一定是相同的。不是的，形形色色的差异是很突出的。如果说波罗的海舰队的水兵是用镇压军官来响应第一个革命消息，那么就在它旁边的赫尔森福斯的卫戍部队直到4月初的时候，军官在士兵苏维埃中还占据着领导地位。一个威风凛凛的将军还代表社会革命党在苏维埃举行的一次庆典上发表了演说。这种仇视与信任的反差现象并不少见。但是整个军队毕竟是一个由互相连通的管道组成的系统，步兵和水兵的政治情绪在不断向同一水平看齐。
    在士兵还抱有会发生迅速而确定的改变的希望时，纪律尚能勉强得以维持。用一位前线代表的话来说就是：“然而当士兵发现一切仍然是老样子，无论压迫、奴役、愚弄还是侮辱都没有改变的时候，骚乱就开始了。”没有想到用忍辱负重武装人类大多数的造物仿佛是出于故意又给了士兵一套神经系统。革命的作用就是为了时刻提醒这双重的疏忽。
    像在前线一样，有些意想不到的理由在后方也很容易引起冲突。士兵获得了“与全体公民平等”自由进入剧院、会场、音乐厅以及其他场所的权利。许多士兵则把这解释为免费看戏的权利。部长向他们解释说，“自由”应当理解为一个抽象概念。可是，起义的人民群众任何时候既没有表露出倾向柏拉图主义，也没有表露出倾向康德学说。
    在不同的阶段，纪律这块已经用破了的布在各卫戍部队或其他部队以不同的方式撕成了碎片。指挥官总是错误地以为，在某些报纸和鼓动人员从外面进来之前，他率领的团或者师一切都是好好的。而实际上这是更加深刻的和不可抗拒的力量工作的结果。
    自由主义杜马代表雅努什凯维奇从前线带回了一个结论：在由庄稼人组成的“不成熟的”部队里，秩序混乱的情况更为严重。“在更为革命的部队里，士兵同军官能很好地和睦相处。”纪律实际上在两个极端维持得最久：一个是由富裕农民组成的特权骑兵，一个是工人与知识分子占比例很高的炮兵，总之是技术性兵种。害怕土地革命的私有者哥萨克坚持得更久一些，因为土地革命只会让他们中的大多数丧失利益，而不能得到什么。个别哥萨克部队在革命以后还执行过镇压任务。但是总的来说，所有这些差异都只体现在军队瓦解的速度和期限方面。
    在暗中较劲儿的斗争中，有其自己的涨潮与落潮。军官们竭力掩盖自己的真实面目来适应。士兵们则再次开始等待。可是经过一段时间的缓和，经过几天和几个星期的休战，瓦解着旧制度军队的社会仇恨达到了更高的紧张程度。它越来越频繁地爆发出悲剧的闪电。在莫斯科的一个马戏院里，举行了一场有残疾的士兵和军官一起参加的会议。一位残疾发言人在讲台上厉声咒骂军官，结果抗议声、跺脚声、手杖和拐棍的敲击声响成一片。“军官先生，你们不是用树枝和拳头欺凌士兵很久了吗？”这些外伤、内伤与重伤致残的人之间也树起了一道互相对立的高墙，残疾士兵与残疾军官、多数与少数、拐杖与拐杖之间的高墙。在马戏院这座噩梦舞台上，已经在酝酿行将到来的国内战争的猛烈风暴。

※　　　　　※　　　　　※

    像整个国家一样，笼罩在军队各种关系与矛盾之上的问题只有一个，它用一个简短的名词来称呼，那就是——战争。从波罗的海到黑海，从黑海到里海，更进一步深入到波斯内地，在无比辽阔的前线，分布着68个步兵军和9个骑兵军。以后它们的命运将会怎样？战争结果又将怎样？
    革命开始之际，军队的军需品供应领域已大大加强。国内的战争所需物资的生产提高了，同时从盟国经摩尔曼斯克和阿尔汉格尔斯克运进来的军用物资，特别是大炮增多了。步枪、大炮、弹药的数量比战争初期增加了不知多少。好几个新的步兵师正在完成扩编。工程部队也得到了扩充。据此，几位不太走运的将军后来力图证明，俄国当时已经处在胜利的前夕，而阻碍获胜的唯一因素就是革命。12年前，库罗帕特金和利涅维奇以同样的理由断定，是维特阻碍了他们去击溃日本人。到1917年年初，实际上俄国离胜利比以往任何时候都更加遥远。1916年年底，与作战物资供应不断增加同时出现的是军队的食品供应严重不足。斑疹伤寒和坏血病导致的死亡比战斗还要多。运输的混乱使军队调动变得越来越困难。单是这一点又使得与大规模重新部署兵力密切相关的战略布局化为乌有。此外，马匹的严重缺乏往往又让大炮动弹不得。然而根本问题还不在这里，而是军队的精神状态变得无可救药了。可以这样断定：这支军队已经不成其为军队。失败、撤退还有掌权者的肮脏行径彻底毁掉了军队。这不是用行政措施能够修复过来的，就如不能用它们来修复国家的神经系统一样。现在士兵望着成堆的炮弹就像看见成堆长蛆的肉一样，感到极端恶心。他觉得所有这一切都是不需要的和没有用的东西，都是欺骗和偷窃。军官也无法向他们说出有说服力的理由，也不敢拧他们的脸颊了。军官认为自己受了上级指挥官的骗，同时在士兵面前往往因自己是他们的上级而觉得有过错。军队已经患上了无法治愈的疾病。不过它还是有用的，那就是在革命中发出自己的声音。可是就作战而言，它已经不复存在了。谁也不相信战争会取得胜利，军官跟士兵一样，同样很少相信这一点。谁也不愿意继续打下去——无论军队还是人民。
    高级办公室里的人确实在过着特殊生活，出于惯性他们还在那里大谈重大战役，大谈春季攻势，大谈夺取土耳其海峡。为了实现最后那个目标，甚至在克里木半岛集结了大量兵员。有报道称登陆的任务交给了最精锐的部队。为此还从彼得格勒调来了近卫军人。不过，据一个同他们一起执行任务的军官2月25日（即革命爆发之前两天）讲述，新补充的队伍真是糟透了，在这些人浅蓝色、暗棕色和灰黄色的冷漠眼神中，看不出有丝毫作战的意愿……“他们的全部想法，他们的全部企求只有一个——和平。”
    类似的证据还有不少。革命只不过展现出了在其发生之前就已形成的局面。因此，“打倒战争”的口号成了二月危机的主要口号之一。它是由妇女的游行示威、由维堡区的工人，由近卫军的营房喊出来的。
    3月初杜马代表在前线巡视期间，士兵特别是老年士兵免不了总是发问：关于土地他们说了些什么？”代表们闪烁其词地回答说，土地问题要等将来的立宪会议来解决。此刻便有人会喊出一般深藏在内心的想法：“说到土地——假如我人都不在了，还要土地干什么？”原来这就是士兵最基本的纲领：开始是和平，然后是土地。
    在3月底举行的全俄苏维埃代表会议上出现了不少爱国主义的自吹自擂。一位战壕里的士兵代表十分真实地报告了前线是怎样领会革命消息的：“所有的士兵都在说，感谢上帝，和平也许现在就会降临。”战壕还委托这位代表转告大会：“我们准备为自由献出生命，但是，同志们，我们仍然希望结束战争。”这是反映现实状况的痛切之声，特别在委托报告的后半部更是如此。如果需要的话，我们还可以忍耐忍耐，不过，但愿上层的人赶紧去谋求和平吧。
    在法国的沙皇军队（这对它们来说完全是十分别扭的环境）为同样的感情所激发，也经历了军队在本国同样的瓦解过程。“我们一听说沙皇退位了，”身在异国的一个年逾中年的不识字农民对军官表白，“马上就想到，这等于说战争已经结束了……要知道是沙皇派我们来打仗的……如果我们还得在战壕受罪，那我还有什么自由可言？”这是正版的士兵革命哲学。它不是从外面灌进来的，如此简单明了而很有说服力的话是任何一个鼓动员都想不出来的。
    事情过后，自由主义者和半自由主义的社会主义者企图把革命说成是爱国主义的暴动。3月11日，米留科夫对一群法国记者说明：“俄国革命的发生就是为了扫除在俄国通向胜利道路上的障碍。”在这里，口是心非与自我陶醉是并肩而行的，尽管口是心非的成分想必要多一些。有些露骨的反动分子看得更清楚。冯•司徒卢威是德国出身的泛斯拉夫主义者，由新教徒改宗的东正教徒，从马克思主义者变身的君主主义者。虽然使用了反动派的仇恨语言，他还是差不多找到了发生革命的真正根源。他这样写道：“既然参加革命的是人民群众，其中也包括士兵群众，那么革命就不是爱国主义精神的爆发，而是通过肆意妄为的破坏性复员来直接反对继续战争。也就是说，革命是为了停止战争而发动的。”
    这些话固然含有正确的见解，但同时也含有诽谤诬蔑。破坏性复员实际上是从战争中产生的，它不是革命造成的，相反，革命甚至阻止过它。革命前肆无忌惮的士兵逃跑现象在革命后头几个星期减弱了。军队在等待。士兵们在革命能带来和平的希望中并没有放弃用双肩撑住前线，因为不这样的话，新政府便不可能缔结和约。
    3月23日，掷弹兵师师长报告称：“士兵表明了观点，说我们只能防守，不可能进攻。”各种各样的军事报告和政治报告都在不断重复这种看法。老革命家和未来布尔什维克的最高总司令克雷连柯准尉也证实，在士兵看来，当时解决战争问题要遵循的公式是：战线应该坚守，但不发动进攻。”用更庄严而又最坦率的语言来表达，这里的意思就是捍卫自由。
    “刺刀不能往地里扎！”在躁动和抵触情绪的影响下，那时士兵往往听不进布尔什维克的话。或许是因为对某些比较蹩脚的演说印象不好，他们便以为布尔什维克不关心如何保卫革命，也可能阻碍政府缔结和约。士兵比社会爱国主义的报纸和鼓动员更加相信这一点。虽然有时不让布尔什维克出来发表意见，但是士兵从革命的第一天起就断然否定了前线进攻的主张。对首都的政治家而言，这像是一个误会，如果好好地对士兵加点压力，它是可以消除的。为战争而开展的宣传鼓动一时间又甚嚣尘上了。数百万份资产阶级报纸大肆渲染革命的任务就是要把战争进行到胜利。妥协主义者附和这类宣传，开始时声音还压得比较低，后来就比较大胆了。革命爆发之际，布尔什维克的影响还很微弱，当数以千计的因为罢工而送往前线的工人离开军队时，其影响就更小了。这样一来，对和平的渴求恰好就在那些需要把这种渴求表达得更为迫切的地方，它几乎没有得到公开和明确的表达。对于寻找聊以自慰幻觉的指挥官与特派委员来说，这种状况有可能使他们辨认不清事情的真相。在当时的文章和演说中，这样一种武断说法并不罕见：似乎士兵们拒绝进攻完全是由于没有正确地理解“不割地和不赔款”这个公式而造成的。妥协派分子毫不珍惜自己，他们解释说防御战争也允许进攻，而有时还要求发动进攻。事情仿佛陷入了经院哲学的争辩！进攻表示要重启战端，前线的观望坚持则意味着休战。士兵们关于防御战争的理论与实践就是悄悄地，后来则是公开地同德国人达成协议的方式：“请不要招惹我们，我们也不触犯你们。”除此之外，俄国军队已经再也不能做得更多了。
    然而，士兵越来越不听信好战叫嚣的训话，因为反动军官借口准备进攻露骨地试图把缰绳牢牢控制在自己手里。士兵的日常生活中出现了这么一句话：“刺刀是对付德国人的，枪托是对付内部敌人的。”不论何种场合，刺刀也有防御的功能。战壕里的士兵并不去想什么海峡。对和平的渴望在心底里汇成了一股威力无比的洪流，它定将很快往外迸发。
    米留科夫并不否认军队在革命前就已经“显露出”消极现象，可是在革命过后相当长一段时间里，他还力图坚持军队有能力完成协约国给它指定的任务的断言。身为历史学家的他写道：“布尔什维克的宣传远不是很快就到达了前线。革命后头一个月或一个半月内军队仍然是健全的。”全部问题都被认为是出在宣传方面，似乎历史过程是宣传所完成的。米留科夫在与布尔什维克（他显然把一种神秘力量附加在布尔什维克身上）展开为时已晚的斗争的幌子下，实际上是在与事实展开格斗。我们已经看到，军队实际上是一副什么模样。现在让我们来看一看，革命过后最初几个星期甚至几天内指挥官自己是怎样评价军队战斗力的。
    3月6日，北方战线总司令鲁兹斯基将军向苏维埃执行委员会通报说开始出现了士兵根本不服从指挥当局的情况；为了让军队得到哪怕是稍稍的安定，有必要请有名望的活动家到前线来。
    黑海舰队参谋长在自己的回忆录中是这样说的：“在我看来，战争无法再打下去了，它已经输了，这事从革命的第一天就很清楚了。”据他说，高尔察克也有同样的看法。后者之所以还留在舰队司令的职位上，那也仅仅是为了使全体军官免受暴力侵害。
    在近卫军队内官居高位的伊格纳季耶夫伯爵3月致信纳博科夫说，务必要让自己看清楚，战争结束了，我们现在不能今后也不能继续战斗下去了。聪明人应该想出无痛苦结束战争的办法，否则将会大祸临头……也是在这个时候，古契柯夫告诉纳博科夫，他也收到了很多这样的信件。
    有些表面看来比较正面的评论难得一见，却往往又被附加说明抵消了。第二集团军司令达尼洛夫说：“军队仍然保留着对胜利的渴望，在有些部队甚至还加强了。”然而紧接着他又指出：“纪律涣散了……进攻行动最好拖到紧张局势缓和下来（1—3个月）时再说。”接下来又补充说：“补充的新兵员只到了一半；如果日后他们继续这样渐渐消失，继续这样不守纪律，要指望进攻取得成功是不可能的，
    作战勇敢的第五十一步兵师师长报告：“我师完全有能力胜任防御作战行动。”旋即却加一个补充说明：“让军队摆脱士兵代表和工人代表很有必要。”可是事情根本没有这么简单！
    第一百八十二师师长向军长报告说：“为一些看起来是小事而实质上是大事发生的争吵日见频繁，士兵尤其是军官为此越来越焦躁不安了。”
    这里所列的暂时还只是一些零星分散的证词，尽管它们多极了，然而就在3月18日那天，大本营召开了一次高级军官会议，讨论军队的现状。各个核心机关得出的结论是一致的。“最近几个月不可能向前线补充所需数量的兵员，因为所有后备部队都发生了骚动。军队正在经受病痛。本来军官跟士兵的关系只要还过两三个月就能调整好。（将军们还不明白病痛只会逐步加剧。——托洛茨基）可就在此刻，军官队伍中出现了精神颓丧的情形，部队里闹起了风潮，许许多多的人开了小差。军队的战斗力降低了，这时候指望军队向前挺进是很困难的。”结论：“现在就执行春季拟定的进攻行动是条件所不许可的。”
    这几个星期过去以后，接下来的形势继续迅速恶化，其证据真是不胜枚举。
    3月底，第五集团军司令德拉戈米罗夫将军写信给鲁兹斯基将军称：战斗情绪低落。士兵不仅丝毫没有进攻的愿望，就连防御所需的那种一般的抵抗精抻也降低到了威胁战争结局的程度……广泛支配军队一切阶层的政策……迫使全体军人都在等待一件事——停止战争回家去。”
    反动的大本营中坚人物之一卢科姆斯基将军对新制度十分不满，革命初期他转任军长。据他本人所说，他发现只是在炮兵和工兵部队纪律还得以维持，因为那里有很多骨干军官和士兵。“至于那三个步兵师，正在走向全面的崩溃。”
    革命之后出于希望而一度有所缓解的开小差现象，在失望情绪的影响下重新泛滥起来了。据阿列克谢耶夫将军通报说，4月1—7日的一个星期内，大约有8000名士兵从北方战线和西方战线逃跑了。他还致信古契柯夫说：“我以极其震惊的心情阅读那些不负责任的人提供的关于军队情绪‘良好’的报告。目的是什么？德国人不会受骗的，而对自己却是致命的自欺行为。”
    必须指出的是，前面几乎没有任何地方谈到布尔什维克，大多数军官简直还没有领会这个可怕的名称。如果说报告中提高调门谈论到了军队瓦解的原因，那么它们不外是报纸、鼓动人员、苏维埃、“政策”，总之一句话，就是二月革命。
    还可以见到其他一些希望一切都将平安过去的乐观主义长官，更多的则是为了不引起新政权的厌恶而故意闭眼不看现实的人。不过，与此相反，相当多的指挥官特別是高级指挥官有意识地夸大了崩溃的迹象，以便争取当局采取坚决的措施，可是他们自己不能或者说不敢直接说出来。然而基本情景是没有什么争议的。在对重病缠身的军队实施突然打击以后，革命使军队不可挽回的崩溃瓦解过程具有了政治的形式，这种形式一个星期比一个星期更清晰地显示出它的残酷无情。革命不仅把对和平的强烈渴望，而且一般说来也把士兵群众对全体指挥官以及对整个统治阶级的仇恨推向了极端。
    4月中旬，阿列克谢耶夫亲自向临时政府提出了一份关于军队情绪的报告，而且看来他不惜加以大肆渲染。“我清楚地记得，”纳博科夫写道，“笼罩着我的是何等恐怖和绝望的感受。”可以猜想得到，米留科夫出席了听取报告的会议（它只能在革命后头六个星期内举行），极有可能正是他请来了阿列克谢耶夫，企图以此恐吓自己的同僚，继而通过他们来恐吓自己的社会主义朋友。在这以后，古契柯夫确实与苏维埃执行委员会的代表进行过讨论。他大发牢骚说：“极其危险的停战行动开始了。直接抗命的事件也记录在案了。命令须在军队组织和公共集会事先展开讨论。有些部队没有人愿意听有关发起进攻战的言论……”古契柯夫还不无根据地指出：“当人们希望明天就要得到和平的时候，那么今天不可能让自己献出头颅。”这位陆海军部长由此得出结论：“必须停止高声谈论和平。”正因为革命教会了人们大声说出以前只能暗地里苦想的东西，所以这就意味着：必须结束革命。
    当然，从战争的第一天起，士兵就既不愿死去，也不愿打仗。不过他这样做就像炮队的马匹不愿意拖拽着沉重的大炮在泥泞中行走一样。也像马匹一样，士兵并没有怎么想如何才能摆脱压在他身上的重负。原先在他的意志与战局之间没有任何联系，革命为他建立了这种联系。对于数百万士兵来说，它开始表明过上好生活首先是过上普通生活的权利，让自己的生命远离子弹和炮弹之害的权利，同样还有使自己的身体远离军官的拳头的权利。前面已经就这方面的问题说过，军队的基本心理过程就是唤醒人格。有教养的阶级把往往采取无政府主义形式的个人主义火山爆发视为对民族的背叛。其实，一个用毫无人格的史前粗糙材料做成的民族只有在士兵的激烈发言中，在他们无法遏止的抗议中，甚至在他们流血的过激行为中才能成熟起来。如此仇视资产阶级的群众个人主义的广泛传播，恰恰是作为资产阶级革命的二月革命的性质激发出来的。
    可是，这不是它的唯一内容，因为除开农民和他们当兵的儿子以外，参加革命的还有工人。他们早已意识到了自己的人格，他们不仅带着对战争的仇视，而且带着与之进行斗争的想法参加战争。于是对他们而言，革命不仅意味着单纯的胜利事实，而且意味着他们的思想取得了局部胜利。推翻君主制度对他们来说只是登上了第一个台阶，而他们不会停留在这个台阶上，他们要急于向另一个目标前进。对于他们来说，全部问题就在于士兵和农民到底在多大程度上继续支持他们。“假如我都不在地球上了，我还要土地干什么？”士兵问道。“假如通向自由的钥匙掌握在老爷手里，我还为什么要自由？”跟着工人站在不让他进去的剧院大门口的农民说。于是，透过二月革命的极度混乱，十月革命钢铁般坚强的特性已经显露出来了。


第十四章 当权者与战争

 -> 托洛茨基《俄国革命史》第一卷 二月革命

第十四章 当权者与战争

    临时政府和苏维埃执行委员会想为这场战争以及这支军队做些什么呢？
    首先需要了解自由派资产阶级的政策，因为它是第一小提琴手。表面上看，自由主义的军事政策依然是进攻性爱国主义的、掠夺性的和不妥协的，实际上它是自相矛盾的、背信弃义的并且很快就演变为失败主义的政策。
    “即使没有发生革命，战争横竖都会输掉的，因此有必要单独缔结和约。”罗将柯后来这么写道。他这个判断与众不同之处并非有什么独创性，不过正因为如此才很好地反映了保守的自由主义小集团的一般意见。各近卫营的起义不是预示有产阶级对外的胜利，而是其对内的失败。自由主义者根本不可能对这种情况产生错觉，他们事先便看到了危险，而且尽可能与之进行了斗争。米留科夫宣布革命是走向战争胜利的步骤，他的出人意料的革命乐观主义实质上是悲观之极的最后指望。战争与和平的问题对自由主义者来说多半不再是一个独立的问题。他们觉得，他们不必利用革命来为战争服务。他们无法回避要面临的是另一个任务：利用战争来反对革命。
    关于战后俄国在全世界的处境问题——旧的债务与新的贷款，资本市场与销售市场，现在当然还摆在俄国资产阶级领袖的面前。然而不是这些问题直接决定其政策。如今，要做的事情并不是保证俄国资产阶级有一个最有利的国际环境，而是挽救资产阶级制度本身，哪怕为此要付出俄国不断衰弱的代价。这个受了重伤的阶级说：“开头必须恢复健康，然后让事情走上正轨。”恢复健康等于说要收拾革命。
    保持战争感召力和沙文主义情绪，为资产阶级与民众，首先是与军队，建立了一道反对所谓革命掘进者的、唯一可能的政治联系。其任务就在于对人民把从沙皇那里连同旧盟国和旧目标一起继承过来的战争说成是新的战争，是保卫革命的成果和希望的战争。能做到这一点那是值得的，可是怎样做到呢？自由主义坚持打算把昨天为它反对拉斯普京团伙效劳的所有爱国主义舆论机构引导来反对革命。既然挽救作为反对人民的高等法院的君主制没有成功，那就需要更加紧紧地抓住盟国，因为在战争时期，协约国无论如何都代表着上诉法院，而且是比本国君主制所能显示的力量还要强大得多的上诉法院。
    继续战争就必定会替保持旧有的军事和官僚机构，拖延召开立宪会议以及让革命的国家服从前线即服从与自由派资产阶级沆瀣一气的将军团进行辩护。所有的国内问题，首先是土地问题以及所有社会立法在战争结束以前都要搁置起来，战争结束这事本身在取得胜利之前也要搁置起来，可是连自由主义者也不相信战争能够取得胜利。于是消耗敌人的战争变成了消耗革命的战争。这也许不是在正式会议上事先讨论和评估过的完整计划。不过没有必要这样做。该计划是自由主义此前全部政策和革命造成的既定形势得出来的。
    不得不走上战争道路的米留科夫当然没有事先就拒绝参与瓜分战利品的理由。要知道盟国获胜的希望完全是可以实现的，而且随着美国参战，这一希望大大增加了。诚然，协约国是一回事，而俄国则是另一回事。俄国资产阶级的领袖历经数年学习之后懂得，在俄国经济和军事都走向衰竭的情况下，协约国对中欧帝国的胜利定将变成对俄国的胜利。因为无论发生什么变化，到摆脱战争时，俄国一定是遍体鳞伤和极端衰弱的。可是，自由主义的帝国主义者决心有意识地闭眼不看这种前景，因为对他们来说，已经没有任何别的选择了。古契柯夫在自己的圈子里公然宣称，只有奇迹才能挽救俄国，而对奇迹寄予的希望构成了他身为陆海军部长的纲领。基于国内政策的考虑，米留科夫也需要胜利的神话。至于他自己在多大程度上相信它，则没有什么意义。不过他一再顽固地坚持君士坦丁堡应该是我们的。在这事上，他总是带着自己特有的厚颜无耻来行事。3月20日，这位俄国外交部长劝说盟国大使出卖塞尔维亚，以便通过这一途径来收买保加利亚背叛中欧帝国。法国大使听罢双眉紧锁，可是米留科夫仍然强调“在这个问题上必须抛弃感伤主义的考虑”，从而也就顺便拋弃了自第一次俄国革命失败以来他就一直鼓吹的新斯拉夫主义。难怪早在1882年恩格斯在写给伯恩施坦的信中就指出了：“俄国泛斯拉夫主义的全部欺骗实质上是什么呢？就是要侵占君士坦丁堡——仅此而已。”（《马克思恩格斯全集》第35卷，第272—273页）
    昨天还是针对宫廷奸党的亲德主义甚至接受德国人贿买的指控，今天转而成了反对革命的带毒锋刃了。时间越长，立宪民主党人的谈话与文章中的上述腔调也越大胆、越响亮和越蛮横。还没有夺取土耳其海峡，自由主义就揽浑了革命的源头，并且往革命的水井里投了毒。
    不管怎样，革命以后在战争问题上，远不是全部自由主义领导人，至少不是马上采取了毫不妥协的立场。很多人还处在革命前那种与单独媾和相关的情绪氛围中，后来有些立宪民主党领导人非常坦白地谈到了这一点。据纳博科夫本人承认，3月7日他就已经同政府成员谈论过单独媾和的问题。有几个立宪民主党中央委员试图共同向该党领导人证明继续战争是不可能的。用诺尔德男爵的话来说就是：“米留科夫以他特有的冷静明晰证实，战争的目标一定要达到。”此刻已经与立宪民主党走得很近的阿列克谢耶夫将军附和米留科夫，他断言“军队有可能振作起来”。显然，总参谋部这位灾难缔造者以振作军队作为自己的天职。自由主义者和民主主义者当中一些人比较天真幼稚，他们不了解米留科夫的方针，还认为他是一个忠实于盟国的骑士，是协约国的唐·吉诃德。这是多么荒诞可笑啊！布尔什维克夺取政权以后，米留科夫一刻也没有犹豫就赶往还在德国人占领之下的基辅，接着就要为霍亨索伦政府效劳，尽管后者确实没有马上接纳他。在这种情况下，米留科夫最迫切的目标恰恰就是从德国人那里得到同布尔什维克展开斗争所需要的黄金，而此前他曾极力用这个黄金幽灵玷污革命。在很多自由主义者看来，米留科夫1918年向德国发出的呼吁，如同1917年头几个月他的击溃德国的纲领一样，简直太不可思议了。其实这不过是同一个徽章的正反两面而已。在准备像以前背叛塞尔维亚那样背叛盟国时，米留科夫既没有背叛自己，也没有背叛自己的阶级。他推行的是同一种政策，如果说这种政策不怎么光彩的话，那也不是他的过错。沙皇统治时期，为了避免发生革命试探过单独媾和的途径；为了镇压二月革命，便要求把战争进行到底；后来为了颠覆十月革命，就去寻求同霍亨索伦王朝建立联盟——米留科夫前后保持一致的就是忠于有产阶级的利益。如果说他没能帮上后者的忙，每一次都重新碰壁了，那么这也是因为他的诸多委托人身陷绝境之中的缘故。
    革命过后的初期，诸如敌人的进攻、德国人照准革命头部的猛烈拳击对米留科夫来说都还嫌不够。可是不幸得很，由于气候条件的制约，3月和4月是很不利于在俄国前线发动大规模进攻的。更重要的是德国人的处境越来越困难，经过好大一阵犹豫以后，他们打定主意听任俄国革命由其国内局势发展来决定。只有利津根将军于3月20—21日自行在斯托霍德发动了攻势。它的成功在吓坏了德国政府的同时却使俄国政府感到高兴。大本营就像在沙皇时期夸大微不足道的胜利一样，现在又恬不知耻地大肆夸张斯托霍德的失败。紧跟在它后面起哄的是自由主义报章。它们就像以前津津有味地描绘抓到俘虏与缴获战利品那样，现在又绘声绘色地渲染俄国军队的涣散动摇、惊慌失措以及遭受严重损失的情形。资产阶级和将军团显然转到了失败主义立场。但是利津根被上级制止了，于是战线在春季的泥泞与等候中冻结起来了。
    依靠战争来反对革命的图谋只有在中间政党（它们身后跟着人民群众）同意扮演自由主义政策传动装置角色的情况下才有成功的可能。把战争概念与革命概念联系起来不是自由主义力所能及的事情：因为昨天它还在宣扬革命对战争是极其有害的，所以必须把这个任务强加给民主派。可是，当然又不能在后者面前捅破“秘密”。一定不能把计划告诉他们，而要让他们上钩。务必要让他们的成见、他们因自己在国政方面的理智而产生的傲慢、他们对无政府状态的恐惧以及他们对资产阶级迷信般的尊崇绊住他们。
    开始时，社会主义者（为了简便起见，我们只好这样称呼孟什维克和社会革命党人）不知道他们该怎样应对战争。齐赫泽不无感伤地说过：“我们一直在说反对战争，现在我怎么能号召继续进行战争呢？”3月10日，苏维埃执行委员会向弗兰茨·梅林发了一封贺信。左翼企图用这个小小的示威动作使自己标准不很高的社会主义良心得到一些安慰。对于战争本身，苏维埃继续保持沉默。领袖们害怕在这个问题上跟临时政府发生冲突，从而使“开展联络的”几个甜蜜星期变得阴沉起来。对于自己人内部的分歧，他们也没有少害怕过。他们当中有护国派分子，也有齐美尔瓦尔得分子。双方都在重新评价相互间的分歧。战争期间，一大批革命知识分子经历了切实的资产阶级蜕化。公开或隐蔽的爱国主义使知识分子与统治阶级的关系密切起来了，同时也使他们脱离了群众。被左翼分子用来做掩护的齐美尔瓦尔得这面旗帜并没有让他们承担多少责任，而同时却让他们不至于暴露自己在爱国主义方面同拉斯普京集团的一致性。可是现在罗曼诺夫制度被推翻了，俄国变成了民主国家。用各种色彩装扮起来的俄国自由在欧洲（它已被夹在军事独裁铁钳中）的警察背景衬托下显得尤为突出。难道我们不去保卫我们反对霍亨索伦王朝的革命吗？身处执行委员会领导地位的新老爱国主义者高声说道。苏哈诺夫和斯捷克洛夫这类齐美尔瓦尔得分子在引述战争仍然是帝国主义性质这种说法时显得底气不足：因为自由主义者声称革命应该保证实现沙皇时期拟定的领土兼并计划。“现在我怎么能号召继续进行战争呢？”齐赫泽忧虑地说过这话。但是，既然齐美尔瓦尔得分子本身就是把政权奉送给自由主义者的发起人，那么他们的异议就会悬在空中。经过几个星期的犹豫和抵制以后，在策烈铁里的协助下，米留科夫计划的第一个部分顺利地批准了。那些自认是社会主义者的糟糕的民主派人士被套上了战争的纤索，在自由主义者的鞭打之下竭尽自己的绵薄力量去保证……协约国对俄国、美国对欧洲的胜利。
    妥协主义者的主要功能就在于把群众的革命能量转接到爱国主义导线上去。他们一方面力图恢复军队的战斗力——这是很困难的，另一方面劝说协约国各国政府放弃掠夺——这是滑稽可笑的。在上述两个方面，他们从幻想走向失望，从错误走向屈辱。现在我们来标出这条道路上的开头几块路碑吧。
    在自己保有威信的短暂时光里，罗将柯抓紧颁布了士兵立即返回营房和服从自己长官的命令。由此引发的卫戍部队激愤情绪迫使苏维埃初期召开的一系列会议专门讨论了士兵今后的命运问题。在那个时候的热烈气氛中，在类似集会的混乱会议上，在缺席的领袖未能成功阻止住的士兵的直接控制下，便通过了有名的“一号命令”。这是二月革命唯一值得称道的文件，是革命军队的自由宪章。命令中一些大胆的条款为士兵踏上新的道路提供了组织上的通道。它们包括：在所有部队建立经选举产生的委员会；选举进入苏维埃的士兵代表；在一切政治行动中服从苏维埃和本部队委员会；武器在连级和营级委员会监控下保管，“无论在什么场合都不交给军官”。列队时体现了最严格的军事纪律，解散后则体现了充分的公民权。不值勤时废止了向军官敬礼，取消用爵位称呼军官，禁止粗暴对待士兵，包括不准对他们用“你”来称呼，等等。
    这就是彼得格勒的士兵从他们参加的革命中所得出的结论。它们还能是别的什么吗？没有人敢反对。在“命令”议决之际，苏维埃的领袖们被一件更加崇高而紧急的事情吸引过去了：他们正在跟自由主义者进行谈判。这样，当他们不得不在资产阶级和全体军官面前替自己辩白的时候，使他们有可能用自己不在犯罪现场（alibi）来推卸责任。
    与一号命令公布的同时，执行委员会忽然想起了一件重要的事情，它派人去了印刷厂，作为矫正措施印发告士兵书，以谴责对军官施行私刑为由要求他们服从原先的指挥官。排字工人毫不客气地拒绝为这份文件排版。民主派起草人由于极度愤怒而失去了常态：我们这是朝哪里走呢？可是如果以此便认定排字工人似乎设法要让军官受到血腥镇压那就错了。要知道在他们看来，革命的第二天就号召士兵服从沙皇的全体指挥官就是等于向反革命敞开大门。当然你也可以说，排字工人逾越了自己的权限。但是，他们觉得自己不仅仅是排字工。按照他们的说法，这是革命生死攸关的大事。
    在最初那几天，即军官回到各团一事既使士兵也使工人感到极度不安之际，接近布尔什维克的社会民主工党区际组织[1]以革命的勇气提出了一个重大问题。它在对士兵发出的呼吁书里面说道：“为了不让你们受贵族与军官的欺骗，选出你们排里、连里和团里的指挥员吧。只吸收那些你们认为可以作为人民的朋友的军官到自己队伍里来。”结果又如何呢？这个完全适合时局的传单被执行委员会没收了。齐赫泽在自己的发言中把它称为挑拨离间。正如我们所看到的那样，民主派人士根本不为限制出版自由感到害羞，既然必须要向左边实施打击的话。幸运的是，他们自己的自由也受到了足够的限制。在把执行委员会作为自己的最高机关予以支持的同时，工人和土兵也在每一个重要关头通过自己一方的干预来纠正领导人的政策。

[1]简称区联派。——译者

    才过几天，执行委员会便企图用一个“第二号命令”来取代第一号命令，把一号命令的适用效力限定在彼得格勒军区。这全是枉费心机！一号命令是坚不可摧的，因为它没有凭空臆造任何东西，它仅仅是强化了那些在前线与后方向外爆发出来的并且需要承认的东西。在跟士兵面对面的场合，甚至自由主义的杜马代表也要利用“第一号命令”做掩护来抵挡疑虑和责难。然而在重大政策方面，这个大胆的命令成了资产阶级反对苏维埃的主要依据。从这时起，那些吃够了败仗的将军们在“第一号命令”中间发现了阻止他们击溃德国军队的主要障碍。他们说这个命令的源头出自德国。妥协主义者不知疲倦地辩白自己没有做什么坏事，这使士兵感到神经紧张，因为前者企图用右手抢回经由左手丢失的东西。
    同时，大多数普通士兵代表都已经在苏维埃提出了指挥官由选举产生的要求。民主派人士顿时慌张起来。苏哈诺夫没有找到更好的理由，于是就用已经政权在握的资产阶级不会开展选举进行恐吓。民主派人士毫无顾忌地躲到了古契柯夫背后。在他们表演时，自由主义者所占据的座位，必定是当年自由主义表演时专制王朝所占据的座位。苏哈诺夫讲道：“从讲台走向自己的座位时，我碰到了一个挡住我去路的士兵，他在我眼前挥舞拳头，对我狂怒地大声吼叫，说我是从来都不设身处地为士兵着想的老爷。”经过这—阵“冲突”以后，我们这位民主派人士最终失去了镇静，他跑去找克伦斯基，只是在后者的帮助下，“然后问题才变得有点含糊起来”。这些人所能做的仅仅是使问题变得含糊起来。
    有两个星期时间，他们做到了假装不关注战争。不过到最后还要继续拖延下去就变得不可能了。3月14日，执行委员会向苏维埃提交了由苏哈诺夫执笔的《告全世界人民书》草案。自由主义报纸马上把这个联合右翼的与左翼的妥协分子的文件称之为对外政策领域的“第一号命令”。只不过这个赞誉的评价太虚伪了，就如所评价的那个文件本身一样。“一号命令”乃是下层群众自己对革命向军队提出的问题所做的诚实回答。而3月14日的宣言是上层人物就士兵和工人向他们正当提出的问题所做的背信弃义的答复。
    当然，宣言表达了对和平并且是不割地不赔款的民主和平的愿望。可是西方帝国主义者在二月革命之前很久就学会了如何利用这种漂亮的空话。当时，威尔逊正是以持久、正直和“民主”的和平的名义准备参加战争。虔诚的教徒阿斯奎特在国会提出了深奥难解的割地分类方法，从中无疑会得出如下结论：凡是与大不列颠利益相冲突的割地行为都被视为不道德的，都应当受到谴责。至于说法国的外交，那它的实质就是小店主和高利贷者的贪婪最无拘束的反映。这份苏维埃文件（不能不承认它近乎天真的诚实动机）注定要纳入法国官方伪善的既定轨道。宣言承诺要“坚定地捍卫我们的自由”，以免其遭受外国军国主义的侵害。1914年8月以来，法国社会党正是以此为业的。宣言还宣布：“人民把战争与和平问题的决定权掌握在自己手中的时候到来了。”然而它的作者刚刚盗用俄国人民的名义把解决这个问题的权限授予了大资产阶级。宣言向德国和奥匈帝国的工人发出如下呼吁：“你们要拒绝成为国王、地主以及银行家侵略和暴行的工具！”这些话含有虚伪的精髓，因为苏维埃领袖不想破坏同英国和比利时的国王、同日本天皇还有同本国以及协约国地主、银行家原先就已结成的联盟。把对外政策的主导权交给不久前还在想把东普鲁士变成俄国一个省的米留科夫以后，苏维埃领袖们却呼吁德国和奥匈帝国的工人仿效俄国革命。对大屠杀言不由衷的谴责什么都改变不了，教皇也曾经这样做过。通过攻击银行家、地主与国王的影子的令人激动的空话，妥协派分子把二月革命变成了现实中的国王、地主和银行家的工具。在发给临时政府的贺电中，劳合·乔治评价俄国革命时已经把它说成是“目前的战争基本上就是为争取人民政府和自由的斗争”的证明。3月14日宣言“基本上”赞同劳合·乔治的说法，并且给了美国国内的军国主义宣传很有价值的支持。米留科夫的报纸写道：“以如此典型的和平主义腔调开头的呼吁书实质上转向了与我们以及我们所有盟国相同的思想体系。”这话是三倍的正确。如果说俄国的自由主义者不止一次地猛烈抨击过这个宣言，而法国的报刊检查机关一般来说也不对它放行，那么这样做乃是出于对仍然轻信他人的革命群众给这个文件所做的解释的恐惧。
    齐美尔瓦尔得分子签署的这份宣言标志爱国主义派别取得了原则上的胜利。各地的地方苏维埃也抓住了这个信号。“以战争反对战争”的口号被说成是不能容许的。即使在布尔什维克势力比较强大的乌拉尔和科斯特罗马，这份爱国主义宣言也得到了一致的支持。这没有什么可奇怪的，因为彼得格勒苏维埃的布尔什维克也没有抵制这个虚伪的文件。
    几个星期后，不得不部分兑现诺言了。临时政府发行一笔战争公债，当然是以“自由公债”的名义。策烈铁里解释说，既然政府“大体上”履行了自己的职责，那么民主派就应当支持发行公债。苏维埃执行委员会里面反对者的票数在三分之一以上。但是在4月22日召开的苏维埃全体会议上，近两千名代表中反对发行公债的总共才112人。由此有时人们会得出这样的结论：执行委员会比苏维埃还要偏左一些。但这是不可靠的，苏维埃只是比执行委员会更诚实一些。如果战争是为了保卫革命，那么就需要给战争拨款，也就需要支持发行公债。执行委员会并非更加革命，而是更加模棱两可。它是靠含糊语言和保留条件混日子的。它“大体上”支持的正是由它扶上台的政府，因而仅仅在“一定程度上”为战争承担责任。这种小聪明是与群众格格不入的。士兵既不会在一定程度上去作战，也不会大体上去送死。
    为了巩固国家意志对无稽幻想的胜利，4月1日，阿列克谢耶夫将军（3月5日他曾打算枪杀那帮鼓动员）被安排到了武装力量首脑的位置上。从那以后，一切都秩序井然了。沙皇对外政策的推动者米留科夫当了外交部长。沙皇时期的军队领导人阿列克谢耶夫成了革命的最高总司令。连续性完全恢复过来了。
    与此同时，苏维埃领袖为形势本身的逻辑所迫，解开了他们编织的罗网上的绳结。官方民主派对他们自己忍让与支持的指挥官怕得要死。民主派不得不用自己的监督来与之进行对抗，同时力图依靠士兵来实行监督，却又尽可能地不过于依赖他们。在3月6日举行的会议上，执行委员会认定让自己的特派委员进入所有作战部队与军事机关是适宜的。于是便建立起了三重的联系：部队派自己的代表进入苏维埃；执行委员会派自己的委员进驻部队；末了领导每一支部队的是经由选举产生的委员会，后者仿佛就是苏维埃的基层支部。
    特派委员最重要的职责之一就是监视指挥机关和全体指挥人员政治上是否可靠。“看来民主制度比专制制度做得还要过分。”邓尼金愤愤不平地说，紧接着却大肆自夸，声称他的参谋部是如何巧妙地截下特派委员跟彼得格勒的密码通信的，并且把信件送给他看。监视保皇主义者和农奴制拥护者——还能有什么更可恨的事吗？至于窃取特派委员与政府间的通信——那是另一回事。不管这种行为在道德上如何看待，但是军队掌权机关的内部关系显得一清二楚了：双方都害怕对方，也在满怀敌意监视对方。把它们联系在一起的只有对士兵的共同恐惧。无论他们下一步有什么样的期望与计划，陆海军将领们自己清楚地看到，没有民主派的回护，他们就在劫难逃。驻舰队的特派委员条例是高尔察克拟订的，而他打算将来勒死他们。但是既然今天没有特派委员便寸步难行，于是高尔察克请求大本营批准对他们的任命。与此相类似，后来的白卫军统帅之一马尔科夫将军把一份旨在检验指挥人员忠诚度的特派委员制度草案上呈给了陆海军部。这样一来，“军队的古老法则”也就是军队的官僚主义传统在革命压力的进逼下像麦秆一样折断了。
    士兵从相反的另一端走近了委员会，他们在委员会周围团结起来反对指挥人员。尽管委员会在保护指挥官免遭士兵侵害，然而这样做也只能是在一定的界限之内。跟委员会发生冲突的军官的处境就变得极其难堪了。于是形成了士兵罢免军官的不成文规则。据邓尼金说，到7月份的时候，西方战线有将近60名从军级到团级的前指挥官被免职了。类似的罢免行为在各团内部也有发生。
    当时，陆海军部、执行委员会以及联络委员会会议正在开展细心与耐心的文牍主义工作，目的是要为军队里的各种关系确定“合理”形式和提高指挥人员的威信，是要把军队委员会贬低为多半是起经济作用的次要角色。可是，正当高层领导人用扫帚的影子扫除革命的影子时，委员会却在演变成为强大有力的集中体制，它起源于彼得格勒执行委员会，并且在组织上巩固了后者对军队的控制权。执行委员会享用这种权力主要是为了通过特派委员和军队委员会重新给军队套上战争的重轭。因此士兵不得不更多地思考一个问题：事情怎么会是这样，他们选出的委员会挂在嘴边的话不是他们士兵想说的，而是长官想要他们士兵说的。
    战壕把越来越多的代表派到首都来了，以便弄清楚到底要做些什么以及怎样去做。从4月初开始，前线战士的流动便没有间断过，塔夫里达宫每天都在举行集体座谈会，各地前来的士兵艰难地进行思考，摸透了一个问题也回答不清的执行委员会政策的秘密。军队费力地转到了苏维埃立场上，却是为了更加明确地相信苏维埃领导的无能。
    自由主义者不敢让自己与苏维埃公开对抗，但是企图继续进行斗争来争取军队。用于跟军队建立政治联系的方式当然必定是沙文主义。立宪民主党的部长申加廖夫在同来自战壕的代表举行的一次座谈会上，为古契柯夫发布的反对“过分优待”俘虏的命令进行辩护，并且引证了“德国人的暴行”。结果这位部长没有得到哪怕是最小的支持，座谈会坚决表示要改善俘虏的处境。自由主义者就是要把破坏和暴力行为归咎于这些俘虏。然而这些平凡的前线战士有他们自己的准则。他们认为对那些侮辱士兵的军官进行报复是可以容许的，可是他们觉得因为实际的或虚幻的鲁登道夫暴行来报复被俘的德国士兵是卑鄙的。呜呼，永恒的道德规范对于这些形容邋遢和满身虱子的农夫来说是格格不入的。
    鉴于资产阶级企图控制军队，在4月7—10日召开的西方战线代表大会上，自由主义者跟妥协主义者之间进行了一场其实根本还没有展开的比赛。各个战线中的第一次代表大会理应是对整个军队有决定意义的政治考验，于是双方都派出了自己最强的力量前往明斯克。来自苏维埃的有策烈铁里、齐赫泽、斯科别列夫、格沃兹杰夫；来自资产阶级阵营的有：罗将柯本人、立宪民主党人杰莫斯芬、罗季切夫等。可怕的紧张气氛笼罩着挤得水泄不通的剧院大厦，并且经由各界人士从这里扩散到了全城。从代表们透露出来的消息中能看出这是一幅怎样的图景。整个战线都在跟敌方士兵握手言欢，战线的士兵一直大胆掌握着主动权，军官们不可能思量什么镇压措施。自由主义者能在这里说些什么呢？面对这班情绪激昂的听众，他们立即放弃了用自己的决议同苏维埃的决议进行对抗的主意。他们只不过在贺词中重弹了爱国主义的老调而已，而且旋即全都开溜了。民主派人士未经战斗就赢得了这场战役。他们无须带领群众去反对资产阶级，而是去节制他们。含糊其词编出来的和平口号与符合3月14日宣言精神的保卫革命的口号一起主导着代表大会。苏维埃提出的关于战争的决议以610票赞成，8票反对，46弃权获得通过。自由主义者的最后希望——使前线与后方、军队与苏维埃发生对抗——化为乌有。不过，民主派领袖在从代表大会返回时与其说因自己的胜利而深受鼓舞，不如说被自己的胜利吓坏了。他们看到了被革命唤起的精神，而且感觉到这精神是他们承受不了的。


第十五章 布尔什维克和列宁

 -> 托洛茨基《俄国革命史》第一卷 二月革命

第十五章 布尔什维克和列宁

    4月3日，流亡国外的列宁回到了彼得格勒。只是从这一时刻起，布尔什维克才开始用完整的声音，更重要的是用自己独有的声音说话。
    革命爆发后的第一个月对布尔什维克来说是一段张皇失措和摇摆不定的时光。起义胜利后旋即发表的布尔什维克中央委员会《告人民书》呼吁：“工厂的工人，以及起义部队应该马上选出自己的代表参加临时革命政府。”《告人民书》是在没有异议和反对的情况下由苏维埃的官方机关报登出来的，好像是在谈论一些学院式问题。可是布尔什维克领导人给自己的口号赋予了纯粹演示性的意义。他们不是像准备为政权开展独立斗争的无产阶级政党代表，而是像民主派左翼那样来行动的。后者宣布了自己的原则，打算在不太清楚的长时期内充当守法的反对派角色。
    苏哈诺夫证实，在3月1日举行的苏维埃执行委员会会议上，讨论的中心议题仅仅是交接政权的条件。虽然执行委员会39名成员中有11名布尔什维克以及他们的追随者，其中包括3名中央委员扎卢茨基、施里亚普尼柯夫、莫洛托夫出席了会议，但是对成立资产阶级政府这事本身，没有一个人起来表示反对。
    据施里亚普尼柯夫本人说，在第二天的苏维埃全体会议上，400名出席的代表中只有19人投票反对把政权交给资产阶级，虽然布尔什维克党团当时已经达到了40人。这次投票过程本身完全是在形式上的议会秩序中无声无息进行的，布尔什维克一方没有提出明确的反提案，没有进行斗争，在布尔什维克报刊上也没有开展任何宣传。
    3月4日，布尔什维克中央局通过了一份决议，提到了临时政府的反革命性质与坚持无产阶级和农民的民主专政方针的必要性。彼得格勒委员会认为它是一个学院式的决议，这并非没有根据，因为决议根本没有指出当前该做些什么，该委员会于是从相反的另一个极端提出了问题。它宣布：“考虑到苏维埃通过的关于临时政府的决议，因此是否跟临时政府的权力对抗要视情况而定……”实质上这是孟什维克和社会革命党的立场，只不过把问题推到了第二线的战壕。彼得格勒委员会露骨的机会主义决议也仅仅是在形式上反对中央的立场，而后者的学院式态度除了意味着政治上顺从既成事实之外，别的什么都不是。
    默默无言地同意或者有条件地向资产阶级政府屈服在党内绝对没有得到一致赞成。布尔什维克工人马上向临时政府发起冲击，就像冲击他们前进路上突然出现的敌方堡垒一样。维堡区委员会组织了数以千计的工人和士兵集会，它们几乎都一致通过了必须由苏维埃掌管政权的决议。这种活动的一个积极参加者晋格尔施捷德证明：“不管对谁，只要提出这种内容的决议，没有任何一次集会，也没有任何一次工人会议不接受。”起初，孟什维克和社会革命党人害怕在工人和士兵听众面前公开说出自己有关政权问题的提法。意料获得成功的维堡人决议以海报的形式印刷出来并且四处张贴，可是彼得格勒委员会公然禁止这份决议，结果维堡人被迫服从了。
    在与革命的社会内容和发展前途有关的问题上，布尔什维克领导人的立场差不多是同样混乱的。施里亚普尼柯夫说道：“我们同意孟什维克的如下观点，即我们正在经历革命摧毁封建农奴制关系的时刻，取代它们的将是资产阶级关系固有的各式各样的‘自由’。”复刊后的第一期《真理报》这样写道：“根本任务是……建立民主共和制度。”莫斯科委员会给工人代表的指示声称：“无产阶级要竭力取得为将来争取社会主义——自己的根本目标——而斗争的自由。”引用“根本目标”一词习惯上就是充分强调与社会主义的历史距离。没有人走得比这更远了。对越出民主革命范围的担忧迫使他们接受了等候、敷衍和在妥协派分子面前事实上退让的政策。
    中央在政治上如此严重的优柔寡断在各省也反映出来了，这是不难理解的。这里仅仅举出一位萨拉托夫党组织领导人的话作为例证：“看来，积极参加起义的我们党对群众的影响力却减弱了，这影响被孟什维克和社会革命党人夺去了。布尔什维克的口号到底是什么，谁也不知道……情形就是这样极度地令人不快。”
    左翼布尔什维克，首先是工人，企图竭尽全力冲破这道屏障，可是他们也不知道如何驳斥关于革命具有资产阶级性质的论点，以及怎样防止无产阶级陷于孤立的危险。他们极不情愿地服从了领导层的指示。布尔什维主义的各个流派互相之间从第一天起就一直处在尖锐的冲突之中，可是它们当中没有一个流派能把自己的信念坚持到底。《真理报》反映了党在思想上的这种混乱和摇摆状态，它不能使其达到无论什么样的统一。等到3月中旬，即加米涅夫和斯大林从流放地回来以后，情况变得更为复杂了，因为他们把党的正式政策的船舵急剧地朝右转过去了。
    加米涅夫几乎在布尔什维主义诞生的时候就是布尔什维克，但他一直站在党的右翼立场上。加米涅夫还是有一点理论修养和政治嗅觉的，他拥有在俄国从事党派斗争的丰富经验和对西方进行政治观察的丰富积累。加米涅夫比其他许多布尔什维克更好地把握了列宁的整体思想，但是仅仅是为了在实际应用方面尽可能温和地解释列宁的思想。你既不能指望他独立做出决定，也不能指望他主动釆取行动。加米涅夫是一个优秀的宣传家、演说家，一个不那么卓尔不凡却善于思考的新闻记者；在与其他政党举行谈判时，以及对其他社会团体进行试探时加米涅夫显得尤其有价值，并且由于这样一些经历，他总是让其他政党的些许情绪影响到自己。加米涅夫的这些特点是如此的鲜明，以至谁都几乎不会对他的政治形象产生错觉。苏哈诺夫指出，他不是“棱角分明的人”，他“总是要用纤索拉着走，如果说有时他也固执的话，那也不是很坚定的”。斯坦凯维奇也怀着同样的感受写到，加米涅夫对反对者的态度是“如此之柔和，怪不得人们觉得他自己对自己的不妥协立场都感到害羞。在执行委员会里头，他不是敌人，而只是一个反对派人士”。对于这样一些评论，我几乎没有什么可补充的。
    无论是按照自己的心理气质，还是根据自己所从事的党的工作性质来说，斯大林都代表着完全是另一种类型的布尔什维克——坚强的，而理论上和政治上都很粗浅的组织者。如果说加米涅夫是一个在侨居地（那里是党的理论工作策源地）跟列宁共事过多年的政论家，那么斯大林则是一个没有理论识见、没有广泛的政治兴趣，也没有外语知识的，只是一个与俄罗斯土地不可分开的所谓实践家。这样的工作人员出国仅仅是旅行，是为了接受指示，就今后的任务进行商谈，然后又回到俄国。在实践家中间，斯大林以其非凡的毅力、倔强的性格和幕后活动中的机灵显得格外突出。如果说加米涅夫出于自己的天然本性，会为布尔什维主义的实用理论“感到害羞”，那么斯大林则刚好相反，他乐于坚持他已习惯了的这种没有丝毫温情可言的实用理论，并且将其顽强性和粗暴性结合起来。
    尽管加米涅夫和斯大林的性格是对立的，但是他们在革命初期采取相同的立场并不是偶然的：他们是互为补充的。没有革命意志的革命构想就等于断了弹簧的钟表，加米涅夫的政治指针总是落在革命任务的后面。可是，在严重与复杂事件来临之际，没有广泛的政治构想必定使意志最坚强的政治家也会产生动摇。经验主义者斯大林不是在意志方面，而是在思维方面受他人的影响才出人头地的。于是在3月份，缺乏坚定性的政论家和缺乏识见的组织者把自己的布尔什维主义引导到了孟什维主义的边沿。而且，在苏维埃执行委员会里面坚持独立立场一事上，斯大林（他是作为党的代表参加执行委员会的）的本领还不如加米涅夫。在众多的各种记录和出版物当中，能反映斯大林与向自由主义献媚的“民主派”对立的布尔什维克观点的提议、声明或抗议，一份也找不到。苏哈诺夫在自己的《革命札记》里说：“这个时候，执行委员会中的布尔什维克，除了加米涅夫，还有斯大林……，在执行委员会从事微不足道的活动期间，（他）给人——不只是我一个人——留下的是灰色斑点的印象，有时这显眼的斑点也没有光泽，了无痕迹。说实在话，再也讲不出有关他更多的任何情况了。”如果说苏哈诺夫在整体上把斯大林明显估计过低了的话，那么他还是正确地描绘出了斯大林在妥协主义者的执行委员会当中政治上表现得毫无个性可言。
    3月14日，《告全世界人民书》（宣言）在苏维埃获得一致通过，宣言对二月革命做出了有利于协约国的解释，同时意味着贴上法国标签的共和制的、社会爱国主义的胜利。这无疑也意味着加米涅夫和斯大林没有经过重大斗争就取得了成功。关于这个文件，《真理报》报道时是把它作为“在苏维埃有各自代表的不同流派之间的自觉妥协”。我想应该补充说明一点，这种妥协意味着跟列宁流派的直接决裂，因为后者根本没有代表参加苏维埃。
    中央机关报国外编辑部委员加米涅夫、中央委员会成员斯大林以及同样是从西伯利亚回来的杜马代表穆拉诺夫依靠自己颇为蹊跷的权力改组了原先太“左”的《真理报》编辑部，从3月15日起把报纸控制在自己手里。新编辑部在一篇纲领性文章中宣布，布尔什维克坚决支持临时政府，“只要它同反动派或反革命展开斗争”。在战争问题上，新领导人差不多是无条件地表明了自己的态度：只要德国士兵还在服从他们的皇帝，俄国士兵就必须“坚守自己的阵地，用子弹回答子弹，用炮弹回答炮弹”。“我们的口号不是空泛的‘打倒战争’，我们的口号是——对临时政府施加压力，目的是迫使它……努力尝试去说服所有的参战国立即开展谈判……而在此之前，每一个人都要留在自己的战斗岗位上！”这样的思想以及它的表述措辞都是彻头彻尾的护国主义。旨在“说服”帝国主义政府以爱好和平的形象来行动的，并且对它们施加压力的纲领就是德国的考茨基纲领，法国的让·龙格纲领，英国的麦克唐纳纲领，但无论如何都不是号召推翻帝国主义统治的列宁纲领。在回应爱国主义报刊的攻击替自己辩护的时候，《真理报》走得更远了。它写道：“所有的‘失败主义’，更确切地说，是处在沙皇书报检查制度保护下的态度暧昧的报刊曾用这个名称所攻击的对象，其实在第一支革命团队出现在彼得格勒街头时就已经死亡了。”这是直接同列宁划清界限。“失败主义”一词根本不是处在沙皇书报检查制度保护下的敌方报刊发明出来的，它是列宁在“俄国的失败——是较小的灾祸”这个公式中提出来的。第一支革命团队上街，甚至推翻君主制度都没有改变战争的帝国主义性质。施里亚普尼柯夫讲述说：“3月15日——改组后的第一期《真理报》发行的日子是护国主义欢呼雀跃的日子。整个塔夫里达宫，从国家杜马委员会的市侩到革命民主派自己的心脏执行委员会，到处都在传播一条新闻：温和、理智的布尔什维克战胜了极端的布尔什维克。正是在执行委员会，人们用恶毒的冷笑迎接我们……当工厂收到那天的《真理报》时，它在那里的我党党员以及我们的同情者中间引起了极大的困惑，而反对我们的人则在那里幸灾乐祸……当无产者得知《真理报》被从西伯利亚来的三个该报前领导人夺走了时，各个城区的愤怒情绪无比强烈，于是人们要求把他们开除出党。”
    没过多久，《真理报》不得不刊登维堡人的强烈抗议：“如果它（该报。——托洛茨基）不想失去在工人街区的信任，就必须带来革命思想的光明，无论如何这都会让资产阶级猫头鹰感到非常刺眼的。”来自下层的抗议迫使编辑部在措辞用语方面变得越发谨慎了，不过并没有改变政策。甚至列宁从国外成功寄回来的第一篇文章也遭到编辑部的漠视。就整个方向而言是朝右转的。左翼代表晋格尔施捷德说道：在我们进行的宣传中，我们必须重视两个政权的原则……还必须向工人士兵群众证明走这条迂回道路是不可避免的，因为在为期半个月的政治生活中，群众对自己的任务形成了完全不同的理解。”
    全国各地党组织的政策自然而然地向《真理报》看齐。在许多地方苏维埃，现在就一些根本问题一致通过了决议，布尔什维克轻易就屈从了苏维埃多数派。在莫斯科省苏维埃代表会议上，布尔什维克附和了社会爱国主义者关于战争的决议。最后，3月底—4月初，在彼得格勒举行的全俄82个地方苏维埃代表会议上，布尔什维克投票赞成达恩为之辩护的关于政权的官方决议。这种政治上非常接近孟什维克的举动结果成了广泛蔓延的联合倾向的基础。外省出现了布尔什维克和孟什维克共同参加的统一组织。加米涅夫—斯大林派进一步演变成了所谓革命民主派的左翼，它参与了按照议会方式对资产阶级暗中施加“压力”的幕后活动，并且辅之以对民主派暗中施加压力的手段。

※　　　　　※　　　　　※

    在国外的中央委员会成员和中央机关报《社会民主党人》编辑部乃是党的精神中心。列宁及其助手季诺维也夫担负起了全部的领导工作。列宁的妻子克鲁普斯卡娅则履行责任极其重大的秘书职责。在实际工作中，这个小小的中心依靠几十名布尔什维克流亡者的支持。战争时期，随着协约国战地警察越来越收紧自己的封锁，与俄罗斯处于隔绝状态就变得越来越令人难以忍受。经过长期与紧张等待的革命突然爆发叫人感到措手不及。英国绝对不同意放国际主义者侨民（它仔细清点了他们的名单）回俄国。在寻找离开的途径期间，身处苏黎世笼子里的列宁简直要发狂了。在数以百计频繁调换的计划当中，有一个计划是利用一个斯堪的纳维亚聋哑人的护照来成行。那时的列宁不放过任何一个让自己从瑞士发话的机会。3月6日他就已经通过斯德哥尔摩中转电报给彼得格勒：“我们的策略是：完全不信任新政府，不给新政府任何支持；特别要怀疑克伦斯基；把无产阶级武装起来——这是唯一的保证；立即举行彼得格勒杜马的选举；决不同其他党派接近。”（《列宁全集》中文第二版第29卷，第8页）在这第一批指示中，只有谈及选举杜马而不是选举苏维埃那些话才带有插曲性质，而且很快就失去了意义。这封不容商量的电报中的其他各点已经完整地拟定了政策的总方针。同时，列宁开始向《真理报》投寄自己的《远方来信》。这些依靠国外零星信息写出的文章包含了对革命形势进行的完备分析。外国报纸的消息让他迅速得出结论，不仅是在克伦斯基而且是在齐赫泽直接帮助下的临时政府把帝国主义战争冒充为防御战争，以此欺骗工人并非没有成效。3月17日，他写了一封充满担忧的信，经朋友中转送到斯德哥尔摩。“我们党如果容忍这种欺骗，就会永远玷辱自己的名声，就是政治上的自杀。……我甚至不惜立即同我们党内的任何一个人决裂，也不向……社会爱国主义让步……”（《列宁全集》中文第二版第47卷，第592—593页）在这种表面看来是泛指的，而实际上是有预定对象的威胁之后，列宁提出了恳切的要求：“加米涅夫应该懂得，他肩负着具有世界历史意义的责任。”（《列宁全集》中文第二版第47卷，第596页）这里提到加米涅夫的名字是因为牵涉到政治上的原则问题。假若列宁心目中有实际的战斗任务，他会先想到斯大林。可是，刚好就在列宁力图把自己强烈的意志通过硝烟弥漫的欧洲传递到彼得格勒的时候，加米涅夫在斯大林的协助下，急剧地转向了社会爱国主义方面。
    化装、戴假发、持他人的或是伪造的护照，各种计划一个接一个落空了，结果都无法实现。与此同时，途经德国回国的想法却越来越具体地浮现出来了。这个计划吓坏了大多数侨民，而不仅仅是爱国主义者。马尔托夫和其他孟什维克没有决心追随列宁的大胆举动，于是继续徒劳地敲协约国的大门。后来，由于“被铅印封闭的车厢”在宣传界造成了莫大的困难，因此甚至在许多布尔什维克中间也出现了对取道德国回国的责难。列宁一开始就没有闭眼不正视这些将要出现的困难。离开苏黎世之前不久，克鲁普斯卡娅写道：“当然，俄国爱国主义者的嗥叫会高涨起来，但是必须为此做好准备。”问题是这样明摆着的：要么继续滞留在瑞士，要么取道德国回国，别的道路总之是行不通的。列宁还能犹豫哪怕是一分钟吗？刚好一个月以后，马尔托夫、阿克雪里罗得和其他人也只得步列宁的后尘回来了。
    在战争时期组织的这次途经敌对国家的非凡旅行过程中，显现出了政治家列宁的基本特点：大胆的计划和对执行计划的精确预见。在这个伟大的革命者身上存活着一个苛求细节的公证人，但是他知道自己的地位，以及选择这样一个时刻，即能够有助于推翻全部公证文书这一事业的时刻动手撰写自己的文书。为纵贯德国的旅行特别精心拟订的条件成为了一个侨民报纸编辑部和霍亨索伦皇室之间特殊国际协议的基础。列宁要求过境享有完全的治外法权：不对全体通行人员以及他们的护照和行李进行任何检查，途中无论什么人也没有权利进入车厢（由此产生了“被铅印封闭的车厢”的奇谈）。至于流亡者一方，他们则承担坚决要求从俄国释放相应数量的德国和奥匈帝国非军人被俘人员的义务。
    他们与几位外国革命者一起拟定了一份声明。“俄国的国际主义者现在前往俄国是为了在那里为革命事业服务，他们将帮助我们唤醒其他国家的无产阶级，特别是德国和奥地利的无产阶级起来反对他们的政府。”这份协议的内容就是如此，在上面签名的有法国的洛里奥和吉尔波，德国的保罗·莱维，瑞士的左翼代表普拉廷等人。在这样的条件下和釆取了上述预防措施以后，30名俄国流亡者于3月底从瑞士动身出发，他们乘坐的车厢甚至在军用列车中间穿行——这也是一节爆炸威力极大的车厢。
    在给瑞士工人的告别信中，列宁提到了布尔什维克中央机关报于1915年秋天发表的一份声明：如果革命给俄国带来一个想要继续从事帝国主义战争的共和制政府，那么布尔什维克就将反对保卫共和制祖国。如今，这种局面真的来临了。“我们的口号是：不给古契柯夫—米留科夫政府任何支持。”（《列宁全集》中文第二版第29卷，第89页）现在，列宁带着这样的口号踏上革命的领土。
    然而，临时政府的成员没有看到令人恐慌的任何理由。纳博科夫讲述说：“在3月举行的一次临时政府会议的休息时间，当时人们在继续谈论布尔什维克不断加强宣传的话题，克伦斯基习惯性地发出歇斯底里的笑声，并且宣称：‘等着瞧吧，列宁的到来才是真正开始的时刻……’”克伦斯基说对了，真正的时刻应该刚刚才开始。但是，据纳博科夫说，部长们没有看到令人恐慌的理由：“向德国提出请求这一事实本身就会使列宁的威信损害到无须过于害怕他的程度。”按理一般来说，部长们是很有洞察力的。
    列宁的战友兼学生们赶到芬兰去迎接他。身为年轻海军军官的布尔什维克拉斯科尔尼科夫讲述说：“弗拉基米尔·伊里奇走进车厢包房，刚刚在沙发上落座就马上责问加米涅夫：你们在《真理报》上都写了些什么呀？我们看到了几期报纸，把你们骂得很厉害……”分别好几年以后的会面情景就是这样的，但是并没有妨碍这次会面是亲切诚恳的。
    为隆重欢迎列宁归来，彼得格勒委员会在军队组织协助下动员了好几千工人和士兵。态度友善的装甲营为这事派出了所有现存的装甲车。委员会决定随装甲车一起去车站：革命已唤起大家对这种笨拙的巨大怪物的癖好。它们在城市的街道上站在自己这一边，那是十分有利的。
    官方的欢迎仪式是在芬兰车站所谓的沙皇候车室举行的。苏哈诺夫相当沉闷的多卷本札记对此却做了十分生动的描写：“列宁走进或者说像是跑进沙皇候车室，他戴一顶相当大的呢绒帽，脸颊冻得通红，手里握着一束盛开的蓬松鲜花。他跑到屋子中央，在齐赫泽跟前停了下来，好像碰到了根本没有料到的障碍。就在这种场合，没有改变自己原先抑郁神情的齐赫泽发表了下面的‘欢迎’讲话，这篇讲话值得很好保存，不仅有它的风格，也不仅有它的措辞，而且有它的劝诫语气：‘列宁同志，我谨以彼得格勒苏维埃和整个革命的名义欢迎您回到俄国……但是我们认为，现在革命民主派的主要任务是捍卫我们的革命，消除对它的一切侵害，无论这种侵害是来自内部的还是来自外部的。……我们希望您能和我们一道去努力达到这一目标。’讲到这里，齐赫泽戛然而止。我对这意想不到的场面感到莫名惊慌。可是列宁十分清楚该如何应对这一切。他带着若无其事的神色站了起来，四面环顾一圈，仔细打量周围人脸上的表情，甚至盯着‘沙皇’候车室的天花板。他整理了一下手中跟他整个外表很不相称的花束，然后把脸从执行委员会这边完全转过去，致了如下‘答词’：‘亲爱的同志们，亲爱的士兵、水兵和工人同志们。我很荣幸地通过你们向胜利的俄国革命致敬，向作为全世界无产阶级大军先进部队的你们致敬……不久以前，当各国人民响应卡尔·李卜克内西的号召把手中的武器转过来对准本国资本家剥削者的时候……你们完成的俄国革命开辟了一个新的时代。全世界社会主义革命万岁！……’”
    苏哈诺夫说得对，列宁与花束的形象是极不协调的。它也不适合严酷的时局环境，无疑会妨碍和束缚列宁。不过列宁向来喜欢的是没有扎成束的鲜花。但是，更加使他感到备受束缚的应当是在堂皇的车站候车室举行的这次充满伪善劝诫的官方欢迎仪式。齐赫泽这个人要比自己的欢迎词好一些。他有点儿怕列宁，但是无疑有人劝他相信，一开始就必须“制止”宗派主义者。除了齐赫泽的欢迎词以外，一个暴露出领导水平低得可怜的年轻的舰队指挥官代表水兵讲了话，他表达了希望列宁成为临时政府一员的心愿。就这样，松松垮垮、絮絮叨叨以及还有点懵懵懂懂的二月革命迎来了一个怀着使革命的信念和意志回到原位的坚定志向到来的人物。果然，这第一印象使列宁随身而至的担忧成倍增加，引发了难以抑制的反感。但愿能快点卷起袖子大干一场！列宁避开齐赫泽而诉诸水兵和工人，避开保卫祖国而诉诸国际革命，避开临时政府而诉诸李卜克内西。他在车站只不过为他以后的全部政策进行了一次小小的演习而已。
    这种笨拙的革命最终还是把一位领袖迅速而牢牢地抱在了自己怀里。士兵们恳请他乘坐装甲车，他别无选择，只得满足士兵的要求。随之降落的夜幕使行进显得特别庄严隆重。其他装甲车都关了灯，列宁乘坐的那辆车子聚光灯射出的明亮光柱穿破了黑暗。光线把四周激动无比的工人、士兵和水兵从幽暗的街道里吸引过来了，正是这些人完成了一次伟大的革命，可是又让政权从指间滑走了。军乐队一路上好几次停止演奏，这是为了让列宁可以把自己在车站发表的演说用不同的说法讲给一批又一批新的听众听。苏哈诺夫说：“凯旋式显得异常宏伟辉煌，哪怕它只具有十足的象征意义。”
    布尔什维克的司令部设在宫廷芭蕾舞演员克舍辛斯卡娅那座绸缎装裹的私宅里，这种安排可以使列宁通常保持的讽刺状态轻松一下，在这里多次举行欢迎仪式。这类活动已经举行得太多了。列宁像一个不耐烦的行人在人家大门口等候突如其来的大雨过去一样，忍受着流水一般无休无止的颂扬。他当然能理解人们对他归来的真挚喜悦，但是他也抱怨这种喜悦为什么非得要用如此之多的言语来表达。正规欢迎仪式本身的做派在他看来是拙劣模仿与装腔作势，所用的言辞也是从照本宣科、多愁善感和言不由衷的小资产阶级民主派那里借用过来的。他看出还没有确定自己的任务和道路的革命却已经率先确立了自己令人厌倦的繁文缛节。他33温厚而又略带责备地微笑着，时不时看一下表，有时大概是不拘礼节吧，随便打着哈欠。最后一次欢迎会的话音未落，这位如此不同寻常的客人便让自己那极其强烈的思想像瀑布一样泼向在场的听众，这思想听起来通常就像是猛烈的批评一样。当时，布尔什维克还没有采用速记方法，谁也没有做记录，大家都被所发生的事情吸引住了。讲话稿也没有保存下来，只是在听众的回忆中留下了对它的一般印象，然而即使这些印象也经过了时间的加工：加进了一些让人欢喜的成分，去掉了一些让人惊惧的成分。不过，即便在列宁最亲近的人中间，对这次演讲的基本印象也是令人吃惊的。看来，一个月内经过无数次重复而变得十分牢固的习见公式在听众面前一个接一个地被摧毁了。在车站，列宁曾扔给齐赫泽一个超越了他的理解能力的简短回答，这个简短的回答在这里发展为直接面向彼得格勒的布尔什维克干部发表的长达两个小时的演说。
    没有想到的是，出于加米涅夫的好心，允许不是布尔什维克党员的苏哈诺夫作为客人出席了这次会议。（列宁可不容许这样的放纵。）由于这个缘故，我们才有幸见到一个旁观者为列宁同彼得格勒的布尔什维克首次会见所做的半是敌意半是兴奋的笔录。
    “我无法忘记这篇雷霆般的演说，它不仅使我这个偶然到来的异端，而且使全体正统派感到震动和惊讶。我敢断言，谁也没有料到类似的情况。看来所有的自然力都从自己的巢穴里跑出来了，因此彻底绝望的气氛既不顾任何阻碍也不顾任何怀疑，既不顾人们的难处，也不顾人们的盘算，在克舍辛斯卡娅大厅里的困惑的学生头顶上散播。”
    对苏哈诺夫而言，人们的盘算和难处主要是在马克西姆·高尔基那里喝茶的《新生活报》编辑人员的动摇。列宁的用意则更深刻。充满整个大厅的不是自然力，而是不害怕自然力的并且为了控制它而尽量了解它的人类理智。不过反正都是一样的：印象已经表达得够清楚了。
    根据苏哈诺夫的转述，列宁是这样说的：“当我和同志们一起来到这里的时候，我想我们会被直接送往彼得保罗要塞。现在看来，我们还处在离要塞很远的地方。但是我们不要失去这个预想，这是我们还无法摆脱的，这是我们难以避免的。”当时，对于其他人来说，革命的发展就等于是民主派的巩固；对于列宁来说，离得最近的前景就是径直走向彼得保罗要塞。这看上去像是不吉利的玩笑。但是列宁根本不打算开玩笑，和他命运连在一起的革命也不打算开玩笑。
    苏哈诺夫埋怨说：“就像拋开苏维埃其他所有政策一样，他同样拋开通过立法程序进行土地改革。他号召农民组织起来夺取土地，不要等待……无论什么样的国家政权当局。”
    “我们不要议会制共和国，我们不要资产阶级民主，我们不要任何别的政府，除了工人、士兵和雇农代表苏维埃之外！”
    与此同时，列宁严格地同苏维埃多数派划清界限，把它拋向敌对阵营。“此刻，光这一点就足以让听众感到头晕了！”
    “只有左派齐美尔瓦尔得分子才在捍卫无产阶级的利益和全世界的革命，”苏哈诺夫愤愤不平地转述列宁的想法，“其他人即使那些满口漂亮话的机会主义者实际上却在……出卖社会主义和工人群众的事业。”
    拉斯科尔尼科夫对苏哈诺夫的记述做了补充，他说：“他坚决抨击了在他回来之前党的领导集团和某些同志采取的策略。坐在这里的人代表着担负最重大责任的党的工作者。可是对于他们来说，伊里奇的讲话是真正的新启示。它在昨天的策略与今天的策略之间划定了一条卢比孔河。”我们将会看到，卢比孔河并不是一下子划定的。
    没有就报告进行辩论，所有人都被弄昏了头，而且每个人都想不管怎样也要整理一下思想头绪。苏哈诺夫最后写道：“我出来走到街上，我的感觉是这样的，那天晚上好像有人用梭杼猛击我的头部。只有一点是清晰的：我这个怪人跟列宁走的不是一条路！”当然是这样啦！
    第二天，列宁向党提交了一份阐述自己观点的简短书面复述，这篇名为“四月提纲”的文章是最重要的革命文献之一。提纲用大家都能听得懂的朴实语言表述了朴实的思想。二月起义中诞生的共和国不是我们的共和国，共和国从事的战争也不是我们的战争。布尔什维克的任务就是要推翻帝国主义的政府。但是，这个政府还仍然得到社会革命党和孟什维克的支持，而这两个党仍然得到人民群众的信任。我们还处在少数地位。在这样的情况下，我们这边还不能谈论使用暴力的问题。应当教育群众不要相信妥协派分子和护国主义分子。“必须耐心地说明。”根据整个局势制定的这种政策的成功是有保障的，一旦成功就将把我们引向无产阶级专政，因此也将越出资产阶级制度的藩篱。我们要跟资本主义者彻底断绝关系，公布他们的秘密协定，同时号召全世界的工人跟资产阶级决裂和消灭战争。我们要开始国际革命。唯有它的胜利才能巩固我们的胜利，才能保障向社会主义制度过渡。
    列宁的提纲是以他个人的名义而且仅仅是以他个人的名义发表的。中央机关是怀着敌意对待它的，只不过这种敌意因困惑不解而有所缓解罢了。无论是谁——无论哪个组织，哪个小组或个人——都没有在提纲上面签字，甚至连与列宁一道从国外回来的季诺维也夫也默不作声地在一边旁观，而他的思想是在侨居国外10年时间里在列宁每天不断的直接影响下形成的。这种旁观态度并不是老师没有料到的，因为他太了解自己这位最亲近的学生了。如果说加米涅夫是一位鼓动家和政论家，那么季诺维也夫就是一名宣传员，按列宁的意见甚至仅仅是一名宣传员。对于当一个领袖来说，首先他的责任感就是不够的，然而他欠缺的不仅仅是这一点。他的思维丧失了内心的纪律约束，根本无法胜任理论工作，溶化在没有定准的直觉里面了。多亏有异常敏锐的嗅觉，他总是能抓住他所需要的表达方式，也就是轻易就能对群众产生最有效影响的那些表达方式。无论作为一个新闻记者，还是作为一个演讲人，他没有改变仍然是一个宣传员的本色。在他的文章中主要显现出他软弱的一面，然而与此不同的是，在现场演讲时他有力的一面又会占上风。在开展宣传方面，季诺维也夫无论比哪个布尔什维克都要果断和奔放得多，可是在表现革命的主动性方面，他还不如加米涅夫。他像所有煽动者一样优柔寡断。从党派纷争的舞台跨进直接的群众战斗舞台以后，季诺维也夫几乎是本能地离开了自己的老师。

※　　　　　※　　　　　※

    最近几年，竭力试图证明4月党内危机不过是转瞬即逝或者纯属偶然的混乱言行是够多的了。可是一旦跟下列事实联系起来，所有的企图都会化作泡影。[1]

[1]在波克罗夫斯基教授主编的集体合写的大部头著作《十月革命简史》第二卷（莫斯科1927年版）中，包含有由一个名叫巴耶夫斯基的人撰写的专门为四月“混乱”辩解的文字，根据其对待事实和文献的那种肆无忌惮的态度，应该把它叫作厚颜无耻之作，如果不是幼稚平庸之作的话。

    依据我们对党在3月期间活动的了解，就可以为我们揭示出列宁与彼得格勒领导人之间最深刻的矛盾。就在列宁刚刚回来的时刻，矛盾发展到了高度紧张的地步。与有82个地方苏维埃派代表参加的全俄苏维埃代表会议（在这次会议上，加米涅夫和斯大林投票支持由社会革命党和孟什维克提交的关于政权的决议）举行的同时，在彼得格勒召开了来自全俄国各地的布尔什维克参加的党的代表会议。对于评价党的，更准确地说是党内上层的情绪和观点，以及它如何摆脱战争，这次代表会议（列宁是会议闭幕时回来的）具有非常重要的意义。阅读迄今尚未出版的会议记录往往会引起这样的困惑：难道果真就是这些代表所代表的党在7个月以后用铁腕夺取了政权吗？
    革命爆发后已经过去了一个月——这对于革命就像对于战争一样是一段相当长的时间。然而在党内，依旧还没有对革命最基本的问题确定看法。类似沃伊廷斯基、埃里亚瓦等人这类极端爱国主义者与那些自认为是国际主义者的人一起参加了会议。公开的爱国主义者所占的比重比孟什维克党内小得多，不过在这次代表会议上仍然是相当可观的。整体而言，会议没有替自己解决下面这个问题：是与本党的爱国主义者分手呢，还是与孟什维主义的爱国主义者联合？就在布尔什维克代表会议开会的间隙，参加苏维埃代表会议的布尔什维克代表跟孟什维克代表举行了联席会议，讨论战争问题。最为猖獗的孟什维克爱国主义者李伯尔在联席会议上宣称：“应当取消原先划分布尔什维克和孟什维克的标准，只以表明我们对战争的态度来进行划分。”布尔什维克沃伊廷斯基毫不迟疑地宣布自己准备对李伯尔所说的每一句话进行联合署名。布尔什维克和孟什维克、爱国主义者和国际主义者大家一起寻找自己对待战争的共同公式。
    布尔什维克代表会议的观点无疑在斯大林所做的关于怎样对待临时政府的报告里得到了最为一致的反映。这个报告如同全部会议记录一样至今也没有公布出来，在这里很有必要引述它的中心思想。“政权在两个机关之间进行了分配，它们当中任何一个都没有掌握全部完整的政权。它们之间的摩擦和斗争是存在的，也必定会存在。角色也已经分配好了。苏维埃事实上发起了革命改造的创举，苏维埃是起义人民的革命领袖，是监督临时政府的机关。而临时政府事实上起到了革命人民所取得的胜利品的固色剂作用。苏维埃动员力量，实行监督。临时政府遇到了困难，陷入了混乱，却还是起着作为人民事实上已经取得的胜利品的固色剂作用。这种状况有应当否定的一面，也有值得肯定的一面。现在强行加速事态的发展，把疏远资产阶级的进程提前，对我们是不利的，尽管今后他们必将不可避免地离开我们。”
    超脱于阶级之上的报告人把资产阶级和无产阶级之间的相互关系描绘成劳动成果的简单分配。工人和士兵完成了革命，古契柯夫和米留科夫给革命“固色”。在这里，我们看到了孟什维主义依据1789年事件错误复制出来的传统观念。这种对待历史发展进程所抱的监督者态度，向各阶级分配任务和以监护者身份对执行任务进行评价的做法，恰恰是孟什维主义领袖所固有的特征。提前使资产阶级离开革命对我们不利的思想一直是孟什维克全部政策的最高准则。这样做实际上等于为了不吓跑自由主义盟友，不惜让群众运动变得迟钝和受到削弱。最后，斯大林关于临时政府的结论完全属于妥协主义者下面这个模棱两可的公式范畴：“如果临时政府能巩固革命的措施，我们就支持它；如果它走向反革命，那么对临时政府的支持就是不可容忍的。”
    斯大林的报告是3月29日做的。第二天，苏维埃代表会议的官方报告人、没有参加任何一派的俄国社会民主工党人士斯捷克洛夫情绪激昂地为这同样有条件地支持临时政府进行辩护，但是他为革命“固色剂”的活动描绘出了这样一幅图景：对抗社会改革，向往君主制度，庇护反革命势力，满怀兼并领土的野心，结果竟使处在烦躁不安气氛中的布尔什维克代表会议回避了上述支持公式。右翼布尔什维克诺根宣称：“斯捷克洛夫的报告提出了一个新的思想，很清楚，现在该说的不是支持，而是反对。”斯克雷尼普克同样得出结论，斯捷克洛夫做报告以后出现了“很多变化，不能再谈论支持临时政府了。临时政府正在策划反对人民和反对革命的阴谋”。在这前一天，斯大林还在描绘临时政府与苏维埃之间“分配劳动成果”的田园诗图景，现在他觉得自己不得不取消支持临时政府的观点。围绕是在“一定限度内”支持临时政府呢，还是只有在它采取革命行动时支持它这个问题进行了没有深入下去的简短争论。萨拉托夫的代表瓦西里耶夫不无根据地声明：“所有人对待临时政府的态度是一致的。”克列斯廷斯基把情况更清晰地表达出来了：斯大林与沃伊廷斯基之间在实际步骤上并没有什么区别。”尽管沃伊廷斯基在代表会议开完以后很快就转到孟什维克一方去了，而克列斯廷斯基并没有什么不对，因为斯大林在撤销有关支持临时政府的公开言论的同时，却没有撤销支持本身。只有克拉西科夫坚持原则提出问题。他属于这样的老布尔什维克之一，这些人脱离党已有多年，而现在承载着平生阅历重负的他们企图回到现实生活的行列中来。克拉西科夫并不害怕直指问题的要害：你们不打算建立无产阶级专政吗？他用讽刺的口吻问道。但是代表会议不理睬这一讽刺，同时把它当作不值得注意的问题忽略过去。会议通过决议呼吁革命民主派促使临时政府“为彻底消灭旧制度而尽最大力量进行斗争”，也就是说决议要引导无产阶级政党去追随资产阶级，从而扮演家庭女教师的角色。
    第二天，会议讨论了策烈铁里提出的布尔什维克和孟什维克实行合并的建议。斯大林对这个建议抱完全赞成的态度。“我们应当行动。必须就关于我们合并路线的建议做出决定。根据齐美尔瓦尔得—昆塔尔的路线，合并是可能的。”因为奉行过于激进的办报方针而被加米涅夫和斯大林停止《真理报》编辑工作的莫洛托夫提出了反对意见：策烈铁里希望把各种极不相同的成分联合在一起，他本人自称是齐美尔瓦尔得分子，因此按照这样的路线进行合并是错误的。但是斯大林坚持自己的观点，他说：“没有必要跑得太远，也不必事先预言分歧。党的生活没有分歧是不可能的。我们将在党内消除那些小的分歧。”列宁在战争期间进行的反对社会爱国主义者及其和平主义伪装的全部斗争似乎就要化作泡影了。1916年9月，列宁以特别坚决的态度写了一封信由施里亚普尼柯夫转交彼得格勒党组织，信中写道：“调和主义与联合主义在国内对工人政党来说是最有害的东西，不仅是愚蠢，而且会给党招致毁灭。……我们只能依靠那些认识到统一思想是十足的欺骗和跟国内这一伙人（齐赫泽及其同伙）决裂绝对必要的人。”（《列宁全集》中文第二版第47卷，第436—437页）这个警告并不为人们所理解。与苏维埃右翼领导人策烈铁里的分歧被斯大林宣布为可以在同一个党内“消除”的小分歧。这个准则给了斯大林当时的观点再好不过的评定。
    4月4日，列宁出席了党的代表会议。他那篇解释“提纲”的演讲胜过了全国代表会议的一系列文献，它好似教师手里的一块湿海绵，可以用来擦掉糊涂懵懂的学生在黑板上涂写的东西。
    “为什么没有掌握政权？”列宁问道。在不久之前召开的苏维埃代表会议上，斯捷克洛夫稀里糊涂地解释了放弃政权的原因：资产阶级革命，第一阶段，战争等等。列宁宣布：“这都是胡说，问题在于无产阶级的觉悟和组织程度不够。这一点应当承认；物质力量虽然掌握在无产阶级手里，但是资产阶级却是自觉的和有准备的。这是一件怪事，但是必须公开地、坦率地承认这个事实，并且向人民说明，没有掌握政权是因为没有组织起来和没有觉悟……”（《列宁全集》中文第二版第29卷，第8页）
    列宁把整个问题从后面躲藏着政治投降派的伪客观主义范围移到了主观范围。无产阶级2月没有夺取政权是因为布尔什维克党没有站在客观任务的高度，不能阻止妥协主义者为资产阶级的利益而在政治上剥夺了人民群众。
    就在这前一天，克拉西科夫律师用挑战的口气说道：“如果我们认为实现无产阶级专政的时刻来临了，那么就必须马上提出这个问题。就掌握政权而言，我们无疑具有天然的力量。”但是，会议主席不准克拉西科夫继续讲下去，理由是现在的问题是解决实际任务，不是讨论有关专政的问题。但是列宁认为，作为唯一的实际任务的恰恰就是准备实行无产阶级专政。他在提纲中写道：“俄国当前形势的特点是从革命的第一阶段向革命的第二阶段过渡，第一阶段由于无产阶级的觉悟和组织程度不够，政权落到了资产阶级手中，第二阶段则应当使政权转到无产阶级和贫苦农民手中。”（《列宁全集》中文第二版第29卷，第114页）
    追随《真理报》的代表会议把革命的任务限定为通过立宪会议实行民主改造。而与此相反，列宁宣布：实际生活和革命使立宪会议退居次要地位。……无产阶级专政是有了，但是不知道怎样运用。”（《列宁全集》中文第二版第29卷，第110页）
    代表们互相使着眼色。他们互相交谈，说伊里奇在国外待得太久了，没有观察清楚也没有研究清楚俄国的情况。但是斯大林所做的关于在临时政府和苏维埃之间对劳动成果进行烦琐分配的报告立即而且永远湮没在一去不复返的过去中了。斯大林本人在会上默不作声。从此以后，他只得长时间地沉默下去。加米涅夫将单独来替自己辩护。
    早在从日内瓦寄出的一封信当中，列宁就提出了警告，他准备跟所有在战争、沙文主义以及与资产阶级妥协等问题上做让步的人决裂，不管他是谁。现在，在与党内领导阶层面对面的场合，他发起了全线进攻。不过在开始之际，他没有点任何一个布尔什维克的名。如果他要找一个欺骗和动摇方面活生生的靶子，他会用手指向党外的人，如斯捷克洛夫或齐赫泽。列宁惯常采用的方式是这样的：不把任何人提前钉住在他的立场上，以便让那些谨慎者有机会及时从战斗中脱身，从而以此立即削弱公开的反对者。加米涅夫和斯大林认为，2月之后，士兵和工人在参加战争的同时也就在保卫革命。列宁则认为，士兵和工人还和以前一样，是作为不能自主的资本家奴隶参加战争的。列宁缩小了反对者的范围，他说：“甚至我们的布尔什维克也有轻信政府的。这只能用革命的狂热来解释。这是会断送社会主义的……如果是这样，那我们就走不到一起。我宁愿处于少数。”（《列宁全集》中文第二版第29卷，第105—106页）这不是讲话人的威胁，这明显完全是经过深思熟虑提出来的一条道路。
    列宁没有点加米涅夫的名，也没有点斯大林的名，但是他不得不点报纸的名：“《真理报》要求政府放弃兼并。要求资本家政府放弃兼并，这是荒谬的，是肆意嘲弄……”（《列宁全集》中文第二版第29卷，第106页）强忍的愤怒在这里大声爆发出来了。不过发言人旋即控制住了自己：他想说不少于，也不多于他所需要说出的话。顺便提一下，列宁为革命的政治做出了不可比拟的规定：“群众说他们不愿侵略别人，我相信这是真话。古契柯夫和李沃夫说不愿侵略别人，那是在骗人。工人说要保卫袓国，那是出于被压迫者的本能。”（《列宁全集》中文第二版第29卷，第105页）如果要说出这条准则的名称，那就像生活自身一样简单。不过要做到及时以正确的名称来称呼它，那就困难了。
    苏维埃发表的《告全世界人民书》被自由主义的《言论报》宣布为和平主义话题在我们这里正在发展成为与我们的盟国相同的意识形态提供了依据。对于这个呼吁书，列宁说得更准确也更清楚：“从野蛮的暴力手段极其迅速地转向最巧妙的欺骗手段，这是俄国的独特之处。”（《列宁全集》中文第二版第29卷，第104页）
    关于这份宣言，斯大林曾经写过：“这份呼吁书，如果它能够传到（西方）广大群众那里，无疑会使成千成万的工人重新喊出那个已经被遗忘的口号：‘全世界无产者，联合起来！’”
    而列宁说道，工人代表苏维埃的号召书中，没有一个渗透阶级意识的字眼。全都是空话。”（《列宁全集》中文第二版第29卷，第107页）这份被不够格的齐美尔瓦尔得分子引以为自豪的文献在列宁眼中只不过是进行“最巧妙的欺骗”手段之一。
    直到列宁回来之前，《真理报》还真的没有谈论过左翼齐美尔瓦尔得分子。在提到国际的时候也不指出是哪个国际。列宁于是把这种现象叫作《真理报》的“考茨基主义”。他在党的代表会议上宣布：在齐美尔瓦尔得和昆塔尔占优势的是中派……我们声明，我们已成立左派，并且与中派断绝了关系。……世界各国都有齐美尔瓦尔得左派。群众应该看清楚，社会主义运动已经在世界范围内分裂了……”（《列宁全集》中文第二版第29卷，第112页）
    正是此前三天，也就是在这次代表会议上，斯大林曾经宣告根据齐美尔瓦尔得—昆塔尔会议精神，亦即根据考茨基主义，自己准备消除同策烈铁里的分歧。列宁说：“听说俄国有联合的趋势，即与护国派联合。这是对社会主义的背叛。我认为，宁可像李卜克内西那样单枪匹马，一个对一百一十个！”（《列宁全集》中文第二版第29卷，第112页）指责出卖社会主义暂时还是没有指名道姓，在这里也不单纯是强硬的语言，它充分反映了列宁在等待那些把手指伸向社会爱国主义布尔什维克的最终态度。与认为可能同孟什维克实行联合的斯大林相对立，列宁认为以后再也不能容忍采用与孟什维克相同的名称——社会民主工党。他说：“我个人建议更改党的名称，把党改名为共产党。”（《列宁全集》中文第二版第29卷，第111页）“我个人建议”——这就等于说没有谁，没有任何一个与会者同意做出这个跟第二国际彻底决裂的象征性姿态。
    “你们怕否定印在脑子里的旧东西。”发言人对窘迫不安、大惑不解，也有部分是怒气冲冲的代表说道。但是，“要换洗衣服，就得脱去脏衬衫，穿上干净的衬衫。”这个时刻到来了。而且他再次坚持说：“不要死抓住已经完全陈腐了的旧字眼不放。要是你们愿意建立新的政党……那一切被压迫的人们就都会靠拢你们。”（《列宁全集》中文第二版第29卷，第111页）
    面对尚未开始实施的宏伟任务，面对自己队伍内部的思想纷争，而时间又毫无意义地浪费在会见、欢迎仪式、礼节性的决议等事情上面，于是有关时间宝贵的强烈意识在演讲人那里化作了苦求：“贺词、决议都已经够多了，是动手干的时候了。必须实事求是地、冷静地……”（《列宁全集》中文第二版第29卷，第106页）
    一小时后，列宁不得不在此前预定的布尔什维克和孟什维克联席会议上重复自己的演讲。在那次会议上，大多数听众觉得他的演讲是某种介于讥笑与梦呓之间的东西。比较宽容的听众则耸耸肩膀，说此人显然是从月球上掉下来的：他在离开十年之后，刚从芬兰车站的台阶上走下来就鼓吹无产阶级夺取政权。爱国主义者当中不那么友善的人则想起了铅印封闭的车厢。斯坦凯维奇断言，列宁的表现令他的反对者高兴异常：“说如此蠢话的人是没有什么危险的。他的到来真是件好事，现在他的一切都很显眼……现在他在打自己的耳光。”
    其实，带着夺取革命胜利的全部勇气，带着哪怕是同昔日同志及战友（如果他们不能与革命一起前进的话）决裂的坚强决心，列宁的讲话（它的内部各部分之间是均衡的）浸透了深刻的现实主义和准确无误的群众感情。可是正因为这一点，讲话所以在不求甚解的民主派人士看来必定是荒诞不经的。
    布尔什维克是苏维埃中小小的少数派，而列宁却图谋夺取政权。难道这还不是冒险主义吗？在列宁对问题的提法中，连一点冒险主义的影子都没有。他一分钟也没有闭着眼睛不去看存在于广大群众之中的“真诚的”护国主义情绪。他没有融入他们当中，也不打算背着他们采取行动。他对日后行将出现的反对意见与指责发话了：“我们不是江湖骗子。我们只能根据群众的觉悟程度办事。即使因此而不得不处于少数地位，也只好如此。可以暂时放弃领导地位，不要害怕处于少数。”（《列宁全集》中文第二版第29卷，第104—105页）不要害怕处于少数，哪怕是一个人，像李卜克内西那样一个人反对一百一十个人！——这就是他讲话的主旨。
    “真正的政府是工人代表苏维埃。……我们党在工人代表苏维埃处于少数……那也只好由它了。我们只有耐心地、坚持不懈地、系统地说明他们的策略是错误的。只要我们还是少数，我们就要进行批评，使群众不再受骗。我们不希望群众相信我们的诺言，我们不是江湖骗子。我们希望群众从实际经验中来纠正自己的错误。”（《列宁全集》中文第二版第29卷，第107页）不害怕处于少数！不是永远，而是暂时处于少数。布尔什维主义的时钟即将打点。“一切被压迫者就会接近我们，因为战争会使他们接近我们，他们没有别的出路。……我们的路线将被证明是正确的。”（《列宁全集》中文第二版第29卷，第106页）
    苏哈诺夫讲述说：“在联席会议上，列宁是活生生的分裂化身……我记得波格丹诺夫（有名的孟什维克。——托洛茨基）坐在离讲台只有两三步远的地方。他打断列宁的话说：这难道不是说梦话吗，这是疯子说的梦话！由于愤怒与蔑视而变得脸色苍白的他又朝着听众喊叫，你们要为给一派胡言鼓掌感到羞耻，你们是使自己蒙羞！马克思主义者们！”
    此时，已经身在党外的布尔什维克前中央委员戈尔登别尔格评价围绕列宁的提纲所展开的辩论说了下面这句极端仇视的话：“在俄国革命中，已空闲多年的巴枯宁的位置，现在让列宁占据了。”
    后来，社会革命党人晋季诺夫回忆说：“他的提纲当时遭遇的与其说是愤怒，不如说是嘲笑，大家觉得提纲竟然达到了如此荒诞不经与凭空臆造的地步。”
    那天黄昏，两位社会主义者同米留科夫在联络委员会前厅举行的会谈中，话题转到了列宁身上。斯科别列夫评论他就像是个“置身于运动之外的不可救药的人物”。苏哈诺夫赞成斯科别列夫的评价，并且补充说：“列宁不论对谁来说都是一个不可接受的人物，而且发展到了如此地步，即现在他对我们的对话者米留科夫根本不构成任何威胁。”可是就在这次会谈中，完全按照列宁所说的进行角色分配：两个社会主义者维护一个自由主义者的安宁，免得他为布尔什维主义给他带来的烦恼而操心。
    有关列宁被说成是一个差劲的马克思主义者的流言甚至传到了英国大使馆。布坎南留下了这样的记录：“在新近到来的无政府主义者中间就有从德国乘坐用铅印封闭的车厢回来的列宁。他第一次出现在社会民主工党的会议上就受到了很不客气的对待。”
    在那些日子里，克伦斯基对待列宁的态度好像比其他人显得宽容一些，他在临时政府成员圈子里出人意料地宣称，他愿意到列宁那里去一趟，以解答令人困惑的问题：“要知道他生活在一个完全与外界隔绝的环境中，他什么也不了解，他通过自己狂热的眼睛观察一切，在他身边没有一个能多少帮他认识清楚业已形成的局势的人。”这是纳博科夫提供的证词。然而，克伦斯基终究没有找到空闲时间来帮列宁认识清楚业已形成的局势。
    列宁的四月提纲不仅仅是引起了敌人与反对者令人诧异的愤怒。提纲也把不少老布尔什维克推向了孟什维主义阵营，或者推向了栖身在高尔基报纸周围的中派小团体。这次人员的分流并没有重大的政治意义。相比之下，列宁的态度给党的整个领导阶层留下的印象就显得重要多了。苏哈诺夫写道：“在回来的最初日子里，他在党内所有有觉悟的同志中间处于完全孤立的境地是丝毫不用怀疑的。”社会革命党人晋季诺夫证实：“就连他的党内同志——布尔什维克当时也勉为其难地离开了他。”这些评论的作者天天在苏维埃执行委员会同担负领导职务的布尔什维克见面，因此能得到来自第一手的情报。
    不过，也不乏来自布尔什维克队伍里的类似证词。像大多数在二月革命期间绊倒了的老布尔什维克一样，齐洪后来用极力缓和的语气回忆说：当列宁的提纲问世时，在我们党内可以感觉到某种程度的震动，许多同志指出列宁有工团主义倾向，他脱离了俄国具体环境，没有考虑到目前的情况，等等。”外省著名的布尔什维克活动家之一列别杰夫写道：“随着列宁回到俄国，他最初的宣传甚至连我们这些布尔什维克也不完全明白，这种宣传好像是乌托邦宣传，这可以用他长期脱离俄国生活来解释。可是，它逐渐为我们所领会，也可以说逐渐进入了我们的肉体和血液。”彼得格勒委员会委员、欢迎会的组织者之一扎列日斯基说得更加坦率：“列宁的提纲产生了炸弹爆炸一样的效果。”扎列日斯基充分证明了在过于热烈的欢迎仪式过后，列宁处于完全孤立的境地。“那天（4月4日。——托洛茨基）列宁同志即使在我们的队伍里也没有找到公开的追随者。”
    不过更重要的还是《真理报》的记载。4月8日，即提纲宣读4天之后，那时已经解释得完全足够清楚了，双方也互相了解了，可是《真理报》却写道：“至于说到列宁同志的总的构想，对于我们来说还是不可接受的。它的依据是认定资产阶级民主革命已经完毕，并且指望这个革命马上转变为社会主义革命。”这样一来，党中央机关报的声明把在革命的基本问题上同党的公认领袖发生的分歧暴露在了工人阶级以及它的敌人面前，而布尔什维克的干部为这次革命准备了好多年。光这一点就足以看出从两条不可调和的路线冲突中产生的党的四月危机有多么深刻。不战胜这次危机，革命就不可能继续向前推进。


第十六章 重新武装党

 -> 托洛茨基《俄国革命史》第一卷 二月革命

第十六章 重新武装党

    究竟用什么才能解释列宁在4月初处于十分孤立的处境呢？一般来说，怎么能形成这样一种局面昵？还有怎样做到重新武装布尔什维克的干部呢？
    从1905年起，布尔什维克党就一直在“无产阶级和农民的民主专政”的口号下开展反对专制制度的斗争，这个口号及其理论根据都是列宁提出来的，孟什维克的理论家普列汉诺夫为反对“有可能实现没有资产阶级参加的资产阶级革命的错误思想”进行了不妥协的斗争。与孟什维克相对立，列宁认为，俄国资产阶级已经没有能力来领导本阶级的革命了，只有结成了紧密联盟的无产阶级和农民才能将反对君主制度和地主阶级的民主革命进行到底。按照列宁的观点，这个联盟的胜利必将导致民主主义专政的建立，这个专政不仅不能跟无产阶级专政混为一谈，而且相反，它与后者是对抗的，因为它的任务不是建立社会主义社会，甚至不是建立走向社会主义社会的过渡形式，而仅仅是对中世纪的奥吉亚斯牛圈进行无情的清扫。革命斗争的目标完全是由三个战斗口号——民主共和国、没收地主的土地和八小时工作日——来确定的。用俗话来说，它们就叫作布尔什维主义的三头巨鲸，这类似于古老的民间传说中把大地驮在背上的三头巨鲸。
    无产阶级和农民的民主专政能否实现，这个问题的解决取决于农民能否完成它自身的革命，也就是取决于农民能否建立有能力消灭君主制度和贵族土地所有制的新政权这一问题的解决。诚然，民主专政的口号要求工人代表也要参加革命政府。不过，这种参加政府的行为预先就只限于无产阶级在解决农民革命的任务时仅仅充当左翼盟友的角色。因此流行的乃至正式认可的无产阶级在民主革命中的领导权思想，除了表示工人政党动用自己武库里的政治武器帮助农民，向他们提示消灭封建社会的最佳手段和方式，以及指出怎样把它们运用于实际以外，再也不可能有别的什么含义。不管在什么场合，谈论无产阶级在资产阶级革命中的领导作用绝对不等于无产阶级利用农民起义来达到下面的目的：即依靠起义，把自己的历史任务即直接向社会主义社会过渡提上议事日程。无产阶级在民主革命中的领导权与无产阶级专政存在着严格的区别，二者是对立的。从1905年春开始，布尔什维克党就直受着这种思想的教育。
    二月大变革的实际进程打破了布尔什维主义习以为常的公式。革命确实是由工人和农民的联盟完成的，主要是由出身为农民的士兵发动起义的事实并没有改变事件的实质。假若革命延续到和平时期的话，沙皇政府的农民军队的举动就有着决定性的意义。如果说战争条件下数百万人的军队最初把农民身份完全掩盖起来了的话，那也是十分自然的事。起义胜利以后，工人和士兵结果成了时局的主宰力量。从这一点来看，似乎可以说工人和农民的民主专政建立起来了。然而，二月事变实际上导致了资产阶级政府的建立，而且有产阶级政权的存在仅仅是以工人和士兵苏维埃的政权没有坚持到底为限度的。所有的牌都混杂起来了。代替革命专政亦即最集中的政权的是建立了两个政权的不稳定体制。在这个体制中统治集团极为有限的精力都白白地耗费在克服内部的争执中去了。事先谁也没有预见到会出现这样的体制。实在无法做出这样的预见，即它不仅指出事件发展的基本趋势。而且指出这些趋势的偶然结合。“有谁能够在从事最伟大的革命的同时预先知道如何将它进行到底呢？”列宁后来这样问道，“从哪里可以得到这样的知识呢？它不可能从书本中获得。这样的书是没有的。我们的决定只能从群众经验中产生。”[1]

[1]这段话不知出自何处。——译者

    然而，一般人的思维是保守的，而某些革命者的思维有时尤其如此。身在俄国的布尔什维克干部继续保持着陈旧的公式，他们只是把二月革命当作资产阶级革命的第一阶段来接受，尽管革命明显包含了两种互不相容的制度在内。3月底，鉴于“全民革命取得的胜利”，李可夫代表一批社会民主工党党员从西伯利亚发了一封祝贺电报给《真理报》，内称这次革命的“任务是争取政治自由”。所有身处领导岗位的布尔什维克无一例外地——我不知道有任何一个人例外认定，民主专政还将继续下去。在资产阶级临时政府“耗尽了自身力量”以后，工人和农民的民主专政将会作为资产阶级议会制度的预备形式建立起来，这是完全错误的展望。结果从二月革命中诞生的制度不仅没有为民主专政做好准备，而是成了这个专政根本行不通的生动和全面的证据。至于说妥协主义民主派把政权奉送给自由主义者，那不是偶然的，也不是出于克伦斯基的浮躁和齐赫泽的短视。能证明这一点的是在随后的8个月期间，民主派一直在竭尽全力为维持资产阶级政府而进行斗争，一直在镇压工人、农民和士兵，终于在10月25日牺牲在资产阶级的盟友和卫士的岗位上。如果说自己面临着伟大任务和拥有群众的无限支持的民主派自愿放弃了政权，那么导致这事发生的不是政治原则或者政治偏见，而是资本主义社会中小资产阶级对自身处境的绝望情绪，这在国家、人民和各个阶级生存的基本问题正在得到解决的战争和革命时期尤其如此，上述情况从一开始就是相当清楚的。把权杖交给米留科夫的小资产阶级同时说道：不，我是无力承担这些任务的。
    把妥协主义民主派抬举起来的农民本身就含有资产阶级社会所有阶级的初级形态。农民和城市小资产阶级（不过在俄国，这个阶级无论什么时候都没有起过重要作用）一起构成了过去曾经分化出，现在继续分化出新阶级的原生质。农民总是有两张面孔，一张面对无产阶级，一张面对资产阶级。像社会革命党这样的“农民”政党所持的不偏不倚、居间调停和妥协主义的立场只有在政治发展相对停滞的条件下才能维持下去；在革命时代小资产阶级必须做出抉择的时刻不可避免地要降临。社会革命党和孟什维克在第一时间就做出了自己的选择。为了阻止民主专政成为通向无产阶级专政的桥梁，它们把它消灭在萌芽阶段。但是，它们这样做恰恰为无产阶级专政开辟了道路，只不过是从另一端开辟的：不是经过它们之手，而是通过反对它们而开辟的。
    革命进一步发展显然只能以新的事实而不能以旧的公式为出发点。通过自己的代表，群众在半违背自己的意志，半不顾自己的想法的情况下被拖进了两个政权体制。从今以后，他们该从头到尾穿越这个体制，以便凭自己的经验深信这个体制既不能给他们带来和平，也不能给他们带来土地。疏远两个政权的体制意味着群众从现在起与社会革命党和孟什维克决裂。不过十分明显的是，工人和士兵在摧毁两个政权的全部结抅时，政治上便转向布尔什维克，这除了意味着依托工农联盟建立无产阶级专政以外，实在不可能表示别的什么意思。在人民群众遭到失败的场合，在布尔什维克党的废墟上建立起来的只能是资本家的军人专政。在上述两种场合，“民主专政”都是被排除在外的。布尔什维克将视线瞄准民主专政时，事实上是转而面向了过去的幻想。带着把党领上新道路的坚定意图回来的列宁正赶上他们处于这种状态。
    直到二月革命之初，列宁本人确实也没有用别的东西来代替民主专政的公式，哪怕是有条件和假设的也没有。这种说法是对的吗？我认为不是。革命后党内发生的事情简直是太明显地暴露出了重新武装的滞后性。况且，当时的条件下只有列宁一个人才能做到这一点。他为此做好了准备。他把自己的钢块加热到了白热的程度，并且把它投进战争的火炉重新熔炼。在他的心目中，历史进程总的前景已经发生了变化，战争造成的震荡把西欧社会主义革命可能爆发的日期突然提前了。在列宁看来，俄国革命仍然还是民主革命，不过它必定会推动欧洲的社会主义革命，然后欧洲革命也必定会把落后的俄国卷入自己的旋涡。在离开苏黎世之际，列宁总的构想就是这样的。我们已经引用过的列宁给瑞士工人的告别信这样写道：“俄国是一个农民国家，是欧洲最落后的国家之一。在这个国家里，社会主义不可能立刻直接取得胜利。但是，在贵族地主的大量土地没有触动的情况下，在有1905年经验的基础上，俄国这个国家的农民性质能够使俄国资产阶级民主革命具有巨大的规模，并使我国革命变成全世界社会主义革命的序幕，变成进到全世界社会主义革命的一级阶梯。”（《列宁全集》中文第二版第29卷，第90页）在这个意义上来说，列宁第一次提到了俄国无产阶级将开始进行社会主义革命。
    这就是把革命限定为民主主义目标的布尔什维主义旧立场和列宁在4月4日自己的提纲中首次向党提供的新立场之间的连接环节，直接过渡到无产阶级专政的前景仍然是完全出乎意料的，也是与传统相矛盾的，最后，简直是无法装进头脑中去的。在这里有必要说明一件事，直到二月革命爆发之前和爆发之初，人们所说的托洛茨基主义不是指在俄国一国范围内不能建成社会主义社会的思想（直至1924年以前这种“可能性”的思想根本没有被任何一个人说起过，大概也没有在任何一个人的头脑里出现过），当时被称作托洛茨基主义的是指俄国无产阶级能够比西方无产阶级更早地夺得政权的思想，是指在这种情况下无产阶级不能停留在民主革命专政之内，而应当采取初步社会主义措施的思想。如果说列宁的四月提纲被人指责为托洛茨基的提纲，那并没有什么可奇怪的。
    “老布尔什维克”的反对意见是从好多个方面提出来的，主要的争论是围绕资产阶级民主革命是否已经结束这个问题展开的。既然土地改革还没有完成，那么列宁的反对者就有充分的权利断定民主革命还没有进行到底。他们由此得出结论，这种情况就表示着还没有无产阶级专政的位置。甚至在近期某个时候即使俄国的社会条件大体上允许实行无产阶级专政，也不能这样做。在我们已经引用过的文字中，《真理报》编辑部正是这么提出问题的。后来在四月代表会议上，加米涅夫重复说道：“当列宁说资产阶级民主革命已经结束的时候，他是不对的……典型的封建主义残余——地主土地所有制还没有被消灭……国家还没有改造为民主社会……说资产阶级民主已经耗尽了自己的全部可能性还为时尚早，
    托姆斯基反驳列宁说：“民主专政就是我们的基础……我们应当组织无产阶级和农民的政权，应当把它与公社区别开来，因为在公社那里政权只属于无产阶级。”
    李可夫则附和他们的发言：“我们正面临着巨大宏伟的革命任务，但是实现这些任务并不会使我们超越出资产阶级制度的范围。”
    列宁不比他自己的论敌差，他当然看到了民主革命还没有结束，更正确一点说，他看到了这个革命刚刚发生就开始无法继续向前发展了。不过，由此得出的结论恰恰是：只有在新阶级的统治下民主革命才能进行到底，而要做到这一点，除了让群众摆脱孟什维克和社会革命党的影响，也就是摆脱自由派资产阶级的间接影响以外，不可能有另外的途径。这两个政党与工人特别是士兵的联系是靠保卫——“保卫国家”或者“保卫革命”的思想维持的。因此，列宁要求跟一切类型的社会爱国主义实行绝不妥协的政策。让党疏离落后的群众是为了以后把这些群众从他们的落后性中解放出来。他重复说：“老的布尔什维主义应当拋弃，必须把小资产阶级的路线同雇佣无产阶级的路线区分开来。”（《列宁全集》中文第二版第29卷，第244页）
    从表面上就能看出来的好像是素来的对手互换了武器。孟什维克和社会革命党现在代表着工人和士兵的大多数，似乎实际上实现了无产阶级和农民的联盟，而这一直是布尔什维克反孟什维克宣传之中所主张的。列宁却要求无产阶级先锋队与这个联盟断绝往来。然而事实上双方中的每一方都始终忠于自己的信念。孟什维克一如既往把支持自由派资产阶级看作自己的使命。他们与社会革命党人的联盟只不过是扩大和加强这种支持的一个手段。相反，无产阶级先锋队与小资产阶级派别的决裂意味着准备在布尔什维克党领导下建立工人和农民的联盟，也就是建立无产阶级专政。
    另一方面的反对意见依据的是俄国的落后性。工人阶级的政权不可避免地意味着向社会主义过渡，但是俄国的经济和文化没有成熟到可以完成这一过渡的程度。我们应当把民主革命进行到底，只有西方的社会主义革命才能在事实上证明我们的无产阶级专政是正确的。李可夫在四月代表会议上提出的反对意见就是这样的。至于俄国文化、经济条件本身对于建设社会主义社会是不够的，这对列宁来说是最起码的常识。但是，社会不会演化得如此合理，建立无产阶级专政的日期恰好与社会主义所需要经济和文化条件成熟的时刻同时来临。如果人类能如此有计划地发展，那根本就不需要专政，同样也根本不需要革命。全部问题就在于，历史上活生生的社会内部是极不一致的，而且发展越滞后，就表现得更突出。在俄国这样的落后国家，在资产阶级制度取得完全胜利之前资产阶级就已经腐烂了，而代替它来充当民族领导者的除了无产阶级之外再没有别的任何人，这个事实就是上述不一致的反映。俄国的经济落后并没有免除工人阶级执行落在自己身上的任务的责任，而只不过执行任务时会伴随着极其严重的困难。对于重弹社会主义应当源自工业更发达的国家老调的李可夫，列宁给了他一个简单而又充分的回答：“不能说谁来开始和谁来结束。”（《列宁全集》中文第二版第29卷，第361页）

※　　　　　※　　　　　※

    在党还远没有官僚主义僵化、可以十分自由地评价自己的过去以及为自己的未来做准备的1921年，最年长的布尔什维克之一奥里明斯基（他在党的每个发展阶段都参与领导党的出版工作）给自己提出了一个问题：用什么来解释党在二月革命之际走上机会主义道路这一事实呢？以及是什么因素使党后来急剧地转向了十月的道路呢？这位作者把党“过久地坚持”民主专政的方针这一事实看作三月迷惘的根源，这无疑是非常正确的。奥里明斯基说：“我们面临的革命也许仅仅是资产阶级革命，……这是每一个党员都必须遵从的结论，党的正式观点和党恒常不变的口号，直到1917年二月革命甚至其后一段时间内都是如此。”奥里明斯基要是能引用在斯大林和加米涅夫到来之前，也就是包括奥里明斯基本人在内的“左派”编辑部主办的《真理报》的提法作为例证就好了，（3月7日）《真理报》写明了编辑部本身的意思是什么：“当然，我们还没有提出资本统治垮台的问题，而仅仅提出了专制制度和封建主义垮台的问题……”根据这极其简短的评论，就可以得出三月期间让资产阶级民主俘虏了党的结论。同一位作者进一步发问：“十月革命究竟从哪里来的，从党的领袖到普通党员如此突然地放弃了党在将近20年时间内都认为是无可辩驳的真理，事情究竟是怎么发生的？”
    作为敌对分子的苏哈诺夫从另一个角度提出了同样的问题。“列宁是怎样和用什么竟然战胜了自己的布尔什维克？”列宁在党内的胜利不仅是彻底的，而且的确是在极短的时间内取得的。根据这一点，敌人历来没有少讽刺布尔什维克党的这种个人体制。苏哈诺夫自己回答他提出的问题时，一开始就显示出十足的英雄式口气：“天才的列宁是历史性的权威人物，这是事情的一个方面。另一方面，除了列宁，党内什么人物和什么东西都没有。几员大将要是没有列宁就什么也不是，就像几大行星没有太阳一样（这里我没有提到当时还在该集团之外的托洛茨基）。”这些可笑的文字企图用列宁的威信来解释他的作用，就如用鸦片导致幻觉的效能来解释它的催眠效力一样。类似的解释终归对我们没有多大帮助。
    列宁在党内的实际影响无疑是很大的，但是绝对不是无限的。即使后来在十月革命以后，因为党用世界时局的尺度测量出了它的力量，从而使列宁的威望绝大地提高了的时候，上述影响也不是没有争议的。因此，单纯援引列宁的个人权威来评价1917年4月的局势是不够的，毕竟当时党的整个领导层都已站到了反对列宁的立场上。
    尽管奥里明斯基有自己的资产阶级民主革命公式，不过当他证明党从那时起通过自己对资产阶级和民主的全部政策，事实上准备带领无产阶级开展夺取政权的直接斗争的时候，他几乎快要解决这个问题了。奥里明斯基说：“我们（或者说我们当中许多人）在思考坚持资产阶级民主革命方针时，却无意识地在坚持无产阶级革命的方针，换句话说，我们以为是在准备二月革命时，却为十月革命做好了准备。”这是最有价值的总结，它同时也是完美无缺的证人证词！
    在革命政党的理论教育中存在着矛盾的成分，它们在无产阶级和农民的“民主专政”这个模棱两可的公式中得到了反映。在讨论列宁在代表会议上所做的报告时，一个女代表更简洁地反映了奥里明斯基的想法：“布尔什维克的预测是错误的，但是策略是正确的。”
    在显得如此不合常理的四月提纲中，列宁依靠富有生命力的党的传统，即对统治阶级毫不妥协，对一切犹豫动摇充满敌意的传统来反对陈旧的公式，而“老布尔什维克”把尽管是新鲜的然而已经过时的记忆跟阶级斗争的具体发展对立起来。列宁拥有十分牢固的支持基础，它是由布尔什维克与孟什维克斗争的全部历史奠定的。在这里提醒下面的问题是适当的：当时社会民主工党正式纲领仍然是布尔什维克和孟什维克共同的纲领，于是民主革命的实际任务在纸面上看起来两个党是一致的。然而实际上它们根本亳无共同之处。革命以后，工人布尔什维克马上就发起了为实行八小时工作日的斗争，孟什维克把这个要求说成是不合时宜的。布尔什维克领导了逮捕沙皇的官吏的行动，孟什维克则反对这种“破坏秩序的行为”。布尔什维克精力充沛地组建工人民警，孟什维克因为不愿意与资产阶级反目而阻挠武装工人。布尔什维克还没有越出资产阶级民主的界限，他们是作为或者说是力图作为不妥协的革命者来采取行动的，尽管他们被领导人引入了歧途，孟什维克采取的每一个步骤都是为了维持与自由主义者的联盟而牺牲民主纲领。要是没有民主派盟友，加米涅夫和斯大林肯定难免一事无成。
    列宁跟党的总司令部发生的四月冲突不是唯一的。在布尔什维克的历史上，除了个别实质上只能证明常规的插曲以外，党的所有领导人每到事变发展最紧要的关头都显得比列宁要右。这是偶然的吗？不是！列宁之所以成为世界历史上一个最革命的政党无可争议的领袖，是因为最终他的思想和意志实在是完全适合国家和时代伟大的革命机会的。而其他人不是差一寸，就是差两寸，而通常是差得更多。
    在革命爆发前数月甚至数年时间内，布尔什维克整个领导阶层差不多都没有开展积极主动的工作。许多人在战争开头几个月把受压抑的感觉随身带进了监狱，带到了流放地，他们单独或者以不大的小组经受了国际组织的破产。如果说他们在党的队伍中显示出受过革命思想的充分感染（这就是他们依恋布尔什维主义的原因），那么他们在处于孤立时，就显得无力去抗拒来自周围的压力，也无力对时局独立做出马克思主义的评判。在战争爆发后两年半时间内，群众中出现的巨大的进步几乎是在他们的视野之外发生的。然而革命不仅使他们摆脱了孤立状态，而且由于他们的威信，也把他们放到了党内决定性岗位上。按照自己的情绪，这些人与“齐美尔瓦尔得”知识分子的距离常常显得比与工厂里的革命工人要近得多。
    “老布尔什维克”（1917年4月他们高傲地强调自己的这一名称）注定要遭到失败，因为他们捍卫的恰恰是党的传统中那个没有经过历史检验的部分。例如，4月14日加里宁在彼得格勒代表会议上说道：“我属于老布尔什维克—列宁主义者，我认为老列宁主义对当前的特殊时刻根本没有什么不适用的地方，因此对列宁同志宣布目前老布尔什维克是障碍的说法感到惊讶。”这类抱怨之声在那些日子里列宁没少听。其实，列宁在与党的传统公式决裂时，他本人差点已不再是“列宁主义者”了：为了召唤布尔什维主义的核心走向新生活，他抛弃了它已经破损了的外壳。
    在反对老布尔什维克方面，列宁得到了党内另一个阶层，即已经受过锻炼而且更加朝气蓬勃的、与群众联系更为密切的阶层的支持。就如我们已经知道的，二月革命中，工人布尔什维克起到了决定性作用。他们认为取得胜利的阶级应该掌握政权是不言自明的道理。就是这些工人强烈抗议加米涅夫—斯大林的方计，而维堡区甚至威胁要把这些“领袖”开除出党。同样的情况在外省也能观察得到。几乎到处都有被指责为盲动主义甚至无政府主义的左翼布尔什维克。工人革命者所缺乏的只是为坚持自己立场所需的理论。但是他们已经准备好响应第一个明确的号召。
    列宁给这个在1912—1914年运动高潮年代完全恢复了元气的工人阶层指明了方向。早在战争初期，即政府摧毁杜马中的布尔什维克党团，从而给党以沉重打击之际，列宁提到以后的革命工作任务时，指出党要教育“成千成万的有觉悟的工人，他们当中将有人不顾一切困难，重新形成领导者集体”。（列宁当时相关文章中没有见到这段话。——译者）虽然有两道战线把列宁和他们隔开了，使之几乎没有任何联系，但是列宁从来没有疏远过他们。 “即使战争、牢狱、西伯利亚、苦役会夺去他们中间4/5或9/10的人，但要消灭这个阶层是不可能的。这个阶层生气勃勃，充满着革命精神和反沙文主义思想。”（《列宁全集》中文第二版第26卷，第17页）列宁内心里与这些工人布尔什维克一起经历了时局的考验，与他们一起得出了必然的结论，不过他比他们看得更广阔，行事也更果断。为了同党的司令部以及党员中人数众多的军官阶层的动摇犹豫进行斗争，列宁满怀信心地依靠党的军士阶层，因为后者更能反映普通工人布尔什维克的愿望。
    社会爱国主义者的暂时得势和布尔什维克机会主义派别隐蔽的软弱存在于这一现象中：前者依靠的是当时流行的偏见和群众的错觉，而后者适应前者。列宁的主要力量就在于他洞悉运动的内在逻辑，并且根据这种逻辑调整自己的政策。他没有把自己的计划强加给群众。他帮助群众理解并且通过他们实现自己的计划。当列宁把全部革命问题归结为一点——“耐心说明”，那么这就意味着必须引导群众的思想意识去适应历史进程把他们驱赶进去的那种局势。工人或者士兵对妥协派分子的政策感到失望，因此必定转向列宁的立场，同时也不会滞留在加米涅夫—斯大林的过渡阶段。
    列宁的公式刚一提出，它们便以全新的方式向布尔什维克阐明了过去数月以及每一个新日子的经验。广大党员群众中出现了迅速的分化，人们越来越向左靠拢列宁的提纲。扎列日斯基说：“一个区接着一个区支持提纲，到4月24日党的全国代表会议召开之际，彼得格勒的党组织表示完全赞成提纲。”
    4月3日傍晚开始的重新武装布尔什维克干部的斗争到月底实质上已经宣告结束。[1]4月24—29日在彼得格勒举行的党的全国代表会议对机会主义动摇的三月和尖锐危机的四月进行了总结。到此时，党无论在人数上还是政治上都有力地壮大起来了。149名代表代表着了7.9万名党员，其中彼得格勒就有1.5万名。对于一个昨天还是非法的而今天反对爱国主义的政党来说，这是一个巨大的数目，列宁也好几次满意地重复提到过这个数字。代表会议的政治面貌在选举五人主席团时就已经确定下来了，三月灾难的主要负责人——无论加米涅夫还是斯大林都没有进入主席团。

[1]就在列宁回到彼得格勒的那一天，在大西洋彼岸的哈利法克斯，英国海岸警察把挪威轮船“克里斯蒂安尼亚峡湾号”上从纽约回俄国的五个侨民扣留下来了，他们是：托洛茨基、丘德诺夫斯基、梅利尼昌斯基、穆欣、菲舍列夫和罗曼琴科。这几个人直到5月5日才有机会回到彼得格勒，当时从政治上重新武装布尔什维克的任务至少已经初步完成了。因此我不认为可以把托洛茨基在纽约出版的俄文日报上发表的有关革命观点的叙述纳入本书的正文中。但是从另一方面来看，既然熟悉了这些观点就能使读者容易理解此后党的派别活动，特别是十月革命前夕的思想斗争，那么我认为从这里划出有关的证明材料并且把它们作为附录放在本节末尾是恰当的。那些觉得自己对十月革命理论准备进行更加详细的研究不感兴趣的读者就能够安心地忽略这个附录。

    尽管整体上对党而言，有争论的问题已经切实解决了，然而许多与昨天联系在一起的领导人在这次代表会议上仍然停留在反对或者半反对列宁的立场上。斯大林保持沉默而且熬了过去。捷尔任斯基以“许多原则上不同意报告人提纲的人”的名义要求听取由“实际上和我们一起经历了革命的同志”所做的补充报告。这分明是暗示列宁的提纲具有侨民的性质。加米涅夫在代表会议上的确做了捍卫资产阶级民主专政的补充报告。李可夫、托姆斯基、加里宁在不同程度上力图维护自己的三月立场。加里宁继续坚持要同孟什维克联合，说这是为了同自由主义进行斗争。莫斯科党组织有名的工作人员斯米多维奇在自己的发言中埋怨说：“在我们每次发言的时候，列宁同志的提纲，绝对是作为某种吓人的东西朝我们逼近过来。”以前在莫斯科人投票赞成孟什维克的决议时，他们的日子过得多么平静啊。
    作为罗莎·卢森堡的学生，捷尔任斯基发言反对民族自决权，指责列宁包庇削弱俄国无产阶级的分离主义倾向。对于反过来指责他支持大俄罗斯沙文主义，捷尔任斯基回答说：我可以指责他（指列宁。——托洛茨基）坚持波兰、乌克兰和其他民族的沙文主义者的观点。”这一对话倒是颇具政治上逗趣的特征：大俄罗斯人列宁指责波兰人捷尔任斯基犯了反对波兰人的大俄罗斯沙文主义，同时遭到了后者对他的波兰人沙文主义的指责。在这场争论中，政治上的正确性完全在列宁一边。他的民族政策构成了十月革命最重要的组成部分。
    反对派明显失势了。结果就争论的问题进行投票，反对派没有超过七票。但是，有一个涉及党的国际联系的十分有趣和十分明显的例外。在临近会议结束之际的4月29日晚间会议上，季诺维也夫以委员会的名义提出了这样的决议草案：“参加5月18日开幕的齐美尔瓦尔得派的国际代表会议。”（地点在斯德哥尔摩。——托洛茨基）会议记录写明：“8票赞成，1票反对。”这一票就是列宁。他要求跟齐美尔瓦尔得派断绝关系，因为那里面大多数完全由德国独立社会民主党人和类似瑞士人格里姆那样的中立派和平主义者组成。可是对于俄国党的干部来说，战争期间齐美尔瓦尔得派与布尔什维主义简直就是同一码事。代表们还是既不同意放弃社会民主工党的名称，也不同意跟齐美尔瓦尔得派断绝关系，况且在他们心目中，齐美尔瓦尔得派仍然是同第二国际群众的联系纽带。列宁至少是力图把参加行将召开的代表会议的目的限制为仅仅是搜集情报消息。季诺维也夫发言反对他。列宁的建议没有获得通过，于是他投票反对整个决议。结果没有一个人支持他。这是“三月”情绪的最后回响，是对昨日立场的死守，是对陷于“孤立”的恐惧。不过，这次国际代表会议终究没有开成，这是由于齐美尔瓦尔得派自身内部的疾病所致，也正是这些疾病促使列宁要与齐美尔瓦尔得派决裂。这样一来，被一致拒绝的绝交政策事实上取得了成功。
    党的政策出现急转弯的性质大家都看得很清楚。工人布尔什维克、未来的劳动人民委员施密特在四月代表会议上说过：“列宁给工作的性质提出了不同的方针。”按照拉斯科尔尼科夫的说法（当然是几年以后写下的），1917年4月，列宁“在党的领导人的意识里引发了十月革命……我们党的策略没有表现为一条直线，在列宁到来之后出现了急剧的向左转”。老布尔什维克柳德米拉·斯塔尔更直接同时也更准确地评价了发生的变化。“列宁到来之前，所有的同志都在黑暗之中徘徊，”她在4月14日的城市代表会议上说道，“当时只有1905年的一些公式。看到人民的独立创造，我们却不能对他们进行指导……我们的同志只能局限于通过议会方式为立宪会议做准备，根本没有考虑到继续前进的可能性。采用列宁的口号以后，我们做了生活本身向我们提醒的事情。没有必要因为有人说这已经是工人政府了而害怕公社。巴黎公社不仅仅是工人的，同时也是小资产阶级的公社。”可以同意苏哈诺夫的说法，即重新武装党“是列宁在5月初取得的最主要和最根本的胜利”。尽管苏哈诺夫认为在这个行动中，列宁用无政府主义的武器取代了马克思主义的武器。
    还剩下一个问题，一个并非不那么重要的问题，尽管提出这个问题要比回答它容易：如果1917年4月列宁没有回到俄国，那革命会怎么发展呢？如果我们的叙述一般说来指出和证明了什么东西（我们希望是这样），那就是列宁并不是革命进程的造物主，他仅仅进入了客观历史力量的链条。不过在这个链条中，他是很重要的一环。无产阶级专政是由整个形势造就的，但它还是需要人去建立，没有党就不可能建立它。党当然能够履行自己的使命，只不过要在了解其使命以后才行。为了做到这一点，列宁乃是必不可少的。在他到来之前，布尔什维克领袖当中没有一个人能够做出革命的诊断。加米涅夫—斯大林的领导被事变的进程拋向了右边，拋向了社会爱国主义者，因为在列宁与孟什维主义之间，革命没有为中间立场留下地盘。布尔什维克党内斗争完全是不可避免的。列宁的到来只是加快了这一进程而已。他的个人影响缩短了危机。然而，能够有把握地说没有他党也会找到自己的道路吗？无论如何我们也不敢这样断言。在这里时间因素起决定作用，而事后再回头来看历史时针是困难的。无论在何处，辩证唯物主义与宿命论是没有任何共同之点的，假如没有列宁，机会主义领导不可避免地会引起危机，会具有异常尖锐和紧张的性质。然而，战争和革命的环境没有给布尔什维克党履行自己的使命留下充裕的时间。如此看来，根本不能排除误入歧途和处于分裂的党会与革命的形势失之交臂，要耽搁很多年。在这里个人的作用在我们面前真的是极大地突出起来了。只不过我们务必要正确理解这种作用，也就是要把个人当作历史链条中的一环。
    经过长期缺席以后，列宁从国外“意外”归来，围绕他的名字报刊出现的极度热闹纷扰，列宁与本党所有领导人的冲突以及他对他们的迅速胜利——一句话，在这种场合，时局的外观极容易使人把个人、英雄、天才和客观条件、群众、政党进行机械的对比。实际上这样的对比完全是片面的。列宁不是历史发展的偶然因素，而是俄国全部过去历史的产物。他把自己最深刻的根源植入了历史之中。过去25年来，他与先进工人一道从事他们的全部斗争。“偶然性”与其说是他对时局的干预，还不如说是劳合·乔治企图用来阻挡他前进的那根稻草。列宁不是从外面反对党，他是党的最充分的反映。他培养了党，也在党内受到培养。他与布尔什维克领导阶层的分歧就是党的明天与它的昨天的斗争。如果列宁不是被流亡和战争环境把他跟党人为地分开，那么危机的外部结构就不会如此富于戏剧性，也不会把党的发展的内部继承性掩盖到这种地步。从列宁归来的特殊意义中得出的结论仅仅是：领袖不是意外创造出来的，他们是在数十年期间挑选和培养出来的，不能随随便便地更换他们，机械地把他们从斗争中排除出去将使党遭受严重伤害，在某些情况下，还可能使它长时期陷入瘫痪。


第十七章 “四月危机”

 -> 托洛茨基《俄国革命史》第一卷 二月革命

第十七章 “四月危机”

    3月23日，美国宣布参战。就在这一天，彼得格勒为二月革命的牺牲者举行安葬仪式，哀悼情绪中却又庄严而乐观的游行成了5天扰攘的盛大尾声。大家都来参加葬礼，其中包括那些同死者并肩战斗过的人，那些劝阻过他们不要参加斗争的人，或许还有打死他们的人，而更多的还是置身于斗争之外的人。与工人、士兵、小市民一道来出席的还有大学生、部长、大使、殷实的资产者、记者、演说家以及各个党派的领袖。工人和士兵抬着红色棺材从各城区缓缓地来到马尔索沃校场。当棺材开始放入墓穴时，从彼得保罗要塞传来了使无数民众受到震撼的第一声志哀炮响。大炮的鸣响与以往不同，这是我们的大炮和我们的致哀。维堡区抬来了51具红色棺材，而这仅仅是它引以为自豪的牺牲者的一部分。在所有游行队伍中最紧凑的维堡人队伍中，与众不同地打出了很多面布尔什维克的旗帜，不过它们和其他别的旗帜一起平静地迎风飘动。只有临时政府、苏维埃以及国家杜马（它还在安静却又顽固地逃避自身的葬礼）的成员仍然滞留在马尔索沃校场上。一天之内，有不少于80万人举着旗帜、随着乐队在墓穴旁排队缓缓走过。尽管按照最高军事权威人士的事先估算，类似规模的人群在预定的时间内通过而又不出现极大混乱和危险的旋涡无论如何也是不可能的，然而游行还是井然有序。相对于那些与今后会越加美好的期望结合在一起的、对首次实现伟大事业的满足心情占优势的革命游行来说，这一次的秩序是值得高度注意的。也仅仅正是靠这种情绪维持住了秩序，因为组织还是相当脆弱、没有经验和缺乏自信的。
    看来葬礼这一事实本身就足以驳倒关于二月革命是不流血的奇谈。不过，笼罩葬礼的情绪多多少少再现了产生上述奇谈的最初那些日子的那种气氛。
    经过25天以后（在这期间苏维埃增加了许多经验和自信），按照西方历法举行了五一节庆祝活动（按俄国旧历这一天是4月18日）。全国所有城市都淹没在群众集会和游行示威之中。不仅工厂企业停了工，而且国家机关、城市和地方自治机构也停止上班。在大本营所在地莫吉廖夫，走在游行队伍前列的是乔治十字勋章获得者们。还没有将沙皇将军清洗出去的司令部游行纵队带着自己的五一节标语牌出发了。无产阶级反对军国主义的节日与涂抹着革命色彩的爱国主义游行混合在一起。各个居民阶层参加各自的节日，但是大家还是一起汇成了某种整体的、极其模糊的、有些虚假的然而大体看来又是相当宏伟的巨流。
    在两个首都和工业中心，参加庆祝活动占优势的是工人，而且在工人群众中，布尔什维主义的坚强核心因其旗帜、标语牌、演讲和赢得的欢呼而的确特别显得与众不同。在临时政府避难所玛丽亚宫硕大的墙上，拉起了一条大胆的红色横幅，上面写着：“第三国际万岁！”还没有摆脱行政机关腼腆的当局没有决心撤下这招人讨厌又令人惊慌的标语。仿佛所有人都在举行庆祝活动。野战部队也在尽其可能进行庆祝。堑壕里传来了集会、演讲、高举革命旗帜和高唱革命歌曲的消息。连德国那边也发出了响应。
    战争还没有走到尽头；相反，它刚刚扩大了自己的范围。不久前——正好是安葬革命牺牲者那一天，整个大陆都卷入了战争，结果达到了一个新的规模。可是在俄国所有部队中，俘虏与士兵在共同的旗帜下一起参加游行，有时还用不同的语言高唱同一首赞美歌。在这个无比广阔的盛大庆典中，就像处在淹没了阶级、政党和思想界线的春汛中一样，俄国士兵和奥匈帝国俘虏共同举行的游行就是一个令人鼓舞的明显事实，不管怎样，这事实促使世人去思考革命才是一种更好的和平。
    与三月葬礼相似，作为“全民”庆典的五一节同样秩序井然，没有发生冲突和出现牺牲。但是，灵敏的听觉已经在工人和士兵的队伍中不难听到急不可耐的甚至是颇具威胁的声音。生活变得越发困难了。事情确实是这样，物价在可怕地上涨；工人要求最低限度的工资，企业家则进行抵制，工厂里发生冲突的次数在持续上升。粮食供应情况在不断恶化，面包配额缩减了，原粮要凭票供应。卫戍部队中的不满情绪也在增长。军区司令部准备控制士兵，同时把最革命的部队调出彼得格勒。在4月17日举行的全体卫戍部队的集会上，揣测出了敌方意图的士兵提出了停止调出部队的问题；后来在每一次新的革命危机中，这个要求以越来越坚决的形式一再强烈地提了出来。可是，全部灾难的根源是看不到尽头的战争。革命究竟什么时候能带来和平？克伦斯基和策烈铁里还在观望什么？群众越来越注意地倾听布尔什维克的主张，用观望态度从一旁注视着他们，有些人半怀着敌意，另一些人则已经产生了信任。在节日庄严的纪律下面，情绪是紧张的，一场风暴正在群众中间酝酿。
    然而，无论是谁，甚至玛丽亚宫横幅的作者也没有猜想到，最近两三天就已经无情地把革命的全民一致的外表撕破了。可怕的事件——许多人已经预知到它们的发生是不可避免的，但是谁也没有料到来得这么快——紧接着骤然发生了。临时政府的对外政策也就是战争问题推动了它的爆发。用火柴点着导火索的不是别人，正是米留科夫本人。
    火柴和导火索的来历是这样的，就在美国参战的那一天，精神振作的临时政府外交部长向新闻记者发挥了自己的纲领：占领君士坦丁堡，夺取亚美尼亚，瓜分奥地利和土耳其，侵占北部波斯，当然除此之外还有民族自决权问题。历史学家米留科夫是这样为部长米留科夫做说明的：“在自己全部言论中，他坚定地强调解放战争的和平主义目的，不过他总是把它们跟俄国的民族任务及利益紧紧地联系在一起。”这个采访谈话使妥协派分子感到惊慌失措。孟什维克的报纸怒气冲冲地写道：“临时政府的对外政策究竟何时才能去掉伪装？为什么临时政府不要求盟国政府公开而坚定地放弃兼并？”这些人以为贪婪的侵略者直言不讳的话是伪装的。他们宁愿把用和平主义掩盖起来的贪欲视之为脱去伪装的真实。被民主派激动情绪吓坏了的克伦斯基赶紧通过印刷厂发出声明：米留科夫的纲领只是他个人的意见。至于发表这个人意见的人是外交部长，也显然是纯属偶然。
    策烈铁里富有把每个问题都归结为一套废话的才能，他开始坚持临时政府必须声明，对于俄国来说，战争完全是防御性的。米留科夫的反抗和古契柯夫的部分反抗失败了，就在3月27日，政府决定发表声明，其内容是“自由俄国的目标是不统治其他民族，不从它们手里剥夺它们的民族财富，不强行侵占外国领土”，但是又说“要完全恪守对我们的盟国所承担的义务”。两个政权的主宰和先知就这样宣布了自己在与弑父者和通奸者的联盟中进入天堂的意图。除开其他一切不论，这些先生连幽默感也丧失了。
    3月27日声明不仅受到所有妥协派报纸的赞同，而且就连加米涅夫—斯大林的《真理报》也在列宁回国前四天发表社论表示欢迎。“临时政府清楚而明确地……向全民声明，自由俄国的目标不是统治其他民族”，等等。英国报刊马上高兴地把俄国放弃兼并解释为它将放弃君士坦丁堡，当然也绝对不打算把放弃的公式扩展到本国。俄国驻伦敦大使发出了警告，他要求彼得格勒解释清楚下面这话的含义：“俄国不是无条件接受不割地和平的原则，而要以不违背我们的切身利益为限。”但是要知道这恰恰就是米留科夫的公式：允诺不掠夺我们不需要的东西。与伦敦相对立，巴黎不仅支持米留科夫，而且还推动他，通过巴列奥洛格怂恿他必须对苏维埃实行更加坚决的政策。
    当时的法国总理里博因彼得格勒出现的可悲拖拉而大发雷霆，他询问伦敦和罗马：“他们不认为呼吁临时政府结束一切模棱两可的做法很有必要吗？”伦敦回答说，更明智的做法是“授权派往俄国的法国和英国的社会主义者直接说服自己的同志”。
    把盟国社会主义者派往俄国一事是根据俄国大本营即沙皇旧将军们的倡议而实现的。里博提及阿尔伯特·托玛时写道：“我们期望他能给临时政府的决定带来某种坚定性。”可是，米留科夫抱怨说，托玛与苏维埃的领袖走得太近了。里博对此的回答是，托玛“真诚地努力”维护米留科夫的观点，不过他还是答应促使自己的大使给予更加积极的支持。
    通篇空洞的3月27日声明还是令盟国感到不安，因为它们在其中看出了对苏维埃所做的让步。伦敦发出了威胁，称不再相信“俄国的战斗力”。巴列奥洛格则埋怨“声明的怯懦和含糊”。不过这正是米留科夫所需要的。渴望帮助盟国的米留科夫决心玩一场远远超出了他的能力的大赌博。他的基本想法是引导战争去反对革命，这方面最迫切的任务就是拆散民主派。但是，妥协派分子刚好在4月开始对对外政策问题表现出更加明显的神经质的错乱反应，因为下层民众在无休止地逼迫他们。政府需要发行公债。不过自身仍然处在护国主义情绪中的群众准备支持用于和平的公债，但是不支持用于战争的公债，需要做的乃是对他们哪怕稍微露出一点和平前景的外表。
    策烈铁里还在发挥他的废话连篇的挽救政策，他提议要求临时政府向盟国转交一份与3月27日国内声明类似的照会。作为交换，执行委员会答应一定就“自由公债”通过苏维埃举行一次投票。米留科夫同意这种交换：以公债交换照会，不过他决定加倍地利用这一交易。在解释声明的幌子下，照会实际上否认了这个声明。照会要求新政权热爱和平的人物不要给“业已完成的革命将会招致削弱俄国在盟国共同斗争中作用的想法以任何哪怕是最小的借口。完全相反——把世界战争进行到取得决定性胜利的全民意愿刚刚在加强……”其次，照会称相信胜利者“将努力找到保障和制裁的方法，它们对于未来预防发生新的流血冲突是必不可少的”。按照托玛的坚决要求加进的“保障”和“制裁”两个词汇，用外交特别是法国外交的窃贼语言来说，除了割地和赔款以外，并没有任何别的什么含义。五一节那天，米留科夫把在盟国外交官指使下签发的照会用电报转发给了各协约国政府，并且只是在此之后照会才送到苏维埃执行委员会，与此同时也送到了各报社。临时政府绕开了联络委员会，于是执行委员会领导人落到了普通公民的地步。如果说妥协派分子在照会里面还找不到以前不曾从米留科夫那里听到过的任何东西，那么他们从照会里面毕竟不可能看不出经过精心考虑的敌对举动。照会使他们在群众面前有口难辩，而且要求他们在布尔什维主义和帝国主义之间直接做出选择。米留科夫的目的不就是在这里吗？发生的一切使我们不得不去思考，不仅仅限于这里，他的计谋还要走得更远。
    早从3月开始，米留科夫就在竭尽全力企图复活俄国陆战队占领达达尼尔海峡的倒霉方案，而且他与阿列克谢耶夫将军进行过多次会谈，劝说后者采取有力行动。按照他的说法，这种行动务必会把抗议兼并的民主派置于既成事实面前。米留科夫4月18日的照会类似攻占防守很差劲的民主派海岸的陆战队。两个举动——军事的和政治的——相互补充，在进展顺利的情况下，还可相互证明正确。胜利者向来是不受审判的。可是，米留科夫注定不能成为一个胜利者。对于登陆来说，需要20—30万官兵。但是事情由于小小的变故即士兵的拒绝而夭折了。他们同意保卫革命，但是不同意由自己发起进攻。米留科夫侵占达达尼尔的企图遭到失败。而且，这件事还毁灭了他以后所有的创举。不过必须得承认，这些创举谋划得很不错……只是要取得成功才能这样说。
    4月17日，彼得格勒举行了一次由残废军人参加的噩梦般的爰国主义游行。大批来自首都各医院的伤兵，他们有的失去了腿脚，有的失去了双手，有的缠满了绷带，他们一直行进到了塔夫里达宫。那些不能行走的人是用货运卡车送过来的。游行的旗职上写着：“将战争进行到底。”这是被帝国主义战争造成的残缺人体的绝望游行。参加者希望革命不要以为他们付出的牺牲是毫无意义的。不过，在游行队伍后面站着立宪民主党，更准确地说是准备明天发起重大攻击行动的米留科夫。
    19日夜晚，苏维埃执行委员会召开临时紧急会议讨论前—天就已发给盟国政府的照会。斯坦凯维奇讲述道：“听完宣读以后，所有与会者没有争议地一致认为，这完全不是委员会所期待的照会。”但是，整个临时政府，包括克伦斯基在内，出面为照会承担责任，因此首先必须要解救政府。策烈铁里开始把并没有译成密码的照会进行“译解”，给大家展开其中越来越多的优点。斯科别列夫郑重其事地供认，不能笼统地要求民主派的意图和政府的意图“完全一致”。这班聪明人使自己一直难受到黎明时分，可是仍然没有找到解决的办法。到清晨的时候，他们散会了，好等几个小时再重新开会。显然，他们指望时间能够治愈所有的伤口。
    早晨，照会在所有的报纸上刊登出来了。《言论报》在精心制造的挑拨气氛中评论这个照会，社会主义报刊极其激动地说出了自己的意见。追随策烈铁里和斯科别列夫的孟什维克报纸《工人报》还没来得及从夜间愤懑的气氛中摆脱出来，它写道，临时政府公布的是“侮辱民主派的决定”，于是要求苏维埃采取坚决措施，“预防由此引发可怕的后果”。十分明显，这些人感到了布尔什维克日益增强的压力。
    苏维埃执行委员会重新开会，然而只不过是再次确认了自己没有能力做出无论什么样的决定而已。与会者决定召开苏维埃临时全体会议“通报情况”，——实际上是为了试探底层民众的不满程度，以及为自己的动摇赢得时间。在间隙期间，还草草举行了该把问题一笔勾销的各种联络会议。
    但是，第三种势力迫不及待地来对两个政权这种礼仪环节上的纷乱进行干预了，群众手执武器上了街。在士兵们的刺刀丛中间隐约能看见写有“打倒米留科夫！”字样的标语。古契柯夫的名字也醒目地出现在另一些标语当中。在怒不可遏的游行队伍里，很难认出五一节游行者的模样。
    根据没有任何一个政党主动发起的既定意义上的演讲，历史学家把这次行动称之为“自发的行动”。直接号召人们上街的是一个叫林德的人，据此，他让自己的名字载入了革命史著作。“身为学者、数学家、哲学家”的林德是全身心投入革命的无党派人士，他热切地期望革命要履行自己的诺言。米留科夫的照会以及《言论报》的评论激怒了他。他的传记作者写道：“他没有同任何人商量……马上就付诸了行动……他来到芬兰团，向士兵委员会发出呼吁，并且建议全团立即前往玛丽亚宫……林德的建议被采纳了，下午三点钟的时候，举着挑战性标语的芬兰团士兵的庄严游行示威就已经出现在彼得格勒的街道上。”紧接着芬兰团出动的是第180预备团、莫斯科团、巴甫洛夫团、凯克斯霍尔姆团的士兵，以及波罗的海舰队第二陆战队的水兵，总数达到25000—30000人，而且都带了武器。这在工人街区也引起了很大的骚动，工人们放下工作离开工厂，跟在各团士兵后面走上了街头。
    “大多数士兵并不知道他们出来是为什么？”米留科夫如此肯定地说，好像他真的问过他们。“除了军人以外，年少的工人也参加了示威，他们高声（！）宣称为此得到了10—15个卢布的报酬。”薪酬的来源是清楚的：“撤销两位部长（指米留科夫和古契柯夫。——托洛茨基）职务的任务是由德国直接提出来的。”米留科夫不是在四月斗争最紧张的时刻，而是在十月事件3年以后做出这种精心解释的。而十月事件十分清楚地表明，谁都用不着为人民群众对米留科夫的仇恨支付高额薪酬。
    意外激烈的四月示威又可以用群众对上层欺骗的直接反应来加以解释。“政府在还没有获得和平的时候就必须实行自卫。”这话听起来缺乏激情，但是令人深信无疑。它让人猜想上层所做的一切都是为了走向和平。布尔什维克的见解当然是政府为了掠夺而继续进行战争。然而这是可能的吗？那克伦斯基呢？——我们从2月起就了解苏维埃的领袖，他们最先来到了我们的营地，他们是为了和平。况且，列宁从柏林回来时，策烈铁里还在服苦役呢。必须忍耐下去……就在这时，先进的工厂和团队更加强硬地提出了布尔什维克和平政策的口号：公布秘密条约，跟协约国的征服政策决裂，公开提议所有交战国立即举行和谈。于是4月18日的照会陷入了这种复杂和震荡的情绪中。怎么能这样呢？这不是等于说上层并非为了和平，而是为了战争的原有目的吗？等于说我们要徒劳地等待和忍耐吗？打倒！……可是打倒谁呢？莫非布尔什维克是对的吗？这不可能。可是照会到底又怎样呢？它不是等于说有人仍然要把我们的性命出卖给沙皇的盟友吗？从立宪民主党报纸和妥协派报纸的简单对比中就可以看出：米留科夫在骗取了普遍信任以后便着手与劳合·乔治和里博一起共同实施征服政策。克伦斯基不是也说过，企图侵占君士坦丁堡是米留科夫的“个人意见”吗？这个运动就是这样突然发生的。
    然而，运动并非那么简单。这种运动越是明显和突然地向外爆发，革命者队伍中某些热心人士就越会过高估计它的规模及其政治上的成熟程度。布尔什维克在部队和工厂开展了卓有成效的工作。“撤销米留科夫的职务”的要求好像只是运动的一种最低纲领，他们用全面反对临时政府的标语补充了这一要求，而且不同的人按不同的方式来理解这一点：一些人把它作为宣传的口号，另一些人则把它视为当前的任务。被全副武装的士兵和水兵带到街上的口号——“打倒临时政府”必然会使武装起义的激流涌入游行示威中来。相当多的工人和士兵团体不反对现在就撼动临时政府。他们产生了设法进入玛丽亚宫的念头，占领它的各个出口，逮捕部长。斯科别列夫被派去解救他们，他比较顺利地完成了自己的使命，因为玛丽亚宫里面空无一人。
    原来由于古契柯夫得了病，临时政府这次就在他的私人住所开会。然而并不是这一偶然情况使部长们免遭根本没有对他们构成严重威胁的逮捕。为了跟拖延战争的人进行斗争而走上街头的士兵形成了一支25000—30000人的军队，它足以掀翻一个比以李沃夫公爵为首的政府还要坚固的政府。但是示威者没有给自己树立这样的目标。实际上他们只是对着窗口挥舞拳头进行威胁而已，从而使身居高位的先生们不再总是想去占领君士坦丁堡，要他们好好地着手研究和平问题。这些士兵考虑的是协助克伦斯基和策烈铁里去反对米留科夫。
    科尔尼洛夫将军出席了临时政府的会议，他通报了发生武装示威的情况，并且宣称作为彼得格勒军区部队的指挥官，他拥有足够的兵力平定叛乱，所缺的只是命令。碰巧出席这次政府会议的高尔察克后来在枪决他之前的审讯过程中陈述说，李沃夫公爵和克伦斯基反对对示威者进行武力镇压的主张。米留科夫没有直接说出自己的意见，但在概括形势时他流露出这样的意思：不管怎样，部长先生们当然可以随意议论，但是这并不妨碍把他们投进监狱。至于科尔尼洛夫，他是根据与立宪民主党中央的约定而行事的，那是没有任何疑问的。
    妥协派领导人没有费多大劲便成功地说服士兵示威者离开了玛丽亚宫前面的广场，甚至使他们返回了兵营。但是满城激发起来的愤怒情绪并没有退潮。人群仍在聚集，集会仍在举行，人们在十字路口展开争论。在电车上，米留科夫的追随者和反对者各坐一边。在涅瓦大街及其邻近街道上，资产阶级演说者在进行反对列宁的宣传，说他是德国派来打倒伟大爱国者米留科夫的。在市区边缘和工人街区，布尔什维克力求把对照会及其作者的愤慨扩展到整个临时政府身上去。
    晚上7点，苏维埃召开全体会议。它的领袖们不知道该对因气氛紧张而发抖的听众说些什么。齐赫泽做了冗长的报告，并说会后便同临时政府会晤。切尔诺夫威胁说国内战争正在逐渐来临。布尔什维克中央委员、金属工人费多罗夫反驳说，现在已经是国内战争了，因此苏维埃只好借它把政权夺到自己手中。苏哈诺夫写道：“这是全新的而且在当时是很可怕的说法。它占据了情绪的中心，而且这一次得到的响应是布尔什维克以前在苏维埃从来没有得到过的，后来很长时间也没有得到过。”
    克伦斯基的亲信、自由主义的社会主义者斯坦凯维奇出乎大家意料的发言成了整个会议最精彩的部分。他问道：“同志们，我们为什么要‘采取行动’？采用武力去反对谁？要知道全部力量——就是你们和跟在你们后面的民众……你们看，那里，现在没剩5分钟就到7点了。（斯坦凯维奇伸手指着墙上的挂钟，整个大厅的人都转身朝向那里。）取消临时政府，或是让它辞职。你们做出决定吧，我们只要就此事打个电话，5分钟后它就会交出全部权力。这事为什么还要通过暴力和发动内战呢？”大厅里顿时响起了暴风雨般的掌声和兴高采烈的欢呼。发言人本想用从既定形势得出的极端结论来吓唬苏维埃，可是发言的效果本身吓坏了他本人。无意中说出苏维埃拥有强大力量的真相使会议稍稍超出了领导人的卑鄙阴谋，而他们最为操心的就是不要让苏维埃做出任何决定。“谁来取代政府？”有一个发言人在反对鼓掌时说道，“我们？但是我们的双手在发抖……”这真是对妥协主义者，对双手发抖的空谈领袖无与伦比的鉴定。
    政府主席李沃夫仿佛从另一方面补充了斯坦凯维奇的发言，他在第二天发表了如下声明：“迄今为止，临时政府得到了苏维埃领导机关方面始终不渝的支持。最近两周来，……政府遭到了猜疑。在这样的情况下……最好是让临时政府辞职。”我们再一次看到，这就是二月俄国的真实结构！
    苏维埃执行委员会与临时政府在玛丽亚宫举行了会见。李沃夫公爵在开场白当中埋怨社会主义人士采取了反对政府的行动，他半抱屈半威胁地说到了辞职。部长们依次叙说了各种困难，实际上是他们竭尽全力促使积聚起来的困难。米留科夫用背对着这次联络对话的人们，他从阳台上面向立宪民主党示威队伍。“我看见了那些写着‘打倒米留科夫’的标语……我不为米留科夫感到害怕，我为俄国感到害怕！”历史学家米留科夫就这样转述部长米留科夫面向聚集在广场上的人群发表的谦逊讲话。策烈铁里要求政府拿出一个新的照会。切尔诺夫找到了一个绝妙的出路，他建议米留科夫转任国民教育部长，因为作为地理学研究对象的君士坦丁堡在任何情况下都比作为外交目标的君士坦丁堡安全。可是米留科夫既断然拒绝转向科学研究，也拒绝起草新的照会。苏维埃领导人没有让他人长时间来求自己，便同意对原有的照会做出“解释”。剩下的事情就是找几句空话，其欺骗性假如用民主形式梳理得足够光滑的话，那么就可以认为局势是有救的，而米留科夫的部长职务是同它紧紧联系在一起的。
    然而，不安分的第三方不愿意安静下来。4月21日白天出现了比前一天声势还要浩大的新的运动风潮。今天布尔什维克彼得格勒委员会也号召举行游行示威。大批工人群众不顾孟什维克和社会革命党的反对宣传，从维堡区向市中心进发。随后是来自其他区的工人。执行委员会派出了以齐赫泽为首的有权威的灭火队去面对示威队伍。但是工人们坚决要求说出自己的话，而且他们的确有话要说。一位知名的自由主义记者在《言论报》上撰文描绘了涅瓦大街上工人游行示威的情况：“大约一百名武装人员走在前面，跟在他们后面的是没有带武器的男人和妇女组成的整齐队伍——有好几千人。活动的人链沿着街道两侧行进，人们高声歌唱，他们的神情令我吃惊不已。这几千人都是同一种神情，这是基督教初期出家僧侣那样气愤若狂的、毫不妥协的以及毫不怜惜地准备遭人杀害、拷打和毅然赴死的神情。”这位记者目睹了工人革命，而且在瞬间感觉到了它凝集起来的决心。这些工人可不太像米留科夫所说的那样，是鲁登道夫用每昼夜15卢布雇来的少年！
    就像前一天一样，示威者那天也没有提出推翻临时政府，尽管他们当中大多数人大概已经严肃地思考过这个任务，也还有部分人做好准备要在今天把游行示威引导到远远超出大多数人的情绪极限。齐赫泽建议游行队伍返回自己出发的各区去，但是游行领导人严厉地回答说，工人自己知道他们该做些什么，这是一种新的语气，而且，齐赫泽在最近几周之内不得不习惯这种语气。
    就在妥协主义者劝阻和抑制游行队伍的同时，立宪民主党人却向游行发起挑衅并且使事态激化起来。尽管科尔尼洛夫昨天并没有得到使用武器的批准，他还是不仅没有放弃自己的计划，反而就在今天早晨为了用骑兵和炮兵来对付示威者而采取了相应措施。在切实考虑了这位将军的勇气后，立宪民主党人用特别传单号召自己的拥护者上街，这明显是企图要把事情演变成为决定性的冲突。尽管没能成功地在达达尼尔沿岸登陆，米留科夫还是与作为前锋的科尔尼洛夫以及作为重要后备力量的协约国一起继续展开自己的攻势。背着苏维埃发出的照会和《言论报》的社论应当说起到了这位二月革命中自由主义首领的埃姆斯急件的作用。“所有捍卫俄国及其自由的人都应当团结在临时政府周围，并且支持这个政府。”立宪民主党中央委员会的呼吁书这样写道，呼吁书请求全体善良的公民走上街头开展反对拥护立即举行和谈的人的斗争。
    资产阶级的主要动脉涅瓦大街变成了立宪民主党接连不断举行集会的场所。立宪民主党中央委员会成员领导的颇为可观的示威队伍朝玛丽亚宫行进。随处都可以见到刚从作坊里制作出来的新标语牌，上面写着：“完全信任临时政府！”“米留科夫万岁！”部长们看样子像是过命名日的人；他们仍然有自己的“人民”，何况是些出色的“人民”。至于苏维埃的特使们个个弄得筋疲力尽，因为他们要设法使革命集会解散，要把工人和士兵的示威从市中心打发到市区边缘去，并且阻止兵营和工厂不要搞武装行动。
    在保卫政府的旗号下，反革命势力进行了第一轮公开与广泛的动员。市中心出现了满载着全副武装的军官、士官生和大学生的卡车。乔治十字勋章获得者也出动了，纨绔子弟在涅瓦大街组建了所谓的法庭，就在那里对列宁的信徒和“德国间谍”展开调查。战斗和牺牲到底还是发生了。据有人转述，第一次流血冲突是由于一些军官试图抢夺工人手里写有反对临时政府口号的旗帜而引发的。冲突越来越激烈，午后开始发生的交火几乎没有间断过，谁也不能明确地知道，究竟是谁以及为什么开枪射击。但是，这次部分是出于蓄意，部分是由于惊慌而导致的混乱交火事件还是造成了人员伤亡。气氛于是变得炽烈起来了。
    这一天举行的游行一点也不像是全民一致的游行。两个世界面对面地站立着。立宪民主党号召上街反对工人和士兵的爱国主义游行队伍完全是由居民中的资产阶级阶层，即军官、官吏和知识分子组成的。为君士坦丁堡或者为和平而斗争的两股人流从城市的各个地方涌了出来，他们的社会成分不同，相互之间外貌也没有任何相似之处，各自高举着写有相互敌对口号的标语牌。他们在大街上迎头相撞，双方动用了拳头、棍棒甚至火器。
    科尔尼洛夫把平射炮调到冬宫广场的意外消息传到了苏维埃执行委员会。难道这位军区指挥官要采取独自主动的行动吗？不是的，科尔尼洛夫的性格及其后来的官运证明，总是有人牵着这位勇敢将军的鼻子，这次是立宪民主党领导人履行了这一职能。仅仅是考虑了科尔尼洛夫的干预，以及要使这一干预成为必不可少的手段，他们于是号召自己的支持群体上街。一位年轻的历史学家正确地指出，科尔尼洛夫把军校学生集结在冬宫广场的尝试不是在需要（不论现实的还是臆想的需要）保卫玛丽亚宫使其免遭敌对人群攻击的时刻出现的，而是与立宪民主党的示威达到顶峰同时出现的。
    但是，米留科夫—科尔尼洛夫的计划破产了，而且是十分可耻地破产了。无论苏维埃执行委员会的领袖们头脑多么简单，他们也不会不明白这是他们生死攸关的事情。早在涅瓦大街发生流血冲突的最初消息传来时，执行委员会就用电报向彼得格勒及其四郊的所有驻军发出命令：没有苏维埃签署的命令，一支部队也不要派到首都的街道上去。现在，科尔尼洛夫的意图暴露出来了，执行委员会不顾自己以前发表的所有庄严声明，双手紧握权柄，不仅要求这位司令官立即撤回部队，并且委托斯科别列夫和菲利波夫斯基代表苏维埃动员已经出动的部队返回兵营。“在这令人忧虑的日子里，没有执行委员会的召唤，你们不要手执武器上街。调动你们的权力只属于执行委员会。”从此以后，任何调动部队的命令除了惯常的文书以外，还必须用正式文件呈报苏维埃，并且由不少于两个被授予调兵全权的人签字。看来，苏维埃已经毫不含糊地把科尔尼洛夫的举动解释为反革命方面号召发动国内战争的企图。但是，执行委员会在用自己的一纸命令把军区指挥机构完全排斥在外的同时，却没有考虑撤销科尔尼洛夫本人的职务。难道还可以蓄意侵犯当局的特权吗？“双手在发抖”，年轻的制度被虚假的东西包围起来了，就如病人被靠枕和纱布围裹起来了一样。然而，从力量对比的观点来看更有教益的事实是：早在得到齐赫泽的命令之前，不仅部队而且军校学员也拒绝执行没有得到苏维埃批准的任务。立宪民主党人不曾料到的烦恼接踵而至，这是在全民革命到来之际俄国资产阶级表现为反民族的阶级无法避免的后果——这是短时间内能被两个政权局面掩盖起来的事实，但又是不能改变的事实。
    显然，四月危机打成了一个平局。在两个政权的框架内，苏维埃执行委员会成功地掌握了群众。至于感恩的政府，它自己做出解释说，所谓“保障”和“制裁”应当理解为国际法庭的职能——限制军备以及诸如此类的美好事物。执行委员会赶紧接受这些术语上的让步，并且以34张票对19票的投票结果认为问题已经解决了。为了安抚自己惊恐不安的队伍，委员会的多数派还做出了这样的决定：加强对临时政府活动的监督；没有得到执行委员会事先通知不得颁布任何重大的政治法令；外交代表团要进行彻底的改组。事实上的两个政权被转译成了宪法语言。可是实质上什么都没有因此而改变。甚至左翼要求妥协派多数让米留科夫辞职也没能做到。一切都应当照旧。高高地凌驾在临时政府之上的是协约国更加有效的监督，执行委员会也不想去妨碍它。
    21日晚，彼得格勒苏维埃进行了一次总结。策烈铁里证明贤明的领导人取得了胜利，这胜利给对3月27日照会的不实解释画上了句号。加米涅夫代表布尔什维克建议建立纯粹的苏维埃政府。战争时期从孟什维克转向布尔什维克的柯伦泰，是颇有声望的女革命家，她提议最好是就建立什么样的临时政府一事组织彼得格勒各市区和郊区举行公投。然而这些建议几乎都被苏维埃的意见忽略过去了。问题看来得到了解决。苏维埃全会以绝大多数（13票反对）通过了执行委员会提交的令人慰藉的决议。大多数布尔什维克代表此刻固然还在自己所在的工厂里，或者在街道上和游行队伍中；可是苏维埃的基础层面没有出现任何转向布尔什维克方面的迹象，这一点仍然是没有疑问的。
    苏维埃命令两天内停止所有街道游行示威，决定是一致通过的。没有谁对大家服从决定有丝毫怀疑。确实，工人、士兵、资产阶级青年、维堡区和涅瓦大街，没有人敢违抗苏维埃的命令。没有采取任何强制措施就保持了足够的平静。这使苏维埃觉得自己配做时局的主人，其实它就是事实上的主人。
    当时，数十家工厂和团队要求米留科夫立即辞职，有的还要求整个临时政府辞职，他们做出的决议被汇送到了左翼报纸的编辑部。动荡起来的不单单是彼得格勒。在莫斯科，工人举行了罢工，士兵走出了兵营，激烈的抗议活动塞满了街道。最近几天，好几十个地方苏维埃纷纷打电报给执行委员会，反对米留科夫的政策，表示完全支持彼得格勒苏维埃。从前线也传来了同样的声音。但是，一切都必须保持原样。
    后来，米留科夫断言：“4月21日一天里，有利于政府的情绪在街道上重新占了上风。”显然，他心目中的街道是大多数工人和士兵回去以后，他只能从阳台上去进行观察的那几条街道。事实上临时政府遭到了彻底的揭露。没有任何重要的力量追随它。前面我们刚刚从斯坦凯维奇以及李沃夫公爵本人那里听到过这种说法。科尔尼洛夫发表的似乎他有足够的力量去战胜叛乱分子的保证性声明究竟是什么意思呢？其实除了极度的轻率以外，这位令人尊敬的将军什么也没有。这种轻率在8月份达到了顶点，当时阴谋家科尔尼洛夫指挥一支无足轻重的部队向彼得格勒进军。问题就在于科尔尼洛夫仍然企图按照指挥人员的思维来判断军队。无疑，大多数军官同他站在一起，就是说已经做好准备借口保卫临时政府来打断苏维埃的肋骨。士兵们拥护苏维埃，在情绪上却比苏维埃要左得多。不过既然苏维埃自己支持临时政府，那么就会发生科尔尼洛夫能够把由反动军官率领的苏维埃士兵调出来保卫临时政府的事情。由于两个政权的体制，大家互相玩起了捉迷藏的游戏。可是，苏维埃的领袖们刚刚才命令军队不要离开兵营，科尔尼洛夫和整个临时政府一起都显得毫无作为了。
    不管怎样，临时政府还是没有垮台。发动攻击的群众根本没有准备好把攻击进行到底。因此，妥协派领袖还能企图使二月体制回到初始状态。苏维埃《消息报》忘记了或者说想迫使别人忘记，苏维埃执行委员会结果不得不公开反对“合法”政权，干预军队事务。4月22日，该报抱怨说：“苏维埃并不企求把政权夺取过来。然而在苏维埃拥护者的很多旗帜上已经写上了要求推翻临时政府和全部政权归苏维埃的口号……”至于工人和士兵当真用政权来诱使妥协派人士，也就是说他们以为这些先生有能力把政权作革命之用，这难道不令人愤恨吗？
    可是，社会革命党人和孟什维克不想要政权。正如我们所看到的，布尔什维克提出的把政权转归苏维埃的决议在彼得格勒苏维埃进行表决时只得到微不足道的票数。在莫斯科，布尔什维克于4月22日提交的对临时政府的不信任决议在数百票当中只得到了74票赞成。在赫尔森福斯苏维埃中，社会革命党人和孟什维克尽管占有优势，但的确在同一天做出了当时唯一大胆的决议，表示为了推翻“帝国主义的临时政府”愿意向彼得格勒苏维埃提供自己的武力援助。不过，这个在水兵直接压力下通过的决议是一个例外的罕见现象。昨天还如此靠近发动反对临时政府起义的群众的绝大多数苏维埃代表，仍然完全停留在两个政权的立场上。这又意味着什么呢？
    群众进攻的坚定性与他们在政治上反映出来的摇摆性之间的触目矛盾不是偶然的。在革命时代，与学会通过自己的代表按部就班地反映自己的愿望和要求相比，被压迫群众更加容易而迅速地被直接行动吸引过来。代表制度越抽象，它就越会最终落后于为群众运动所决定的时局节奏。所有代表制中抽象性最少的苏维埃代表制在革命环境中具有无可比拟的优势。人们还清楚地记得，4月17日根据内部规章选举产生的不受任何事物和任何人约束的民主杜马，结果它却根本无力与苏维埃进行竞争。苏维埃自身与工厂和团队也就是与行动起来的群众保持着有组织的联系，可是即便具有所有这些优势，苏维埃毕竟是一种代表制，因此还是摆脱不了议会制度的俗套和扭曲。代表制甚至苏维埃代表制的矛盾就在于，对群众运动而言，它一方面是必不可少的，另一方面又容易变成保守的阻力，摆脱这一矛盾的实际出路就在于代表制度的一次次革新。不过这样的动作绝对不是那么简单的，它是直接行动的结果，因此也往往落后于后者，在革命时期尤其是这样。不管怎样，在四月半个起义更准确地说是四分之一个起义（半个起义是7月发生的）的第二天，还是前一天的那些代表在苏维埃开会，他们再次陷入了熟悉的处境，投票赞成熟悉的领导人提出的议案。
    不过，这天论如何也不等于说四月风暴过去后没有给苏维埃，给整个二月制度尤其是给群众本身留下任何痕迹。工人和士兵对政治事件的大规模干预尽管没有坚持到底，也还是改变了政治形势，推动了革命运动的普遍发展，加速了无法回避的全新改组，强迫那些密室和幕后的政治家忘掉自己昨天的计划，并且使自己的行动去适应新的局势。
    就在妥协派分子消除了爆发国内战争的危险，并且以为一切都回到了原先的出发点之后，政府危机才刚刚开始。自由主义者不愿意继续掌管没有社会主义者直接参加的政府。至于为两个政权的逻辑所迫的社会主义者则迁就了这一条件，他们惹人注目地提出了取消占领达达尼尔的纲领的要求，这不可避免地将导致排除米留科夫。5月2日，米留科夫终于被迫离开政府。4月20日游行示威的口号就这样实现了，只不过推迟了12天，同时也违背了苏维埃领导人的意愿。
    可是，耽搁和拖延只会更明显地突出当权者的无能。本来准备在自己的将军[1]协助下制造力量对比急剧改变的米留科夫，像软木塞一样被从政府里面啪的一声拔出来了。能征惯战的将军也被迫请求辞职。部长们也根本不再像是过生日的人。临时政府央求苏维埃同意组建联合政府。这一切都是因为群众用力按压杠杆的长臂一端的结果。

[1]指阿列克谢耶夫。——译者

    然而，这并不意味着妥协派政党开始更加接近工人和士兵了。相反，表明在群众中潜伏着如此之多难以预料的因素的四月事件推动了民主派领袖进一步向右转，转向与资产阶级结成更加紧密的关系。从此，爱国主义最终占了上风，苏维埃执行委员会多数变得更加团结了。类似苏哈诺夫、斯捷克洛夫等没有定型的激进分子不久前还在对苏维埃政策给予鼓动并且力图保持社会主义传统中的某些成分，现在却被推到一边去了。策烈铁里正在确立强硬的保守主义和爱国主义方针，这是使米留科夫的政策适用于劳动群众代表机关的方针。
    布尔什维克党在四月危机期间的行为并不是一致的，那些事件出人意外地冲击了党。党内危机刚刚在走向结束，大家积极地筹备召开党的代表会议。在各区异常激昂的情绪影响下，有些布尔什维克提出了推翻临时政府的主张。早在3月5日就做出了有条件信任临时政府的决议的彼得格勒委员会还在犹豫不决，21日举行游行示威已经决定下来了，但是示威的目的还没有完全明确。彼得格勒委员会部分成员带领工人和士兵走上了街头，不过打算顺便推翻临时政府的意图确实不是很清晰，而党外个别左翼分子正在朝这个方面行动起来了。大概只有无政府主义者采取了行动，他们人数不多，可是忙碌不停。有人总是去部队要求派出装甲车和援兵，时而说为了逮捕临时政府成员，时而说为了在街上同敌人进行斗争。但是，亲近布尔什维克的装甲营宣布，除非接到苏维埃执行委员会的命令，否则不会把装甲车交给其他任何人指挥。
    立宪民主党竭尽全力把发生流血冲突的罪责归咎于布尔什维克。但是事件无疑被苏维埃特别委员会毫不动摇地调查清楚了，射击不是从大街上而是从大门和窗口里开始的。报纸刊登了检察长的公告：“交火是由社会渣滓挑起的，他们的目的是要引起永远有利于流氓势力的无序和混乱状况。”
    当时，来自苏维埃各党当权人物方面对布尔什维克的敌意还远远没有达到两个月以后即7月那种已经最终压倒理智和良心的地步。司法部门尽管还是由原先的人员组成的，不过它还是赶上来站到了革命面前，因而在4月的时候还没有让自己对极左派采用沙皇暗探局的手段。米留科夫在这个方面的进攻毫不费力就被打败了。
    中央委员会制止了布尔什维克的左翼，并且于4月21日宣布，它认为苏维埃禁止举行游行示威是完全正确的，必须无条件执行。中央委员会的决议写道：“因此‘打倒临时政府’的口号在目前是不正确的，没有人民稳固的（即自觉和有组织的）多数站在革命的无产阶级一方，这个口号要么是一句空话，要么会转化为冒险主义性质的企图。”决议认为当前的任务是提出批评，进行宣传和在苏维埃争取作为夺取政权前提的多数。对手们不知是把这个声明看作吓破了胆的领导人的让步呢，还是看作巧妙的策略。不过我们已经知道了列宁在政权问题上的基本立场，现在他教导党要把“四月提纲”运用到时局实践中去。
    就在加米涅夫宣称“荣幸地”与孟什维克和社会革命党人一起投票赞成关于临时政府的共同决议之前三个星期里，斯大林还在发展他的在立宪民主党和布尔什维克之间进行分工的理论。如今这些日子和这些理论已经成了如此遥远的过去！在吸收了4月的教训以后，斯大林终于第一次出面反对对临时政府进行善意“监督”的理论，因而小心地放弃了自己的昨天。但是这个策略是很难觉察出来的。
    在党内某些人的政策中，冒险主义成分在哪里呢？在严酷的日子过去以后旋即召开的代表会议上，列宁问过这个问题。在开展暴力行动的企图中，还没有或者说已经没有革命暴力存在的余地了。“只有人民知道谁是使用暴力的人，才能起来把他推翻。但现在根本没有人使用暴力，枪炮在士兵手中而不是在资本家手中，资本家目前不是靠暴力而是靠欺骗行事，所以现在不能叫喊使用暴力，那样做是荒谬的。”“我们提出了和平示威游行的口号。我们只是想和平地试探一下敌人的力量，并不想投入战斗，而彼得堡委员会却做得稍左了一点……在提出‘工兵代表苏维埃万岁！’这个正确的口号的同时，又提出了一个不正确的口号——‘打倒临时政府’。在行动的时刻，做得‘稍左一点’是不适当的。我们认为这是极大的犯罪行为，是瓦解组织的行为。”（《列宁全集》中文第二版第29卷，第349页和第359页）
    成为革命的戏剧性事件的基础是什么？力量的对比在发生变动。变动是由什么引起的呢？主要是中间阶级、农民、小资产阶级和军队的摇摆，在立宪民主党的帝国主义和布尔什维主义之间以巨大的幅度摇摆着。这些摇摆在两个相反的方向同时进行。小资产阶级的政治代表，它的上层，妥协派领袖越来越朝右倾向资产阶级那一方。相反，被压迫群众每一次变动都越来越激烈和大胆地转向左边。在反对彼得格勒党组织领导人所宣称的冒险主义时，列宁有保留地声明：如果中间阶级郑重、深入、坚定地摆向我们一方时，——我们一分钟也不要多想就让临时政府从玛丽亚宫搬出来。可是，这种情况还没有出现。走上了街头的四月危机表明：“小资产阶级和半无产者群众的动摇，这不是第一次，也不是最后一次！”（《列宁全集》中文第二版第29卷，第328页）我们的任务暂时还是“耐心说明”，准备下一次推动群众更深入地和更自觉地转向我们一方。
    至于说到无产阶级，它转向布尔什维克一方在4月具有清楚表现出来的性质。工人来到党的委员会，询问他们该怎样从孟什维克党员转而登记为布尔什维克党员。工人在工厂刨根问底，问自己的代表关于对外政策、战争、两个政权、粮食供应等问题的意见，而且由于这类考试的结果，社会革命党和孟什维克的代表越来越常见地被布尔什维克的代表所替换了。急剧的转变是从各区苏维埃开始出现的，因为它们更靠近工厂。在维堡区、瓦西里耶夫岛和纳尔瓦区苏维埃，到4月底布尔什维克不知怎么很快就出人意料地成了多数派。这是具有最伟大意义的事实，但是被上层政治吞没了的执行委员会的领袖们傲慢地看待布尔什维克在工人街区制造的麻烦。然而各区开始越来越明显地施压督促中央。在各个工厂，工人绕开彼得格勒委员会，为改选全市工人代表苏维埃的代表而开展了坚毅有力和卓有成效的活动。苏哈诺夫认为，到5月初已有三分之一的彼得格勒无产阶级跟着布尔什维克走了。无论如何都不会少于这个比例，而且这是最积极的三分之一。3月间情势不分明的状况消失了，政治路线已经形成了。列宁的“荒诞”提纲在彼得格勒各区得到了具体实现。
    革命向前迈进的每一步都是群众直接干预所造成的或者是其强制的结果。这种干预对于苏维埃各政党来说在大多数场合是完全出乎意料的。二月革命以后，当工人和士兵已经推翻了专制制度的时候，苏维埃执行委员会的领袖们没有请教过任何人就认为群众的作用已经完结了。然而他们犯了致命的错误，群众根本不打算离开舞台。早在3月初争取八小时工作日运动的时候，工人就逼迫资本家做出了让步，尽管当时有孟什维克和社会革命党人高居他们之上。苏维埃不得不接受了这次不属于它乃至反对它的胜利。四月示威就是同一种形式的第二次修正。每一次群众发动不管它的直接目标是什么，对领导集团而言都是一次警告。最初，警告的性质是温和的，但是后来变得越来越坚定果敢了。到7月它变成了威胁。到10月，结局来临了。
    在一切危急关头，群众都是“自发地”进行干预的，换句话说，就是服从自己从政治经验得出的个人结论，服从还没有得到正式承认的领袖。群众把各种不同的宣传与自己同化起来，并且自行将其结论转化为行动语言。布尔什维克作为一个政党还没有对争取八小时工作日的运动实行过领导。布尔什维克没有号召群众发动四月示威，布尔什维克在7月初也没有号召已经武装起来的群众上街。只有到了10月，党才最终做到了统一自己的步伐，而且再不是为示威而是为革命站到了群众的前头。


第十八章 第一届联合政府

 -> 托洛茨基《俄国革命史》第一卷 二月革命

第十八章 第一届联合政府

    与一切官方的理论、声明和招牌相反，政权只是在纸面上属于临时政府。革命不顾所谓民主派的阻挠，继续向前发展，它唤醒新的群众，巩固苏维埃组织，把工人武装起来，尽管是在有限的范围内。临时政府派驻各地的特别委员及其属下的“社会委员会”（其中占多数的通常是资产阶级组织的代表）自然而然地就被各地苏维埃轻易排挤掉了。在中央政权代理人企图顽固坚持下去的情况下，尖锐的冲突增多起来了。委员们指责地方苏维埃不承认中央政权。资产阶级的报刊大喊大叫，说喀琅施塔得、施吕瑟尔堡或者察里津脱离了俄国，变成了独立的共和国。地方苏维埃抗议这种荒谬的指责。部长们无比激动，政府中的社会主义者前往各地进行劝说或威胁，在资产阶级面前洗刷自己。然而这一切都没有改变力量的对比。尽管速度不一，动摇两个政权这一不可避免的进程在全国普遍反映出来了。苏维埃则从监督机关演变成了管理机构。它们不容忍任何划分权力的理论，干预军队的指挥，介入经济纠纷，过问粮食供应和交通运输问题，甚至干涉司法案件。在工人的压力下，苏维埃颁布了八小时工作制的法令，开除了过于反动的行政官员，解除了一批最不能令人容忍的临时政府特派委员的职务，开展逮捕和搜查，封闭了敌对的报纸。在越来越严重的粮食供应困难和商品匮乏的影响下，外省的苏维埃开始走上了商品限价、禁止运出本省范围和征用储备的道路。不过，领导苏维埃的普遍都是社会革命党人和孟什维克，他们一直在愤怒地拒绝布尔什维克提出的“政权归苏维埃”的口号。
    在这方面，梯弗利斯苏维埃活动的教训是非常深刻的。这里是孟什维克吉伦特的心脏，它为二月革命输送了像策烈铁里和齐赫泽这样的领袖人物，而后来当他们在彼得格勒不可救药地毁掉了自己的时候又收留了他们。由未来独立的格鲁吉亚首脑饶尔丹尼亚领导的梯弗利斯苏维埃在其采取的每一个步骤中，都不得不践踏在苏维埃占统治地位的孟什维克党的原则，从而作为一个政权来开展活动。苏维埃出于自己的需要没收了一家私人印刷所，实行了逮捕，把政治案件的侦察和审判权集中到自己手里，规定了面包的配额，限定了食品和其他最必需物品的价格。官方理论与实际生活之间的差别最初就已经形成，只不过到三四月间扩大起来了。
    在彼得格勒，至少面子还是得以保住了，尽管如我们所看见的远不总是这样。可是四月危机十分明显地揭露了临时政府无能的真相，在首都它已经没有任何重要的支持力量。4月的最后10天，政府变得疲惫不堪并渐渐凋谢了。“克伦斯基忧心忡仲地说政府已经不存在了，它停止了运转，而仅仅限于讨论自己的处境。”（斯坦凯维奇语）总之，关于这个政府可以这样说，到十月革命那些日子为止，它在困难的时刻经历了多次危机，而在各次危机之间的间隙……才是存在的。它在不断地“讨论自己的处境”，仍然没有找到着手干事的时机。
    要走出未来战斗的四月预演造成的危机，理论上可能有三条出路。要么政权必须完全转归资产阶级，这样的前景除了通过国内战争以外，不可能通过其他途径实现；米留科夫曾经尝试过，但是失败了。要么必须把全部政权转到苏维埃手中，这个目标不经过任何国内战争都是可以达到的，只须把手一举——想要就能办到。但是妥协派分子不想要，而尽管已经出现了裂痕，群众还是保持着对妥协派分子的信任。这样一来，革命沿资产阶级路线或者沿无产阶级路线的两条出路都被关闭了。于是只剩下了第三种可能性：实行妥协的混乱、动摇和怯懦的半条出路，它的名字就叫联合。
    四月危机结束之际，社会主义者还没有联合的想法。无论何时，这些人总是什么都不能预见到。苏维埃执行委员会通过的4月21日决议把两个政权并存从事实正式变成了宪法原则。但是这一次智慧的猫头鹰[1]完成自己的飞行太晚了一点儿：对三月形式的两个政权——君王们和先知们——在法律上的神化是在该形式被群众暴动炸毁了的时候做出的。社会主义者尽量闭眼不看这个问题。米留科夫讲到，当政府方面提出联合问题时，策烈铁里宣称：我们加入你们的行列对你们有什么好处，要知道我们……在你们不肯做出让步的场合将会被迫吵吵嚷嚷地离开内阁。”策烈铁里企图用自己将来的“吵吵嚷嚷”来吓唬自由主义者。像通常所为的那样，孟什维克在说明自己的政策时总是诉诸资产阶级自身的利益。可是水快要淹到了脖子了。克伦斯基威胁执行委员会说：“现在政府正处在非常严重的境地，关于它辞职的传闻不再是什么政治玩笑。”同时，资产阶级团体也在施加压力。莫斯科城市杜马做出了有利于联合的决议。4月26日，基础已经完全准备妥当，临时政府在特别呼吁书中宣布，必须把“那些还没有参加国务工作的国家积极的创造性力量”吸收到国务活动中来。问题直截了当提出来了。

[1]比喻自作聪明的蠢人。——译者

    反对联合的情绪毕竟是够强大有力的。4月底，莫斯科、梯弗利斯、敖得萨、叶卡捷琳堡、下诺夫哥罗德、特维尔以及其他地方的苏维埃纷纷表示反对社会主义者加入政府。一位莫斯科的孟什维克领导人十分鲜明地讲出了他们的理由：一旦社会主义者参加政府，那将没有人把群众运动带上“确定的轨道”。但是很难让工人和士兵相信这个理由，因为它是与他们的想法背道而驰的。群众既然还没有跟布尔什维克走，因此他们完全赞成社会主义者参加政府。如果克伦斯基担任部长是好的，那么六个克伦斯基来当部长不是更好么。无论这被称作与资产阶级的联合，还是资产阶级想利用社会主义者来掩盖其反人民行径，群众一概都不清楚。出自兵营和工人宿舍的联合与出自玛丽亚宫的联合看起来是两码事。群众希望社会主义者把资产阶级从政府中清除出去。于是，在相反方向施加的两种压力瞬间就结合为一体了。
    驻扎在彼得格勒的许多部队，其中包括对布尔什维克友好的装甲营都表示支持联合政府。各省也以压倒多数投票支持联合。联合的情绪在社会革命党人当中占了优势，但是他们不敢进入一个没有孟什维克的政府。最后，军队也支持联合。一位军队代表后来在苏维埃六月代表大会上就前线对待政权问题的态度讲得不错：“我们想，当军队认识到社会主义者不愿意加入内阁，不愿意同他们不相信的人共同工作时，当整个军队被迫与它不信任的人一起走向灭亡的时候，军队发出的痛苦呻吟就会传到彼得格勒。”
    在这个问题上如同在其他问题上一样，战争起着决定性的作用。社会主义者一开始就像避开政权那样避开战争，等待事情过去。可是战争不容等待，盟国也不等待，前线更不愿意等待。政府危机刚刚发生之际，前线代表就来到了苏维埃执行委员会，他们向自己的领袖提出这样的问题：我们是战斗呢，还是不战斗？这就等于说，你们自己对战争负责呢，还是不负责？这是不能避而不答的。而协约国也用半威胁的口气提出了同样的问题。
    在西欧战线发动的四月攻势使盟国花费了很多时间，而且还没有结果。在俄国革命和寄予了那么多希望的本国攻势失败的影响下，法国军队开始出现了动摇。用贝当元帅的话来说，就是军队“在手里蜷曲起来了”。为了遏止这种危险的进程，法国政府需要俄国的进攻，在进攻之前，哪怕是一句发动进攻的坚定承诺也好。撇开减轻物资方面的困难（通过上述途径这应当是能做到的）不说，还需要尽可能快地抹掉由于俄国革命而产生的和平光环，消除法国士兵心中的希望，用协约国共谋的犯罪行为来损害革命的名誉，把俄国工人和士兵起义的旗帜踏进帝国主义大屠杀的血污之中。
    为了达到这个很高的目标，所有的杠杆都动用起来了。在这些杠杆当中，协约国爱国主义的社会党人所占据的绝不是末尾的位置。他们当中最可靠的人被派到了革命的俄国。这些人怀着十分随和的好心和带着没有芒刺的语言来了。苏哈诺夫写道：“外国的社会党人……在玛丽亚宫受到了非常热烈的欢迎。布兰亭、加香、奥格列基、德布鲁克等人在那里有宾至如归的感觉，与我们的部长组成了反对苏维埃的统一战线。”必须承认，即使妥协主义的苏维埃，对这些先生通常也感到不是那么舒服的。
    盟国的社会党人巡视了前线，王德威尔得写道：“为了让我们的努力运用到不久以前黑海水兵代表团、克伦斯基、阿尔伯特·托玛着手做的事情上面，为了完成他称之为进攻的精神准备的东西，阿列克谢耶夫将军做了一切。”于是第二国际主席和尼古拉二世的前参谋长在争取民主的光明理想的斗争中找到了共同语言。法国社会主义领袖之一列诺得尔可以轻松地大发感慨：“现在我们能够毫不脸红地说：为权利而战。”迟至三年以后人类才知道，这些人多少有了脸红的理由。
    5月1日，苏维埃执行委员会终于走过了天底下存在的一切犹豫阶段，最终以41票赞成，18票反对，3票弃权的多数通过了参加联合政府的决定。只有布尔什维克和孟什维克国际主义派投了反对票。
    还有一件事没有失去其意义，那就是公认的资产阶级领袖米留科夫成了民主派同资产阶级紧密接近的牺牲品。“我没有退出，是他们让我退出的。”米留科夫后来如是说。古契柯夫因为拒绝签署《士兵权利宣言》，早在4月30日就离职了。为了挽救联合，立宪民主党中央委员会决心不再坚持把米留科夫留在原先的临时政府里。从这件事可以看出，自由主义者在那些日子里内心已经是多么的阴暗。“党背叛了自己的领袖。”右翼立宪民主党人伊兹戈耶夫这样写道。其实，该党的选择余地是十分有限的。同是这个伊兹戈耶夫理由充足地说：“4月底，立宪民主党被完全击溃了。它在精神上受到了打击，由于这次打击，它永远不可能重新恢复过来。”
    但是，在米留科夫问题上最终的发言权属于协约国。英国完全赞同用更稳健的“民主派人士”换下企图占领达达尼尔的爱国人士。握有全权在需要时可以撤换大使布坎南的亨德森来到了彼得格勒，可他在熟悉了情况以后认为这种撤换是多余的。的确，布坎南坚决反对割地而适合担任这个职务，因为割地是不符合大不列颠的胃口的。他曾温和地低声对捷列申柯说过：“既然俄国不需要君士坦丁堡，那么它越快声明这一点就越好。”起初，法国是支持米留科夫的。不过，在这方面托玛起到了自己的作用，他追随布坎南和苏维埃的领袖，表明自己反对米留科夫。于是，这位为群众所痛恨的政治家被盟国，被民主派，最后还有被自己的党拋弃了。
    米留科夫实在不该被判处如此残酷的死刑，至少不该经这些人之手判刑。可是联合需要这样一个用来洗刷罪孽的牺牲品。大家让米留科夫在群众面前扮演了一个恶魔，一个使全国人民朝民主和平的庄严行进变得暗淡起来的恶魔。清除了米留科夫，联合用一个突击行动就洗净了自己身上的帝国主义罪孽。
    彼得格勒苏维埃于5月5日确定了临时政府的组成人员和它的纲领。布尔什维克获得的反对联合的票数总共有100张。米留科夫用讽刺的语气叙述了这次会议：“会议对擅长演说的新部长们表示热烈欢迎，但是，只有前一天刚刚从美国回来的‘第一次革命的老领袖’托洛茨基赢得了那种暴风雨般的掌声。他严厉谴责了社会主义者加入内阁的行为。他坚称，现在‘两个政权并存’并没有消失，而仅仅是‘转入了政府内部’，并且说‘拯救’俄罗斯真实的统一政权只有到迈出‘最后一步——即政权转到工人和士兵代表手中’的时候才会来到。”那时来临的将是“一个新的时代——铁和血的时代，然而斗争不再是民族对民族的斗争，而是受苦受压迫的阶级对统治阶级的斗争。”米留科夫的描述就是这样的。在自己发言的末尾，托洛茨基表述了群众政策的三条规则——“三条革命的金科玉律：不要信任资产阶级，监督领导人，只依靠自身的力量。”关于这次演讲，苏哈诺夫指出：“显然，他不指望自己的发言会赢得支持。”的确如此，听众送别发言人的态度要比迎接他的时候糟糕得多。对知识分子场外情绪非常敏感的苏哈诺夫补充说道：“关于这个还没有加入布尔什维克党的人，已经有流言在传播，说他似乎‘比列宁还差’。”
    社会主义者在15个部长职位中给自己拿到了6个。他们愿意处于少数。甚至决定公开掌管政权以后，他们还继续玩以先净手为赢的跳棋。李沃夫公爵仍然是总理。克伦斯基成了陆海军部长。切尔诺夫为农业部长。接替米留科夫担任外交部长一职的是芭蕾舞鉴赏家捷列申柯，他是克伦斯基和布坎南共同信任的人物。所有这三个人意见一致，俄国没有君士坦丁堡也完全够了。司法首脑是微不足道的律师佩列韦尔泽夫，后来由于布尔什维克七月案件的缘故他赢得过短时间的荣耀。策烈铁里为了保证自己有时间参加苏维埃执行委员会的活动，只担任了邮电部长的职务。当上了劳动部长的斯科别列夫凭一时冲动，承诺将百分之百地限制资本家的利润——这句空话马上就飞快地流传开了。为了平衡起见，莫斯科的大工厂主科诺瓦洛夫被任命为贸易和工业部长。他从莫斯科交易所随身带来了几个人，他们都被安排在最重要的国家岗位上。科诺瓦洛夫其实两星期后就辞职了，他以这种方式抗议经济生活中的“无政府状态”。而斯科别列夫比这还早就放弃了侵占利润的罪行，并且着手同无政府状态展开斗争：制止罢工，呼吁工人自我克制。
    政府的声明就像联合本身固有的那样有不少老生常谈的东西。它提到了有利于和平的积极对外政策，解决粮食供应问题和准备解决土地问题，所有这一切都是夸夸其谈的空话。不过就其意图而言至少有无比重要的一项宣称，即军队要准备“防止俄国及其盟国的失败而采取防御和进攻的行动”。这一任务实质上包含了作为协约国在俄国所下的最后赌注的联合的最高目的。
    布坎南写道：“联合政府给我们带来了为挽救这个国家前线军事形势最后的、几乎是唯一的希望。”由此看来，站在二月革命自由主义领袖和民主派领袖的纲领、言论、妥协和表决行为后面进行操纵的乃是协约国为代表的帝国主义导演。为了敌视革命的协约国战线的利益被迫加入政府以后，社会主义者于是如此急切地承担起了大约三分之一的政权和全部的战争责任。
    拖延了两个星期后，新任外交部长不得不公布了盟国政府对3月27日声明的答复，拖延是为了争取时间做一些文辞上的修改，以便掩饰针对联合内阁声明产生的争议。从现在起，“有利于和平的积极对外政策”就反映在捷列申柯下列行为当中：他尽心尽责地校订了政府老办公厅为他拟好的外交电文，全部勾销了“非分之想”，他叙说了“公平正义的要求”，加进“人民的幸福”来代替“利益的保证”的说法。米留科夫非常痛心地评论自己的继任者，说盟国外交官知道，“他用‘民主’术语表达的外交急件就是对时局的需要做出迫不得已的让步——因此他们对这种让步采取宽容的态度。”
    托玛和不久前到来的王德威尔得并没有闲着，他们竭力对“人民的幸福”做了符合协约国需要的解释，而且在说服苏维埃执行委员会中那些笨蛋方面并非没有成效。王德威尔得报告说：“斯科别列夫和切尔诺夫对实现为时尚早的（Prematuree）和平的一切想法提出了坚决抗议。”如果说依赖这批助手的里博早在5月9日就可以向法国议会表明他准备给捷列申柯一个满意答复，“什么都不用放弃”，那么这是不足为怪的。
    不错，时局的真正主人根本不打算放弃收藏得不严的东西。正好在这些日子里，意大利宣布阿尔巴尼亚独立，并且马上使后者处于自己的保护之下。这是一次不坏的直观教学。临时政府准备提出抗议，这样做与其说是为了民主，不如说是因为巴尔干的“均势”遭到了破坏的缘故，但是缺乏实力迫使它顿时就不作声了。
    在联合政府的对外政策中，只有匆忙接近美国才是新的成分。这种新的友好关系有三个相当重要的适宜条件：美国没有像法国和英国那样因为丑恶的战争行为而使名誉受到损害；大西洋彼岸的共和国在贷款和军火供应方面在俄国面前展现了广阔的前景；最后，民主的伪善与欺骗结合在一起的威尔逊外交再好不过地符合了临时政府文辞上的需要。威尔逊派参议员卢德率代表团前往俄国，把自己一封牧师式的信函托给临时政府。信中宣称：“没有任何一个民族应当被强制置于它不愿生活的那种统治之下。”它为美国总统确定的战争目标不是十分明确，然而颇有诱惑：“确保未来的世界和平与未来人民的富足与幸福。”还有什么能比这更好呢？捷列申柯和策烈铁里需要的仅仅就是这个：新的贷款与和平主义的老生常谈。在第一点帮助下和在第二点掩护下，可以做好准备发动塞纳河上的夏洛克[1]所要求的进攻，后者正发狂似的挥舞自己的所有支票。

[1]莎士比亚剧作中一个极贪婪的高利贷者，这里比喻法国银行家。——译者

    克伦斯基在5月11日就已经去了前线，开展有利于发动进攻的宣传运动。“军队里的热情波涛在高涨和扩散。”在自己演讲的热情中喘不过气来的新任陆海军部长向临时政府报告说。5月14日，克伦斯基向军队发布命令：“你们要前往领袖把你们带往的地方。”并且为了掩饰这种士兵们非常熟悉而又对他们很少有吸引力的前景，他又补充说道：“你们要把你们的和平放到刺刀尖上。”5月22日，小心谨慎却实在根本没什么才干的阿列克谢耶夫将军被免除了最高总司令职务，换上了比较灵活和精明的布鲁西洛夫将军。民主派人士竭尽全力准备发动进攻，也就是在为二月革命准备的一场巨大的灾难。

※　　　　　※　　　　　※

    苏维埃是工人和士兵也就是农民的机关。临时政府是资产阶级的机关。联络委员会是妥协派分子的机关。联合简化了机构，把临时政府本身变成了联络委员会。但是两个政权的局面丝毫也没有因此而消失。策烈铁里到底是联络委员会成员呢，还是邮电部长？他没有解答这个问题。全国存在着两套不能并存的国家组织：一个是由上面任命的新旧官吏的等级制度，这是临时政府造就的；另一个是选举产生的苏维埃制度，它深入到了前线最遥远的连队。这两种国家制度依靠不同的阶级，而这些阶级刚刚才开始进行自己的历史的清算。在走上联合道路时，妥协派分子就在盘算和平地和逐步地取消苏维埃制度。他们以为，集中在他们这些人物手里的苏维埃力量从今以后就转入到正式的政府那里去了。克伦斯基叫布坎南绝对相信：“苏维埃将走向自然死亡。”这种希望很快就变成了妥协派领袖的正式理论。按照他们的意见，地方生活的重心应当从苏维埃转入新的民主自治机构。中央执行委员会的位置应当由立宪会议来占据。联合政府于是准备成为通向资产阶级议会共和国制度的桥梁。
    但是，全部问题就在于革命不愿意也不可能走上这条道路。在这方面，新的城市杜马的命运就是一个明确无误的征兆。杜马是依据最广泛的选举权选举出来的，士兵的选举权与普通公民是同等的，妇女与男子也是同等的。四个政党都参加了竞争。沙皇政府半官方的报刊也是世界上最无耻的报纸之一（这是有某些裉据的！）《新时代》号召右翼分子、民族主义者和十月党人投票支持立宪民主党。但是，当有产阶级政治上的无能充分暴露出来的时候，大多数资产阶级报纸提出了这样的口号：“把票投给你想投的人，就是不要投给布尔什维克！”在所有的杜马和地方自治局，立宪民主党都是右翼，布尔什维克是不断强大的左翼少数派，多数，往往还是压倒性的多数，则属于社会革命党和孟什维克。
    以更全面的代表性区别于苏维埃的新杜马似乎应当获得更大的权威。何况作为公共权力机构，杜马拥有国家官方扶持的巨大优势，警察事务、粮食供应、城市交通、国民教育都归杜马管理。作为“民间”机构的苏维埃既没有预算，也没有法定权力，然而政权却在苏维埃手中。杜马实质上是苏维埃属下的市政委员会，苏维埃制度与形式民主之间的竞争结果变得尤其令人费解，因为它同样是在社会革命党和孟什维克这样一些政党领导下实现的，而它们在杜马如同在苏维埃一样占据着统治地位。它们深信，苏维埃应当给杜马腾出自己的位置，它们自己力图在这方面做到它们所能做到的一切。
    看破这种非常现象（在时局的旋涡中人们对这种现象思考得不多）是一件简单的事情：就像所有的民主机构一样，市政机关只有在稳定的社会关系，也就是在固定的所有制基础上才能开展活动。可是，革命的实质就在于给这个基础打上了问号，只有对阶级力量对比进行公开的革命检验才能回答这个问题。苏维埃不论其领导层奉行何种政策，苏维埃仍然是被压迫阶级的战斗组织。为了改变社会制度的基础，这些阶级自觉或半自觉地团结起来了。市政机关毕竟给了被转化为抽象公民的所有居民阶级均等的代表数。在革命的环境中，市政机关与用假定性的和虚伪的语言进行说明的外交会议非常相似，尽管这类会议所代表的相互敌对的阵营正在发狂似的准备厮杀。在革命的日常生活中，市政机关还是过着半虚半实的日子。正是在群众决定时局日后发展方向的转折关头，市政机关就会在空中炸裂，它的构成成分就会散落在街垒的各个角落。通过对5—10月期间苏维埃和市政机关平行作用充分的比较，就可以事先预料到立宪会议的命运。
    联合政府并不急于召集立宪会议。与民主派的算计相反，在政府中居多数的自由主义者根本不急于充当立宪会议中无能为力的右翼，就像他们在新杜马中那样。就召开立宪会议举行的特别协商直到5月底也就是革命过后已经3个月才开始工作。自由主义的法学家把每根毛发都分成了十六等份，把烧杯里面所有民主沉淀反复摇匀，为军队的选举权，为要不要给数以百万计的逃兵和数以十计的前沙皇家族成员投票权争论不休。而对于在可能情况下召开会议的日朗却一句话也没有说。在协商会议上打听这个问题普遍被认为是不知分寸的举动，只有布尔什维克才有能力做到这一点。
    时间一个星期又一个星期地过去了，可是事情与妥协派分子的愿望和预言相反，苏维埃并没有消亡。有时，被自己的领导人麻醉催眠和弄得茫然的苏维埃确实会陷入半沮丧状态，但是一有危险信号就会让它们恢复过来，并且在大家面前无可辩驳地显示出苏维埃才是局势的主宰。企图暗中损害苏维埃的社会革命党人和孟什维克在各个重要场合也被迫承认苏维埃的优先地位。顺便指出，这种状态还表现在两党最优秀的人士都集中到了苏维埃。进入市政机关和地方自治局的是一些二流人物、技术人员和行政人员。布尔什维克那里也可以看到同样的现象。只有在苏维埃没有代表的立宪民主党才把自己最优秀的人员集中到了自治机构。但是，毫无希望的资产阶级少数派地位不能把他们变成自己的支柱。
    这样一来，谁也不认为市政机关是自己的机关。在工人和厂主之间、士兵和军官之间、农民和地主之间，业已激化的对抗，除了在自己的圈子里，一方面在苏维埃，另一方面在国家杜马的“局部”会议上和够资格的政治家举行的各种协商会上来公开进行讨论以外，市政机关和地方自治局是不能讨论的。可以同对手商讨鸡毛蒜皮的小事，但是不能同他们商谈生死攸关的大事。
    如果接受认为政府是统治阶级委员会的马克思公式，那么就必须说，为政权而奋斗的阶级的真正“委员会”处在联合政府之外。对于在政府中有作为少数的代表的苏维埃来说，这完全是显而易见的。不过这对于政府中的资产阶级多数来说又是不太真实的。在社会主义者在场的情况下，自由主义者根本不可能就最能触犯资产阶级的问题开展严肃认真的商谈。本来，私有者的上层人士是围绕在尽人皆知和无可争辩的资产阶级领袖米留科夫周围的，因此把米留科夫排除出政府具有象征性质，这事直到最后还使临时政府在所有领域都显得偏离了正轨。生活是围绕两个轴心转动的，其中一个在玛丽亚宫的左边，另一个在它的右边。
    临时政府的部长们不敢说自己在想些什么，他们生活在正是由他们自己造成的讲究虚假礼仪的气氛中。被联合掩盖起来的两个政权的事实成了模棱两可、表里不一和骑墙态度的训练场所。联合政府在往后6个月时间里经历了一系列危机、交锋和改组，但是它把无能和虚伪的基本特征一直保持到了自己灭亡的那一天。


第十九章 进攻

 -> 托洛茨基《俄国革命史》第一卷 二月革命

第十九章 进攻

    军队也像全国一样，政治力量的重新配置在连续不断地进行着，下层在向左边移动，而上层则向右边移动。苏维埃执行委员会正在变成协约国制服革命的工具，与此同时，作为反对指挥人员的士兵代表机构的军人委员会则正在变成指挥人员反对士兵的帮手。
    委员会的组成人员是形形色色的，其中有不少这样的爱国主义分子，他们真诚地把战争与革命等同起来，为上头强加的进攻而勇敢战斗，并且为别人的事业去牺牲。同他们在一起的有大话英雄，营团一级的克伦斯基们。最后，委员会还有不少工于心计和善于钻营的小人，他们设法避开战壕，竭力追求特权。各类群众运动特别是在其初期阶段会不可避免地把所有这些人类的变种推上自己的浪尖。只是妥协主义时期饶舌多嘴和反复无常的人特别多。如果说是人制定了纲领，那么也可以说纲领造就了人。在革命中，所谓联络交往的学校就变成了阴谋和欺诈的学校。
    两个政权的体制排除了组建武装力量的可能性。立宪民主党在人民群众中受到仇视，于是在军队里它被迫改称为社会革命党。民主派正是基于令它不能掌握政权的同样原因也不能振兴军队：两者彼此是不可分割的。苏哈诺夫指出，有一桩怪事，然而它是十分清楚地反映出形势的怪事：临时政府在彼得格勒连一次阅兵式也没有举行过。自由主义者和将军们不愿意参加苏维埃的阅兵式。不过他们也很清楚，没有苏维埃，阅兵式就无法举行。
    最高层级的军官更加紧紧地追随立宪民主党，等候更反动的政党抬头的时刻到来。小资产阶级知识分子能够为军队提供相当多的下级军官，就像沙皇统治时期一样。但是他们没有能力按照自己的面貌建立指挥团队，因为他们压根儿就没有自己的面貌。正如往后的全部革命进程所显示的，指挥团队要么可能从贵族和资产阶级那里拿出现成的，就像白卫军所做的那样，要么在挑选无产阶级的基础上提拔和培养出来，就像布尔什维克所做的那样。上述无论哪种途径对小资产阶级民主派人士来说都是行不通的，他们必须对大家进行劝说、恳求和欺骗。而当他们一事无成的时候，为了向人民灌输合乎规则的革命思想，他们就会绝望地把权力交给反动军官。
    旧社会的祸根一个接一个地暴露出来了，它们在破坏军队的机体。民族问题以自己所有的形式（而俄国是富有这些形式的）越来越深入到士兵中间，他们中一半以上不是大俄罗斯人。在各个方面，民族对立都是和阶级对立纠结和交叉在一起的。临时政府在民族领域的政策就像在其他所有领域的政策一样，是摇摆不定和混乱不清的，因此也是加倍奸诈的。某些军官就部队的民族构成问题进行挑拨，例如在罗马尼亚战线出现了“实行法国纪律的穆斯林军团”这样的事情。新编的民族部队通常确实要比旧部队更稳定一些，因为它们是在新的旗帜下围绕新的思想组建起来的。但是这种民族团结不会维持足够长久：后来的阶级斗争发展破坏了它。不过，就是组建民族军队进程（受它影响的军队占到一半）本身使整个军队处于流动状态。在成功组编新的军队之前，这一过程便使旧军队瓦解了。灾祸就这样从四面八方袭了过来。
    米留科夫在自己的《历史》一书中写道，导致军队毁灭的是“‘革命’思想与正常的部队纪律、军队的‘民主’与维持其战斗力之间的冲突”，其实应该把“正常”纪律理解为沙皇制度下的那种纪律。这位历史学家理应知道，每一次大革命之所以能给旧军队带来灭亡的厄运，似乎不是各种抽象的纪律原则，而是活生生的阶级冲突的结果。革命不仅允许在军队实行严格的纪律，而且它会创制这种纪律。但是，这种纪律不可能由被革命所推翻的阶级代表来建立。
    1851年9月26日，一位聪明的德国人在给另一位聪明的德国人的信中写道：“军队的瓦解和纪律的完全松懈，既是迄今发生的每次胜利的革命的条件，又是这种革命的结果，这是很明显的事实。”（《马克思恩格斯全集》第27卷，第373页）
    全部人类历史证实了这个简单而又无可辩驳的法则。可是，紧跟在自由主义者后面的俄国社会主义者（他们有过自己的1905年经历）就是不明白这一点，尽管他们曾多次把这两个德国人——一个是弗里德里希·恩格斯，另一位是卡尔·马克思称作自己的导师。孟什维克当真相信，引发革命的军队还可以在旧军官指挥之下继续旧的战争。这些人还把布尔什维克叫作乌托邦主义者。
    布鲁西洛夫将军在5月初的大本营会议上非常清晰地描述了指挥人员群体的状况：出于信念，15%—20%的人适应了新的秩序；部分军官开始与士兵调情并且鼓动他们去反对指挥人员。而大部分——约占75%无法适应，感到委屈，躲在自己的小圈子里，他们不知道该做些什么。何况用纯军事的眼光来看，绝大多数的军官是根本不能胜任其职的。
    与将军们一起开会的克伦斯基和斯科别列夫不遗余力地为革命做出道歉，无奈革命还在“继续”，因此不得不重视它。对此，黑帮将军古尔柯用教训的口吻反驳两位部长：“你们说——‘革命还在继续’，请听听我们的意见……让革命暂停下来吧，让我们军人把自己的义务履行到底吧。”克伦斯基竭尽全力和急不可耐地迎合将军们——当时他们当中的一位即骁勇的科尔尼洛夫在同克伦斯基拥抱时差点没把他憋死。
    在革命期间，妥协主义政策是在各阶级之间狂乱奔走的政策。克伦斯基就是这种政策的化身。被摆放在军队（这是一支没有清楚和明晰的规章制度的军队，说真的这是不可思议的）首脑位置上的克伦斯基成了瓦解军队的直接工具。邓尼金引用了一份最高指挥部的免职人员名单，这是一份没有找准目标的奇异名单，不过说实在的，谁也不知道目标究竟在哪里，克伦斯基本人就更不知道了。阿列克谢耶夫解除了战线总司令鲁兹斯基和集团军司令拉德科—德米特里耶夫的职务，理由是他们软弱无能和纵容军人委员会。布鲁西洛夫根据同样的理由撤了十分胆怯的尤登尼奇的职务。克伦斯基则把阿列克谢耶夫本人和战线总司令古尔柯和德拉戈米罗夫免职了，理由是对抗军队的民主化。基于同样的原因，布鲁西洛夫撤了卡列金将军的职，后来他本人也因为过分纵容军人委员会丢了职务。科尔尼洛夫则由于不能与民主派和睦相处而离开了彼得格勒军区的指挥岗位。不过这没有妨碍他被任命为战线指挥官，后来还当上最高总司令。邓尼金之所以被解除阿列克谢耶夫的参谋长职务，是因为他明显的农奴制倾向，不过他很快又被任命为西方战线总司令。这种频繁更换证明上层不知道自己想要达到什么目的，而且更换职务的做法一级一级往下直到连队，结果加速了军队的崩溃。
    政府的特派委员们要求士兵服从军官，同时自己又不信任他们。正值进攻最紧张的时刻，在莫吉廖夫大本营官邸中举行的苏维埃会议上，一位苏维埃委员当着克伦斯基和布鲁西洛夫的面宣称：“大本营88%的军官以自己的行动造成了反革命表现的危险。”这对于士兵来说不是什么秘密。直到革命为止，他们有足够的时间来了解自己的军官。
    整个5月期间，指挥人员自下而上的报告用不同的说法表达了同样的意见：总的来说，对进攻持否定的态度，尤其是在步兵当中。”有时候还补充说：“骑兵的情况要好一些，而炮兵精神十分饱满。”
    5月底即部队已经展开攻势之际，第七集团军的特派委员打电报给克伦斯基说：“在第十二师，第四十八团全体出动了，第四十五团和第四十六团只出动了一半的战斗连队，而第四十七团拒绝出动。第十三师各团中第五十团几乎全部出动了。第五十一团答应明天出动。第四十九团没有按时出动，而第五十二团拒绝出动，还逮捕了本团所有军官。”几乎到处看到的都是这么一幅场景。政府答复这位委员的报告时说：“把第四十五、四十六、四十七和五十二团解散，把教唆不服从军官的士兵送交法庭。”这事喊得很凶，但是吓不倒谁。无论解散还是上法庭，不愿打仗的士兵一概不怕。在展开行动的时候，让一支部队去反对另一支部队的事却并不罕见。镇压的工具就像沙皇时期一样，通常由哥萨克来充当，但是现在领导他们的是社会主义者。要知道现在事情所牵涉到的是保卫革命的问题。
    6月4日，也就是距进攻开始还不到两个星期的时候，大本营参谋长报告称：“北方战线还处在纷扰状态，对敌方士兵表示友好的情形还在继续，步兵对发动进攻持否定态度……西方战线的形势还不明确。西南战线的情绪出现了一些好转。……在罗马尼亚战线看不出有什么特别好转的地方，步兵还是不愿意参加进攻……”
    1917年6月11日，第六十一团团长写道：我和军官们只好逃开，因为第五连的一个士兵从彼得格勒回来了，他是列宁分子……许多优秀士兵和军官已经逃走了。”全团出现一个列宁分子就足以叫军官们开始四散逃命。很明显，新来的士兵在饱和的溶液中起到了第一个结晶体的作用。其实，没有必要考虑事情是不是一定涉及布尔什维克。这个时候，指挥人员把所有比他人更勇敢地高声反对进攻的士兵都称为列宁分子。在这些“列宁分子”当中，有许多人还真的相信列宁是威廉派来的呢。第六十一团团长企图用政府的惩罚来恐吓团里的士兵。有一个士兵反驳说：“通过清除克伦斯基推翻以前的政府。”这是新的声音。他们利用布尔什维克的宣传，而且远远地走到它前面去了。
    与喀琅施塔得人相反，社会革命党人领导下的黑海舰队被认为是爱国主义的堡垒。早在4月底，该舰队就曾派出了一个由300人组成的代表团前往全国各地，团长是化妆成水兵的生性活泼的大学生巴特京。这个代表团当中许多人有点像是装出来的：不过他们还是有真诚的向往。代表团在全国各地散布把战争进行到胜利的思想，可是听众每个星期都比上个星期变得更加敌对。就在黑海人越来越压低自己鼓吹进攻的声调的同时，波罗的海舰队代表团来到塞瓦斯托波尔宣传和平思想。北方人在南方比南方人在北方取得了更大的成功。在喀琅施塔得人的影响下，塞瓦斯托波尔的水兵于6月8日缴了全体指挥人员的枪械，并且逮捕了最令人痛恨的军官。
    在6月9日的苏维埃代表大会上，托洛茨基询问这事是怎么发生的：“在如此紧急的关头，这种类型的突发事件怎么能在这个向全国派出爱国主义代表团的模范黑海舰队，能在这个有组织的爱国主义巢穴发生呢？这说明了什么呢？”他没有得到任何回答。
    军队里这种无人领导和没有首脑的情况把全体成员——士兵、指挥官和特派委员都弄得痛苦不堪。大家都无法忍受，需要找到某种出路。上层以为进攻将会克服混乱现象，会带来稳定。在一定的限度内，这是正确的。既然策烈铁里和切尔诺夫在彼得格勒表示赞成进攻，恪守民主空谈的全部变调，那么在前线的特派委员势必会跟军官们携起手来共同开展反对军队新制度的斗争。我们知道，没有这种制度，革命是不可想象的，然而这种制度又是与战争格格不入的。转折的后果很快就显现出来了。一位海军军官叙述道：“军人委员会的成员显然每天都在开展活动，但是他们的威信此刻在水兵和士兵中间显然降低了。”可事情就是这样：对于战争而言，恰好士兵和水兵是必不可少的。
    得到克伦斯基赞许的布鲁西洛夫于是走上了招募志愿人员来组编突击营的道路，因而公开承认了军队失去了战斗力。很快投身这个事业的是一些最复杂的社会成员，多半是类似于穆拉维耶夫大尉那样的冒险分子。此人在十月革命以后，转向了左派社会革命党。结局是后来在轰轰烈烈和看似大放异彩的事件过后，他背叛了苏维埃政权，最后不知是被布尔什维克还是被自己人的子弹给打死了。反革命军官把突击营当作集结自己力量的合法形式紧紧抓住不放，这是用不着多说的。可是，这个主意几乎没有得到士兵群众的任何回应。一些女冒险家建立了名曰“黑色敢死骠骑兵”的妇女突击营。其中有一个营在十月革命时成了克伦斯基保卫冬宫的最后一支武装力量。但是这一切对击溃德意志军国主义的事业很少能有所帮助，尽管当初是这样提出任务的。
    早春时节大本营向盟国承诺的进攻被一个星期接一个星期往后推，可是现在协约国坚决不同意继续拖延下去。为了逼迫马上开始进攻，盟国是不惜采用一切手段的。与王德威尔得的动人恳求同时提出的是用中止供应军用物资进行威胁。意大利驻莫斯科总领事不是对意大利而是对俄国的报界宣布，如果俄国方面单独缔结和约，盟国就将允许日本在西伯利亚自由行动。结果不是罗马，而是莫斯科的自由主义报纸带着爱国主义的极度亢奋发出厚颜无耻的威胁，并且把它们从单独媾和转移到拖延进攻上面去了。盟国在其他方面也不太讲客气：例如送来了分明是被淘汰了的大炮；从国外得到的大炮有35%连两个星期的节制射击也经不起。英国压下了贷款。但是，新庇护者美国在英国事先并不知情的情况下向临时政府提供了7500万美元贷款，作日后发动进攻之用。
    俄国资产阶级支持盟国的敲诈，为进攻开展疯狂的宣传，与此同时它自己却不相信这种进攻，也不认购自由公债。就在此刻，已经被推翻的专制王朝乘机提醒人们注意自己：在给临时政府的一份申请中，罗曼诺夫家的人表达了认购公债的意愿，但是他们又补充提到：“认购多少将取决于国库是否为维持沙皇一家人生活拨给经费。”所有这一切军队都读到了，它明白了，临时政府大多数人就像大多数高级军官一样，仍然希望恢复君主制度。
    为了公平起见，有必要指出，在盟国阵容内部并非所有人都同意王德威尔得、托玛和加香促使俄国军队走向毁灭的意见。也有预先警告的声音。贝当将军说：“俄国军队仅仅是徒有其表，一旦它离开原有阵地必将崩溃无疑。”还有美国使团也表达了同样的见解。但是其他意见占了上风，务必要清除来自革命的灵魂。后来潘勒韦对此解释说：“德国和俄国士兵间的相互同情造成了如此程度的破坏（faisait de tells ravages），以致让俄国军队停留在静止不动的状态，这就意味着它有迅速走向瓦解的危险。”
    进攻在政治方面的准备工作由克伦斯基和策烈铁里负责，开始时是暗中行事，甚至不让最亲近的志同道合者知道。就在半知情的领导人还在继续高谈阔论革命的防御的时候，策烈铁里越发坚持军队准备发动攻势的必要性。切尔诺夫比其他人抵制得更久，也就是说卖弄得更久。在5月17日的临时政府会议上有人寻根究底地诘问这位“农夫部长”（这是他的自称），他在集会上谈论进攻时没有表示必要的支持，的确有这么回事吗？原来切尔诺夫是这样说的：“进攻与他，与政治家无关，这是前线统帅们的事情。”这些人同战争玩起了捉迷藏，就像同革命玩捉迷藏一样。然而只不过还没有到时候。
    筹备进攻与加强同布尔什维克的斗争不用说是相伴相随的，指责他们企图单独媾和的事越来越常见了。与其他交战国相比，俄国处于无能为力和虚弱不堪的境况。结果，单独媾和是唯一出路的可能性就存在于这种局势本身之中。可是谁也还没有测算过新的因素——革命的威力到底有多大。布尔什维克认为，只有在勇于将革命的力量和威信与战争对抗到底的情况下才能避免出现单独媾和的前景。为此，首先需要断绝与本国资产阶级的联盟。6月9日，列宁在苏维埃代表大会上宣布：“有人说我们在力求单独媾和，这不是事实。我们说，不同任何资本家单独媾和，首先是不同俄国资本家单独媾和。同俄国资本家单独媾和的是临时政府。打倒这种单独媾和！”（《列宁全集》中文第二版第30卷，第259页）会议记录在“掌声”二字下面做了记号。这是代表大会无足轻重的少数派的掌声，正因为如此，所以显得特别热烈。
    苏维埃执行委员会里面有些人还没有足够的决心，另一些人则想利用这个最有权威的机关来掩饰自己。在最后的时刻，大会决定告知克伦斯基，称在苏维埃就进攻问题做出决定之前就发出进攻的命令是不适宜的。布尔什维克党团在代表大会第一次会议上就已提交的一份声明说到，“进攻只能使军队彻底陷入混乱，使军队的一些部队与另一些部队发生对立”，“代表大会必须立即对反革命进逼予以回击，或者为这种政策公开承担全部责任”。
    苏维埃代表大会关于进攻的决定仅仅是一个民主的形式，因为一切已经准备就绪。炮手们已经把准星瞄准了敌方阵地。6月16日，克伦斯基在下达给陆军和舰队的命令中援引了最高总司令——“充满胜利信心的领袖”的话，克伦斯基证明有必要发起“刻不容缓和坚决果断的突击”，命令的最后一句话是：“我命令你们——前进！”
    在进攻前夕写好的一篇评论布尔什维克党团在苏维埃代表大会发表的声明的文章中，托洛茨基写道：“政府的政策彻底断送了开展顺利军事行动的可能性……发动进攻的物质条件是极其不利的。军队的后勤供应系统是国民经济本身全面崩溃的体现，而现有政府不可能采取任何激进措施来对付这种崩溃。发动进攻的精神条件还要不利得多。政府……在军队面前暴露了……自己不能做到不依赖帝国主义盟国的意志来确定俄国的政策。其结果不可能不是军队的进一步加剧瓦解……大规模临阵脱逃现象……在现有条件下不再是个人意志缺陷的简单结果，而是正在成为政府在用内部一致的目标团结军队方面十足无能的反映。……”文章进一步指出政府没有决心“立即废除地主土地所有制，这是说服最落后的农民的唯一措施，而这次革命就是他们的革命”，接着以下面的一段话结束全文：“在这样的物质和精神条件下，进攻必定难免是具有冒险性质的行动。”
    指挥人员几乎没有例外地认为，在军事方面毫无希望的进攻之所以能发生，完全是出于政治方面的盘算。邓尼金在巡视了自己的战线以后向布鲁西洛夫报告说：“我不相信进攻会取得任何成功。”指挥人员本身的不能胜任增加了绝望的成分。身为军官和爱国主义者的斯坦凯维奇证实，此举在技术上的安排就徘除了胜利的可能，而不论部队的士气如何：“进攻的组织工作简直一无是处。”以军官联合会主席、立宪民主党人诺沃西利采夫为首的军官代表团面见立宪民主党领袖代表团警告说，进攻注定要遭到失败，它只会导致精良部队的被歼。高层权力当局则用泛泛的空话来敷衍这种警告，大本营参谋长、反动将军卢科姆斯基说：“还有一线希望，或许战斗的胜利开端将改变民众的心理，军官们也就能够重新勒紧从他们手中脱落的缰绳。”这里的根本目的就是：勒紧缰绳。
    按照早已制订好的计划，主攻预定由西南战线的兵力在利沃夫方向实施。辅攻性质的任务落到了北方战线和西方战线的身上。进攻预定务必在各条战线同时展开。但很快就发现，指挥部这个计划根本不是它力所能及的。于是决定让各战线一个接一个地开展行动，同时决定从次要的战线开始。可是这个方案仍然无法实施。邓尼金说：当时最高司令部决定放弃全部战略计划，不得不同意让各战线依据自己准备的程度开始作战。”一切都只能听天由命。所缺的只是皇后的圣像。有人试图用民主派的圣像来顶替它们，克伦斯基东奔西跑，四处呼吁和举行祝福。6月16日，西南战线开始发起攻势，后来西方战线于7月7日、北方战线于7月8日、罗马尼亚战线于7月9日陆续展开进攻。后三条战线发动的实质上是佯攻，它们同主攻战线即西南战线失败的开端恰好同时。
    克伦斯基报告临时政府说：“今天是革命的伟大庆典。6月18日，俄国革命军队以无比振奋的精神转入了进攻。”立宪民主党的《言论报》写道：期待已久的重大事件终于发生了，它马上会使俄囯革命转向自己更加美好的明天。”6月19日，普列汉诺夫老人家向举行爱国主义游行的队伍发表了像朗读诗一般的演讲：“公民们！如果我问你们今天是哪一天，你们会说今天是星期一。可是这样回答错了，今天是星期天（俄语“星期天”与“复活”发音极近，这里意为“复活日”。——译者），对于我们国家，对于全世界民主派都是复活之日。砸开了沙皇制度枷锁的俄罗斯决心砸开敌人的枷锁。”策烈铁里同一天在苏维埃代表大会上说：“伟大俄国革命史上新的一页翻开了……我们革命军队的胜利不仅应当受到俄国民主派的祝贺，而且要受到……一切真正努力与帝国主义进行斗争的人的祝贺。”爱国主义民主派打开了自己所有的龙头。
    当时报纸登出了一则令人高兴的消息：“巴黎交易所用提高全部俄国股票的价格来祝贺俄国人的进攻。”社会主义者企图根据行情公告来确定革命的稳固程度。但是历史教训是，革命的处境越差，交易所的自我感觉就越好。
    首都的工人和卫戍士兵一刻也没有被人为加热的爱国主义浪潮所迷惑。只有涅瓦大街仍然是爱国主义的活动场所。士兵契涅诺夫在自己的回忆录中讲述道：“我们来到了涅瓦大街，尝试开展反对进攻的宣传。有资产者当场用雨伞攻击我们……我们捉住那些资产者，把他们拉到兵营，并且对他们说，明天就把他们送上前线。”这已经是国内战争临近爆发的先兆：七月危机步步逼近了。
    6月21日，彼得格勒的机枪团在公共集会上提出：“以后只有当战争具有了革命性质的时候，我们才会派队伍去前线……”在回应解散的威胁时，这个团说，它将竭尽全力解散“临时政府以及支持它的其他组织”。我们再次听到了远远超过布尔什维克宣传威胁的声音。
    大事记在6月23日那一栏写道：“第二集团军的部队占领了敌人第一道和第二道战壕……”在旁边却又并排写着：在巴拉诺夫斯克工厂（有6000工人。——托洛茨基）举行了彼得格勒苏维埃代表的重新选举，选出三名布尔什维克取代三名社会革命党人，
    到月底的时候，彼得格勒苏维埃的面孔已经发生了相当大的变化。不错，6月苏维埃是通过了一个慰问发动进攻的军队的决议；可是这是以怎样的多数通过的呢？决议有472票赞成，271票反对和39票弃权。这完全是我们以前没有遇到过的新的力量对比。布尔什维克和孟什维克以及社会革命党的左翼团体已经占到了苏维埃五分之二的票数。这就等于说在工厂和兵营，反对发动进攻的人已经成了无可争辩的多数。
    6月24日，维堡区苏维埃通过了一个字字句句斩钉截铁的决议，“我们……抗议临时政府为履行原先的强盗协定而发动攻势的冒险行为……我们认为临时政府以及支持它的孟什维克和社会革命党要为这种进攻政策承担全部责任。”二月革命后曾被推到次要地位的维堡区现在满怀信心地挺进到了首要地位。布尔什维克在维堡区苏维埃已经完全占了优势。
    现在一切都取决于进攻的命运，也就是取决于战壕里的士兵。进攻使必须把进攻付诸实施的那些人的意识发生了什么变化呢？他们不可遏止地追求和平。然而正是这种对和平的向往在一定程度上——至少是很短期间在部分士兵那里——被当权者成功地转变成了发动进攻的意愿。
    革命以后，士兵们在等待新政权尽快结束战争，而在此之前他们准备坚守在前线，可是和平一直没有到来。于是士兵们便转而与德国和奥地利的士兵友善相处，这部分地是受了布尔什维克宣传的影响，而主要是寻找自己通向和平道路本身的结果。但是，这种对敌方士兵的示好行为受到了来自各个方面的公开压制，何况事实表明，德国士兵还远没有摆脱对本国军官的服从。并没有带来和平的对敌方士兵的示好行为开始急剧减少了。
    当时，前线处在事实上的停战状况。德国人趁此机会把大量部队调往其西部前线。俄国士兵一直注视着敌方的战壕是怎样变空的，机枪是怎样撤除的，大炮是怎样拖走的。在这种情况下，一个为进攻做好精神准备的计划拟订出来了。计划拟订者开始不断让士兵相信，敌人彻底削弱了，他们没有足够的兵力，美国从西线向他们发起了攻击，因此只要我方稍微推动一下，敌方战线马上便会土崩瓦解。于是我们就将获得和平。当权者自己从未相信过这一点，可是他们指望，军队一旦把手插入战争机器以后，就再也不能把它拔出来了。
    无论通过临时政府的外交活动，还是通过对敌方士兵的友善行为，都没有达到目的，于是部分士兵毫无疑虑地开始转向第三条途经：给予推动，它应当可以使战争烟消云散。出席苏维埃代表大会的一个前线代表是这样转达士兵情绪的：“现在我们面对的是疏于防守的德军战线，现在我们前面没有大炮，因此如果我们前进并且打败敌人的话，那么我们很快就将得到期待已久的和平。”
    开始时敌人的力量的确显得极其薄弱，而且没有经过战斗就往后撤，尽管进攻的一方也没有能力开展战斗。但是敌人没有瓦解，而是在重新部署和进行集结。俄国士兵向前深入推进了二三十公里以后，根据以前多年的经验，他们看见了自己十分熟悉的场景：敌人在坚固的新阵地上等待他们。到此刻事情便清楚了，即使士兵还同意为了和平继续推进，他们也是全然不想要战争的。士兵们是被强制和被精神上的压力，主要还是被欺骗一起拖入战争的，因此他们怀着更猛烈的怒火转身向后撤退。
    研究世界大战的俄国历史学家扎伊翁奇科夫斯基将军说：“在经过俄军一方就其能量和威力来说从未见过的炮击之后，部队几乎没有损失就占领了敌方阵地，可是他们不想继续前进了。普遍的临阵脱逃现象开始了，不少部队整体离开了阵地。”
    根据乌克兰活动家、临时政府前驻加利西亚特派委员多罗申柯的讲述，占领加利奇和卡卢什两座城市后，“在卡卢什旋即就发生了针对当地居民特别是乌克兰人和犹太人非常可怕的暴行，不过没有触及波兰人。指挥这一暴行的是一个有经验的老手。他特别指出要破坏乌克兰当地的文化教育机构”。参与暴行的是为发动进攻精心挑选出来的、“被革命腐蚀得最少的、最精良的”部队。但是，进攻的领导者、原先沙皇军队的指挥官、富有经验的暴行组织者在这个事件中还是更加清楚地暴露出了自己的面目。
    7月9日，第十一集团军的军队委员会和特派委员打电报给临时政府：“德国于7月6日对第十一集团军阵地开始发动的进攻变成了无法估量的灾难……急剧和致命的转折在不久前通过少数人英勇努力而向前推进的部队的情绪中明显表现出来了。进攻的激情迅速消退殆尽。大多数部队处在日趋严重的瓦解状态。权威和服从已经无从谈起，劝告和说服也失去了效力——只能用威胁，有时用枪毙来对付他们。”
    得到特派委员和军人委员会的同意后，西南战线总司令发布了对逃兵开枪的命令。
    7月12日，西方战线总司令邓尼金“带着绝望的心情”回到了自己的司令部，他“清楚地意识到对发生奇迹暗存的最后一线希望也彻底地破灭了”。
    士兵不愿意作战了。占领敌人的战壕以后，逐渐衰竭的部队要求后方部队来接替，可是后方部队回答说：“什么进攻？谁带领你们进攻？必须结束战争，而不是进攻。”被认为是最精良的部队之一的第一西伯利亚军军长报告说，随着夜晚来临，士兵开始成群地和整连地从没有遭到攻击的第一线退下来。“我明白，我们指挥人员没有能力改变士兵群众的自发心理，我越来越痛苦，终于大哭了一场。”
    在没有找到能把德文译成俄语的士兵之前，有一个连队甚至拒绝向敌人拋撒内容为已经占领了加利奇的传单，这个事实反映了士兵群众对领导人，无论是老的领导人还是二月革命后新的领导人不信任的全部威力。积压了几百年的侮辱和体罚像火山一样向外喷发出来了。士兵们觉得自己再次受骗了。进攻不是走向和平，而是走向战争。士兵不想要战争，他们无疑是对的。躲在后方的爱国主义者恶意中伤和激烈抨击士兵是只顾自己私利的人。但是士兵是对的。指导他们行动的是通过备受压迫的、遭到欺骗的、痛苦不堪的，曾经被革命希望唤醒的和再次被推进血污之中的人的意识折射出来的正确的民族本性。士兵是对的。继续战争除了给俄国人民带来新的牺牲、屈辱和灾难以外，除了强化他们的奴隶地位以外，再也不能带来什么。
    1917年，不仅立宪民主党的，而且社会主义者的爱国主义报刊都在不厌其烦地拿当了逃兵和懦夫的俄国士兵与法国大革命的英勇队伍进行对比。这种对比不仅说明他们不懂革命进程的辩证法，而且说明他们对历史的完全无知。
    法国革命和帝国的杰出统帅开始往往成了破坏纪律者和捣乱者，米留科夫也许会说就像布尔什维克一样。后来的达乌元帅在1789—1790年还是德—阿乌中尉，他花几个月时间瓦解了埃斯登卫戍区的“正常”纪律，赶走了所有的指挥官。1790年年中之前，全法国处于全面解散旧军队的过程中。万塞讷团的士兵强迫团里的军官同他们一起吃饭。舰队驱逐了自己的军官。有20个团使军官们遭受了各种形式的暴力强制。在南锡，有3个团把高级军官投进了监狱。从1790年开始，法国革命的领袖们围绕军队发生的过激行为不知疲倦地重复：“没有罢免敌视革命的军官的执行当局是有罪的。”奇怪的是，无论米拉波还是罗伯斯庇尔都赞成解散旧军官团。第一个人力图尽快建立稳固强硬的纪律。第二个人则想解除反革命的武装。但是两个人都清楚，旧军队不能再存在下去了。
    诚然，俄国革命与法国革命的不同之处就在于它发生在战争时期，但是不能由此得出它是恩格斯所指出的历史规律的例外的结论。相反，旷日持久和灾难重重的战争环境只能加速和加剧革命瓦解军队的进程。民主派倒霉和犯罪的进攻做完了剩下的事情。现在士兵人人都在说：“血流得够多了！如果我们人不在了，还要自由和土地干什么？”假如有教养的和平主义者用唯理论的论据来取消战争，那么他们简直是荒谬可笑的。但是假如武装起来的群众自己把理智的论据引入反战运动中，那么这就意味着战争走到了尽头。


第二十章 农民

 -> 托洛茨基《俄国革命史》第一卷 二月革命

第二十章 农民

    土地问题构成了革命的土壤。以拉斯普京专制制度为顶峰的俄国生活最野蛮的现象牢牢地植根在直接从农奴制产生的陈旧土地制度中，在传统的地主政权中，在地主、地方行政机关和等级自治机关之间的密切关系中。充当古老亚细亚制度支柱的农夫同时又是其第一个牺牲品。
    在二月革命后最初几个星期里，农村几乎一点动静都没有。最活跃年龄层的人都上前线去了，留在家里的老一辈对革命是如何被讨伐队扼杀的情形记得太清楚了。农村默不作声，因此城市也就闭口不谈农村的事。不过3月以来农民战争的幽灵已经日甚一日地笼罩着地主的巢穴。早在真正的危险出现之前，求助的呼声从贵族势力最强大的也就是最落后和最反动的省份传出来了。自由主义者敏锐地反映出了地主的恐惧。妥协主义者则反映了自由主义者的情绪。革命发生以后，“左派分子”苏哈诺夫大发高论说：“最近几周强行解决土地问题是有害的，而且这样做毫无必要。”据我们所知，苏哈诺夫确实还认为，强行解决和平问题和八小时工作制也是有害的。逃避困难——这是最简单不过的事。同时，地主也威胁说，从根本上动摇土地关系的危害将在大田耕种和城市粮食供应方面反映出来。苏维埃执行委员会于是致电各地，告诫“不要因专注土地问题而损害城市的粮食供应”。
    许多地方被革命吓坏了的地主放弃了春种。在国家粮食供应严峻的形势下，弃耕土地本身似乎就在召唤新的主人。农民暗中在跃跃欲试。对新政权不抱希望的地主则着手赶紧处理自己的地产。富农开始加紧购买地主的土地，他们估计像对其他农民一样，对他们进行强制剥夺风行不起来。许多土地交易都带有虚假的性质。人们猜想低于一定标准的私人领地将会得到宽容，据此地主把自己的领地巧妙地分割成小地块，于是制造出一批假冒的所有者。土地被转让给属于盟国或者中立国公民的外国人的事情也不罕见。富农的投机和地主的骗局有致使立宪会议召开之际没有任何土地储备的危险。
    农村目睹了这类把戏，由此提出了颁布法令暂停一切土地交易的要求。农民代表一个接一个来到城市，找到新的上级，寻求土地和正义。经历了提高身价的辩论和欢呼以后，部长们不止一次在门口碰见脸色阴沉的农民代表。苏哈诺夫讲述了一个代表含泪恳求部长公民颁布保持土地储备法律，以防止把土地卖光的情形。“情绪激动和脸色苍白的克伦斯基不耐烦地打断了他，我说过要做的，就意味着将要这样做……别用怀疑的目光盯着我。”就在争执现场的苏哈诺夫补充说：“我是一字不差转述的——克伦斯基说得不错，农夫的确是用怀疑的目光盯着著名的人民部长和领袖。”在一个还在请求部长然而已经不信任他的农民和一个对农民的不信任置之不理的激进部长之间的简短对话中，充满了二月制度崩溃的必然性。
    关干作为筹备土地改革的机关土地委员会的条例，由第一任农业部长、立宪民主党人申加廖夫公布出来了。以自由主义官僚派头十足的教授波斯特尼科夫为首的总土地委员会主要由民粹派人士组成，这些人十分害怕表现得不如他们的主席那么温和。地方土地委员会在省、县和乡各级普遍建立起来了。如果说在农村很难风行起来的苏维埃被认为是民间机关的话，那么土地委员会便具有政府机关的性质。对照条例，它们的功能越是不明确，它们就越难以抗拒农民的压力。委员会在整个官阶中等级越低，与土地越接近，它们就越迅速地成为农民运动的工具。
    到3月底的时候，第一批关于农民出现在舞台上的令人不安的消息开始传进首都。驻诺夫哥罗德的特派委员发电报报告了一个名叫巴纳修克的准尉造成的混乱，内称“毫无理由地抓捕地主”等等。在坦波夫省，有一座地主庄园遭到了以几个正在休假的士兵为首的一群农民的劫掠。头一批报道无疑被夸大其词了，地主在自己的申诉书中显然想挑起冲突，并且做得过分了。然而不容置疑的是，士兵正是这样带头参加农民运动的，这些士兵从前线和从城市卫戍区带来了两方面的主动精神。
    4月5日，哈尔科夫省的一个乡土地委员会做出决定，为了收缴武器而搜查土地所有人。这已经明显预感到国内战争将要发生。梁赞省斯科平县特派委员把当地发生骚乱的原因说成是一个邻县的苏维埃执行委员会做出了由农民强行租种地主土地的决议。“大学生为缓和局势进行的宣传在立宪会议召开之前没有取得成功。”这样，我们就清楚了，在第一次革命期间号召农民实行土地恐怖（当时社会革命党的策略就是如此）的“大学生”，到1917年正好相反，他们宣扬法律和秩序，当然这是徒劳无功的。
    辛比尔斯克省的特派委员描绘出了一幅更加蓬勃发展的农民运动图景：乡和村两级土地委员会（关于它们后面还会谈到）正在逮捕地主并且把他们驱逐出本省，遣散地主田庄上的雇工，夺取土地，随意确定租金，“而苏维埃执行委员会派来的代表站在农民一边”。与此同时，村社农民反对独立田庄主的运动也开始了，后者是根据1906年11月9日斯托雷平颁布的法律从村社分离出来建立独立农庄的殷实农民。“省里的形势威胁到大田播种。”除了马上宣布土地为国有财产以外，辛比尔斯克省的特派委员实在看不出4月还有别的出路，至于土地使用方式则留待以后的立宪会议去解决。
    莫斯科附近的卡希拉县传出了埋怨声，说是苏维埃执行委员会激起当地居民无偿夺取教会、寺院和地主的土地。在库尔斯克省，农民不让战俘在庄园干活，甚至把他们关进了当地监狱。农民代表大会开过以后，认为可以从字面上理解社会革命党关于土地和自由决议的奔萨省农民开始撕毁不久前同土地所有者订立的契约。同时，他们向新的政权机关发起了攻击。“3月间，乡、县苏维埃执行委员会成立起来了，开始时它们的成员大多数是知识分子，”奔萨的特派委员报告称，“可是后来响起了反对他们的声音。到4月中旬，各地的执行委员会都已经全由农民组成。他们对待土地的意图是明显与法律不符的。”
    相邻的喀山省土地所有者团体向临时政府诉苦，说无法开展生产经营活动，因为农民在带走雇工，抢走种子，在许多地方他们把庄园的财产洗劫一空，他们还不许地主到自己的森林里砍伐木柴，甚至用暴力和死亡威胁地主。“法庭不存在了，大家都在做自己想做的事，明白事理的人遭到恐吓。”喀山的地主确实知道谁该对无政府状态负责：“在农村，临时政府的决定无人知晓，可是布尔什维克的宣传品能广泛传播。”
    其实，临时政府的决定并没有什么毛病。3月20日，李沃夫公爵致电全体特派委员，提议建立乡土地委员会作为本地政权机关，而且他建议“吸收本地的土地所有者和全体农村知识分子”参加这些委员会的工作。这是打算把整个国家制度按照劳动争议调解体系组织起来。可是，特派委员们很快就不得不诉苦说，“知识分子”遭到排挤。农夫们显然不信任县里和乡里的克伦斯基们。
    4月3日，李沃夫公爵的副手乌鲁索夫公爵（如我们所见，内务部是由高级爵位的人主管的）发布命令不允许任何为所欲为的行为，特别是限制“每个所有者支配自己土地的自由”——即所有自由中最美满的自由——的行为。过了10天，李沃夫公爵认为有必要劳驾自己，他指示各地特派委员：“用全部法律的力量制止一切暴力和强盗行为。”又过了两天，乌鲁索夫公爵指示一个省里的特派委员：“采取措施保护养马场使之免遭擅自行动之害，同时要向农民解释清楚……”等等。4月18日，乌鲁索夫公爵由于为地主劳作的战俘开始提出过分要求而感到担心，于是他指示各地特派委员根据以前授予沙皇省长的权力对胆大妄为者施以处罚。通告、命令、电报指示像绵绵不绝的雨点自上而下落了下来。5月12日，李沃夫在一份新发的电报中列举了“全国还没有得到制止的”非法行为：任意进行的逮捕、搜查、擅自离职，离开保管财产和工厂管理的岗位；破坏财物，抢劫，胡作非为；对公务人员施加暴力；对居民随意课税；挑起一部分居民反对另一部分居民，等等。“所有这一切类似行为都必须认定为明显不符合法律的行为，在某些场合甚至是无政府主义行为……”上述认定并不是很清楚，但是结论很清楚：“采取最坚决的措施。”各省的特派委员把通告坚决下达到各县，各县又印发到各乡委员会，到头来在农夫面前大家一起都暴露出自己的无能。
    驻地最近的军队几乎到处都在介入这类事务，而且首创多半也归功于它们。运动之所以出现了各种极其不同的形式，是因为取决于各地不同的条件和斗争激烈程度。在没有地主的西伯利亚，农民把教会和寺院的土地据为己有。其实，宗教界在国内其他地方也处境艰难。在笃信宗教的斯摩棱斯克省，由于从前线回来的士兵的干预，牧师和修士遭到逮捕。地方机关结果经常比它们想走的——只想防止农民采取更加激进得多的措施——被迫走得更远。萨马拉省一个县的苏维埃执行委员会在5月初开始对奥尔洛夫—达维多夫伯爵实行公共监护，用这样的方式来保护他免受农民侵害。因为克伦斯基承诺的禁止土地交易的法令仍然没出台，农民于是以自己的方式来阻止出现把地产卖光的结局，他们不准丈量土地面积。收缴地主的武器甚至猎枪的事波及了越来越多的地方。一位特派委员抱怨说，明斯克省的农民“把农民代表大会的决议当作法律来接受”。可是怎么又能把它们理解为别的什么呢？要知道这些代表大会是各地唯一真实的政权。在说话上气不接下气的社会革命党知识分子与要求行动的农民之间的一场大争执就这样揭开了。
    到5月底，遥远的亚洲草原开始震荡起来了。过去，那里吉尔吉斯人最好的土地被沙皇剥夺赏赐给了自己的臣仆，现在他们起来反对地主，命令后者尽快清还自己窃取来的地产。“类似的看法在草原上强化起来了。”阿克莫林斯克的特派委员在报告中如是说。
    在国家相反方向的另一个边区，利夫兰省一个县的苏维埃执行委员会派出一个委员会调查破坏施塔尔·冯·戈尔施泰因男爵地产的案件。委员会认为混乱状况不是很严重，但男爵继续留在本县对稳定秩序是有害的，于是提出：把他连同男爵夫人一起交由临时政府处置。地方政权与中央政权、下层社会革命党人与上层社会革命党人无数冲突中的一个就这样发生了。
    叶卡捷琳诺斯拉夫省巴甫洛格勒县5月27日的一份报告描绘出几乎是一派秩序安宁的景象：土地委员会的委员把所有误会都对居民解释清楚了，“这样就防止了任何破坏社会秩序的行为发生”。可惜这幅安宁的田园景象只延续了短短的几个星期。
    5月底，科斯特罗马一座修道院的院长痛苦地诉说了当地农民征用修道院1/3牛羊的情况。这位可敬的修士本该要更收敛一些，结果他很快将不得不放弃其余2/3的牲畜。
    在库尔斯克省，农民开始迫害那些拒绝返回村社的独立田庄主。面临土地大变革和平分土地之际，农民想作为一个整体来行动。内部的隔阂有可能成为障碍。一个米尔（农村公社）应当像一个人那样来行动，因此为夺取地主土地而展开的斗争就伴随着对独立田庄主，也就是土地个人主义者的暴力。
    5月的最后一天，彼尔姆省的士兵萨莫伊洛夫因为号召拒绝缴纳人头税而被捕，可是过不了多久，这个叫萨莫伊洛夫的士兵就要逮捕别人了。哈尔科夫省一个村子举行宗教游行时，农民戈里钦科当着全村人的面用斧头把备受尊崇的圣尼古拉圣像劈碎了。各种形式的抗议就这样出现了，而且化为了行动。
    一个地主出身的海军军官在未署名的《白卫军札记》中描绘出了一幅革命后几个月期间农村演变的有趣情景，占据所有职位的人“几乎到处都是从资产阶级各阶层选举出来的，大家力求达到的目的只有一个——维持秩序”。农民固然提出了土地要求，但是在最初两三个月并没有采取暴力。相反，可以经常听到“我们不想抢劫，我们愿意在人家同意的情况下得到土地”诸如此类的说法。在这令人欣慰的保证当中，这位中尉作者的耳朵听到的却是“暗藏的威胁”。如果说在第一阶段农民还没有诉诸暴力，那么对所谓的知识分子，“他们很快就表露出自己的不尊重”，情况的确如此。用这位白卫分子的话来说，这种半等待的情绪持续到了五六月间，“从那以后，急剧的转变开始显现，跟省里的规定对抗、擅自处理事务的倾向出现了……”换句话说，农民给了二月革命兑现社会革命党支票大概三个月的宽限期，在这以后就开始实施自行做主的追缴。
    加入了布尔什维克的士兵契涅诺夫革命后两度从莫斯科来到自己的家乡奥廖尔省。5月的时候，在乡里占优势的是社会革命党人。许多地方的农夫还在向地主缴纳地租。契涅诺夫在士兵、雇农和小土地所有人中间建立了布尔什维克支部。支部鼓动停止缴纳地租，并且把土地分给无地农民。接着，他们马上就着手清点地主的牧场，在各村之间进行分配，并且把草也割了。“坐在乡委员会里面的社会革命党人大叫我们的行动不合法，可是并没有拒绝接受自己的那份干草。”既然害怕负责的乡村代表推卸了自己的职责，那农民便选出了行事更果断的新代表。这些人远非总是布尔什维克。农民用自己的直接压力使社会革命党内部出现了分化，使他们分为有革命情绪的人与官吏和追名逐利者。割了地主老爷的干草以后，农夫们控制了休闲地，并且在秋播临近时开始分配这些土地。布尔什维克支部决定检查地主的谷仓，准备把储存的粮食运到挨饿的中心城市去。支部的决定得到了执行，因为它与农民的情绪是一致的。契涅诺夫把布尔什维克的文件随身带到了家乡，这是在他回来之前还没有人见过的。“当地的知识分子和社会革命党人散布谣言，说我带了很多德国黄金来收买农民。”同样的进程以不同的规模发展起来了。乡里也有自己的米留科夫，自己的克伦斯基，当然也有自己的列宁。
    斯摩棱斯克省开过农民代表大会以后，社会革命党人的影响增强了，正如人们所预料的那样，代表大会赞成把土地交给人民。农民整个地接受了这个决定，但是与领导人不同，他们是认真接受的。从此，农村的社会革命党党员人数不断在增加。—位地方工作人员说：“无论在哪次代表大会上，一个人只要在社会革命党党团待过，他便或者自认为是社会革命党员，或者准社会革命党员……”县城里驻扎着两个团，它们同样处在社会革命党的影响之下。各乡土地委员会都开始耕种地主的土地，收割他们牧场上的草料。省特派委员、社会革命党人叶菲莫夫发布了许多严厉的命令。各村普遍感到莫名其妙，不正是这位特派委员在省里的代表大会上亲口说过，现在由农民自己掌权，只有耕种土地的人才能拥有土地吗？不过事实终归是事实。仅仅在一个县，遵照社会革命党人特派委员叶菲莫夫的命令，最近几个月17个乡当中就有16个乡的土地委员会因为侵占地主土地而被送交法庭审判。于是，民粹主义知识分子与人民的罗曼史就这样以独待的形式临近了尾声。全县的布尔什维克不会多于三四个人。但是，他们的影响在迅速增强，这影响逐渐在排挤社会革命党并令其走向分裂。
    5月初在彼得格勒召开了全俄农民代表大会。代表的组成具有上层的与往往出人意料的性质。如果说工人和士兵的代表大会难免落后于时局的发展和群众在政治上的进化，那么由分散的农民组成的代表团离俄国农村的真实情绪到底有多远就无须多说了。最右的民粹主义知识分子一方面以农民代表的资格开展活动，同时这些人主要是通过贸易合作社或者通过回忆自己的青年时代与农民相联系的。真正的“大众”是由农村最富裕的上层人物、富农、小店主和农民合作社举办人所代表的。在这次代表大会上，社会革命党独家占了优势，而且是以自己的极端右翼分子为代表。不过有时候，他们也在其他某些代表提出的把对土地的贪得无厌和政治上的黑帮行为结合起来的主张面前吓得却步不前。对于地主土地所有制，这次代表大会形成了极其激进的共同立场：“为了按劳动定额平均占有而把全部土地转为人民的共同财产，而且不付任何赎金。”当然，富农理解的平均只限于自己与地主的平等方面，无论如何也不体现在自己与雇农的平等方面。可是，民粹主义的假社会主义和农夫的土地民主主义之间的这种小小的争执目前的任务仅仅是要让它在以后的日子里暴露出来。
    农业部长切尔诺夫燃起了向农民代表大会奉赠复活节红鸡蛋的热切希望，他徒劳地醉心于关于禁止土地交易的法令条文。同样被归入类似社会革命党人之列的司法部长佩列韦尔泽夫刚好在代表大会期间下达命令，要各地不要对土地交易加以任何阻挠。农民代表为此吵闹了好一阵。不过，事情一点也没有进展。李沃夫公爵的临时政府不同意干涉地主的土地，社会主义者则不愿意干涉临时政府。而代表大会的组成成分很少能找到摆脱自己对土地的贪图和自己的反动性之间的矛盾的出路。
    5月20日，列宁出席了农民代表大会。苏哈诺夫说：“看来，列宁进入了鳄鱼的营垒。但是农夫们全神贯注地听他讲话，大概不是没有同感吧，只是不敢表露出来。”同样的情况在极端敌视布尔什维克的那部分士兵中重现了。苏哈诺夫跟在社会革命党和孟什维克后面，企图给列宁在土地问题上的策略赋予无政府主义色彩。这种态度与李沃夫公爵相距实在并不那么遥远，因为后者认为可以把侵害地主权利的行为视作无政府主义行为。按照这一逻辑，革命整体上看来就等同于无政府状态。实际上列宁关于土地问题的提法比他的批评者提出的要深刻得多，最主要的是，消灭地主土地所有制的土地革命机关应该是农民代表苏维埃及其所辖的土地委员会。在列宁心目中，苏维埃是明天的国家政权机关，同时也恰恰是最集中的革命专政。无论如何，这都不是要实行无政府主义，也就是说与无人掌管政权的理论和实践毫不相干。列宁在4月28日说过：“我们则主张尽量有组织地立即把土地交给农民。我们绝对反对无政府主义地夺取土地。”我们为什么不同意等到立宪会议召开呢？“对我们来说，重要的是革命创举，而法律则应该是它的结果。如果你们等待制定法律而自己不去发挥革命劲头，那么，你们将既得不到法律，也得不到土地。”（《列宁全集》中文第二版第29卷，第412页）这几句简单明了的话难道不是所有革命的共同声音吗？
    开了一个月会以后，农民代表大会选举产生了作为常设机构的执行委员会，委员会由两百名粗矮结实的乡村小资产者与教授及商贩类型的民粹主义者组成，大会用一些装门面的上层人物如布列什柯夫斯卡娅、柴可夫斯基、维拉·菲格纳、克伦斯基来掩饰上述那伙人。社会革命党人阿夫克先季耶夫当选为执行委员会主席，他是为省里举行宴会而不是为开展农民战争而树立起名声的。
    从此，最重要的问题概由工人士兵和农民两个苏维埃执行委员会举行联席会议来审查。这种结合就等于大大巩固了与立宪民主党直接相连的右翼的地位。在需要压制工人、抨击布尔什维克以及用马鞭与蝎尾鞭威吓“独立的喀琅施塔得共和国”等场合，农民苏维埃执行委员会的两百双手更准确地说是两百对拳头就会高高举起，像一堵墙一样。这些人完全同意米留科夫关于必须“消灭”布尔什维克的主张，但是他们关于地主土地的看法是农夫的而不是自由主义的。这种情绪于是又使他们与资产阶级和临时政府处于对立状态。
    可是，农民代表大会还没来得及散会，各种申诉就纷至沓来，它们称由于大会的决议在各地得到了认真贯彻，因此导致了剥夺地主的土地和财产的行为。口头与实际之间的差别，无论你怎么开导也根本不可能为农夫固执的头脑所理解。
    社会革命党人惊慌失措地攻击剥夺行为。在莫斯科6月初举行的该党代表大会上，他们郑重其事地谴责了所有擅自侵夺土地的行为，强调必须等待立宪会议。然而这个决议结果不仅没有能力中止土地运动，而且也不能使之得到缓和。事情还变得异常复杂了，这是因为在社会革命党内部就有不少人确实准备同农夫一起把反对地主的运动进行到底。同时这些左翼的社会革命党人还没有决定同党公开决裂，他们协助农夫们避开法律，或者按照自己的意愿来解释法律。
    在农民运动开展得如火如荼的喀山省，左翼的社会革命党人比其他地方更早地自主行动起来了。他们的首领是卡列加耶夫，此人后来在布尔什维克与左派社会革命党联合执政时期担任苏维埃政府的农业人民委员。从5月中旬起，喀山省就开始出现了有条不紊把土地交由乡委员会支配的事件。在农民组织由一位布尔什维克领导的斯帕斯克县，采取了比上述措施更大胆的措施。省里的当局向中央控诉来自喀琅施塔得的布尔什维克所进行的土地宣传，而且有一位名叫塔玛拉的虔诚修女被他们逮捕了，理由似乎是她“发表了反对意见”。
    沃罗涅日省特派委员6月2日发出的一份报告称：“省内各种违法和非法行为逐日频频增加，特别是在土地问题上。”在奔萨省，侵夺土地的行为变得越来越顽强了。卡卢加省一个乡土地委员会没收了修道院一半的草场。收到修道院长的申诉后，县土地委员会决定：没收整个草场。上级机构比下级显得还要激进的事情，可不是经常能见到的。奔萨省的一个女修道院院长玛丽亚为修道院地产被没收哭诉说：“地方当局无能为力。”维亚特卡省的农民查封了后来的乌克兰黑特曼[1]斯科罗帕茨基的家族地产，并且决定“在土地所有制问题解决之前”不触动林地，而地产收入上缴国库。在其他许多地方，土地委员会不仅把地租降低了五六倍，而且决定不把它们交给地主，而是交由土地委员会支配，直到召开立宪会议解决为止。这里把无法预定的土地改革问题推到立宪会议的提法，不是律师的提法，而是农夫的提法，也是严肃认真的提法。在萨拉托夫省，农民昨天还刚刚才禁止地主砍伐森林，今天他们自己就开始砍伐起来了。农民越来越常见地夺取教会和修道院的土地，特别是在地主很少的地方。利夫兰的拉脱维亚雇农和拉脱维亚营的士兵一起开始有步骤地夺占贵族的地产。

[1]乌克兰哥萨克首领。——译者

    维捷布斯克省的林木企业家大声疾呼，称土地委员会的措施正在破坏森林工业，并且妨害向前线提供军需。同样令波尔塔瓦省无私的爱国主义者地主感到悲伤的是，土地陷入混乱状态使他们不可能为军队运送粮食。最后，在莫斯科举行的马场主代表大会警告说，农民的夺地行为有导致给本国骑兵造成巨大灾难的危险。就在那个时候，正教院总检察官（正是他本人曾把这个最神圣机构的成员称作“白痴和恶棍”）向政府抱怨说，喀山省的农民不仅夺走了修道士的土地和牲畜，而且抢走了做圣餐饼所必需的面粉。在距离首都一步之遥的彼得格勒省，农民把承租人从庄园赶走，开始自己经营起来。6月2日，十分警觉的乌鲁索夫公爵再次向各有关方面发电报：“且不说我已经提出过一系列要求……等等，等等。我再次请你们采取最坚决的措施。”公爵只是忘记说到底要采取什么措施。
    正当大家都在开展铲除中世纪和农奴制度最深刻根源的伟大工作的时候，农业部长切尔诺夫却在自己的办公室为立宪会议的召开搜集资料。他打算进行的改革不是别的，而是根据土地以及其他所有统计出的最准确的资料，因而用最动听的声音劝说农民等到他的练习做完为止。但这并不妨碍地主在这位农夫部长填满他自己神圣的表格之前很久就把他从部长宝座上扔下来。

※　　　　　※　　　　　※

    根据临时政府的档案，一些年轻的研究者统计出，3月份土地运动仅仅在34个县显示出或大或小的力量，4月份运动已经扩展到174个县，5月——236个县，6月——280个县，7月——达到325个县。不过，这些数据并没有充分反映运动的实际增长情况，因为在每个县斗争的规模都在逐月迅速扩大，而且具有越来越顽强的性质。
    在3—6月的这第一阶段，绝大多数的农民还没有对地主采取直接暴力和公开夺占土地。主持前面提及的研究的雅科夫列夫现在担任苏联农业人民委员，他用农民对资产阶级的轻信来解释他们比较和平的策略。必须指出，这种解释的理由是不充分的。李沃夫公爵的政府无论如何都不能赢得农民的信任，至于农夫对城市、当局以及有教养的上流社会固有的怀疑态度就无须多说了。如果说在第一阶段，农民还几乎没有采取公开的暴力措施，而是极力给自己的行动赋予合法或基本合法的施压形式，那么这种现象恰好可以用在对自身的力量缺乏信心的同时，农民对政府的不信任来加以解释。农民还仅仅是在振作精神，试探立足的土地，测算敌人的抵抗程度，他们一边向地主全面施加压力，一边说：“我们不想抢劫，我们想尽量做好一切事情。”他们没有把草场的所有权据为己有，但是在草场收割干草。他们强行租种土地，同时自己制定地租标准，或者按照他们规定的价格同样强行“购买”土地。所有这些合法的掩护很难说服地主以及自由主义法学家，它们实际上是因对临时政府隐秘却又深刻的不信任而造成的。农夫暗自说，最好别乱动，采用强暴是危险的，需要试用一下巧妙的办法。他们认定要在地主自己同意的情况下去剥夺后者。
    雅科夫列夫坚持认为：“在全部这几个月期间，完全占优势的是历史上从来未见过的对地主进行‘和平’斗争的独特方式，这些地主从农民对资产阶级和资产阶级政府的信任中得出了自己的结论。”此处解释为历史上从未见过的那些方式对普天之下农民战争的最初阶段而言，实际上就是人人都应遵从的典型的必然方式。在每个革命阶级为了割断把自己和旧社会联系起来的脐带而积聚起足够的力量和自信之前，用宗教或世俗的合法性来掩盖自己最初的反叛行为的意图历来能说明该阶级斗争的性质。这一点在比其他任何阶级更大的程度上与农民相关，因为即使在自己的最佳时期，农民也只能在半黑暗中前进，并且用不信任的目光观望自己的城里朋友，他们这样做是有道理的。自由主义和激进主义资产阶级的代理人是土地运动在其初期的朋友。可是在庇护农民部分追求的同时，这些朋友对资产阶级私有制感到担忧，因此他们竭尽全力以求把农民的反抗纳入资产阶级的合法轨道。
    另外一些因素在革命前很久就在同一个方向起作用了。在贵族自身内部，宣扬和解的人活跃起来了。列夫·托尔斯泰比任何一个人都更加深刻地看透农夫的内心。他的用非暴力抵抗恶行的哲学是农民革命的初期总结。托尔斯泰幻想一切事情都在“没有掠夺，相互协商一致”的基础上发生。他给这种策略打了一个宗教基础，即净化了的基督教的基础。现在，莫罕达斯·甘地在印度执行同样的使命，只不过是在比较实际的形式下执行。如果我们离开当代回到遥远的过去，那么我们就会毫无困难地从圣经时代和更早的时候开始，找到似乎就是那个藏在形形色色的宗教、民族、哲学和政治外壳里的“历史上从未见过的”现象。
    1917年农民反抗的特征只有在自称为社会主义者，而且是革命者的人作为资产阶级法律制度的代理人登台表演时才会反映出来。但是他们并不决定农民运动的性质及其节奏。农民跟随社会革命党人，是以他们从后者那里获取镇压地主的现成公式为前提的。与此同时，社会革命党人却为地主提供了法律的掩护。须知这是先前的司法部长、后来的陆海军部长克伦斯基以及农业部长切尔诺夫的党。县里和乡里的社会革命党人把地主和自由主义者的抗拒解释为延误颁布必要法令的原因，并且使农民相信，政府里“我们的人”正在竭尽全力去争取。对此，农夫当然不能表示任何反对意见了。可是，他绝对不会产生糊里糊涂的轻信，他认为身在下层的“我们的人”的帮助是必不可少的。他是如此十分认真地对待这件事，以至上层“我们的人”全部关节很快就开始噼啪作响了。
    布尔什维克对农民影响薄弱是暂时的，它是由于布尔什维克不苟同农民的幻想而造成的。只有通过尝试和失望以后，农村才能向布尔什维克靠拢。在土地问题就如在其他问题上一样，布尔什维克的力量就在于他们不是言行不一的。
    普通的社会学观点不能容许主观断定，农民还能否作为一个整体起来反对地主。在两次革命之间的时期，农村经济中资本主义趋势的加强，殷实的农场主阶层从原始村社分离出来，富裕和有钱的农民领导的农村合作社飞速增长——这一切还不能很有把握预言，农民与贵族之间的等级—土地矛盾或者农民自身内部的阶级矛盾，这两种趋势中究竟是哪一种在革命中占了上风。
    回国的时候，列宁在这个问题上持一种非常谨慎的态度。4月14日他说过：“土地问题还只是一种预测，而不是事实……应当有所准备，农民可能……去同资产阶级联合。”（《列宁全集》中文第二版第29卷，第237—238页）这不是偶然失言流露出来的想法。相反，列宁坚持用各种论据来反复说明这一思想。4月24日，他在党的代表会议上发言，在反对那些指责他对农民估计过低的“老布尔什维克”时说道：“无产阶级政党现在不能把希望寄托在同农民的利益的一致上。我们在努力把农民争取到我们方面来，但是，他们在一定的程度上还是自觉地站在资本家方面。”（《列宁全集》中文第二版第29卷，第348页）顺便指出，这表明列宁与那些篡改者后来附加于他身上的无产阶级和农民的利益永远一致的理论相距是多么遥远。列宁认为，以一个整体阶层来行动的农民成为革命因素是可能的，不过他在4月准备面对最坏的情况也就是准备面对地主、资产阶级与广大农民阶层的牢固联盟。他说：“要现在就把农夫争取过来，那等于乞求米留科夫开恩。”（《列宁全集》中文第二版第29卷，第360页）由此他得出如下结论：应把重点移到雇农代表苏维埃。”（《列宁全集》中文第二版第29卷，第108页）
    可是想不到一种最好的前景实现了。土地运动从预想变成了事实，它在短时间内以巨大的威力显示出各阶层农民之间的联系对资本主义不可调和的矛盾所拥有的优势。雇农代表苏维埃仅仅在为数不多的地方主要是波罗的海沿岸具有真正的意义。不过土地委员会演变成了农民，所有用自己的沉重压力把它们从调解机构变为土地革命工具的农民的机关。
    农民整体上再一次（在其历史上是最后一次）能够作为革命因素来行动，无论农村资本主义关系的薄弱，还是它们的力量都通过这一事实同时得到了证实。资本主义经济还远没有成功地消解中世纪奴役性的土地关系。与此同时，资本主义发展走得如此之远，以至陈旧的土地所有制形式对于农村所有阶层都成了同样无法接受的。往往是故意暗中造成的地主领地和农民份地相互交织（其目的是为了把地主权利变成全村社的陷阱）；无以复加的农村耕地的犬牙交错现象；最后还有土地村社与个人田庄主之间出现的新对抗——所有这一切加在一起造成了土地关系令人无法忍受的混乱状况，这是不能通过局部的立法措施就可以摆脱的。因此对于这一点，农民的感触比各位土地理论家都深，祖祖辈辈不断变化的生活经验使他们大家得出相同的结论：必须取消通过继承和购买得到的土地权利，清除一切地界标志，把这些肃清了历史陈迹的土地转交给耕种它的人。农夫箴言的含义是这样的：土地不是任何一个人的，土地是上帝的。农民就是用这样的精神来解释社会革命党的土地社会化纲领的。与民粹主义的理论相反，这里没有什么社会主义的成分。最勇敢的土地革命就其自身而言还没有超越资产阶级制度的界限。看上去要保障每一个劳动者“土地权利”的社会化，在保留无限制市场关系的条件下乃是明显的乌托邦。孟什维主义从自由主义资产阶级的视角批判了这种乌托邦。相反，布尔什维主义发掘了这种进步的民主倾向，该倾向本身在社会革命党的理论中得到了乌托邦式的反映。发掘俄国土地问题的历史含义构成了列宁最伟大的功绩之一。
    米留科夫写到，在他这位“社会学家和俄国历史进化的研究者”即高瞻远瞩的人看来，“列宁和托洛茨基领导的运动接近普加乔夫、拉津和博洛特尼科夫的程度，即接近18世纪和17世纪我国历史的程度要远远超过接近欧洲无政府工团主义最新发展的程度。”包含在这位自由主义社会学家这一论断中的部分真理——如果撇开不知为什么拉扯进来的“无政府工团主义”不论的话——针对的不是布尔什维克，而实在多半是针对俄国资产阶级及其发展滞后特性和政治上的无足轻重地位的。不能把过去时代的大规模农民运动没有导致俄国社会关系的民主化——没有城市的领导这是无法实现的！——归罪于布尔什维克，就像不能把1861年通过窃尽村社土地，通过国家奴役农民和完整保留等级制度来实行所谓农民解放归罪于布尔什维克一样。但有一点是不会错的，在20世纪头25年，布尔什维克不得不接着做完17世纪、18世纪和19世纪没有做完或者根本没有去做的事情。在开始自己本身的重大任务之前，布尔什维克不得不要将土壤中旧政治阶级和旧时代留下的历史厩肥清理干净，而且无论在什么情况下，布尔什维克都在十分认真地完成这个附加的任务。就连米留科夫现在也大概不至于执意否认这一点吧。


第二十一章 群众的进展

 -> 托洛茨基《俄国革命史》第一卷 二月革命

第二十一章 群众的进展

    二月制度到其诞生的第四个月时，已经因陷入自身的矛盾而气息奄奄。6月是以全俄苏维埃代表大会开始的，这次大会本身有一个任务，那就是从政治上为前线的进攻打掩护。进攻一开始，彼得格勒就举行了大规模的工人和士兵的示威游行，游行是由反对布尔什维克的妥协派分子组织的，可是结果变成了反对妥协派分子的布尔什维克示威游行。再过两个星期之后，群众不断增长的愤怒情绪引发了新的游行示威，这次是在没有来自上层号召的情况下突然爆发的，结果引起了流血冲突，并且以“七月危机”的名称载入了史册。7月这次半起义恰巧是在二月革命与十月革命的正中间时刻发生的，它处于第一场革命的末尾，同时仿佛又是第二场革命的总演习。我们这一卷书是以临近“七月危机”时为叙述下限的。不过在转向叙述这些事件（6月时，彼得格勒是这些事件的舞台）之前，有必要弄清楚在群众中间出现的进展情况。
    5月初的时候，一位自由主义者曾经断言，政府愈往左转，国家就会愈往右转，列宁驳斥他说：“公民，我肯定地对你说，工人和贫苦农民的‘国家’要比切尔诺夫之流和策烈铁里之流左倾1000倍，要比我们左倾100倍。往后你们就会看到的。”（《列宁全集》中文第二版第30卷，第32页）列宁认为工人和农民比布尔什维克“左100倍”。这至少看起来是没有根据的：因为工人和士兵仍在支持妥协派分子，他们的大多数仍在提防着布尔什维克。可是，列宁发掘得更深。群众的社会利益，他们的仇恨和他们的希望只不过在寻找其自身的反映方式，妥协态度是它们的第一个阶段。群众要比切尔诺夫和策烈铁里左得无可比拟，可是他们还没有意识到自己的激进主义。列宁说群众比布尔什维克要左，他说对了，因为党内绝大多数人还没有认识到已经觉醒了的人民内心沸腾起来的革命激情的巨大威力。群众的愤怒情绪是靠战争久拖不决、经济濒临崩溃和政府存心无所作为激发起来的。
    辽阔无垠的欧亚大平原只是因为有了铁路才连成为一个国家的。战争给铁路带来了空前沉重的负担。运输陷入越来越混乱的状态。在有些线路上，损坏待修的机车数量占到了50%。一批很有学问的工程师在大本营讲解的报告显示，最迟半年以后铁路运输将会陷入全面瘫痪境地。在这类估计当中，确有不少故意散布的惊慌失措情绪。不过运输业的破败确实达到了非常严重的程度。许多条铁路都出现了堵塞，加剧了商品交换的混乱，从而促使物价飞涨起来。
    城市的粮食供应状况变得越来越恶化了。土地运动在43个省顺利地形成了自己的中心。军队和城市的面包供应缩减到了危险的地步。在国家最丰饶的产粮区固然还有数以千百万普特计的剩余粮食，可是按照国家价格开展的采购活动得到的结果是极其不能令人满意的，而且已经采购到的粮食也很难通过濒于崩溃的运输系统运到中心地区。从1916年秋季开始，平均大约只有一半预定的粮食货运量运到了前线。运到彼得格勒和莫斯科以及其他工业中心的数量没有超过它们所需总量的10%。几乎没有什么粮食储备，城市民众的生活水平在半饥半饱和完全挨饿之间摇摆。联合政府的出现则以不准烤制白面包的民主制禁令而闻名。从此以后，这种状况一直持续了好几年，直到小小的“法式白面包”重新出现在首都为止。黄油也很缺乏。6月间，在全国范围内食糖的需求也有固定的标准限制。
    被战争拖垮的市场机制没有为国家调节所替代，而先进资本主义国家被迫实行了这种调节，也只因实行了这种调节，才让德国在四年战争时间内得以支持下来。
    经济崩溃的强烈征兆在每一个环节都显露出来了。导致工厂生产衰退的原因除了交通运输遭到破坏以外，还有设备的破损，原料和辅助材料的短缺，人员的大规模流动，不正常的资金拨付，最后还有普遍的丧失信心。最主要的企业还是按照老一套为战争工作。订货要到两三年后才能分配到位。同时工人也不愿相信战争还将延续下去。报纸登出了不可思议的军火工业利润数字。生活费用越来越昂贵，工人等待发生变化，工厂的技术和管理人员结成联盟并且提出了自己的要求。在这班人当中，大多数是孟什维克和社会革命党人。工厂的制度遭到了破坏。所有的纽带都松弛了。战争和经济的前景都变得暗淡渺茫了；所有权也变得不可靠了；利润减少了，危险增加了。在革命环境里，工厂主失去了生产的兴趣，资产阶级整体走上了经济失败主义的道路。在资产阶级心目中，由于经济瘫痪造成的暂时损失和亏空就是与威胁“文明”基础的革命进行的斗争所付出的额外开支。与此同时，充满着善意的报刊日复一日地指责工人暗中恶意破坏工业生产，不断偷窃原材料，为了造成停工停产，把燃料白白地烧掉。这种指责的欺骗性越过了一切界限，既然这是实际上领导联合政府的那个政党的报刊，那么工人的愤怒便自然而然地转移到临时政府身上去了。
    工业家没有忘记1905年革命的经验，当时在政府的积极支持下切实组织起来的同盟歇业不仅破坏了工人为争取八小时工作日的斗争，而且在粉碎革命事业方面为专制君主制度提供了极为宝贵的帮助。这一次关于同盟歇业的问题被提交给工业家和商人代表大会理事会（它被并无恶意地称为托拉斯化和辛迪加化资本的战斗机关）进行讨论。工业界领袖之一、工程师奥尔巴赫后来在自己的回忆录中解释了同盟歇业的主意被放弃的原因：“假如这样做，好像能视为对军队后方的打击，在缺乏政府支持的条件下采取这种步骤的后果在大多数人看来是十分悲观的。”全部不幸都是由于没有一个“真实的”政权。临时政府被苏维埃弄得动弹不得；明白事理的苏维埃领袖则被群众弄得动弹不得；工厂的工人已经武装起来了；此外，几乎每一个工厂都与一个友好的驻军团或营与之相邻。在这样的条件下，工业家先生们觉得同盟歇业似乎“会引起国民产生反感”。然而他们根本没有放弃攻势，只不过在赋予这种攻势不是一次性而是渐进的性质使之与形势相适应而已。用奥尔巴赫的外交辞令来说，就是工业家“最终会得出如下结论：直观教学将由生活本身提供；通过不可避免和逐步渐进地关闭工厂，这样说吧，一个一个地关门——那很快就开始看得见效果了”。换句话说，在放弃了连带着如此“重大责任”的示威性同盟歇业以后，工业联合委员会劝告自己的成员找到恰当的借口，逐个逐个地关闭企业。
    渐进的同盟歇业计划非常有条不紊地得到了实行。像以前维特内阁的大臣、立宪民主党人库特列尔之类的资本头面人物读到了有关工业崩溃情况的令人印象深刻的报告，并且认为罪责不在三年的战争，而在三个月的革命。急不可耐的《言论报》预言：“在未来两三个星期内，各种工厂将开始一个接一个地关门停产。”在这里，威胁被套上了预言的外衣。工程师、教授、新闻记者在各种专业和普通的报刊上掀起了把控制工人作为挽救危局的办法展示出来的一场运动。身为工业家的部长科诺瓦洛夫于5月17日即他本人示威性地退出临时政府前一天宣称：“如果受蒙蔽的头脑最近期间还不能醒悟过来，……那么我们就将成为数以百计的企业停产的见证人。”
    6月中旬，商人和工业家代表大会要求临时政府“与加强革命的制度彻底决裂”。我们早已从将军们那里听到了这样的要求：“请暂停革命吧！”不过，工业家把问题说得更加明确：“祸根不仅藏在布尔什维克中间，而且藏在各社会主义政党中间。只有靠强硬的钢铁手腕才能拯救俄罗斯。”
    政治环境准备就绪以后，工业家便从言论转向了行动。在3月和4月期间，一共关闭了雇有9000工人的129家小型企业；5月关闭了108家企业，工人也是9000人；6月关闭的125家企业共有38000名工人；在7月份，有206家企业把48000名工人拋向街头。同盟歇业正在呈几何级数增加，可是这仅仅是开始。纺织中心莫斯科跟着彼得格勒，外省又跟着莫斯科。企业家的借口是缺乏燃料、原料、辅助材料和资金。工厂委员会对事态进行了干涉，并且在许多场合完全无可辩驳地查明了旨在对工人施加压力或者向国家勒索津贴的恶意破坏生产的事实。通过本国大使为中介开展活动的外国资本家的举止显得特别蛮横。在某些场合，这类怠工破坏是如此明目张胆，结果使得工厂委员会出面进行揭露，于是工业家不得不重新让工厂开工。这样，革命使社会矛盾一个接一个暴露出来了，它很快弄清了这些矛盾中最重要的一个——生产的社会性与生产资料个人所有制之间的矛盾。企业主为了有利于他们战胜工人而关闭工厂，就好似这事情只牵涉到他的烟盒，而不是牵涉到对于国民生活必不可少的企业。
    有效抵制了自由公债的银行占据了反对国库侵占大资本的战斗阵地。在写给财政部长的一封信中，银行家们“预先告知”，在实行激进财政改革的情况下，资本将会流向国外，证券也会锁进保险箱。换句话说，爱国主义银行家威胁采用财政方面的同盟歇业来补充工业方面的同盟歇业。临时政府赶紧表示低头：须知这些怠工破坏的组织者是由于战争和革命而不得不冒着失去资本的危险的殷实人物，而不是任何一个喀琅施塔得水兵那样的除了自己的头颅以外，不怕失去一切的人。
    苏维埃执行委员会不可能不明白，在群众心目中，国家经济命运的责任落到了掌权的苏维埃多数身上，特别是在社会主义者公开归附了当局以后。执行委员会经济管理局为国家调节经济生活拟定了内容广泛的纲领。在形势危急的压力下，非常温和的经济学家提出的建议也显得比建议的作者本人激进得多。纲领写道：“对于许多工业部门（如面包、面粉、食盐、皮革）而言，国家的贸易垄断时机已经成熟。对于另外一些工业部门（如煤炭、石油、金属、食糖、造纸）而言，建立国家控制的托拉斯的条件完全成熟了。最后，对于几乎所有工业部门而言，现时的条件要求国家以调节手段参与原料的分配、产品的生产以及价格的制定……与此同时，必须建立对所有信贷机构的监督……”
    5月16日，在政治领袖处于惊慌失措的情况下，执行委员会几乎没有经过讨论就采纳了自己的经济学家的建议，并且在建议书上对临时政府附加了一段特别的警告：它必须承担“系统组织国民经济和劳动的任务”。同时请它记住，假如因没有执行这个任务，“旧体制一旦垮台，那临时政府就应当进行改组”。为了鼓起勇气，妥协主义者在自己吓唬自己。
    列宁写道：“这个纲领是宏伟的。又是监督，又是托拉斯国家化，又是制止投机活动，又是实行劳动义务制……对于‘可怕的’布尔什维主义的纲领不得不承认，因为其他的纲领不能使我们摆脱真正危险、真正可怕的崩溃。”（《列宁全集》中文第二版第30卷，第75页）不过，全部问题就在于谁来执行这个宏伟的纲领？难道是联合政府吗？答案马上就出来了。执行委员会采纳这个经济纲领后才过一天，随着大门砰的一响，主管贸易和工业的部长科诺瓦洛夫就辞职了。临时接替他的是工程师帕利钦斯基，他至少是一个忠实的、不过也是更有能力的大资本代表者。社会主义部长甚至不敢向自己的自由主义同事郑重推荐执行委员会的纲领。要知道切尔诺夫正在精心打算通过临时政府来实行禁止土地交易呢！
    作为对日益加重的困难的回应，临时政府自己提出了给彼得格勒减轻负担的计划，也就是把大批工厂迁移到国家腹地去。制定这个计划的理由既有军事上的考虑，那就是存在着德国人攻占首都的危险；也有经济上的考虑，那就是彼得格勒距离燃料和原料产地太远了。减轻负担就意味着彼得格勒的工业在数月到数年之间消失殆尽。其政治目的就是要把工人阶级的先锋队伍分散到全国各地去，与此相平行，军事当局为了把革命部队调离彼得格勒，提出了一个又一个借口。
    帕利钦斯基竭尽全力，力求使苏维埃的工人代表相信减轻负担计划的优越性。违背工人的意愿是不能实现这个任务的，可工人又不同意这样做。于是减轻负担的计划同样没有什么进展，就像调节工业的计划一样。经济崩溃在不断加深，而物价却在不断上涨，不事声张的同盟歇业也在不断扩展，与这些相伴而来的就是失业。临时政府还在原地踏步。米留科夫后来写道：“部长们只是随波逐流，而水流进入了布尔什维克的河道。”说对了，水流进入了布尔什维克的河道。

※　　　　　※　　　　　※

    无产阶级是革命的主要推动力量。与此同时，革命也造就了无产阶级，而这又是它十分需要的。
    我们看到了彼得格勒工人在2月期间所起的决定性作用。布尔什维克采取了最富战斗性的立场。可是在革命以后，他们马上闪开，挪到不知何处的幕后去了。妥协主义政党占据了政治前台。他们把政权交给了自由派资产阶级，爱国主义是联合的旗帜。爱国主义的压力进逼是如此强大有力，竟然使得布尔什维克领导层至少有一半人向它屈膝投降了。随着列宁的回国，党的方针发生了急剧转变，与之相伴的是党的影响迅速增强。在四月武装示威期间，工人和士兵的先进队伍已经在试图砸碎妥协主义的枷锁。但是在第一次努力过后就后退了。妥协主义者仍然执掌着权柄。
    后来也就是在十月革命以后，围绕布尔什维克应该把自己的胜利归功于因战争而疲惫不堪的农民军队这个题目写出了不少论著。这是十分肤浅的解释。相反的论断更加接近真理：如果说妥协主义者在二月革命中取得了统治地位，那么他们首先得感谢农民军队在国家生活中所占有的特殊地位。假如革命在和平年代开展起来，那么无产阶级的领导作用一开始就会得到更加鲜明得多的反映。没有战争，革命的胜利就要推迟。即使不把战争造成的牺牲计算在内，革命也付出了相当高昂的代价。但是它也没有为妥协主义和爱国主义情绪泛滥留下余地。无论如何，在事件发生之前很早就曾预言无产阶级要在资产阶级革命发展过程中夺取政权的俄国马克思主义者依据的不是农民军队的暂时情绪，而是俄国社会的阶级结构。这个预见完全得到了证实。但是，经历了战争以后，各阶级之间基本的相互关系有所变化，迫于军队亦即脱离了生产劳动并且武装起来了的农民组织的压力发生了暂时的位置移动。正是这种人为造成的社会结构极其有力地巩固了小资产阶级妥协主义的地位，并且为它进行使国家和革命遭到削弱的为期八个月的试验提供了可能。
    然而，妥协主义根源的问题并不仅仅限于农民军队。必须在无产阶级本身、它的成分以及政治水平方面寻找孟什维克和社会革命党暂时得志的补充原因。战争给工人阶级的成分与情绪带来了巨大的变化。如果说以前的年代是革命激浪汹涌澎湃的时期，那么战争使这一进程猝然停止下来了。动员不仅是从军事的，而且首先是从警察的视角考虑和开展的。政府急忙把工人中最活跃和不安分的阶层从工人区清除出去。战争头几个月的动员便从工业领域抽走了40%的工人，而且主要是熟练工人，这可以认为是已经查明了的事实。缺乏工人的后果在生产过程中十分严重地暴露出来了。结果军火工业带来的利润越来越高，可是工业家的抗议也越来越强烈。于是对工人骨干进一步摧残的情况暂时中止了。工业所必须的工人仍然是有兵役义务的人。填补动员造成的缺口的是农村来的人、小市民、非熟练工、妇女和未成年人。从事工业生产的妇女的比例从32%提高到了40%。
    无产阶级的更新和稀释过程正是在首都发展到了极大的规模。1914—1917年战争期间，彼得格勒省雇用500名工人以上的大企业的工人数量几乎翻了一番。由于波兰特别是波罗的海沿岸军工厂遭到毁坏，更主要是由于军事工业的普遍增长，结果到1917年时，彼得格勒的工厂里集中了大约40万工人，其中33.5万人集中在140座特大型工厂里。彼得格勒无产阶级中最富战斗精神的人员在前线对于军队革命情绪的形成起了不小的作用。但是昨天才从农村出来接替他们的人，往往是躲在工厂里逃避上前线的富裕农民和小店主，以及妇女和未成年人，他们当然要比骨干工人顺从得多。对此还必须补充说明一点，处于负有服兵役义务状态的熟练工人这样的人数以十万计——由于担心被抛到前线去而显得极其小心谨慎。这便是早在沙皇统治时期就笼罩着部分工人的爱国主义情绪的社会基础。
    不过，这种爱国主义情绪是不牢固的。军警的无情压制、加倍的剥削、前线的失败和经济的崩溃，这一切都推动工人起来斗争。但是战争期间的罢工多半具有经济斗争的性质，而且比较战前要温和得多。阶级的削弱又因其政党的削弱而加深了。布尔什维克杜马代表遭到逮捕和流放以后，在以前经过训练的各个层次的奸细助推下，布尔什维克组织遭到了全面破坏，因此直到二月革命爆发之前，党也没能恢复元气。在1917年2月部分经济罢工与饥饿的妇女示威能够汇合成总罢工引起军队举行起义之前的1915—1916年期间，被稀释的工人阶级必须要经过最基本的斗争教育。
    彼得格勒无产阶级投入二月革命的情况是这样的，它不仅是带着还没有来得及融合起来的各种极其不同的成分，而且是带着较低的政治水平投入革命的，即使它自己最先进的阶层也是如此。外省的情况显得更糟一些。正是这种由战争造成的无产阶级在政治上无知和半无知的毛病复发为妥协主义政党的暂时得势创造了第二个条件。
    革命教育了人，而且是迅速地教育，它的力量也就在这里。每一个星期都给群众带来了新东西，每两个月就形成了一个阶段。2月底爆发了起义；4月底是武装的工人和士兵在彼得格勒发动示威；7月初，在更坚决的口号下发动了范围要广泛得多的新示威；8月底，科尔尼洛夫的政变尝试被群众击溃了；10月底布尔什维克夺取了政权。在时局这种惊人准确的节奏中，出现了把工人阶级各个不同部分团结成一个政治共同体的发生在微观层次的深刻进程。而且，在这方面起决定性作用的依旧还是罢工。
    在革命头几个星期，被击中了军火利润盛宴的革命惊雷吓坏了的工业家对工人做出了让步。彼得格勒的工厂主甚至同意实行八小时工作制，不过带有保留条件，要打折扣。但是这不会带来平静，因为生活水平不断下降。5月，苏维埃执行委员会不得不确认，在物价不断上涨的情况下，许多行业工人的处境“与经常挨饿相差无几”。工人区的情绪变得越来越暴躁和紧张。最令人苦恼的是让人感到没有前途。群众能经受最严重的匮乏，只要知道它是因何而起就行。然而新制度在他们面前越来越展现出，它是群众2月起来反对的旧制度的假面具。这是他们不愿忍受的。
    在最落后和受剥削最沉重的工人阶层当中，罢工显出特别激烈的性质。整个6月期间，洗衣工、染色工、桶匠、工商业服务人员、建筑工、青铜匠、油漆工、粗杂工、皮靴匠、纸板工、灌肠工、木匠，一个接一个行业罢工了。相反，金属工人却开始起稳定作用。先进工人越来越清楚，战争条件下局部的经济罢工不可能使经济崩溃和通货膨胀出现切实改观，因此需要对最基本的东西做出某些改进。同盟歇业不仅使工人易于接受对工业实施监督的要求，而且使他们产生了有必要把工厂交由国家管理的想法。上面这样的结论越来越自然地得出来了，因为大多数私营工厂是在为战争而生产，而且与它们并存的还有同样类型的国有企业。1917年夏季，就已经有俄国各地的工人和职员代表团开始出现在首都，它们请求给工厂宣判死刑，因为股东们不再拨付经费了。但是，政府对这样的要求充耳不闻，因此必须更换政府。妥协主义者反对这样做，工人于是把战线转过来反对妥协主义者。
    拥有4万名工人的普梯洛夫工厂在革命最初几个月看起来像是社会革命党的堡垒。可是，这堡垒的守卫队对布尔什维克的抵御并没有维持多久。在进攻者的前列，往往可以看到沃洛达尔斯基的身影。沃洛达尔斯基是犹太人，以前当过裁缝，他在美国待过不少年头，熟练地掌握了英语。他是一位优秀的大众演说家，逻辑性强，机智又果断。在数千人的集会上，美国口音使得他那听起来很清晰的响亮嗓子特别富有感染力。工人米尼切夫说：“从他出现在纳尔瓦区那一刻起，普梯洛夫工厂的社会革命党先生们脚下的土地就开始摇晃起来了，结果不过两个月时光，普梯洛夫的工人就跟着布尔什维克走了。”
    罢工和一般阶级斗争的增长几乎自动地增强了布尔什维克的影响。在事关切身利益的所有场合，工人都确信布尔什维克没有别的用意，他们什么都不隐瞒，他们是可以信赖的。在爆发冲突的时候，所有工人包括无党派的、社会革命党的、孟什维克的工人都倾向布尔什维克。上述变化可以解释下面这样的事实：为本厂的生存而与管理机关及所有者的怠工进行斗争的工厂委员会转向布尔什维克一边要比苏维埃早得多。在6月初举行的彼得格勒及其四郊的工厂委员会代表会议上，421名代表中的335人投票赞成布尔什维克的决议。这个事实根本没有为大报所注意。然而它意味着暂时还没有与妥协派分子决裂的彼得格勒无产阶级，在经济生活的基本问题上，事实上站到了布尔什维克一边。
    在工会6月代表会议上调查清楚彼得格勒有50多个工会组织，拥有不少于25万名的会员。其中大约有10万名工人的金属工会5月一个月期间，成员人数就增加了—倍。布尔什维克在各工会当中的影响则增长得还要快一些。
    所有苏维埃的部分改选都给布尔什维克带来了胜利。到6月1日，莫斯科苏维埃已经有了206名布尔什维克，而孟什维克只有172名，社会革命党人只有110名。外省也出现了同样的变动，只不过要慢一些。党员的人数也在持续上升。4月底彼得格勒党组织大约有15000名党员，到6月底就超过了32000人。
    到这时，彼得格勒苏维埃工人部中布尔什维克已经占了多数。但是在两部联席会议上，士兵代表的人数超过了布尔什维克。《真理报》越发坚定地要求举行普遍的改选：“50万彼得格勒工人在苏维埃的代表比彼得格勒卫戍区15万名士兵的代表要少三倍。”
    在苏维埃6月代表大会上，列宁要求采取重大措施，与工业家与银行家的同盟歇业、侵吞财物以及有计划地破坏经济生活的行为展开斗争。“把资本家老爷的利润公布出来吧，把50个或100个最大的百万富翁逮捕起来吧，哪怕是以软禁尼古拉·罗曼诺夫的优待条件拘留他们几个星期也行，这样做无非是为了迫使他们提供各种线索，说出种种骗人的把戏、肮脏的活动、自私自利的勾当，而这些东西使我们国家甚至在新政府管理下每天也得损失千百万财富。”（《列宁全集》中文第二版第30卷，第241页）苏维埃领袖觉得列宁的建议是骇人听闻的。“难道可以借助对个别资本家的暴力来改变经济生活的法则吗？”工业家通过反对全体人民的阴谋来操纵自己的法则这样一种情况被看作是理所应当的。克伦斯基对列宁大发雷霆，几个月过去后他还在不停地逮捕数以千计在如何理解“经济生活法则”一事上与工业家有分歧的工人。
    经济与政治之间的联系暴露出来了，习惯于以神秘方式行事的国家现在越来越多地在自己最简陋的形式，也就是以武装分子队伍的形式开展活动。全国各地的工人有时把本企业那些拒绝做出让步甚至拒绝开展谈判的企业主强行拘送到苏维埃，有时把他们软禁起来。如果说工人民警成了有产阶级特别仇视的对象，那是毫不奇怪的。
    苏维埃执行委员会最初关于把百分之十的工人武装起来的决定没有得到实现。但是工人毕竟顺利地部分武装起来了，而且进入民警队伍的是最活跃的分子。工人民警的领导权集中在工厂委员会手里，而工厂委员会的领导权日益转到布尔什维克手里。莫斯科“供应者”工厂的一个工人讲述道：“就在由布尔什维克占多数的新工厂委员会刚刚选举出来的6月1日，……一支数目为80人的队伍组建起来了，他们没有武器，在老兵列瓦科夫同志带领下用木棍进行操练。
    报界指责民警使用暴力，征用财产和非法拘禁。毫无疑问，民警是采用了暴力，它正是为此而建立的。不过，它的罪行就在于它对不习惯以及不愿意习惯成为暴力目标的那些阶级的代表人物使用了暴力。
    6月23日，在提高工资的斗争中起过领头作用的普梯洛夫工厂召开了一次有工厂委员会中央委员会、工会中央理事会和73个工厂的代表参加的会议。在布尔什维克的影响下，会议认为在目前条件下举行工厂罢工可能随之引发“彼得格勒工人的无组织政治斗争”，会议接着建议普梯洛夫厂的工人“节制自己合理的愤慨”以及为发动总攻积聚力量。
    就在这次重要会议召开的前一天，布尔什维克党团警告执行委员会说：“有4万群众……可能每天都会举行罢工和上街游行。假若不是我党制止他们，他们早已经行动起来了。然而谁也不能担保，今后还能有效地劝阻住他们。而普梯洛夫工人的出动——这是无可怀疑的——势必会引起大部分工人和士兵跟随他们行动，
    执行委员会的领袖们把这样的警告视为巧言惑众！或者干脆把它们当作耳边风，仍然守卫着自己的那份平静。他们自己几乎完全停止了参访工厂和兵营的活动，因为在工人和士兵心目中，他们已经成了很不受欢迎的人物。有一些布尔什维克享有的威信让他们能制止工人和士兵采取散漫的行动。但是，群众的不耐烦情绪有时候确实也指向了布尔什维克。
    工厂和舰队出现了无政府主义者。就像一贯在重大事件和广大群众面前表现的那样，他们暴露出了自己组织方面的无能。他们更加轻率地否定国家政权，以致根本不理解苏维埃作为新型国家机关的意义。不过，被革命震得晕头转向的他们对关于国家的问题多半会釆取避不作答的简单态度。他们主要是在一些小的突发事件方面表现出自己的独立性。经济陷于绝境和彼得格勒工人日益增长的冷酷无情为无政府主义构筑了某些立足的阵地。他们缺乏严肃评价全国范围内力量对比的能力，情愿把下面发生的每一次震动都看作是最后得救的冲击，所以有时他们指责布尔什维克犹豫不决，甚至采取妥协主义立场。但是他们通常埋怨一通便止步了。群众对无政府主义者言行的反应有时就成了布尔什维克测量革命蒸气压力的仪器。

※　　　　　※　　　　　※

    曾经在芬兰车站迎接过列宁的水兵，过了两个星期以后，在来自各方面的爱国主义压力下宣布：“如果当时我们知道……他是经由哪条路线来到我们这里的，那么迎接他的就不会是热烈的‘乌拉’欢呼，而会响起我们愤怒的吼声：‘滚回你途经的那个国家去吧！’……”克里木的士兵苏维埃一个接一个威胁说，它们要用武装人员阻止列宁深入他还根本没有打算去的这个爱国主义半岛。2月27日的功臣沃伦斯基团凭一时冲动，甚至提出要逮捕列宁，以致苏维埃执行委员会认为自己对此不得不采取措施。这类情绪直到6月进攻之前始终没有广泛传播，可是七月事件以后它们引人注目地突然复发了。与此同时，最偏远城市的卫戍部队和前线某些阵地的士兵越来越大胆地用布尔什维克主义的语言来说话了，尽管他们多半还没有领会其意思。各个团队的布尔什维克都只有寥寥几个人，但是布尔什维克的口号日益深入人心。这些口号仿佛是全国各地自发地冒出来的。除了看到无知和混乱以外，自由主义观察家没有从这一切当中看出任何别的东西。《言论报》写道：“我们祖国肯定正在变成一所某种形式的疯人院，在这里发挥作用和发号施令的是一群疯子，而还没有丧失理智的人胆战心惊地退到了旁边，蜷缩在墙角。”所有革命中的“温和派”都是用这样的话来丝毫不差地吐露自己的心声。妥协派报纸自我安慰说，尽管存在不少误会，士兵们还是不想结识无论什么样的布尔什维克。然而，群众中不自觉的布尔什维主义反映了形势发展的逻辑，它构成了列宁的党的不可摧毁的力量。
    士兵彼雷科谈到了前线举行的选举情况，经过3天争论以后，只有社会革命党人独自当选为苏维埃代表大会代表，可是就在这时，士兵代表不顾领导人的抗议，通过了不等立宪会议召开就必须剥夺地主土地的决议。“总之，在问题对士兵变得明白易懂时，他们的情绪比极端派布尔什维克中最极端的分子还要左。”当列宁说群众“比我们左100倍”的时候，他所指的就是这种情况。
    塔夫里切省某个地方一位摩托车工厂的文书讲述到，读了资产阶级报纸以后，士兵们往往会骂那些他们并不认识的布尔什维克，接着马上就开始议论停止战争和剥夺地主土地的必要性，等等。这就是发誓不让列宁进入克里木半岛的那些爱国主义者。
    后方有大量驻军，士兵也烦恼不堪。大群无所事事而又急切期望改变自己命运的人患上了神经过敏症，这症状在时刻准备上街发泄自己不满的行动中，在到处行驶的电车中，在流行的嗑瓜子时尚中反映出来。那些身披套上披肩军大衣的、嘴唇边粘着葵瓜子壳的士兵成了资产阶级报纸深恶痛绝的典型形象。有的人在战争期间被滥加奉承，无非是被人称为英雄——但这并不妨碍在前线用树枝抽打这样的英雄。而有的人是在二月革命以后被当作解放者而备受推崇的，可是他们突然都成了损人利己者、叛徒、暴徒和德国人的爪牙。爱国主义报刊归罪于俄国的士兵和水兵的那些卑劣行为实在是子虚乌有。
    苏维埃执行委员会仅仅做了为自己辩白的事情：跟无政府现象做斗争，消弭突发事件，把惊慌失措的征询和训诫信件寄往各地。被认为是“无政府布尔什维克主义”巢穴的城市察里津的苏维埃主席简单明了地回答了中央就局势而发出的征询：“驻军越是往左走，居民就越是往右走。”可以把这个察里津公式扩展到全国：士兵往左走，资产者就往右走。
    每一个敢于比他人更大胆地表达大家感受的士兵，往往被上司如此不依不饶地斥责为布尔什维克，以致他本人到最后也对此信以为真。士兵的想法从和平和土地问题转移到了政权问题。高喊布尔什维主义的零散口号演变成了对布尔什维克党自觉的同情。在4月打算逮捕列宁的沃伦斯基团，两个月期间情绪便发生急剧转变，已经变得对布尔什维克有利了。完全相同的现象也发生在猎骑兵团和立陶宛团。拉脱维亚轻步兵被专制王朝征召来卖命，以便把反对利夫兰贵族的小农和雇农的仇恨用来为战争服务。上述团队作战都非常出色。但是，专制制度意欲倚靠的阶级敌对气氛为自己开辟出自己本身的道路。拉脱维亚轻步兵是最早跟君主制度决裂的力量之一，后来他们又跟妥协派分子决裂了。早在5月17日，由8个拉脱维亚团选出的代表已经几乎一致地赞成布尔什维克的口号“全部政权归苏维埃。”在以后的革命过程中，他们势必还会发挥重大的作用。
    一个没有留下姓名的士兵从前线写信回来说：“今天，6月13日，在我们的指挥所召开了一个小型会议，大家谈起了列宁和克伦斯基，士兵们大部分支持列宁，而军官说，列宁本人就是资产者。”在进攻的惨剧发生以后，克伦斯基的名字在军队里成了切齿痛恨的对象。
    6月21日，在彼得戈夫有一队士官生，手里举着写有“打倒间谍”、“克伦斯基和布鲁西洛夫万岁”的旗帜和标语牌在街上行进，士官生自己当然是支持布鲁西洛夫的。第四营的士兵驱散了示威以后向士官生发起攻击，并且把他们痛打一番。对克伦斯基表达敬意的标语引起了士兵最强烈的愤怒。
    六月进攻极大地加速了军队的政治演化过程。作为唯一一个事先高声反对进攻的政党，布尔什维克的声望开始得到极为迅速的提高。布尔什维克的报纸确实难以让自己找到进入军队的通道。它的发行量与自由主义报纸以及普通的爱国主义报纸相比，也是极少的。在一封发往莫斯科的信当中，一个士兵用歪歪扭扭的字体写道：“……甚至在任何地方都看不到你们一张报纸，而能有的只是对你们的报纸散发的谣言。在这里包围我们的是免费的资产阶级报纸，它们整包整包地送到了前线。”然而正是这些爱国主义报纸让布尔什维克赢得了无可比拟的声望。这些报纸把每一次被压迫者的抗议、夺取土地、镇压令人痛恨的军官这类事件归罪于布尔什维克，士兵们由此得出结论，布尔什维克是一群公正的人。
    驻第十二集团军的特派委员7月初向克伦斯基报告士兵的情绪说：“最终结果是把一切罪过都推到了资产阶级部长和卖身投靠资产阶级的苏维埃身上。总而言之，在人数庞大的群众中是漆黑一团。很遗憾，我必须指出，即使是最近的报纸他们也懒得读，他们完全不相信这些铅印字母，‘假话连篇’、‘东拉西扯蒙骗读者’……”在头几个月，爱国主义特派委员们的报告通常是为革命军队及其觉悟和纪律唱赞歌。在经历了四个月的连续失望，军队失去了对政府发言人和报纸撰稿人的信任的时候，同是这些委员在军队里发现的却是一团漆黑。
    驻军越是向左倾，庸俗市民就越是向右倾。受到进攻的推动，反革命团体在彼得格勒如雨后蘑菇一样出现了。它们选择的名称一个比一个响亮：祖国荣誉协会、军人义务协会、自由营、净化灵魂组织等等。被这些富丽堂皇招牌掩盖起来的是贵族、军官、官僚和资产阶级的野心与图谋。有些这类组织如军人联盟、乔治勋章获得者协会或者志愿师是已经准备就绪的军事阴谋小团体。以情绪激昂的爱国主义者身份登台表演的“荣誉”和“灵魂”的骑士不仅叩开了盟国使馆的大门，而且有时还领到了政府的津贴，而过去某个时候临时政府曾经拒绝向苏维埃这样的“民间组织”发放津贴。
    就在那个时候，报界巨头苏沃林家族一个后人发行了一份名叫《小报》的报纸，它作为“独立社会主义”组织的机关报鼓吹建立铁的独裁，并且提出海军上将高尔察克为独裁者候选人。这份内容比较丰富的报纸还不曾把所有该说的都说出来，就在千方百计为高尔察克树立威信。海军上将后来的命运证明，早在1917年初夏事情就已经牵涉到一项与他的名字联系在一起的广泛计划，因为在苏沃林后面站着一群有影响的人物。
    如果不算个别破绽的话，反动派出于简单的策略考虑，假装自己的打击仅仅针对列宁主义者。“布尔什维克”这个词成了邪恶根源的代名词。就像革命前沙皇的指挥官把一切灾难，其中包括他们自己的愚蠢行为归咎于德国间谍特别是“犹太佬”一样，如今6月进攻瓦解以后，挫折和失败的罪责必然要由布尔什维克来承担。在这方面，克伦斯基和策烈铁里之类的民主派人士不仅跟如米留科夫这样的自由主义者，而且甚至跟邓尼金将军这样的露骨的农奴制拥护者几乎丝毫没有区别。
    每当矛盾激化到了极点但爆炸的时刻还没有来临之际，总是会出现下面这样的情形：政治力量的分野不是在根本问题上而是在偶然和次要问题上更公开和更清楚地显示出来。在那时数星期内，喀琅施塔得就成了政治激情的避雷针之一。这座古老堡垒本该是守卫帝国首都海上门户的可靠哨位，可它在以往曾经不止一次地举起过起义的旗帜。尽管有残酷无情的镇压，反叛的火焰在喀琅施塔得从来就没有完全熄灭过。二月革命以后，它再次猛烈地爆发了。在爱国主义报刊版面上，这座海军要塞的名称很快就成了革命最坏的一面也就是布尔什维主义的代名词。其实喀琅施塔得苏维埃当时还没有被布尔什维克控制：5月时它的代表中有布尔什维克107名，社会革命党人112名，孟什维克30名，还有97名无党派人员。不过，这是些处在强大压力之下的喀琅施塔得社会革命党人和喀琅施塔得无党派人员，在重要问题上他们当中的大多数是跟布尔什维克走的。
    在政治方面，喀琅施塔得水兵既不热衷玩策略手段，也不热衷耍外交手腕。他们有自己的准则：说到做到。如果说他们对幽灵政府喜欢采取极端简单化的行事方式，那是不足为怪的。5月13日，本地苏维埃做出决定称：“工人和士兵代表苏维埃是喀琅施塔得的唯一政权。”撤销起累赘作用的政府特派委员、立宪民主党人佩佩利亚耶夫的职务一事在要塞里根本没有引起多大关注就过去了。良好的秩序仍然维持着。在城里，打牌遭到禁止，所有赌窟都被关门并驱散了。苏维埃禁止喝醉后出现在街道上，否则就有“没收财产和遣送前线”的危险。这种威吓不止一次得到过执行。
    水兵在沙皇舰队和海军要塞的可怕环境中经受了长久的磨炼，对极其困苦的工作和做出牺牲，以及对狂暴行为已经习以为常，现在身在其中能感受到自己是未来的主人的新生活真相已经展示在他们面前了，于是他们绷紧自己的全部肌腱，以表明自己是无愧于革命的人。他们急切地扑向彼得格勒的朋友和敌人，几乎是强行把他们拉到了喀琅施塔得，以说明革命的水兵实际上是怎样一些人。这种精神上的紧张状态当然不可能永久持续下去，不过它也持续了足够长的时间。喀琅施塔得的水兵变得有些类似富有战斗精神的革命骑士团。然而是什么样的革命呢？无论如何它不是那种在部长策烈铁里及其特派委员佩佩利亚耶夫身上体现出来的那种革命。喀琅施塔得作为日益临近的第二次革命的预言者挺立着。因此，怪不得所有那些觉得第一次革命就太过分了的人如此仇视它。
    平静无事和不事声张地撤销佩佩利亚耶夫职务一事几乎被维护秩序的报刊描绘为反对国家统一的武装起义，临时政府对苏维埃大发牢骚。苏维埃马上派出一个代表团去施加影响。两个政权这部机器在吱吱作响地运行着。5月24日，在策烈铁里和斯科别列夫与会的情况下，喀琅施塔得苏维埃因为布尔什维克的坚持，承认在继续为苏维埃政权斗争的同时，事实上它有服从临时政府的义务，因为目前苏维埃政权还没有在全国建立起来。但是只过了一天，在对做出这一让步十分愤慨的水兵压力之下，苏维埃宣布，两位部长听到的仅仅是喀琅施塔得所持观点的“解释”，而观点本身并没有发生改变。这是策略上的明显错误，不过隐藏在这错误后面的无非就是革命的自负。
    上层决定利用这个难得的机会，给喀琅施塔得人一个教训，同时迫使他们偿付以前的罪孽。以总检察长身份出面活动的当然是策烈铁里。他十分动容地引用了自己坐牢的经历，借此极其猛烈抨击喀琅施塔得人把80名军官关进单人囚室的行为。所有独立地思考的善意报纸都在附和他。但是，即使妥协主义者亦即部长们的报纸也得承认，案件涉及“穿制服的国库盗窃者”和“用拳头揍人达到可怕程度的人……”用策烈铁里本人的半官方报纸《消息报》的话来说，就是水兵证人“陈述了现在被逮捕的军官对1906年起义的镇压、大规模的枪决、塞满了死者尸体并且沉入海底的驳船以及其他种种骇人听闻的事情……他们讲得非常简单，就像讲一些平常的事件那样”。
    喀琅施塔得人顽强地拒绝把被捕者交给政府，因为出身高贵阶层的刽子手和国库窃贼与政府的关系要比在1906年及其他年份备受折磨的士兵亲近得无法比拟。所以发生下面的事情就不是偶然的，即正是司法部长佩列韦尔泽夫（苏哈诺夫客气地称他是“联合政府中形迹可疑的人之一”）有条不紊地把沙皇宪兵机构的最卑鄙的人物从彼得保罗要塞放出来了。民主派新贵最为追求的是让反动官僚承认他们的高雅。
    喀琅施塔得人在回应策烈铁里的指责时发出了自己的声音：“在革命日子里被我们拘捕的军官、宪兵和警察亲自向政府代表声明过，他们对监狱的监管没有什么可抱怨的。喀琅施塔得的监狱建筑的确是非常可怕的。不过，这些监狱本来就是沙皇政权为我们建立的。我们没有别的什么手段。所以如果说我们把人民的敌人关在这些监狱里，那么这不是出于报复，而是出于革命自卫的考虑。”
    5月27日，彼得格勒苏维埃谴责了喀琅施塔得人。出面为他们进行辩护的托洛茨基警告策烈铁里说，如果一旦出现反革命危险，“当反革命将军试图给革命的脖子套上绞索时，立宪民主党人就会给绳索涂上肥皂，而喀琅施塔得的水兵会挺身而出，与我们一起并肩战斗和同生共死”。只过了3个月，这个警告分毫不差地意外兑现了：当时科尔尼洛夫将军发起暴动，率领部队向首都进军，克伦斯基、策烈铁里和斯科别列夫号召喀琅施塔得水兵前来保卫冬官。可是，由此又得出了什么结论昵？在6月的时候，民主派先生们要维护秩序、防止无政府状态，无论什么理由和警告对他们都不起作用。依靠580票赞成、162票反对、74票弃权的多数支持，策烈铁里在彼得格勒苏维埃通过了一项决议，宣布“无政府主义”的喀琅施塔得与革命民主派脱离了关系。急不可耐的玛丽亚宫刚一得到通知说脱离关系的上谕通过了，临时政府马上便中断了首都与要塞之间的私人电话联系，为的是不让布尔什维克中央有影响喀琅施塔得人的可能。它马上命令所有的训练船舰驶出喀琅施塔得水域，并且要求喀琅施塔得苏维埃“绝对服从”。同是在那些天举行的农民代表苏维埃代表大会威胁要“拒绝喀琅施塔得人的物资需求”。站在妥协派分子背后的反动派寻求决定性的结局，有可能就是一个流血的结局。
    一位叫尤戈夫的年轻历史学家写道：“喀琅施塔得苏维埃的轻率举动可能会导致不良后果。需要找到一条摆脱既成局面的合适途径。正是怀着这样的目的，托洛茨基来到了喀琅施塔得。他在那里的苏维埃发表了演讲，并且起草了一份宣言，它由苏维埃通过，然后大家一致同意由托洛茨基把这个宣言拿到在船锚广场举行的集会上去。”喀琅施塔得人在坚持自己的原则立场前提下，在一些实践性问题上做了让步。和平调解冲突引起资产阶级报刊最终失去了自制，报纸上再次出现了处于无政府状态要塞里的喀琅施塔得人的古怪形象：他们自行印制钞票（伪造的钞票样式还印在报纸上），国家财产遭到侵吞，妇女们变成了公共所有物，抢劫和狂饮作乐正在大行其道。每当读了把诬蔑他们的言论散布到全俄国的发行数百万份的报纸，以自己严守秩序而感到自豪的水兵们不由得捏紧了结满老茧的双拳。
    在把喀琅施塔得的军官置于自己管理下以后，佩列韦尔泽夫的司法机关一个接一个地把他们释放了。被释放者当中到底有谁后来参加了国内战争，又有多少水兵、士兵、工人和农民被他们枪决和绞死了，查清这种情况是极有教训意义的。很遗憾，在这里我不可能统计出这些极有教训意义的数字。
    当局的威信得到了挽回，不过水兵遭受的侮辱也很快得到了洗刷。向红色喀琅施塔得致贺的决议开始从全国各地，从个别最左的苏维埃、从各个工厂、团队和集会送来了。第一机枪团全体士兵在彼得格勒上街游行“为他们不信任临时政府的坚定立场”而向喀琅施塔得人表示自己的敬意。
    不过，喀琅施塔得准备实施更大的复仇行动。资产阶级报纸的诬陷使它成为具有全国意义的因素。米留科夫写道：“在喀琅施塔得得到巩固以后，布尔什维主义通过受过训练的宣传鼓动人员成功地在俄国撒开了一张宣传大网。喀琅施塔得的密使被派到了前线，在那里挖纪律的墙脚；也被派到了后方，派到了乡村，在那些地方号召毁坏地主庄园。喀琅施塔得苏维埃给秘使们发放了特别证书：‘某某被派往他故乡所在的省，他有权出席县、乡和村委员会，并拥有表决权，以及有权在任何地方自行决定出席集会和召集集会。’他‘有权携带武器，免费自由乘坐所有火车和轮船’。”同时，“上述宣传鼓动人员的人身不可侵犯，是受到喀琅施塔得市苏维埃保证的”。
    在揭露波罗的海水兵破坏活动时，米留科夫只是忘记说清楚，尽管有绝顶聪明的政权、机关和报纸的存在，携有喀琅施塔得苏维埃古怪离奇委任书的孤身一人的水兵是怎样和为何能在全国范围内畅行无阻的，又是怎样和为何不论何处都能找到桌子和房间、获准参加各种民众会议、所讲的话到处得到仔细倾听的，从而怎样和为何能给历史事件打上水兵烙印的。这位为自由主义政策效劳的历史学家甚至没有给自己提出如此简单的问题。其实，喀琅施塔得奇迹之所以能够出现，原因仅仅是在于水兵比异常聪明的教授深刻得多地反映了历史发展的要求。文字不太通顺的委托书之所以有效，如果用黑格尔的话来说，那是因为它是合理的。同时，最聪明的主观计划是那么不切实际，因为历史的智慧甚至不在这些计划那里歇一下脚。

※　　　　　※　　　　　※

    苏维埃落在了工厂委员会后面，工厂委员会又落在了群众后面；士兵落在了工人后面；还有外省在更大程度上落在了首都后面。这就是革命的必然进程，它产生着成千上万的矛盾，以至然后又好像是意外地、随便地和开玩笑似的克服它们，旋即又产生新矛盾。落后于革命进程的还有党，也就是那个最没有权利落后特别是在革命时期更是如此的组织。在诸如叶卡捷琳堡、彼尔姆、图拉、下诺夫哥罗德、索尔莫沃、科洛姆纳、尤佐夫卡这些工人集中的地方，布尔什维克直到5月底才跟孟什维克分手。在敖德萨、尼古拉耶夫、伊丽莎白格勒、波尔塔瓦以及其他乌克兰城镇，到6月中旬布尔什维克也还没有自己的独立组织。在巴库、兹拉托乌斯特、别热茨克、科斯特罗马，布尔什维克直到6月底才最终跟孟什维克分道扬镳。如果考虑到再过4个月布尔什维克就要夺取政权了，那么上述这些事实不能不令人感到惊讶。战争时期，党落后于群众的基层进展是多么严重啊，加米涅夫—斯大林的三月领导距离伟大的历史任务又有多么遥远啊！总之，迄今为止的人类历史上曾经有过的最革命的政党，还是被革命事件弄得个措手不及。它在炮火中改变队形，在时局的压力下把自己的队伍排列整齐。在革命过程中，群众总是比极左的政党还要左“100倍”。
    布尔什维克影响的增长是伴随着自然历史进程的力量而出现的，通过最近的观察，它也暴露出了自己的矛盾和曲折，高潮和低潮。况且，群众的成分是不一致的，他们以自己的方式学会了控制革命的烈火，不外是烧伤了自己的双手便往后缩。布尔什维克所能做的只不过加速了锻炼群众的过程。他们耐心地进行解释。不过，这一次历史没有滥用他们的耐心。
    就在布尔什维克势不可当地控制了工厂和团队的时候，民主杜马的选举让妥协派分子占据了很大的也好像是不断增大的优势。这就是革命最尖锐和最费解的矛盾之一。诚然，清一色无产阶级的维堡区的杜马以自己拥有布尔什维克多数而感到自豪，不过这只是一个例外。在6月举行的莫斯科城市杜马选举中，社会革命党人占了百分之六十以上的席位。这个数字连他们自己也觉得惊讶，因为他们不可能感觉不到自己的影响正在迅速下滑。对于理解革命的真实发展和它在民主派反光镜里面的反映之间的相互关系而言，莫斯科的选举是非常需要的。工人和士兵的先进阶层急忙从自己身上抖落了妥协主义的幻想。然而，小市民的最广泛阶层才刚刚开始活动。对这些分散的群众来说，民主选举难道不正是为在政治上表现自己提供了第一次、无论怎么说也是罕见的一次机会吗？在昨天还是孟什维克或者社会革命党人的工人带领跟在身后的士兵把票投给了布尔什维克党的同时，车夫、货郎、门房、女小贩、小店主及其伙计、教员把票投给社会革命党人，这样的英勇举动第一次摆脱了政治上毫无作为的状态。小资产阶级阶层事后之所以把票投给克伦斯基，是因为在他们的心目中，他是二月革命的化身，但是这革命直到今天才来到他们跟前。社会革命党人占60%多数的莫斯科杜马发出的是一颗行将消逝的星辰的最后一道亮光。所有其他民主自治机构的情况也是一样的。它们好不容易才降生出来，现在却已经因出世太晚的虚弱而夭折了。这就意味着革命的发展进程所依靠的是工人和士兵，而不是由革命旋风所扬起和卷飞的人类尘沙。
    被压迫阶级革命觉醒的发展过程既如此深刻，又极其简单。革命最危险的偏差之一就在于民主派机械的统计员把昨天、今天和明天加在一起，并且以此推动形式上的民主派人士到实际上是革命的沉重尾巴所在之处去寻找它的脑袋。列宁则教导全党要把脑袋和尾巴区分开来。


第二十二章 苏维埃代表大会和六月示威

 -> 托洛茨基《俄国革命史》第一卷 二月革命

第二十二章 苏维埃代表大会和六月示威

    批准克伦斯基发动进攻的苏维埃第一次代表大会于6月3日在彼得格勒中等武备学校大楼开幕。出席代表大会的共有820名有表决权的代表和268名只有发言权的代表。他们代表着305个地方苏维埃，53个市区和地区的苏维埃，以及一些军队的前线组织和后勤机关以及某些农民组织。拥有不少于25000人的苏维埃可选出一名有表决权的代表，10000到25000人的苏维埃可选出一名有发言权的代表。根据这些其实未必得到严格遵守的标准，可以推算出代表大会身后站着2000多万支持者。从777名代表的政党属性资料来看，其中有285名社会革命党人，248名孟什维克，105名布尔什维克，其余的就是一些不太重要的团体。左派，也就是布尔什维克以及追随他们的国际主义者的代表人数还不到全体代表的1/5。构成代表大会多数的是那些3月登记为社会主义者，而6月就已经对革命感到厌倦的人。在他们看来，彼得格勒定是一座已经发了疯的城市。
    代表大会的工作是从赞成驱逐可怜的瑞士社会民主党人格里姆开始的，他企图通过与霍亨索伦王朝外交部门进行的幕后强制来挽救俄国革命和德国社会民主党。左派提出了立即讨论有关酝酿中的前线进攻问题的要求，但遭到了绝大多数代表的拒绝。布尔什维克看上去是很小的一撮。可是就在这一天，可能就在这一个小时，彼得格勒工厂委员会代表会议同样以绝大多数票通过了一项决议，决议称只有苏维埃政权才能挽救国家。
    妥协派分子无论他们多么近视，也不可能看不到周围每日不断发生的事情。显然是在外省代表的影响下，痛恨布尔什维克的李伯尔在6月4日的会议上揭露那些不中用的政府特派委员，说各地都不愿把权力交给他们。“由于出现了这样的局面，政府机关一系列职能都转到了苏维埃手里，甚至在后者不想要这些权力的时候。”这些人在向别人讲自己人的坏话。
    一位教师代表在代表大会上发言说，革命四个月以来，在国民教育领域没有发生任何哪怕是最微小的变化。所有上了年纪的教师、检查员、校长，以及通常是前黑帮组织成员的各州督学，以前的全部教学计划、反动的教科书，甚至大臣的老同事一概全都安安稳稳地原封不动。只有沙皇的肖像被取下藏到阁楼里去了。不过只要有可能，随时都可以挂回原处。
    代表大会没有下决心取消国家杜马和国务会议。孟什维克发言人波格丹诺夫用杜马和国务会议“反正都是濒于死亡的不再存在的机关”这么一句话掩饰自己面对反动派时的羞怯。马尔托夫以他惯有的敏锐论战风格回答说：“波格丹诺夫表明他认为杜马是不存在的，可是他又不去触犯它的存在。”
    尽管临时政府有如此可靠的多数支持，代表大会还是在一片焦虑不安和缺乏信任的气氛中举行的。爱国主义受潮变湿了，只是溅出了一些无精打采的火花。事情很清楚，群众是不满意的，布尔什维克在全国特别是在首都比在代表大会上强大有力得多。布尔什维克与妥协派分子之间归结为特定的基本原理的争论必然经常触及这个问题：民主派应该同谁一道前进，是同帝国主义者呢，还是同工人？协约国的阴影一直笼罩在代表大会上空。前线进攻的问题事先就已决定好了，留给民主派人士要做的事情只是表示屈从罢了。
    策烈铁里用教训人的口吻说道：“在这紧急时刻，任何一种社会势力的分量都不应该被排斥，只要它还能为人民的事业所利用。”这就是跟资产阶级联合的理由。既然无产阶级、军队和农民每走一步都在破坏民主派人士的计划，那么必须在反布尔什维克战争的幌子下开展反人民的战争。就这样，策烈铁里排斥了喀琅施塔得水兵，以免把立宪民主党人佩佩利亚耶夫从自己的天平上抛开。建立联合政府的决议以543票的多数赞成，126票反对，52票弃权获得通过。
    在中等武备学校召开的庞大而松散的会议议程的与众不同之处就在于，在发表宣言方面它显得豪爽大方，对于实际任务，它显示出保守主义的吝啬。这给会议的所有决定打上了绝望和伪善的印记。代表大会承认俄国所有民族都有自决权，可是开启这种不太可靠的权力的钥匙不是掌握在被压迫民族自己手里，而是掌握在未来的立宪会议手里。而妥协派分子有望成为立宪会议的多数，他们打算像他们在政府里所做的那样，在立宪会议里同样向帝国主义分子屈膝投降。
    代表大会拒绝通过八小时工作日的法令。策烈铁里解释说，联合政府之所以在这个问题上裹足不前，是因为难以协调各个居民阶层的利益。好像不论哪一个历史上的伟大事业都要通过“协调利益”，而不是通过进步阶级的利益战胜反动阶级的利益来实现的！
    苏维埃的经济学家格罗曼在大会临近结束之际提交了自己非交不可的决议：关于即将降临的经济灾难和国家调节的必要性的决议。代表大会通过了这个礼仪式的决议，不过其目的仅仅在于让一切都保留原样。
    托洛茨基于6月7日写道：驱逐格里姆以后，代表大会就转入了议事日程。但是资本主义的利润在斯科别列夫及其同事看来还是如同以前那样不可侵犯。粮食供应危机每一个小时都在不断恶化。在外交领域，政府遭受了一个又一个的打击。最后，如此歇斯底里宣布的前线进攻看来准备马上就要用极其可怕的冒险行为猛烈打击人民了。”
    “本来，我们有耐心也还愿意对李沃夫—捷列申柯—策烈铁里内阁有高度文化修养的活动再观察几个月。我们需要时间——以便我们做好准备。可是，地下的鼹鼠掘洞掘得太快了。于是在‘社会主义’部长的影响下，政权问题就有可能比我们所能推想到的一切还要快得多地落到了这次代表大会参加者的身上。”
    领袖们力求用更高的权威来掩饰自己，以免让群众识破，同时他们诱使代表大会卷入目前面临的一切冲突中去，结果毫无情面地损害了大会在工人和士兵心目中的名誉。这种最轰动一时的插曲就是与杜尔诺沃的别墅相关的一段经历。此人是沙皇时期一个老高级官僚。作为内务大臣的他由于镇压1905年革命而出了名。这个令人痛恨的况且手脚又不干净的官僚有一座空闲别墅，主要是由于它有一个后来孩子们最喜欢举行游艺会的大花园，因此被维堡区的工人组织占用了。资产阶级报刊于是把这座别墅描绘成暴徒和强盗的避难所，描绘成维堡地区的喀琅施塔得。谁也不愿花精力去查明真实情况究竟是怎样的。小心地回避所有重大问题的临时政府满怀难得的激情着手去拯救这座别墅。苏维埃执行委员会方面要求采取英勇无畏的制裁措施，策烈铁里当然也不会拒绝。这位检察长发布命令，要求无政府主义者团伙24小时内搬出别墅。工人们得知对方正在准备采取军事行动的消息以后，拉响了警报。无政府主义者方面也威胁要进行武装抵抗，28家工厂宣布举行抗议罢工。执行委员会发表了谴责维堡工人的告民众书，把他们称作反革命的助手。做了这些准备工作以后，司法部门和民警部门的代表深入了虎穴。然而情况很快查清了，在给好些工人教育组织提供场所的别墅里秩序井然。代表们只好退出来，而且也不是没有蒙羞。不过，这段经历还有进一步的后续发展。
    6月9日，一颗炸弹在代表大会上爆炸了。早晨出版的《真理报》登载了于次日举行游行示威的号召书。很会吓唬自己而且因此也想吓唬他人的齐赫泽用极其阴沉的话语宣称：“如果代表大会不采取措施，明天将是一个厄运临头的日子。”代表们在一片惊惧之中抬起了头。
    整体形势有力地引起了让彼得格勒的工人和士兵与代表大会对质的想法，群众对布尔什维克施加压力，要他们采取行动。卫戍部队的士兵情绪特别激愤，他们担心由于前线发动进攻而把他们分成小股部队，并且把他们分散到前线各地去。此外还加上对《士兵权利宣言》的强烈不满，因为该宣言跟第一号命令以及军队里事实上已经形成的制度相比后退了一大步。举行游行示威的首倡来自布尔什维克的军事组织，其领导人断言，如果党不担负起领导责任，那么士兵将自行上街；就如后来事件所证明的那样，这是有充分根据的。但是群众情绪的急剧转变不会顺从对事态发展进程的估计，因此这在布尔什维克中间引起了相当程度的动摇。沃洛达尔斯基不能肯定工人是否会走上街头。对游行示威到底是什么性质的疑虑也是存在的。军事组织的代表坚持说，害怕遭到攻击和镇压的士兵不带武器就不会出动。“这样的游行示威结果会怎样呢?”托姆斯基小心地问道，他要求继续展开讨论。斯大林认为：“士兵中间的情绪纷扰是事实，工人中间没有如此明确的情绪。”不过他到底还是看到了对政府实行反抗的必要性。与接受战斗相比，总是更愿意逃避战斗的加里宁坚决表示反对游行示威，他的借口是缺乏鲜明的理由，特别是在工人那里，“游行示威只能是凭空臆想出来的”。6月8日，经过一连串初步表决以后，在各区代表举行的会议上以最终131票赞成、6票反对和22票弃权通过了游行示威的决定。这次示威定于6月10日星期天举行。
    筹备工作直到最后一刻都是暗地里进行的，这是为了不让社会革命党和孟什维克有开展反对宣传的可能。这个合法的预防措施后来被说成是军事阴谋的证据。工厂委员会中央委员会也同意组织游行示威的决定。尤戈夫写道：“在托洛茨基（他反对持异议的卢那察尔斯基）的压力下，区联派委员会决定参加游行示威。”准备工作在热火朝天地进行。
    游行示威务必会举起政权归苏维埃的旗帜。它的战斗口号包括：“打倒十个资本家部长。”这是要求断绝同资产阶级联合最简单的体现。游行队伍必定会朝正在举行代表大会的中等武备学校进发。这就突出表明，事情不是在推翻临时政府，而是对苏维埃领袖施加压力。
    在布尔什维克预备会议上确实响起了另外一种声音。例如，当时中央委员会年轻的委员斯米尔加就提出：“不排除夺占邮政局、电报局和军械局，如果事态发展成冲突的话。”另一位与会人员、彼得格勒委员会委员拉齐斯因为斯米尔加的建议没有得到接受而在自己的日记里面写道：“我不可能与这种结果和解……我同谢马什科和拉希亚同志商量好了，必要时依靠机枪团全副武装起来，占领车站、军械库、银行、邮政局和电报局。”谢马什科是机枪团的一个军官，拉希亚是一个好斗的布尔什维克工人。
    存在这样的情绪自然是容易理解的。党的总体方针是夺取政权，而问题仅仅在于评估形势。彼得格勒发生了有利于布尔什维克的明显转折，可是在外省，同样的进程发展缓慢；最后，前线还需要发动进攻的教训来使自己消除对布尔什维克的不信任。因此，列宁仍然站在4月的立场上：“耐心解释”。
    苏哈诺夫在自己的札记中把6月10日游行示威的计划说成是列宁“在有利形势下”夺取政权的直接图谋。实际上，尝试这样提出问题的仅仅是个别布尔什维克，按照列宁嘲笑他们的说法，他们比自己本来该持的立场“稍微偏左一点”。可怕的是，苏哈诺夫甚至不打算把自己的武断猜想与列宁在许多讲话和文章中表达的政治路线进行比较。*

* 关于这个问题详细情况参看本卷附录三。

    苏维埃执行委员会主席团立即向布尔什维克提出取消游行示威的要求。根据什么呢？显然，只有国家政权才能正式禁止游行示威，可是它连想都不敢这样想。作为由两个政党的联盟领导的“民间组织”苏维埃怎么能禁止第三个政党的游行示威呢？布尔什维克中央委员会拒绝执行这个要求，不过还是决定更加突出地强调游行示威的和平性质。6月9日，工人街区到处贴满了布尔什维克的告示：“我们是自由公民，我们有权提出抗议，我们也应该享受自己的这一权利，现在还不算迟。和平示威的权利仍然为我们所拥有。”
    问题被妥协主义者提交给了代表大会。此刻齐赫泽发话了，就是谈到厄运临头的那篇讲话，并且提出必须通宵开会。同为吉伦特派后裔之一的主席团成员格格奇科里以下面这段对布尔什维克的粗野叫嚣结束了自己的发言：“把你们肮脏的双手从伟大事业上挪开！”尽管布尔什维克提出了要求，然而大会还是没有让他们有时间在党团范围内来讨论这个问题。最后代表大会做出决定：3天内禁止一切游行示威。对布尔什维克强行压制的行为，此刻也就是对政府的僭越行为：苏维埃继续从坐垫下把权力偷回到自己这里来。
    与此同时，米留科夫现身在哥萨克代表大会上，他把布尔什维克称作“俄国革命的主要敌人”。按照事物的逻辑，革命的主要朋友就是他米留科夫本人。可是早在二月革命前夕，他就曾承认，与其遭受俄国人民的革命，还不如接受德国人把俄国打败。在回答哥萨克提出的如何对待列宁分子的问题时，米留科夫说道：“是清除这些先生的时候了。”这位资产阶级的领袖太急不可耐了。话又说回来，他实在是不能再丧失时机了。
    就在那个时候，各工厂和团队都在举行集会，决定明天要在“全部政权归苏维埃”的口号下走上街头。在苏维埃代表大会和哥萨克代表大会的喧嚣声中发生了一件不太为人注意的事情，那就是维堡区杜马的改选，结果布尔什维克得到了37个席位，社会革命党和孟什维克的联盟得到了22席，立宪民主党只有4席。
    面临代表大会的无条件决定，同时有人神秘兮兮地推说有来自右边的可怕打击，布尔什维克于是决定重新考虑示威问题。他们想举行和平的游行示威，而不是起义。他们也不可能有把遭到禁止的示威变为准起义的理由。代表大会主席团方面决定釆取措施。数百名代表分成几十名一组，被派往工人街区和兵营阻止游行示威，他们要在清晨赶到塔夫里达宫，以便进行总结。农民代表苏维埃执行委员会也加入了这一行动，并且为此派出了自己的70名人员。
    尽管采用这种方式出人意料，布尔什维克毕竟还是达到了自己的目的，代表大会的代表只得被迫去结识首都的工人和士兵。不能让山走近先知，先知就不得不向山靠近。会面的结果极有可能是很有教训意义的。一位孟什维克通讯员在莫斯科苏维埃的《消息报》上描绘出这样一幅场景。“代表大会的多数成员，共有500多人一夜没有合眼，他们分成几十个小组分别去了彼得格勒的各个工厂和部队，呼吁大家不要参与游行示威……代表大会在相当多工厂以及某些卫戍部队中并没有什么威信……大会成员受到的迎接往往是远非友好的，有时还是敌视的，送别时也往往充满愤恨。”这份苏维埃官方机关报绝对不是夸大其词；相反，它提供的是两个世界深夜相会极其温和的场景。
    无论如何，彼得格勒的群众没有给代表们留下任何有关从今以后谁能够规定以及谁又能够取消游行示威的疑问。只是从《真理报》得到消息确认大会反对游行示威的呼吁书并没有违背布尔什维克的决定以后，普梯洛夫工厂的工人才同意张贴它。第一机枪团在卫戍部队中就像普梯洛夫工厂在工人中一样扮演了第一小提琴手的角色。在两个苏维埃的执行委员会主席——齐赫泽和阿夫克先季耶夫做完报告以后，它做出了下列决议：“依照布尔什维克中央委员会及其军事组织的决定，本团推迟自己的行动……”
    塔夫里达宫度过不眠之夜以后，弹压者的队伍完全处于士气沮丧的状态。他们原以为代表大会的权威是无可争议的，结果却碰到了一堵不信任和敌对的高墙。“在群众中布尔什维克把持了一切。”“满怀敌意地看待孟什维克和社会革命党。”“只相信《真理报》。”有的地方还喊出了“我们不是你们的同志”的声音。代表们一个接一个地报告说，虽说停止了战斗，他们还是经受了最沉重的失败。
    群众服从了布尔什维克的决定。但是这种服从绝对不是没有抗议甚至是愤怒的。有些企业做出了指责中央委员会的决议。各区情绪最激昂的一些党员甚至撕毁了自己的党证。这是一种严重情况的先兆。
    妥协派分子打算以君主制的阴谋为借口禁止三天之内举行游行示威，这阴谋想抓住布尔什维克发动的示威不放；他们提示哥萨克代表大会部分人参与了此事，反革命军队也正在逼近彼得格勒。既然取消了游行示威，那么布尔什维克随后提出要对阴谋一说傲出解释是不足为怪的。代表大会的领袖们却不正面回答，而是径直把阴谋归罪于布尔什维克本身。摆脱困境的出路就是这样幸运地找到了。
    应当承认，6月10日夜晚妥协派分子确实发现了一个强烈震惊他们的阴谋，那是群众和布尔什维克反对妥协派分子的阴谋。但是，布尔什维克服从代表大会的决定鼓舞了妥协派分子，让他们的惊惧一变而成为疯狂。孟什维克和社会革命党决定显示坚强毅力。6月10日，孟什维克的报纸写道：“是到了用背叛和出卖革命的罪名来痛斥列宁分子的时候了。”苏维埃执行委员会主席在哥萨克代表大会上发表了演讲，并且吁请哥萨克支持苏维埃来反对布尔什维克。代表大会主席、乌拉尔哥萨克大首领杜托夫回答他说：“我们哥萨克任何时候都不会同苏维埃分开。”反动分子甚至准备跟苏维埃一起来反对布尔什维克，其目的是以便今后更有把握地扼杀苏维埃。
    6月11日，一个威严可畏的法庭组建起来了，参加者包括执行委员会和代表大会主席团成员、各党团领导人，总共100人左右。如往常一样，策烈铁里充当了检察长。由于疯狂而憋得喘不过气的他要求实行严厉镇压，而且鄙视地挥手赶开情愿中伤布尔什维克，却还没有下决心摧毁他们的达恩。“至于布尔什维克现今所做的，这已经不是思想宣传，这是阴谋……但愿布尔什维克能原谅我们。现在我们将转向另外的斗争方式……必须解除布尔什维克的武装。不能把那些迄今为止布尔什维克所拥有的太重要的技术手段继续留在他们手里。不能让机枪和大炮留在他们手里。我们不允许搞阴谋。”这是新的腔调。解除布尔什维克的武装的原意是什么呢？苏哈诺夫就这事写道：“布尔什维克本来就没有什么特别的武器储备。所有武器本来就在成群结队跟布尔什维克走的士兵和工人手里。解除布尔什维克的武装只能意味着解除无产阶级的武装。而且，这也是解除军队的武装。”
    换句话说，革命的典型时刻，也就是资产阶级民主制遵照反动派的要求，企图解除保证革命取得胜利的工人武装的时刻临近了。民主派先生当中确有饱学之士，如果依据旧典籍，他们必然会对被解除武装的人，而不是解除武装者表示自己的同情。可是，当同样的问题实实在在摆在他们面前的时候，他们却认不出它了。策烈铁里这位度过了多年苦役生涯的革命者、昨天的齐美尔瓦尔得分子，着手解除工人的武装，这一情况不是那么简单就能弄明白的。整个大厅一片死寂。外省代表看来终究还是感到了有人把他们推向深渊。一位军官因为歇斯底里症发作而狂抖不止。
    脸色之苍白不亚于策烈铁里的加米涅夫从座位上站起来，很有尊严地（听众都感觉到了其力量）高声说道：部长先生，如果您不是随便乱说，您就没有权利只是说说而已，请您以反对革命的罪名逮捕我和判决我吧。”全体布尔什维克离开会场以示抗议，他们拒绝参与对自己的党的侮辱。大厅里的紧张气氛变得令人不堪忍受。
    李伯尔急忙出来替策烈铁里帮腔。讲台上有节制的疯狂被歇斯底里的疯狂取代了。李伯尔要求采取无情的措施。“如果你们想得到跟在布尔什维克后面的民众，那你们就要把布尔什维主义连根拔掉。”可是人们听他讲话并没有产生共鸣，甚至还半怀敌意。
    正如平素那样，容易动情的卢那察尔斯基也马上试图找到与多数派的共同语言。尽管布尔什维克竭力让他相信，他们只打算举行和平示威，然而他的个人经历令他相信：“举行示威游行是错误的。”然而，没有必要使冲突进一步尖锐化。卢那察尔斯基没有使敌人安静下来，同时又激怒了朋友。
    泥潭派最有经验然而又最无结果的领袖之一达恩伪善地说：“我们不跟左派展开斗争，我们要跟反革命进行斗争。如果身后站着德国走狗，那不是我们的过错。”以德国人为借口，就随随便便代替了全部论据。当然，这些先生无论什么样的德国走狗都不能指证出来。
    策烈铁里想动手打人，达恩只举起手为止。由于自己的软弱无力，执行委员会追随了达恩。第二天向代表大会提交的一份决议具有反对布尔什维克的特别法律的性质，不过没有得出直接实行的结论。
    布尔什维克交给代表大会的一份书面声明称：“在你们的代表访问了工厂和部队以后，下面的情况对于你们可能没有疑问了，这就是游行示威之所以没有举行，那不是你们禁止的结果，而是我们党取消的结果……子虚乌有的军事阴谋是临时政府的成员为了解除彼得格勒无产阶级的武装和遣散彼得格勒卫戍部队而捏造出来的……即使国家政权完全转到苏维埃手中（我们始终坚持这一点），而苏维埃却企图给我们的宣传套上枷锁，这就迫使我们不可能逆来顺受，而会为着国际社会主义的理念（正是这些理念把我们与你们区分开）去冒坐牢和受到其他惩罚的危险。”
    在这些日子里，苏维埃的多数派与苏维埃少数派之间似乎是为了一场决定性格斗而贴胸相向。不过到最后一刻，双方都后退了一步。布尔什维克放弃了游行示威，妥协主义者则放弃了解除工人武装。
    策烈铁里在自己的阵营里也处于少数地位。不过对其本人来说，他是对的。同资产阶级结盟的政策走到了必须削弱不肯与联合政府和解的群众的地步。要把妥协主义政策顺利贯彻到底，也就是直至建立资产阶级议会统治，除了解除工人和士兵的武装以外，不可能有别的途径。然而，策烈铁里不仅仅是对的；此外，他还是毫无力量的。无论工人还是土兵都不会自愿交出武器。可见，需要动用武力来对付他们，可策烈铁里已经没有什么武力了。他只有从反动派手里才能获得武力，假如真有可能的话。而一旦顺利粉碎了布尔什维克，反动派就会立刻动手粉碎妥协主义的苏维埃。他们也绝不会忘记提醒策烈铁里，他仅仅是一个前苦役犯，此外什么也不是。可是，事态的后续发展证明，这种武力是反动派也没有的。
    策烈铁里以布尔什维克使无产阶级与农民分离为论据从政治上说明开展反对布尔什维克斗争的必要性。马尔托夫反驳他说，策烈铁里“不是从农民内部”获得自己的原则观念的。“右翼立宪民主党群体、资本主义群体、地主群体、帝国主义群体以及西方资产阶级——就是这些人要求解除工人和士兵的武装。马尔托夫是对的：在历史上，有产阶级何止一次把自己的贪欲隐藏在农民背后。
    从列宁发表四月提纲的时候开始，借口存在着把无产阶级与农民隔离开的危险便成了所有把革命往后拉的人的主要理由。因此列宁找到了策烈铁里与“老布尔什维克”之间的相似之处不是偶然的。
    关于这一点，托洛茨基在1917年的一部作品中写道：我们党与社会革命党以及孟什维克的隔离，哪怕是最极端的或通过单人囚室实行的隔离，无论如何都不等于就是无产阶级与被压迫的农民和城市群众的隔离。相反，革命无产阶级的政策与现在的苏维埃领袖的背信弃义行为的尖锐对立，唯此才能把挽救性质的政治分化带进千百万农民中去，帮助农村的贫困阶层从强壮的社会革命党农夫的叛卖领导下挣脱出来，并且把社会主义无产阶级变成下层人民革命的真正领袖。”
    可是，策烈铁里彻头彻尾捏造的理由显示了强大的生命力。十月革命前夕，这种理由作为许多“老布尔什维克”反对革命的理由带着双倍的力量恢复了。再过几年以后，亦即反对十月革命的反动思想开始出现的时候，策烈铁里的公式就演变成了篡改学派的主要理论武器。

※　　　　　※　　　　　※

    就是在代表大会那次会议上，即对布尔什维克进行缺席审判的同一次会议上，一位孟什维克代表出人意料地建议，在最近的星期天即6月18日，在彼得格勒和其他最重要的城市发起一次工人和士兵的游行，目的是向敌人展示民主派的统一和力量。这个建议被采纳了，尽管不是没有犹豫。又过一个多月，米留科夫有理由充分解释了妥协主义者的意外转变：“在阻止了6月10日游行示威后，社会主义部长们在苏维埃代表大会上发表了立宪民主党的言论……他们觉得自己在接近我们的道路上走得太远了，以至立足点正在从他们脚下消失。于是他们相当恐惧并且急剧地转向了布尔什维克一边。”6月18日举行示威游行的决定当然不是转向布尔什维克一边，而是转向反对布尔什维克的那些群众一边的尝试。与工人和士兵的夜间对质在苏维埃上层普遍引起了一定的精神震荡。于是，与代表大会起初的打算相反，关于撤销国家杜马和9月30日召开立宪会议的决定以临时政府的名义仓促颁布出来了。游行示威口号的选定完全是出于不引起群众愤怒的考虑：“普遍和平”，“尽快召开立宪会议”，“民主共和国”。至于前线进攻，以及联合政府则只字未提。列宁在《真理报》上发问：“先生们，对临时政府的完全信任藏到哪里去了？……为什么你们的舌头不听使唤了？”这种讽刺击中了要害：妥协派分子不敢要求群众信任他们已经加入的那个政府。
    再一次遍访了工人街区和兵营的苏维埃代表于游行前夜在执行委员会做了十分令人鼓舞的报告。这类消息把镇定和对洋洋得意的训诫的爱好归还给了策烈铁里，他向布尔什维克喊话：“现在我们面临的就是革命力量公开和正当的检阅……如今我们大家都会看到，多数人到底跟谁走，是跟你们还是跟我们。”布尔什维克还是在他做出如此轻率表示之前就应战了，《真理报》这样写道：“我们将参加18日举行的示威游行，这是为了争取达到我们在10日举行的示威想要达到的目的。”
    显然是为了引起对三月葬礼游行（至少从表面看这是民主力量最大的一次统一游行）的怀念，这一次行进路线也是通向马尔索沃校场，直到二月牺牲者的墓地。可是除了行进路线以外，再也没有什么能令人回想起三月的遥远时光。参加游行的大约有40万人，也就是说比参加葬礼的要少得多。缺席这次苏维埃组织的游行示威的不仅有苏维埃与之组成联合政府的资产阶级，而且还有在民主派以往的庆祝游行中占据相当显著地位的激进知识分子。几乎只有工厂和兵营参加了这次示威游行。
    聚集在马尔索沃校场的代表大会代表宣读着而且是像校对似的仔细宣读着宣传资料。最先打出来的布尔什维克标语遇到的是他人半戏谑地付之一笑。要知道策烈铁里在前一天是多么满怀信心地发出了自己的挑战。然而，还是这些口号在一次又一次地重复着。“打倒十个资本家部长”、“打倒进攻”、“全部政权归苏维埃”。讽刺的冷笑挂在他们脸上，然后又慢慢从那里消失了。布尔什维克的旗帜看不到头，迎风飘扬，代表们不再相信与实际不符的统计结果。布尔什维克的胜利实在是太明显了，苏哈诺夫写道：“在某些地方，布尔什维克旗帜和队列的长龙被社会革命党特有的标语牌和苏维埃官方的标语牌冲破了。但是它们还是淹没在群众里面了。”一份半官方的苏维埃刊物次日报道称，示威者“时而在这里时而在那里十分气愤地撕毁了写有信任临时政府标语的旗帜”。这些语句中有明显夸张的成分。举出尊敬临时政府标语牌的只有3个不大的团体：普列汉诺夫的小圏子、哥萨克部队和加入了崩得的一小群犹太知识分子。这个三方组合以自己的全部人数让人产生了这是政治玩笑的印象，它似乎决意要把制度的无能展示出来。普列汉诺夫的信徒和崩得分子只得在人群敌对的高喊中卷起标语。就连一贯表现出顽强精神的哥萨克的旗帜也真的被示威人群撕毁和清除了。
    《消息报》描述道：“在此之前还是翻腾的水流现在变成了水位高涨的宽阔河流，它马上就要漫过河岸了。”这是维堡区，它整个地处在布尔什维克旗帜之下。“打倒十个资本家部长”。有一个工厂还举出了这样的标语：“生存的权利高于私有制的权利。”这个口号不是党提示的。
    垂头丧气的外省人还在睁大双眼寻找领袖，后者却把眼睛闭起来或者干脆躲藏起来。布尔什维克紧逼外省代表，难道我们像是一小撮阴谋家吗？代表们承认不像。他们用与官方会议上根本不同的语调说：“在彼得格勒你们是有力量的。但是在外省和前线就不是这样。彼得格勒不可能反对全国。”布尔什维克回答他们说，等着瞧吧，很快就要轮到你们了，相同的标语会出现在你们那里。
    “在这次示威期间，”普列汉诺夫老人家写道，“我和齐赫泽并排站在马尔索沃校场上。我从他的脸上看出，令人震惊的大量要求撤换资本家部长的标语到底有何意义，他丝毫也没有自欺欺人。这种意义被官气十足的指令刻意强调，某些个像是真正过命名日的列宁派代表人物正是带着这种指令看待这种意义，他们旁若无人地从我们身边走过。”
    无论在何种场合，布尔什维克的这种自我感觉是有根据的。高尔基的报纸写道：“根据游行的标语和口号来判断，星期日的示威显示出了布尔什维主义在彼得格勒无产阶级中间的彻底胜利。”这是一个巨大的胜利，同时也是在对手选定的那个战场，用对手选好的那些武器取得的胜利。赞成发动进攻、承认联合政府和抨击布尔什维克以后，苏维埃代表大会按照自己的原则号召群众上了街。而群众对代表大会宣布：我们既不想要发动进攻，也不想要联合政府，我们要跟布尔什维克走。此次游行示威的政治结局就是这样的。既然游行示威的首倡者孟什维克的报纸第二天就忧郁地发问：这个馊主意是谁想出来的？那么大家会感到奇怪吗？
    当然，并不是首都所有工人和士兵都参加了游行示威，也不是所有的游行示威者都是布尔什维克。但是，他们当中没有任何一个人真的想要联合政府。那些对布尔什维主义仍然怀有敌意的工人也不知道拿什么来反对它。单凭这一点他们的敌意就会变成旁观的中立态度。赞成布尔什维克口号的还有不少孟什维克和社会革命党人，这些人还没有同他们自己的党断绝关系，但是已经不再相信党的口号了。
    6月18日的游行示威给其参加者自身也留下了深刻的印象。群众看到了，布尔什维主义已经形成了势力，动摇不定的人也开始倾心于它。在莫斯科、基辅、哈尔科夫、叶卡捷琳诺斯拉夫和另外许多省会城市，示威游行显示出布尔什维克影响的巨大增长。到处都提出了同样的口号，而且，它们击中了二月制度的心脏。必须要做出结论。看起来，妥协派分子走投无路了。但是到最后时刻，前线的进攻帮了他们的忙。
    6月19日，涅瓦大街上举行了立宪民主党领导的爱国主义游行，游行队伍举着克伦斯基的画像。用米留科夫的话来说就是：“这与前一天在同是这些街道上发生的所有事情是如此的不同，以致不信任的感觉不知不觉地混杂到胜利的感觉中去了。”理所当然的感觉！不过妥协派分子还是轻松地吁了一口长气。他们的想法顿时就蹿升到了两种游行示威之上，作为民主派的总结。这些人注定要把满满一大杯错觉和屈辱一饮而尽。
    四月危机期间，革命的和爱国主义的两种游行示威迎头相撞，它们的冲突马上就导致了人员伤亡。6月18日和19日的敌对示威是一个接在另一个后面举行的。因此这一次没有引起直接的冲突。可是冲突已经是在所难免了。它只不过是推迟了两个星期而已。
    不知道如何表现自己的独立性的无政府主义者利用6月18日的示威游行冲击了维堡监狱。结果囚犯，其中大多数是刑事犯被放出来了，没有经过战斗，也没有造成人员伤亡，而且还不只是从这一座监狱，旋即又从好几座监狱中放出了犯人。看来，冲击监狱并没有令行政当局感到意外，而且它乐意迁就无论真正的还是假装的无政府主义者。本来这整个莫名其妙的插曲与游行示威丝毫没有关系，然而爱国主义的报刊把两者紧紧联系在一起。布尔什维克在苏维埃代表大会上建议开展严格的调查，看460名刑事犯到底是怎么从各监狱被放出来的。但是，妥协派分子不可能让自己如此放手，因为他们害怕撞上最高行政机关和盟友的代表。此外，他们怎么也不愿意为正是他们所组织的游行示威进行辩护，使其免遭恶意中伤。
    在此之前数天因杜尔诺沃别墅而蒙羞的司法部长佩列韦尔泽夫决定借机雪耻报复，于是借口搜寻逃跑的犯人，对那幢别墅发动了新的进攻。无政府主义者进行抵抗，其中一人在交火中身亡，别墅也遭到了严重毁坏。认为别墅是属于自己的维堡区工人拉响了警报，好几座工厂暂时停了工。警报声传到了其他一些城区，同样也传到了兵营。
    6月最后几天是在持续不断的动荡中度过的。机枪团准备马上发起反对临时政府的行动。罢工工厂的工人游说驻军各团，号召他们上街。身着军大衣的大胡子农民（其中许多人已经白发斑斑）的抗议队伍沿马路向前延伸。这些四十岁上下的人要求让他们回去种地。布尔什维克展开了反对发起武装行动的宣传：6月18日的示威游行已经说出了可能说出的一切。为了实现变革，光游行示威是不够的，至于革命的时钟则还没有敲响。6月22日，布尔什维克在报纸上向卫戍部队发出呼吁：“你们不要相信任何以军事组织名义发出的上街采取行动的号召。”从前线回来的一批代表对暴力和惩罚进行了控诉。解散不驯服的部队的威胁犹如火上浇油。“在许多团队，士兵们连睡觉时手里也握着武器。”一份布尔什维克致苏维埃中央执行委员会的声明如是说。爱国主义游行通常是武装游行，总是引发街头冲突。这不过是所积蓄的电能的微量释放。无论哪一方都不打算公然发起进攻：反动派的力量太弱小了；革命对自己力量仍然缺乏十足的信心。可是城里的街道上看起来堆满了炸药，冲突一触即发。布尔什维克的报纸不断进行解释和劝阻。爱国主义报刊则通过无所顾忌地污蔑布尔什维克来发泄自己的恐惧。6月25日，列宁写道：“到处都对布尔什维克发出野蛮的、恶毒的和疯狂的叫嚣，这正是立宪民主党人、社会革命党人和孟什维克对本身的松垮的普遍抱怨。他们是大多数。他们掌握政权。他们互相结成联盟。而他们看到自己却一事无成！！怎么能不朝着布尔什维克发狠呢？”（《列宁全集》中文第二版第30卷，第356页）


结语

 -> 托洛茨基《俄国革命史》第一卷 二月革命

结语

    在本书的开头几页，我曾试图证明十月革命在俄国的社会关系之中有多么深刻的根源。作者的分析绝对不是事后来适应已经发生的事件，相反，这种分析早在此次革命甚至在其1905年的预演之前就做出来了。
    在接下来的文字当中，我力求深入研究俄国社会力量是怎样在革命事件中显示自己的。我把政党在它们与阶级的相互关系中的活动记录下来了。作者的好感和反感可以搁在一旁。历史的叙述有权希望它背后的客观性能得到承认，如果它依据完全查明的事实，同时根据社会关系的现实发展来重建它们的内在联系的话。在这种情况下发掘历史进程的内部规律性，其本身就是对叙述的客观性的最好检验。
    在读者面前掠过的二月革命诸多事件用合理排除的方法证实了，目前至少一半证实了如下理论预测：还是在无产阶级取得政权之前，政治发展的其他一切方式经历了生活的检验，而且都被当作不适用的方式抛开了。
    自由派资产阶级连同其民主派人质克伦斯基的政府结果彻底失败了。“四月危机”是由十月革命向二月革命发出的第一个公开警告。事件过后，资产阶级临时政府被联合政府取代了。而联合政府存在的每一天，都在暴露其一事无成的境况。六月示威是苏维埃执行委员会自己决定发动的，尽管它确实不是完全出于自愿。在这次示威中，二月革命试图与十月革命进行实力的较量，结果遭受了最无情的失败。这失败发生在彼得格勒的舞台上，那绝对是命中注定的；打败它的正是那些完成了二月革命，后来又把革命推广到我们国家其他地方的工人和士兵。六月示威说明，彼得格軌的工人和士兵正在走向第二次革命，而这次革命的目的已经写在他们的旗帜上了。准确无误的迹象表明，国家其他所有地区都在向彼得格勒看齐，尽管难免要迟一些。这样一来，在第四个月结束之际，二月革命已经在政治上耗尽了自己的全部生命力。妥协主义者丧失了工人和士兵的信任。领导苏维埃的政党与苏维埃群众之间的冲突从此成为无法避免的了。作为对两次革命力量对比进行和平检验的六月十八日游行过后，它们之间的矛盾势必会带有公开和暴力的性质。
    于是，“七月危机”发生了。上层出面组织的游行示威过了两个星期以后，同是那些工人和士兵自己便主动上了街，他们要求苏维埃中央执行委员会把政权夺过来。妥协派分子予以断然拒绝。七月危机造成了街头冲突和人员伤亡，并且以击溃被宣布要为二月制度破产负责的布尔什维克而告终。策烈铁里6月11日提出的当时遭到拒绝的那个建议——宣布布尔什维克不受法律保护并且解除他们的武装——在7月初得到了不折不扣的执行。布尔什维克的报纸被查封了。布尔什维克的武装力量被解散了，工人的武器也被收缴了。党的领袖被宣布为德国参谋部的仆从，他们当中有些人藏匿起来了，另有一些人被关进了监狱。
    可是，恰恰是在妥协主义者对布尔什维克的七月“胜利”中，民主派的软弱无力暴露无遗。反对工人和士兵的民主派人士不得不火速调集明目张胆的反革命部队，它们不仅敌视布尔什维克，而且敌视苏维埃：苏维埃执行委员会已经没有自己的军队了。
    自由主义者从中得出了正确的结论，米留科夫以二者必居其一的形式表达出来了：是科尔尼洛夫，还是列宁？革命实在没有给中庸王国留下多大余地。反革命在自言自语：要么现在动手，要么永无机会。最高总司令科尔尼洛夫以反对布尔什维克进军为幌子发动了反对革命的叛乱，就如革命前一切种类的合法反对派被爱国主义，也就是被反对德国人斗争的需要掩盖起来一样，革命后一切种类的合法反革命被反对布尔什维克斗争的需要掩盖起来了。科尔尼洛夫拥有有产阶级及其政党即立宪民主党的支持，但是这并没有妨碍，相反却促使科尔尼洛夫派去反对彼得格勒的军队不经过战斗就失败了，没有经过冲突就投降了，像洒在火热的铁板上的水滴一样蒸发了。于是，政变从右边而且是由位居军队首脑的那个人尝试过了；有产阶级和人民的力量对比也由行动检验过了，而且也是二者必居其一：科尔尼洛夫或者列宁。科尔尼洛夫像烂熟的果实一样掉落下来了，尽管当时列宁还被迫藏身在极其隐秘的地下状态。
    此后，还有什么不同的方式没有加以利用、没有经受考验、没有经过试验吗？还有布尔什维主义的方式。确实，在科尔尼洛夫的图谋以及它遭到可耻覆灭以后，群众最终像潮水一般转向了布尔什维克一方，十月革命带着天然的必然性步步逼近了。与号称不流血的二月革命（尽管它在彼得格勒造成了不少人员伤亡）不同，十月革命在首都确实未经流血就完成了。我们有没有权利发问：难道还有什么东西可以为十月革命的深刻理性提供证据呢？只有那些被革命击中了最敏感的部位也就是钱袋的人才觉得革命是冒险行为或者是花言巧语结出的果实，这难道不是一清二楚的吗？流血斗争只是在布尔什维克的苏维埃夺取了政权以后发生的，那时，在协约国政府的大量物质援助下，被推翻的阶级为了夺回失去的东西进行了绝望的挣扎。国内战争的年代于是开始了。红军建立起来了。饥饿的国家转入了战时共产主义制度，并且变成了斯巴达式的兵营。十月革命一步步为自己开辟道路，击垮了所有的敌人，转而去解决全部的经济任务，医治由帝国主义战争和国内战争造成的最严重的创伤，努力争取在工业发展方面取得最大的成就。然而，新的困难又出现在它的面前，这是由于它处在资本主义强国包围之中的孤立状态而造成的。导致俄国无产阶级夺取政权的发展滞后性把一系列任务提到了这个政权面前，而这些任务就其自身性质而言在一个遭到孤立的国家范围内是不可能完全解决的。因此，这个国家的命运与世界历史的未来发展进程整体上是紧紧联系在一起的。
    这专门叙述二月革命的第一卷说明，这次革命是怎样以及为什么必然失去其意义的。第二卷将指出，十月革命是怎样取得胜利的。


附录一 第一章参考材料

 -> 托洛茨基《俄国革命史》第一卷 二月革命

附录一 第一章参考材料

    关于俄国历史发展特殊性的问题以及与此相关联的它的未来命运问题，构成了几乎整个19世纪期间俄国知识分子一切争论和分化的基础。斯拉夫派和西欧派朝着相反的方向然而又同样没有商量余地地去解决这个问题。接替它们的是民粹主义和马克思主义。在资产阶级自由主义影响下最终蜕化之前，民粹主义长期而顽固地捍卫俄国绕过资本主义完全独特的发展道路。在这个方面，民粹主义继续着斯拉夫主义的传统，不过肃清了其君主制—教会—泛斯拉夫主义成分，赋予了它革命民主主义的性质。
    就事情的实质而言，沉溺于自己全部反动幻想的斯拉夫主义观念就如沉溺于自己全部民主错觉的民粹主义观念一样，根本不是什么纯粹的投机，而是以俄国发展毫无疑问的同时又是十分深刻的特殊性为依据的，只不过这些特殊性受到了片面的理解和错误的评价。在同民粹主义的斗争中，证明了所有国家发展规律同一性的俄国马克思主义往往陷入教条主义的陈腐公式，表现出把孩子连同洗澡水一起从浴盆里泼出去的倾向。这种倾向特别鲜明地体现在著名教授波克罗夫斯基的许多著作当中。
    1922年，波克罗夫斯基猛烈攻击了本书作者建立在不断革命论基础上的历史观念。这里引用了作者对波克罗夫斯基教授的答复中最重要的摘要，它们发表在1922年7月1日和2日两期党中央机关报《真理报》上，我认为至少对于那些不仅对事件的戏剧性过程而且对革命的理论感兴趣的读者是有益的。

论俄国历史发展的特殊性

    波克罗夫斯基针对我的《1905年》这本书发表了专门文章。这篇文章证明，——可惜是从反面！——把历史唯物主义方法运用于活生生的人类历史是一件多么复杂的事情，从而往往把历史引向多么陈腐的公式，即使像波克罗夫斯基那样知识渊博的人也是这样。
    它（遭到波克罗夫斯基批评的这本书）受到的挑战直接来自这样一种意图，即用历史来说明既与资产阶级民主共和国的口号对立，也与无产阶级和农民的民主政府的口号对立的无产阶级夺取政权的口号的根据，并且从理论上证明其正确。……这个思想的形成引起了来自为数不少的，准确地说是绝大多数马克思主义者理论上的最大愤慨。不仅孟什维克，而且加米涅夫和罗日科夫（布尔什维克历史学家）都是这种愤慨的表达者。总的来说，他们的观点是这样的：资产阶级的政治统治必定出现在无产阶级政治统治之前，资产阶级民主共和国对无产阶级来说应该是长期的历史学校；企图跨越这个阶段就是冒险主义；假如西方的工人阶级都还没有夺取政权，那么俄国无产阶级怎么就能给自己提出这一任务呢，等等。这种为历史发展公式和形式类比所束缚的假马克思主义观点把历史上的各个时代变成了无法改变的社会范畴（封建主义、资本主义、社会主义、君主专制制度、资产阶级共和国、无产阶级专政）的逻辑更替。用这种观点来看，俄国工人阶级夺取政权的口号必定是骇人听闻的弃绝马克思主义的行为。然而凭经验对社会力量（就像它们在1903—1905年表现出来的那样）进行严肃的评价证明了工人阶级为夺取政权而斗争的全部生命力。这到底是特殊性呢，抑或不是？这种特殊性是以全部历史发展的深刻特殊性为前提呢，抑或不是？这个任务是怎样摆在了俄国这个最落后的欧洲国家（这样说是经过波克罗夫斯基允许的）的无产阶级面前的呢？而俄国的落后又表现在什么地方呢？难道就表现在俄国只是晚一些重复西欧各国的历史吗？然而到那时就可以说俄国无产阶级夺取政权吗？可是要知道，它已经夺取了这个（让我们提醒一下自己）政权。其实质又在何处呢？它就在于俄国发展无可怀疑和无可争辩的滞后性。在具有更高文明的西方的影响和压力下，结果造成的不是简单重复西欧国家的历史进程，而是演变出必须进行独立研究的深刻特殊性。
    在欧洲革命开始前就导致了十月革命胜利的我国政治局势的深刻特征是建立在各个阶级和国家政权之间的力量对比的特殊性之上的。当波克罗夫斯基和罗日科夫跟民粹主义者及自由主义者论战时，他们证明了沙皇制度的组织和政策取决于经济的发展和有产阶级的利益，这基本上是正确的。但是，当波克罗夫斯基力图重复这一观点来反对我时，他的攻击简直是无的放矢。
    我国资产阶级在无产阶级成为独立的政治力量之前没有做到推翻沙皇制度。这是我们国家在帝国主义包围的条件下历史滞后发展的一个后果。
    可是对于波克罗夫斯基来说，为我们构成研究中心议题的问题本身是不存在的……
    波克罗夫斯基写道：“在16世纪全欧洲的背景下描述当时的莫斯科罗斯——是一桩极富诱惑力的任务。再没有更好的方法驳倒至今甚至在马克思主义者圈子里也占统治地位的‘原始性’偏见，好像俄罗斯的专制制度就是在这种‘原始性’经济基础上产生的。”接着他又写道：“在其真实的历史联系中，把这个专制制度解释为欧洲商业资本主义的一个方面……——这不仅是历史学家非常感兴趣的任务，而且对于大众读者也是非常具有教育意义的重要任务，没有更彻底的方式能清除关于俄国历史进程‘特殊性’的传奇了。”正如我们所看到的，波克罗夫斯基坚决否认我国经济发展的原始性和落后性，与此同时把俄国历史进程的特殊性归入了传奇之列。而全部问题就在于，波克罗夫斯基被他本人还有罗日科夫发现的16世纪俄国商业相当广泛发展的状况完全停滞了。很难理解波克罗夫斯基怎么会犯这样的错误。实在可以去想一想，莫非商业贸易就是主要的经济生活方式，就是衡量它的准确无误的标尺。德国经济学家卡尔·比歇尔早在20年前就企图从商业贸易（生产者和消费者之间的联系途径）当中找出一切经济发展判断标准。当然，司徒卢威赶紧把这些“被发现的”标准搬进俄国的经济“科学”。比歇尔的理论当时就遭到了来自马克思主义者十分自然的回击。我们在生产领域技术和劳动的社会组织——寻找经济发展的标准，而我们把生产者向消费者提供产品所经过的途径视为次生性质的现象，其根源需要在同一个生产领域去寻找。
    16世纪俄国商业规模之大（至少在覆盖的面积方面是如此），用比歇尔—司徒卢威标准的观点来看不管这有多离奇，恰恰可以用俄国经济极其原始和落后来解释。西欧城市是手工业行会和商业基尔特[1]城市。但我们的城市首先是行政—军事中心，因而是消费中心，而不是生产中心。西欧的手工业行会的生活方式是建立在相对较高的经济水平之上的，当时加工工业的全部基本过程脱离了农业，变成了独立的手工业，创建了自己的组织，自己的中心，自己的城市，创建了最初是有限的（省一级、区一级的），然而又是稳定的市场。这样一来，在中世纪欧洲城市的基础上，形成了程度相当高的经济分化，后者又孕育出了中心城市与它周围的农业地带之间正常的相互关系。至于我国经济的落后性，首先体现在手工业没有与农业分离，仍然维持着家庭手工业的形式上。在这里，我们与印度的距离比欧洲更近，就像我们的中世纪城市与亚洲城市的距离比欧洲城市更近一样，就像我们的专制制度位于欧洲的专制政体与亚洲的君主专制之间，而许多特点与后者相近一样。

[1]同业公会。——译者

    由于我们国家幅员无比辽阔和居民稀少（看来这同样是落后的足够客观的标志），因此产品交换必须以最广大规模的商业资本的中介作用为前提。这种规模之所以成为可能，是因为西方处在发展水平要高得多的状态，它有自己十分复杂的需要，它派出自己的商人和运出自己的商品，并且在我们最原始的在相当程度上也是野蛮的经济基础上来推动我们这里的商品流通向前发展。看不到我国历史发展的这一最大的特点——就等于看不到我们国家的全部历史。
    本书作者的西伯利亚房东雅各布·安德烈耶维奇·乔尔内赫（作者曾帮他记了两个月的账，几普特、几俄尺地记入他的账簿）用自己商业行为的力量在基连斯克县范围内实行几乎没有限制的统治，这不是16世纪，而是20世纪之初的事情。雅各布·安德烈耶维奇从通古斯人那里收购毛皮，从遥远的乡村牧师手里购买教堂物品，他又从伊尔比特集市和下诺夫哥罗德博览会集市运来印花布，而主要是经营伏特加酒（那时伊尔库茨克省还没有实行酒类专卖）。雅各布·安德烈耶维奇目不识丁，却是个百万富翁（按当时而不是今日数字后面“零”的分量）。他作为商业资本代表人的“独裁”是无可争辩的。甚至他说起话来总是离不开“我的小通古斯人”。基连斯克城，还有上维尔霍连斯克以及下伊林姆斯克这些城镇，成了在官场上相互依赖的警察局长、警察所长和富农的住所，也居住着各式各样的小官吏以及某些可怜的手工业者。那里作者没有发现作为城市经济生活基础的有组织的手工业——无论是行会，或是行会节日，还是基尔特制，统统都没有，尽管雅各布·安德烈耶维奇属于“第二等基尔特制”。就是这种西伯利亚真实生活的片断对于我们理解俄国发展的历史特殊性确实要比波克罗夫斯基就此所说的要深刻得多。的确如此。雅各布·安德烈耶维奇的商业活动从勒拿河的中游及其众多的东方支流一直延伸到了下诺夫哥罗德甚至莫斯科。能够在自己的商业地图上画出如此长线条的欧洲内陆商业家族为数不多。可是用西伯利亚本地俄罗斯人的话来说，这位商业独裁者——是“梅花老K”[2]，他是我国经济落后性、野蛮性、原始性最完美和最有说服力的化身。他也是居民稀少、农村居民点零散、土路难以通行以及它们在春秋雨季泥泞时期形成了包围县、乡、村长达两个月之久的沼泽封锁，还有普遍的文盲等等现象的体现。而乔尔内赫之所以能在西伯利亚（勒拿河中游）野蛮的基础上蹿升到重要的商业地位，是因为西方——“俄罗斯”、“莫斯科”挤压西伯利亚，并把它放在拖轮上拖着往前走，从而导致了不开化的游牧经济和华沙闹钟的结合。

[2]扑克中梅花老K的原型是亚历山大大帝。——译者

    行会手工业构成了中世纪城市文化的基础，该文化也投射到了农村。中世纪的科学、经院哲学、宗教改革是从手工业行会的土坯里孕育成长起来的。这些在我们这里都是没有的。当然，我们也能找到萌芽、征兆和标记，可是要知道，在西方这不是标记，而是具有手工业行会基础的强健的经济文化结构。立足其上的是欧洲中世纪城市，它就在此基础上诞生并且起来同教会及封建主做斗争，同时向反对封建主的君主专制制度伸出了手。正是这种城市为以火器为标志的常备军创造了技术前提。
    我们的手工业行会城市哪怕是与西欧城市稍有类似之处的城市到底在哪里呢？它们同封建主在哪里进行过斗争呢？难道是工商业城市同封建主的斗争创建了俄国专制制度发达的基础吗？出于我国城市自身性质的缘故，我们这里没有发生过这样的斗争，正如没有发生过宗教改革一样。这究竟是不是特殊性呢？
    我国的手工业还停留在家庭手工业阶段，也就是说还没有从农业经济中剥离出来。宗教改革还停留在农民教派阶段，因为它找不到来自城市方面的领导。在我们这里，原始性和落后性还在朝着上天大声呼叫……
    沙皇制度作为独立的（还是相对在经济基础上各种活生生的历史力量斗争的范围内而言的）国家组织不是由于实力强大的城市跟实力强大的封建主斗争，而是因为我国封建主力量衰竭（且不论我国城市的工业彻底衰竭）而兴盛起来的。
    波兰就其社会结构而言介于俄国和西欧之间，就像俄国介于亚洲和欧洲之间一样。波兰的城市对行会手工业比我们的城市要熟悉得多。但是它们也没能发展到协助国王政权削弱封建主的程度。国家政权仍然直接掌握在贵族手里。其后果是国家处于完全无力的境地，直至瓦解。
    至于说到沙皇制度，无论与资本家还是与无产阶级都有关系：令人不解的是，波克罗夫斯基把自己的怒气仅仅发泄到谈论沙皇制度的本书第一章。俄国资本主义之所以没有从手工业通过手工工场发展到工厂大工业，是因为在俄国手工业大多数还没有从农业分化出来的时候，欧洲资本首先以商业资本方式，然后以财政和工业资本的方式对我们国家施加重压。由此——我国资本主义现代工业在原始经济包围中出现了：有比利时或者美国开办的工厂，而周围是小村落，是逐年衰败的草屋和木屋村落，等等；由此——西欧资本在俄国经济中起着巨大的作用；由此——俄国资产阶级在政治上软弱无力；由此——我们要战胜俄国资产阶级是相当容易的；由此——当我们的事业遭到欧洲资产阶级干涉的时候，困难就会加剧。……
    而我国的无产阶级呢？他们经历了中世纪出师学徒兄弟情谊般的教育吗？他们有古老的行会传统吗？什么类似的东西都没有。他们被抛进了工厂的锅炉，径直与木犁割断了联系……由此使得无产阶级自身没有保守传统，也没有帮派；由此，再加上其他原因，使得革命的新鲜事物、十月革命、世界上第一个工人政府出现了。但是由此也导致了文盲、落后，缺乏组织教养，工作没有秩序，缺乏文化和技术教育培养。我们在我国经济文化建设中每一步都能感受到所有这些缺点。
    俄罗斯国家与建立在较高经济、政治和文化基础上的西方国家的军事组织迎头相遇。如此一来，俄国资本在迈出自己的最初几步时便与发达得多也强大得多的西方资本迎头相遇，结果落到了后者的支配之下。于是，俄国工人阶级在迈出自己最初几步时便发现了由西欧无产阶级经验制造出来的现成武器——马克思主义的理论、工会、政党。仅仅用俄国有产阶级的利益来说明专制制度的本质和政策的人忘记了，除了更落后、更贫乏、更无知的俄国剥削者以外，世界上还有更富裕的、实力更强大的欧洲剥削者。俄国有产阶级只得怀着仇视或半仇视与欧洲有产阶级迎头相遇。这类遭遇是通过国家组织这个中介发生的。专制制度就是这样的国家组织。假若没有欧洲城市和欧洲火药（因为它不是我们发明的），假若没有欧洲的交易所，专制制度的全部结构和全部历史就是另外一副模样了。
    在自己存在的最后阶段，专制制度不仅是俄国有产阶级的机构，而且是欧洲交易所剥削俄国的组织。这种双重角色继续赋予它相当大的独立性。1905年法国交易所为了维持俄国的专制制度，违背俄国资产阶级政党的意愿向专制制度提供贷款的事实，就是上述独立性的清晰体现。
    沙皇制度是在帝国主义战争中被摧毁的。为什么？因为在这个制度下生产基础太低下了（“原始性”）！在军事技术领域，沙皇制度竭力向最完善的样式看齐。在这方面，更富裕和更文明的盟国尽一切可能来帮助它。多亏这个，沙皇制度才得以掌握了最完善的战争武器。但是它没有也不可能有仿造这些武器并且通过铁路和水路足够快地运送它们（以及大量人群）的可能性。换句话说，沙皇制度凭借比它的敌人和盟友都更加落后的经济基础，在国际竞争中捍卫了俄国有产阶级的利益。
    在战争期间，沙皇制度在无情地剥蚀这个基础，也就是说比实力强大的敌人和盟友吞食了比例要大得多的国民财产和国民收入。这个事实一方面在战时债务体制中，另一方面在俄国的彻底破产中得到了证实……
    所有这些因素直接决定了十月革命，决定了无产阶级的胜利，也决定了它今后的困难。这是波克罗夫斯基的老生常谈根本无法解释清楚的。


附录二 第十六章附录

 -> 托洛茨基《俄国革命史》第一卷 二月革命

附录二 第十六章附录

    在为侨居美国的俄国工人而开办的纽约《新世界》日报上，本书作者力图依据美国报刊上少得可怜的报道来对俄国革命做出分析和预测。3月6日（旧历）作者写道：“正在发生的事件的内部经过，我们只能通过官方透露出来的只言片语和隐语暗示来了解。”专门围绕革命撰写的系列文章从2月27日开始，到3月14日由于作者动身离开纽约而中断。我把从这些系列文章中摘录出来的引文按时间先后顺序排列在下面，它们能够提供作者5月4日回到俄国时对革命的所持的见解。
    2月27日：
    “上层是混乱不堪、名誉扫地、互不协调的政府，彻底动摇的军队，有产阶级中间心怀不满、信心尽失和惊恐万状，下层人民当中充满极度冷酷的情绪，在事变烈火中经过锻炼的无产阶级人数的增长——所有这些都让我们有理由说，我们将成为第二次俄国革命的见证人，我们还希望我们当中有许多人将是它的参加者。”
    3月3日：
    “罗将柯和米留科夫之流现在谈论秩序为时尚早，安宁明天还不会降临到动荡不安的罗斯。在辽阔无垠的全俄民族监狱中，国家所有备受压迫、生活无着以及被沙皇制度和有产阶级掠夺罄尽的人民，现在一个阶层接着一个阶层开始行动起来。彼得格勒发生的事件仅仅是开端。站在俄国人民群众前列的革命无产阶级将执行自己的历史性工作：他们将把君主制度和贵族反动派从其避难所赶出去，并且向德国和全欧洲的无产阶级伸出自己的欢手。因为不仅需要消灭沙皇制度，而且需要消灭战争。”
    “革命的第二次浪潮肯定将冲击为恢复秩序以及与君主制度妥协而操心的罗将柯和米留科夫之流的头脑。革命将从自己的内部推出自己的政权——走向胜利的人民的革命机关。无论主要战役还是主要牺牲都还在后头。彻底和真正的胜利只有在它们后面才会出现。”
    3月4日：
    “长期压抑的群众不满情绪之所以直到战争爆发后第32个月才如此之迟地向外爆发，不是因为群众面对的是警察障碍（战争期间它实际上已经摇摇欲坠了），而是因为所有的自由主义设施和机关连同它们的社会爱国主义走狗向觉悟最低的工人阶层施加了强大的政治压力，劝诱他们相信‘爱国主义纪律和秩序’的必要性。”
    “只有在这种情况下（即起义胜利后）才轮到了杜马。在最后一刻沙皇还力图解散它。如果存在着解散的可能的话，它就会‘照过去的样子’平静地解散。可是在首都正是违背了自由派资产阶级的意志而走上街头开展斗争的革命人民已经占了优势。军队也和人民站在一起。因此，假如资产阶级不努力去组建自己的政权，革命政府就会从起义的工人群众内部诞生。六月三日杜马任何时候都不曾决定从沙皇那里夺走政权。然而它不可能不利用业已出现的皇权空缺局面：专制王朝暂时从地面消失了，而革命政权还没有定型。”
    3月6日：
    “以城市无产阶级为首的革命力量与已经暂时掌握政权的反革命自由派资产阶级之间的公开冲突根本无法避免。当然，可以挑出许多令人感动的话来论证全民统一相对于阶级分裂具有巨大优越性这个题目，自由派资产者和可悲的社会主义庸人正竭尽全力着手去做这件事。但无论何时还从未有谁能用这样的咒语消除社会矛盾和中止革命斗争的自然发展。”’
    “正是在目前，革命无产阶级应该马上使自己的革命机关——工人、士兵和农民代表苏维埃与临时政府的执行机构对立起来。在这场斗争中，无产阶级要把正在站起来的人民群众团结在自己的周围，应当把夺取政权树立为自己的直接目标。即便在筹备立宪会议时期，唯有革命的工人政府才有意志和能力在全国进行激进的民主清洗，自上而下地重建军队，并且把它变成革命的民兵，切实向下层农民证明，只有支持工人革命制度，他们才能得到解救。”
    3月7日：
    “在尼古拉二世一伙执掌政权时期，专制王朝和反动贵族的利益在对外政策中占有优势。恰恰是由于这个缘故，柏林和维也纳总是希望同俄国单独缔结和约。现在，从政府的旗帜上同样明显看得出来纯粹的帝国主义利益。古契柯夫和米留科夫之流对人民说：‘再也没有沙皇政府了，现在你们应该为全民族利益流血。’而俄罗斯帝国主义者把收回波兰，夺取加里西亚、君士坦丁堡、亚美尼亚、波斯理解为民族利益。换句话说，俄国现在与其他欧洲国家首先是与自己的盟国——英国和法国处在共同的帝国主义行列中。”
    “从王朝—贵族帝国主义过渡到纯粹资产阶级的帝国主义，无论如何也不能让俄国无产阶级容忍战争。同世界性大屠杀和帝国主义进行的国际主义斗争现在是我们比以往任何时候都重要的任务，
    “米留科夫的帝国主义式自我夸耀——摧毁德国、奥匈帝国和土耳其——现在对霍亨索伦王朝和哈布斯堡王朝再有利不过了，米留科夫在它们手中扮演菜园稻草人的角色。在着手军队改革之前，自由主义—帝国主义新政府就在协助霍亨索伦王朝激起爱国主义精神，修复遭到破坏的德国人民的‘民族统一’。既然德国无产阶级理由充分地想到了站在俄国新的资产阶级政府身后的是全体人民，其中包括革命的主要力量——俄国无产阶级，这对我们的同志——德国的革命社会主义者那将是多么可怕的打击。”
    “俄国革命无产阶级的直接责任表明，自由派资产阶级凶险的帝国主义意图其实没有什么力量，因为它没有得到工人群众的支持。俄国革命应该在全世界面前展示自己的真实面貌，也就是自己不仅对王朝—贵族反动派，而且对自由主义、帝国主义抱毫不妥协的敌视态度。”
    3月8日：
    “在‘拯救国家’的旗号下，自由派资产阶级力图把对革命人民的领导权掌握在自己手里，为此，他们不仅把爱国主义劳动派分子克伦斯基，而且看来也要把社会民主工党机会主义分子的代表齐赫泽拉上自己的拖轮。”
    “土地问题把一根长长的楔子钉进了现今的贵族—资产阶级的社会爱国主义联盟。克伦斯基必须在‘自由主义’六三分子[1]与革命无产阶级之间做出选择，前者基于资本主义目的想偷窃革命的全部成果，后者将全面实施土地革命纲领，也就是为了人民的利益没收沙皇、地主、皇族、修道院和教会的土地。克伦斯基个人做什么样的选择，没有多大意义……而农民群众，农村下层的选择则是另一回事。把他们吸引到无产阶级一边来是最迫切和最紧要的任务。

[1]即由1907年6月3日国家政变出身的杜马成员。

    “企图通过以我们的政策去适应农村的民族爱国主义狭隘性来解决（吸引农民）这一任务是犯罪行为：为自己跟农民的关系付出自己与欧洲无产阶级关系破裂的代价，那等于俄国工人完成自杀。不过这里没有任何政治上的需要。我们手里有更强大的武器：就在现今的临时政府[2]和李沃夫—古契柯夫—米留科夫—克伦斯基内阁不得不以维持自己统一的名义避开土地问题的时候，我们能够也应该把这个问题完整地摆在俄国农民群众的面前。

[2]美国报纸所说的临时政府，是指杜马临时委员会。

    ——既然土地改革是不可能的，那么我们就拥护帝国主义战争吧！有了1905—1907年的经验以后，俄国资产阶级如是说。
    ——你们对比了帝国主义战争和土地革命，你们转身背对着战争吧！——我们将援引1914—1917年的经验对农民群众这样说。
    就是这个土地问题将在军队的无产阶级骨干与军队的农民群众的团结事业中发挥巨大的作用。‘要地主的土地，而不要君士坦丁堡！’无产阶级士兵对农民士兵这样说，向他们解释清楚帝国主义战争是为谁以及为什么目的服务的。直接依靠无产阶级以及追随他们的农村下层的工人革命政府能够以何种速度取代自由主义—帝国主义政府，那将取决于我们首先在工人中间，其次在农民和士兵群众中间开展的反对战争的宣传和斗争所取得的成就。”
    “罗将柯、古契柯夫、米留科夫之流竭尽全力按照自己的模样来创建立宪会议。反对外敌的全民战争口号是他们手中最有力的王牌。当然，他们现在就要大谈保卫‘革命成果’使其不至于毁于霍亨索伦王朝之手的必要性了。于是社会爱国主义者也将替他们帮腔。”
    “我们要说：如果说有什么值得保护！那么头一件事就是确保革命不让内部敌人破坏。需要做的不是等候立宪会议，而是把君主制和农奴制的垃圾从每个角落清除掉。需要教育我国农民的是别相信罗将柯的诺言和米留科夫的爱国主义谎言。需要千百万农民在土地革命和共和国的旗帜下团结起来去反对自由主义的帝国主义者。只有依靠无产阶级的革命政府把古契柯夫和米留科夫之流的政权赶下台，才能彻底地完成这项工作。这个工人政府为了教育团结城乡最落后和最无知的下层劳动群众，并促使他们行动起来，将动用国家政权的一切手段。”
    “——如果德国无产阶级不起来斗争呢？那我们怎么办呢？
    ——怎么，你们还假设俄国革命甚至在我们的革命把政权交给工人政府的情况下还能对德国毫无影响吗？不过要知道，这是完全不可思议的。
    ——嗯，要是事情毕竟这样呢？……
    ——……假如发生了不可思议的事情，假如保守的社会民主党组织阻碍德国工人阶级近期起来反对本国统治阶级，——那么，不用说俄国工人阶级将用手中的武器来保卫革命。工人革命政府就将进行反对霍亨索伦王朝的战争，同时号召兄弟的德国无产阶级起来反对共同的敌人。德国无产阶级的情况也完全一样，假如他们近期夺得了政权，那他们不仅‘有权利’而且有义务从事反对古契柯夫—米留科夫的战争，以帮助俄国工人战胜本国的帝国主义敌人。在这两种场合，无产阶级政府领导的战争都不过是武装的革命罢了。问题并不在于‘保卫祖国’，而是在于保卫革命并且使它扩展到别的国家。”
    在前面从预定为工人撰写的普及文章里面引用的大量摘录中，与列宁4月4日提纲中体现出来的相同的有关革命发展的观点得到了充分发挥，这大概不需要再去证明了吧。

※　　　　　※　　　　　※

    鉴于布尔什维克党在二月革命头两个月经历过的危机，在这里引用本书作者1909年为罗莎·卢森堡的波兰刊物撰写的一篇文章的摘引文字并非多余：
    “如果说孟什维克从‘我国资产阶级革命’这一抽象概念出发，产生了无产阶级的全部策略直至自由派资产阶级取得国家政权之前都要适应后者的行为的思想，那么布尔什维克从‘民主的而非社会主义的专政’这一同样纯粹的抽象概念出发，则产生了握有政权的无产阶级自行局限在资产阶级民主范围内的想法。的确，二者之间在这个问题上的差异是非常大的：虽然孟什维主义的反革命一面现在就已经全面表现出来了，可是布尔什维主义的反革命特征则只有在革命胜利的场合才会有其巨大的危险性。”
    这些话在1923年以后被篡改者在反对“托洛茨基主义”的斗争中广泛运用。其实，在事情发生8年之前，它们就已经给当今篡改者“在革命胜利的场合”的行为赋予了十分确切的性质。
    党清除了自己右翼阶层的“反革命特征”，体面地度过了四月危机。正因为如此，作者在1922年给上面这段引文增加了下面的注释：
    “众所周知，这不是偶然的，因为在列宁的领导下于1917年春也就是夺取政权之前，在这个最重要的问题上，布尔什维主义（不是没有经过内部斗争）完成了思想上的重新武装。”
    1917年4月，列宁在同布尔什维克领导阶层的机会主义倾向的斗争中写道：
    “布尔什维克的口号和主张总的说来已得到历史充分的证实；但是具体实现的结果与任何人所能想象的不同，它要新奇得多，特殊得多，复杂得多。
    忽略或忘记这一事实，就会重蹈我党历史上不止一次起过可悲作用的‘老布尔什维克’的覆辙，他们只会无谓地背诵记得烂熟的公式，而不去研究新的生动现实的特点。
    ……
    现在谁只谈‘无产阶级和农民的革命民主专政’，谁就是落在生活的后面，因而实际上跑到小资产阶级方面去反对无产阶级的阶级斗争，这种人应当送进革命前的‘布尔什维克’古董保管库（也可以叫作‘老布尔什维克’保管库）。”（《列宁全集》中文第二版第29卷，第138页）


附录三 致加利福尼亚大学A．考恩教授的一封信

 -> 托洛茨基《俄国革命史》第一卷 二月革命

附录三 致加利福尼亚大学A．考恩教授的一封信

    您想知道，苏哈诺夫讲述的1917年5月我跟表面上以马克西姆·高尔基为首的《新生活报》编辑部的见面情况准确程度如何。为了进一步把事情弄明白，我必须就苏哈诺夫七卷本《革命札记》的总体性质说几句话。这部著作所具有的全部缺点（冗长啰唆、印象主义的表达、政治上的近视）使人阅读起来有时难以忍受。不过不能不承认作者极其认真的态度，从而使得《札记》成了很有价值的历史文献。然而，法律界人士都知道，证人极其认真的态度还不能完全确保其证词的可靠：还需要考虑证人的发育水平，他的视力、听觉、记忆能力，他在事件发生时的情绪，等等。苏哈诺夫作为一个知识分子型的印象主义者，就像大多数这种人一样，缺乏理解其他气质人群政治心理的能力。虽说他本人1917年站在妥协派阵营的左端，因而与布尔什维克比较接近，可是就自己的哈姆雷特式气质而言，他是而且始终是与布尔什维克正好相反的人。在他身上，总是充满着怀有敌意地疏远那些目的明确的，深知自己想干什么和走向何处的人的感情。所有这一切导致了苏哈诺夫在自己的《札记》中刚要试图了解布尔什维克行动的动机或者揭露他们的暗中动机时极其认真地错上加错，有时，他好像在有意把简单和明白的问题弄糊涂。事实上，至少在政治上，他天生就缺乏找到两点之间最短距离的能力。
    苏哈诺夫在把我的路线与列宁的路线对立起来一事上花费了不少气力。苏哈诺夫对会场外情绪和知识分子圈子的传闻（顺便指出，为评价自由主义、激进主义和社会主义上层的心理提供了大量资料的《札记》的优点之一就在这里）十分敏感，他自然要靠列宁和托洛茨基之间发生意见分歧的愿望而活着；何况，这种情况势必会减轻哪怕是部分地减轻处于社会爱国主义者和布尔什维克之间的《新生活报》的不幸命运。在自己的《札记》里面，苏哈诺夫在政治回忆和事后揣测的外表下，仍然生活在这些无法实现的愿望的气氛之中，他试图把个性、气质、作风的特点解释为特殊的政治方针。
    关于6月10日那次没有举行的布尔什维克游行，特别是七月危机那次武装示威，苏哈诺夫花了大量篇幅来企图证明，列宁在那些日子里径直力求通过阴谋与起义夺取政权，而托洛茨基则与此相反，他努力追求当时居优势地位的政党即社会革命党和孟什维克所代表的苏维埃的实际政权。所有这些说法，本身都是毫无根据的。
    6月4日，策烈铁里在苏维埃第一次代表大会上的发言中顺便谈道：“目前在俄国没有一个政党会说，把政权交给我们。”此刻从听众席位上传来一声高喊“有！”列宁历来不喜欢打断发言人讲话，也不喜欢别人打断他。只是这次确有非常重大的理由才能促使他一改自己通常的矜持。按照策烈铁里的逻辑结果就是，当人民遇到了极大困难时，首先必须尽量把政权推给别人。实际上这就是俄国妥协主义的智慧。二月革命后正是它把政权推给了自由主义者。策烈铁里给很少招人喜欢的害怕担当责任的行为涂上一层政治上大公无私和极有远见的色彩。对于完全相信本党使命的革命者来说，这种胆怯的清高是让人根本无法接受的，在困难环境中有本事回避政权的革命政党只配受到蔑视。
    在同一次会议上发言时，列宁解释了自己对策烈铁里的大声回答，他说：“邮政部长公民（即策烈铁里。——托洛茨基）……说，俄国没有一个政党会表示决心要掌握全部政权。我回答说：‘有的！任何一个政党都不会放弃这样做，我们的党也不放弃这样做，它每一分钟都在准备掌握全部政权。’（掌声，笑声）。你们爱怎么笑就怎么笑，但是，如果部长公民向我们……提出这个问题，那他一定会得到应有的回答。”（《列宁全集》中文第二版第30卷，第240页）列宁的观点难道不是完全透明的吗？
    就在这次苏维埃代表大会上，紧接着农业部长佩舍霍诺夫发言之后，托洛茨基说了这样一番话：“我与他（佩舍霍诺夫）不属于同一个政党，不过，假若有人对我说内阁将由12个佩舍霍诺夫组成，那我就会说，这是向前迈进了一大步……”
    托洛茨基没有想到，就是在游行发生的那些日子托洛茨基说过的内阁由佩舍霍诺夫们组成的那些话，可能被人理解为与列宁准备夺取政权相对立的意见。事情过后，苏哈诺夫以臆造这种对立的理论家身份出来说话了。苏哈诺夫把布尔什维克为了让苏维埃接管政权而筹备的6月10日游行示威解释为夺取政权的预演，他写道：“在‘游行示威’前两三天，列宁公开说过，他准备把政权夺到自己手中。而与此同时，托洛茨基却说，希望看到12个佩舍霍诺夫取得政权。这就是差别。不过我还是认为，托洛茨基被拉入了6月10日的事件……就在那个时候，没有令人怀疑的‘区联派分子’[1]，列宁是不打算去开展决战的。因为托洛茨基是这场宏伟的竞赛中与他类似的伟大对手，而在自己的党内部，列宁本人以后很久，很久很久都没有出现过第二个。”

[1]苏哈诺夫把作者称作“令人怀疑的区联派分子”（区际组织成员），显然希望以此说明事实上我是一个布尔什维克。不管怎样后面这种意见是正确的。我只是为了把区际组织带进布尔什维克党才留在该组织中的，这个目标在8月实现了。

    所有这些议论都充满着矛盾。按照苏哈诺夫的说法，实际上列宁似乎真的想干策烈铁里指责他的那件事情：“由无产阶级少数立即夺取政权。”无论多么难以置信，苏哈诺夫不顾一切疑难，还是在列宁说的布尔什维克准备夺取政权的那句话中间发现了布朗基主义的证据。然而假若列宁真的要在6月10日准备通过阴谋夺取政权，大概不会在6月4日的苏维埃全体会议上预先向敌人警告这一点吧。自从回到彼得格勒的第一天起，列宁就在使党相信，只有在苏维埃取得多数以后，布尔什维克才能给自己提出推翻临时政府的任务，这一点还需提醒吗。在四月危机期间，列宁坚决反对那些提出“打倒临时政府”的口号并且把它作为时下任务的布尔什维克。列宁6月4日的回答只有一个含义：如果工人和士兵信任我们，哪怕就在今天，我们布尔什维克也准备夺取政权，这就是我们与妥协主义者的区别，他们享有工人和士兵的信任，却没有勇气把政权拿过来。
    苏哈诺夫把托洛茨基当作现实主义者，把列宁当作布朗基主义者，把二者对立起来。“不接受列宁，但完全可以同意托洛茨基关于问题的提法。”与此同时，苏哈诺夫宣布，“托洛茨基被拉入了6月10日的事件”，也就是被拉入了夺取政权的阴谋。苏哈诺夫在两条路线并不存在的地方发现了它们，然后他无法拒绝自己愉快地把这两条路线结合在一起，以便有机会谴责托洛茨基的冒险主义。这是对左翼知识分子自欺欺人地指望列宁和托洛茨基分裂而实施的别出心裁和不太切合实际的报复。
    在布尔什维克为被取消的6月10日游行示威所准备的，而后来在6月18日游行示威中高举出来的宣传标语里面，“打倒十个资本家部长”的口号占据了中心位置。作为唯美主义者的苏哈诺夫很欣赏这个口号的简单朴实表达，可是作为政治家的苏哈诺夫却显得不甚理解其含义。政府中除了十个“资本家部长”以外，还坐着六个妥协派部长，布尔什维克的宣传标语并没有触犯他们。相反，按照口号的含义，社会主义部长，即苏维埃多数的代表倒是应该接替资本家部长。托洛茨基在苏维埃代表大会当场的发言，正是说出了布尔什维克宣传标语这层意思：请你们取消跟自由主义者的联合，撤换资产阶级部长并且由自己的佩舍霍诺夫们去接替他们。布尔什维克在提议苏维埃多数夺取政权时，他们当然一点也不会在对待佩舍霍诺夫们态度方面捆住自己的双手；相反，他们不会隐瞒，为争取苏维埃的多数和争取政权，将在苏维埃民主的范围内同佩舍霍诺夫们开展不可调和的斗争。所有这一切，归根结底都是最起码的常识。只有苏哈诺夫（与其说是他个人，不如说是他这种类型的人）的前述特点才能解释清楚，这位事件的参加者和观察者怎么可能在如此重大同时又如此简单的问题上如此不可救药地铸成了大错呢。
    注意到这个已经分析清楚的政治插曲，就很容易理解苏哈诺夫对您所感兴趣的我与《新生活报》编辑部的见面一事所做的虚伪描述了。托洛茨基与马克西姆·高尔基小圈子发生冲突的寓意，在苏哈诺夫借托洛茨基之口说出的最后一句话当中体现出来了：“现在我看到，除了同列宁一起创办报纸以外，我别无选择。”如此看来，仅仅是因为不可能与高尔基和苏哈诺夫亦即那些托洛茨基任何时候都认为既不是政治家，也不是革命者的人物达成协议，迫使托洛茨基找到了走向列宁的道路。要证明这种想法的荒唐无稽，把它表达清楚就足够了。
    顺便说一句：对于苏哈诺夫来说，“同列宁一起创办报纸”这句话是多么有代表性，仿佛一个革命政治家的任务只在于办报。托洛茨基不会这样思考和这样确定自己的任务，这对于具有最起码的创造性想象力的人而言，也应该是明显的。
    为了说清楚托洛茨基对高尔基的办报人员的拜访，必须要记住托洛茨基是5月初即革命后两个多月，列宁回国后一个月到达彼得格勒的。在这期间，许多事情已经来得及稳定和确定下来。对托洛茨基来说，不仅对革命的基本力量即工人和士兵的情绪，而且对所有集团和“有教养的社会”的政治色彩进行直接的也可以说凭经验的了解是必要的。拜访《新生活报》编辑部对托洛茨基来说不过是一次小小的政治试探行为。目的是弄清这个“左派”团体的吸引力与排斥力，以及把其中某些人员分化出来的可能性，等等。短时间的交谈让托洛茨基相信，这个自作聪明的文学家小团体是毫无希望的，对他们来说，革命就是简单地归结为撰写社论。加之，既然他们指责布尔什维克“自我孤立”，把这个罪名归咎于列宁及其四月提纲，那么托洛茨基无疑不得不告诉他们，他们用自己的全部言语再一次向我证实，列宁让党与他们隔绝或者更准确地说是把他们跟党隔绝，这样做是完全正确的。为了影响反对同列宁联合的梁赞诺夫和卢那察尔斯基这两个参加交谈的人，我必须特别坚决地强调上面这个结论；很显然，它也为苏哈诺夫的个人说法提供了借口。

※　　　　　※　　　　　※

    您建议托洛茨基无论如何也不要答应1917年秋在彼得格勒苏维埃的讲坛上为高尔基的生日纪念会发表讲话，这当然是完全正确的。这一次苏哈诺夫表现不错，他放弃了自己的一个古怪念头：即在十月革命前夕吸引托洛茨基去参加站在街垒另一边的高尔基的生日庆祝会。


前言

 -> 托洛茨基《俄国革命史》第二卷 十月革命 第一部分

前言

    俄国完成自己的资产阶级革命是如此之迟，以至它不得不把这次革命变成无产阶级革命。换句话说，俄国是如此落后于其他国家，以至它不得不至少在某些领域赶超了它们。这似乎是不合情理的。其实，历史充满了这类反常现象。资本主义英国曾经远远超过其他国家，以至它现在又不得不落后于它们。教条主义者认为辩证法是无聊的智力游戏，而实际上它只是再现着靠矛盾而生存和为矛盾所推动的发展进程而已。
    本书第一卷应该已经阐明，为什么历史上很晚才取代沙皇制度的民主制度是没有生命力的。这一卷专门叙述布尔什维克是如何走向政权的。在这一卷里，构成叙述基础的是故事情节。读者应当可以在事实本身中为各种结论找到充分的依据。
    作者这话并不是想说，他避免做出社会学总的结论。历史如果不能给我们任何教益，那它也就没有什么价值可言。俄国革命强有力的系统性及其发展阶段的连续性，加上不可战胜的群众冲击、完全成熟的政治团体、明晰清楚的各种口号，这一切使得总体上理解革命因而也是理解人类社会容易得多了。因为可以把被内部矛盾撕裂的社会恰恰是在革命当中最终不仅暴露了自己的解剖学形态，而且暴露了自己的“精神”这种现象视为已经得到证实的全部历史进程。
    本书理应更直接地帮助人们理解苏联的性质。这一卷书的现实意义不在于十月革命是现在仍然还活着的这一辈人亲眼目睹下发生的（当然这也具有不小的意义），而在于从革命中诞生的制度仍然存在和发展着，并且把新的谜团摆在了人类面前。全世界都经常在讨论有关苏维埃国家的问题。如果不能事先解释清楚现存的事物是怎样出现的，那就不能理解它到底是什么。对重大政治事件做出评价，需要进行历史的展望。
    叙述1917年2—10月的8个月期间的事件需要写成厚厚的两大卷，批评意见一般来说不会责备作者的叙述过于冗长。本书之所以卷帙浩繁，完全是因为需要处理大量资料的缘故。可以用一张照片把一只手显示出来，这只须占一页篇幅。但是要把通过显微镜研究这手生理组织的结果呈现出来，便需要整整一卷的篇幅。至于自己这部研究著作是否充实和完善,作者没有心存任何幻想。不过，在许多场合,他不得不采用比照相机离显微镜要更接近一些的方法。
    当作者觉得自己在滥用读者的耐心的时候，便毫不吝啬地删除了一些目击者的记载，当事人的自白以及次要的情节；但是在后面往往又会再次把许多已经删除的材料重新写进来。在这场为详细情节而进行的角力中，指导作者写作的是尽可能具体地描述革命自身进程的渴求。其中也不能排除把这部用活生生场景写成的革命历史的特性发挥到极致的意图。
    每年都有成千上万的书在市场上出售，这是些为了提供个人风流韵事的各种新奇版本，提供精神抑郁者情绪遽变和爱慕虚荣者追名逐利的故事。普鲁斯特的女主人公需要的某些非常文雅的作品，为的是要感觉一下她什么也没有感觉到的东西。作者以为可以——哪怕是以平等的权利——要求人们关注集体的历史正剧，是它使千百万人摆脱毫无作为的境地，对民族性格进行改造以及对人类生活进行永久的干预。
    第一卷中摘录和引文的准确性迄今为止还没有引起任何人的异议，这确实是不容易做到的。论敌的异议多半没有超出下面的议题：个人的偏好可能在对事实和文字的人为与片面的取舍一事上表现出来。这种无可争辩的理由本身相对本书而言什么也说明不了，对其运用的科学方法更是如此。同时，作者让自己固执地坚持，主观因素与其说是由历史学家的气质，不如说是由他方法的性质来决定、限制和检验的。
    纯心理学流派把事件的结构看作是个别人物或者其团体的自由活动的重组，它给武断意见保留了最大的自由，甚至在怀有最良好意图的研究者那里也是一样。唯物主义的方法要求研究者严守规则，责成他以社会结构的重大事实为出发点。在我们看来,历史进程的基本力量就是阶级；政党要依靠它们；思想和口号是作为客观利益的零头出现的。整个研究途径是从客观的研究到主观的研究，从社会的研究到个人的研究，从基本的研究到即时的研究。这就为作者的武断设置了最严格的限制。
    如果采矿工程师在没有勘探过的地区通过钻孔发现了磁铁矿，人们总是可以假定为偶然的幸运事件，没有人劝他去兴建矿井。如果这位工程师根据譬如磁针的偏移得出结论，说地下应该埋藏着矿物，而且随后又在该地区别的地方真的找到了铁矿，那么最挑剔的人也不敢说是出于偶然。令人信服的是把普遍与个别结合在一起的那个系统。
    不是从历史学家的目光中，也不是从他说话的语气中，而是必须从叙述本身的内在逻辑中寻找科学客观态度的证据。如果情节、目击叙述、引文、数据与社会分析的磁针总的指标相符，那么读者就会得到有关结论具有充分科学依据的最严肃的保证。更具体地说，就是作者忠实于客观态度的程度，将依照本书在多大程度上有效揭示了十月革命的必要性以及革命胜利的原因而定。
    读者知道，作者首先在革命当中寻找群众对社会命运进行的直接干预。作者努力揭露事件背后的集体意识的变化。作者不接受关于运动“自发性”这种理由不充分的托词，在多数情况下，这种托词什么也不能解释清楚，什么教益也没有。革命是遵循一定的法则发生的，但这并不意味着行动起来的群众会认识清楚革命的法则。不过这意味着群众意识的改变不是偶然的，而是受客观必然性支配的，后者则可以从理论上阐述，从而为预见和领导提供依据。
    某些批评作者的苏联官方历史学家企图把我的观念说成是唯心主义的，这无论如何是没有料到的。例如，波克罗夫斯基教授坚持认为作者对下面这些革命的客观事实估计不足：“从二月革命到十月革命期间出现了全面彻底的经济崩溃。”“这期间农民……发动了反对临时政府的起义。”应当正是在这些“客观进展”中而不是在变化无常的心理过程中看到革命的推动力量。由于在提出问题时显现出值得称道的异常清晰，波克罗夫斯基再好也不过地暴露出了经常冒充马克思主义的庸俗经济论解释历史的理屈词穷的窘态。
    革命时期发生的激进变革其实不是由事件当时出现的经济动荡引起的，而是由整个以往时代在社会自身基础上积累起来的那些根本变化引起的。推翻君主制度前夕，以及二月革命到十月革命期间，经济崩溃在不可逆转地加剧，它促使和强化了群众的不满，这是完全没有疑问的，无论何时作者也没有置之不理。不过，以为第二次革命之所以在第一次革命过后8个月发生，似乎是因为这期间口粮从一个半俄磅缩减到四分之三俄磅的缘故，这才是大错特错了。在十月革命随后几年间，民众的食品供应情况继续不断恶化，然而反革命政治人物所怀的发生新的大变故的希望每一次都落空了。这种情况只有对于那些把群众起义看作是“自发的”，亦即被头领们巧妙利用的盲从造反的人才是难以理解的。实际上，单单存在供应匮乏对于发生起义来说还是不够的，否则，群众时刻都可以发动起义；起义所需的条件是彻底暴露出来的社会制度破产使得这类供应匮乏现象变得叫人不堪忍受，以及新的环境和新的思想开辟了革命出路的前景。由于他们意识到了崇高的目标，同样是这些群众后来能够忍受两三倍的供应匮乏。
    把农民起义当作第二个“客观事实”的托词还会引起更加明显的误解。对于无产阶级来说，农民战争不用说是一种客观状况，因为一般说来，上述一个阶级的行为能成为另一个阶级觉醒的外部推动力。但是农民起义自身的直接原因是农村意识的变化，揭示它们的性质构成了本书一章的内容。我们不要忘记，革命是通过人来实现的，哪怕是一些没有留下姓名的人。唯物主义并不忽视有感觉的、有思想的和能行动的人，但是要把这样的人解释清楚。难道历史学家还有别的什么任务吗？[1]

[1]就在作者的著作搁笔之际，听到了作者在这两卷书中不得不多次与之论战的米·尼·波克罗夫斯基去世的消息。波克罗夫斯基从自由主义阵营归附马克思主义时已经是一个定型的学者了，他用自己有价值的著作与创造丰富了最新的历史文献，但是直到最后他还是没有掌握辩证唯物主义的方法。纯粹出于公道补充一句，那就是波克罗夫斯基不仅是一个特别博学与天赋极髙的人，而且是一个非常忠于他为之服务的事业的人。

    民主派阵营的某些批评家喜欢借助间接证据兴师问罪，而他们在作者对妥协派领袖的“讥讽”态度中看出了有损叙述科学性的不能容忍的主观主义表现。作者自己认为这样的标准是没有说服力的。斯宾诺莎主义的原则是：“不要哭，也不要笑，但要理解。”他只是对不甚妥当的笑声和不合时宜的眼泪发出警告。但是他没有褫夺一个人，哪怕是历史学家按照自己的意愿流泪和发笑的权利，只要在当他们证明自己对话题本身的理解是正确的时候。纯粹个人主义的讽刺就像一层冷漠的薄雾弥漫着人类的全部事业和意愿，它是见风使舵最坏的形式：它无论在艺术作品中还是在历史著作中同样都是不自然的。但是讽刺充满在生活本身的各个方面。历史学家的责任正如艺术家一样，就是要把它发掘出来。
    一般说来，主观意愿与客观事物之间的协调一致遭到破坏在生活与艺术中都是喜剧以及悲剧的主要根源。政治领域很少能摆脱这个法则的影响。个人和政党是勇敢的还是可笑的，不是根据它们自身，而是根据它们对形势的态度来决定的：当法国革命进入决定性阶段之际，最杰出的吉伦特派人士跟平庸的雅各宾党人站在一起，也显得可笑和可怜。身为里昂工场检查员的让-玛丽·罗兰是一个令人尊敬的人，然而在1792年的背景下看起来就像是一个活生生的漫画人物，相反，雅各宾党人则适应时局的发展，他们能够引起敌视、愤怒与恐惧，但是不会引起讽刺。
    狄更斯小说中的那个企图用地板刷阻挡海潮的女主人公，由于手段与目的注定不符，就成了一个明显的悲剧形象。如果我们说这个女人就是革命时期妥协派政党的政策象征，那未免显得过于夸张。可是，两个政权体制的真正鼓舞者策烈铁里在十月革命以后向自由主义领导人之一的纳博科夫承认:“那时我们所做的一切，都是徒劳地企图用一些小块的木片来阻止极具破坏力的自发潮流。”这话听起来就像是恶意的讽刺；其实这是妥协主义者用来形容自己的最准确的话。在描述企图用木片阻止革命的“革命者”时，拒绝讽刺就等于是为了讨好教条主义者而偷换现实和背弃客观态度。
    彼得·司徒卢威这位由马克思主义者演变而来的君主主义者在侨居国外期间曾经写道：“只有布尔什维主义在革命中的表现是合乎逻辑的，也只有它忠实革命的本质，所以它在革命中取得了胜利！”自由主义领袖米留科夫大概也是这样评价布尔什维克的：“他们知道往哪里走，他们刚好在一个习以为常的方向上前进，他们前进的目标随着妥协主义每一次新的失败的试验而变得越来越近了。”最后，一位企图依据自己的方式来理解革命的不太知名的白俄侨民这样表达说：只有有钢铁意志的人才能走上这条道路……他们按其自身‘职业’乃是不怕唤起吞噬一切的反叛精神并且把它带到现实生活中来的革命者。”用前面评价雅各宾党人的话来评价布尔什维克可能更正确，因为他们完全适应时代以及时代的任务。对他们的诅咒已经听得够多了，但是讽刺没有缠住他们不放：他们没有什么可被揪住不放的。
    在第一卷前言中已经说明，作者为什么认为以第三人称，而不是以第一人称来谈论身为当事人的自己是比较合适的。保留在第二卷中的这种叙述形式当然不会自然而然地防止主观主义；可是它至少不强迫人走向主观主义。此外，它还提醒人们必须避免主观主义。
    在很多场合，作者都在犹豫，能否引用同代人对本书作者在事变演变过程中的作用进行的或这或那的评论。有的引文可以毫无困难地放弃，假如不涉及比上流社会优雅风度的惯例更为重要的事情的话。布尔什维克在彼得格勒苏维埃占据多数以后，本书作者当上了它的主席，然后又出任实施十月革命的军事革命委员会主席。他不可能也不愿意把这些事实从历史当中一笔勾销。苏联现在的当权集团，最近几年针对本书作者专门组织编写了大量文章和不少著作，把证明他的活动就是始终不渝地把反对革命利益视为自己的任务。至于布尔什维克党为什么在最危急的年代把一个如此顽固的“敌人”放在责任最为重大的岗位上，这个问题仍然没有得到解答。假若用完全沉默来回避追溯以往的争论，那就等于在相当程度上放弃了还原事件的真实过程。究竟是为了什么呢？只有那些执意偷偷地设法使读者相信不是由事实得出结论的人才需要装出漠不关心的样子。作者宁愿用与字典意思相符的全称来称呼事物。
    作者不隐瞒，对自己来说问题不仅仅与过去有关联。既然一群对手集中攻击某一个人，并且竭力攻击其纲领，那么为确定的纲领而展开的斗争就使得那个人有义务恢复自己在事件中的真实地位。一个人在战旗下为争取完成重大任务和争取自己的地位而进行的斗争中不能除了个人的虚荣心之外什么也看不到，对此我可以表示惋惜，但不打算去劝说他。无论在什么情况下，作者都将想尽一切办法，不让“个人”问题在本书中占据比它们理应得到的更重要的地位。
    有些苏联的朋友——这通常只是苏联现今政权的朋友，并且仅仅是直到他们被这个政权遗忘之前的朋友——指责作者批评了布尔什维克党或者它的个别领袖。但是谁也没有试图去驳斥或修正作者关于事件发生期间党的状况的描述。作者预先告诫那些认为自己负有防止作者否定布尔什维克在十月革命中的作用的使命的“朋友”，作者的著作不是教人们事情过后如何去热爱通过革命催生的官僚制度体现的业已胜利的革命，而仅仅是教人们去了解革命是如何准备、如何发展和如何胜利的。在作者看来，党不是一部靠国家镇压来维持其绝对正确的机器，而是一个复杂的有机体，它像所有活生生的事物一样，也是在矛盾中不断发展的。揭露这些矛盾，其中包括党的司令部的动摇与错误，在作者看来，这丝毫也不会削弱布尔什维克党在世界历史上第一次肩负起来的宏伟历史任务的意义。

列夫·托洛茨基
1932年5月13日于普林基波


第一章 “七月危机”：酝酿和开始

 -> 托洛茨基《俄国革命史》第二卷 十月革命 第一部分

第一章 “七月危机”：酝酿和开始

    1915年，战争耗费了俄国100亿卢布，1916年耗费了190亿卢布，1917年上半年就已经耗费了105亿卢布。到1918年年初，国家债务总额高达600亿卢布，也就是与总计为700亿卢布的国民财富相差无几。苏维埃中央执行委员会拟订了以“自由公债”动听名义发行战争公债的呼吁书草案，而临时政府得出了一个简单结论，没有大规模的境外借款，它不仅无法支付国外订货的款项，而且无法履行其国内职能，贸易逆差在不断增加。看来协约国打算完全听任卢布自生自灭。就在关于发行自由公债的呼吁书刊登在苏维埃的《消息报》头版那一天，《政府公报》报道了卢布行情急剧下跌的消息。印钞机已经跟不上通货膨胀的速度了，还保留着原先购买力残余的大面额旧纸币马上就要变成棕黄色的玻璃瓶标签了，在日常生活中，人们开始把它称作“克伦卡”[1]。无论资产者还是工人，每个人提到这一名称时都带着自己的厌恶声调。

[1]对克伦斯基执政时发行的新币的戏称。——译者

    临时政府口头上说要实施国家调节经济的纲领，为此甚至还在6月月底设立了一些架子很大的机构。但是二月制度的言语和行动就如虔诚的基督教徒的精神和肉体一样，处于经常性的冲突之中。跟限制私有者的利益相比，按规定挑选出来的调节机关更加关心保护企业主，使他们免受摇晃不稳的国家政权剧烈变动之害。工厂企业的管理人员和技术人员出现了分化，其害怕工人平均主义倾向的上层坚定地转到企业主一边去了。工人对军事订货感到十分厌恶，而这些订货正是此前一两年间濒于破产的工厂得以运行的保证。可是企业主对生产失去了兴趣，因为它预示带来的麻烦要多于利润。由上层事先预谋的工厂停产具有不间断的性质。金属生产缩减了40%，纺织工业缩减了20%。日常生活所需的一切用品都很匮乏，而物价伴随着通货膨胀和经济衰败不断上涨。工人极力要监督决定他们命运的商业行政机关。劳动部长斯科别列夫在冗长的公告中告诫工人，不允许他们干预企业的管理。6月24日，《消息报》称正在再次拟议关闭一批工厂。外省也传来了同样的消息。半数火车头要进行大修，大多数车辆滞留在前线，燃料十分缺乏。交通部摆脱不了跟铁路工人以及职员发生冲突的处境。粮食供应形势在不断恶化。彼得格勒的粮食储备只能维持10—15天，在其他中心城市情况也只是稍好一些。在机车车辆处于半瘫痪状态和笼罩着铁路罢工威胁的情况下，这意味着有经常挨饿的危险。前面看不到一点光明。这可不是工人对革命所期待的。
    政治圈子里的状况也许还更糟糕。在政府、民族、阶级的生活中，如同在个人生活中一样，最严重的情况是犹豫不决。革命是解决历史问题诸手段中最无情的一种。把模棱两可带进革命乃是所有政治中最有害的一种。革命政党无权迟疑犹豫，就像把手术刀插进了病人体内的外科医生不能迟疑犹豫一样。然而，二月革命中降生的双重政权体制就是组织上的犹豫不决。一切事物都转向反对政府，假定的朋友变成了对头，对头则变成了敌人，敌人又武装起来了。在立宪民主党中央委员会这个所有受到损失者的政治司令部的鼓励下，反革命进行了完全公开的动员。在莫吉廖夫大本营下属的军官联盟总委员会（它代表十万名心怀不满的指挥官）和在彼得格勒的哥萨克部队联合委员会构成了反革命的两股武装推动力。国家杜马不顾苏维埃六月代表大会的决定，决心坚持召开自己的“私下会议”。杜马临时委员会对由银行与协约国大使馆大规模资助的反革命活动给予合法掩护。各种危险从左右两方威胁着妥协派分子。临时政府忐忑不安地环顾四周，同时秘密决定拨款成立一个官方反间谍机关即秘密政治警察机关。就在这前后的6月中旬之际，政府规定于9月17日举行立宪会议选举。自由主义报刊不顾立宪民主党加入了政府的事实，开展了顽固反对谁也不相信和谁也不会严肃捍卫的这个官方规定的日期的行动。在3月最初几天多么鲜明夺目的立宪会议，如今自身也变得黯淡无光和渐渐模糊了。一切都转而反对政府，甚至它虚弱不堪的良好意愿也不例外。直到6月30日，政府才开始鼓足勇气撤销了乡村的贵族监护人和帝俄时代的地方长官，这些头衔本身自亚历山大三世设立它们那天起便令全国深恶痛绝。而这个被迫和迟来的局部改革给临时政府造成的是大失体面的胆怯印象。就在此刻，贵族从惊惧中恢复过来了，土地所有者联合起来并且继续施加压力。杜马临时委员会于6月底向临时政府提出了采取坚决措施保护地主免遭“犯罪分子”教唆的农民侵害的要求。7月1日，在莫斯科召开了贵族占绝大多数的全俄土地所有者代表大会。政府两面讨好，企图用言语时而使农夫，时而使地主相信自己。不过，前线的情况还要糟糕。作为克伦斯基在国内斗争中所下的主要赌注——前线进攻陷入了狼狈境地。士兵不愿打仗。李沃夫公爵的外交官害怕注视协约国外交官的目光。迫切需要借一笔债。为了展示强硬手段，软弱无能与注定失败的政府向芬兰发起了进攻，并且如所有最肮脏的勾当一样，也是假手社会主义者来实行的。与此同时，跟乌克兰的冲突也激化了，而且导致了公开的决裂。
    阿尔伯特·托玛为光明的革命和克伦斯基高唱颂歌的日子已经远去了。7月初，沾染了太多拉斯普京沙龙气味的法国大使巴列奥洛格被“激进主义者”努兰斯接替了。新闻记者克洛德·安内就彼得格勒的局势给新任大使上了第一堂课。维堡区就在正对着法国大使馆的涅瓦河对岸延伸开去。“这是大型工厂集中的一个区，它完全属于布尔什维克。列宁与托洛茨基作为主宰在那里称雄。”机枪团的营房就坐落在这个区，该团大约有一万人，拥有一千多挺机关枪；无论社会革命党人还是孟什维克都不准进入机枪团的营房。其余各团要么为布尔什维克所控制，要么保持中立。“如果列宁和托洛茨基想夺取彼得格勒，谁能阻止他们这么干呢？政府怎么能忍受这样的局面呢?”努兰斯听得惊呆了。“它还能做些什么呢？”记者回答说，“您必须明白，政府那里除了道义的力量以外，再没有别的什么力量了。我觉得，就连道义的力量也是十分弱小的……”
    被唤起的群众能量无处宣泄，于是分散到擅自行动、游击行为和偶然的侵夺举动上去了。工人、士兵和农民企图部分地解决正是由他们所创建的政权拒绝为他们解决的那些问题。领导层的动摇不定使群众疲乏到了极点。白白的等待迫使群众更加坚定地去敲击他们面前本不想打开的那扇大门，或者导致绝望情绪直接爆发。还是在苏维埃代表大会召开期间，即外省代表勉强制止住自己的领导人动手打击彼得格勒的时候，工人和士兵有够多的机会来确认，苏维埃上层对他们到底抱一种怎样的感情与意图。追随克伦斯基的策烈铁里对于大多数彼得格勒工人和士兵来说不仅成了陌路之人，而且成了令人痛恨的人物。在革命的外围区域,无政府主义者的影响上升了，是他们在杜尔诺沃别墅里擅自设立的革命委员会当中发挥着主要作用。但是工人中间更有纪律性的阶层，甚至广大党员也开始失去耐性，或者开始靠拢那些失去了耐性的人。6月18日的游行示威让所有人都看出，临时政府已经没有支持力量了。“他们高高在上究竟在观望什么呢?”工人和士兵问道。他们指的不仅是妥协派领袖，而且有布尔什维克领导机关。
    在通货膨胀条件下为提高工资而进行的斗争把工人弄得焦躁不安和疲惫不堪。6月间，这个问题在拥有3. 6万名工人的普梯洛夫工厂变得特别尖锐。6月21日，好几个车间爆发了罢工。这些分散行动没有什么效果，对党来说实在是太清楚了。第二天，在布尔什维克领导下由主要的工人组织与70座工厂的代表举行的会议宣布:“普梯洛夫工人的事业就是全体彼得格勒无产阶级的事业。”会议同时呼吁普梯洛夫人“克制自己正当的愤慨”。罢工被推后了。可是在随后的12天，事情没有发生任何改变。工厂的群众躁动不安，同时在寻找发泄的渠道。每一个企业都有冲突，而且所有这些冲突都指向上层，指向政府。经由报道披露了列车乘务人员工会给部长的一份报告，报告说：“我们最后一次声明，忍耐即将达到极限……继续在这样的环境里生活是不可能的。”这不仅是对贫困与饥饿的控诉，而且是对骑墙态度、意志薄弱和欺骗行为的控诉。报告尤其愤怒地抗议“要求我们无休无止地承担公民义务和忍饥挨饿”。
    苏维埃执行委员会3月把政权转交给临时政府是有条件的，那就是不把革命部队调离首都。不过那些日子已经过去很久了。卫戍部队向左转了，而苏维埃当权集团却向右转。同卫戍部队进行斗争还没有退出议事日程。即便部队整体上没有离开首都，那么其中最革命的部分在战略需要的借口下通过抽调补充连队上前线而遭到了有计划的削弱。越来越多新到的部队因为不服从指挥、拒绝执行战斗命令而在前线遭到解散的传闻不断传到了首都。两个西伯利亚师——西伯利亚轻步兵不是早就被认为是最优秀的吗？一一被武力解散了。单是驻地离首都最近的第五集团军，由于发生了大量不执行战斗命令的事情，就有87名军官和12725名士兵被追究责任。彼得格勒卫戍部队成为前线、农村、工人街区和兵营不满情绪的蓄电池，它接二连三地出现骚动。那些大胡子中年人带着歇斯底里般的倔强要求退役回家去种地。驻扎在维堡地区的团队有第一机枪团、第一掷弹兵团、莫斯科团、第一百八十步兵团以及其他一些团队，它们总是处在这个无产阶级边远市区的热泉冲洗之中。数以千计的工人经常从兵营旁边路过，其中不少人是布尔什维主义孜孜不倦的宣传者。在令人厌恶的脏兮兮的高墙之下几乎不间断地有飞行集会在那里举行。6月22日，由前线进攻引发的爱国主义游行还没来得及散场，一辆带着写有“跟着克伦斯基前进”标语的执行委员会汽车漫不经心地开到了萨姆普索尼耶夫大街。莫斯科团的人扣押了宣传人员，撕碎了标语，而这辆爱国主义宣传车也被开到机枪团去了。
    一般来说，士兵比工人更缺乏耐性：这既因为上前线是他们面临的直接威胁，也因为他们学会理解政治策略要困难得多。此外，他们每个人手中握有步枪；而二月革命后，士兵喜欢高估步枪的自主效力。老工人布尔什维克利兹金后来讲述了第一百八十后备团的士兵是怎样对他说的：“我们的人大概在克舍辛斯卡娅宫睡觉，开始行动吧，赶走克伦斯基……”在各团队举行的会议上，往往会做出必须最终行动起来反对临时政府的决议。一些来自工厂的代表团经常出现在各个团队，他们询问士兵：会上街吗？机枪团也派代表来到卫戍区其他部队，呼吁它们起来反对继续拖延战争。一些更加没有耐心的代表补充说，巴甫洛夫团、莫斯科团以及四万名普梯洛夫工人“明天”就开始行动。执行委员会的官样劝诫没有产生效果。没有得到前线和外省支持的彼得格勒将被打成碎片的危险变得越来越严重了。6月21日，列宁通过《真理报》号召彼得格勒的工人和士兵要一直等到事态把强大后备力量推到彼得格勒方面的时候。“我们理解苦恼，我们理解彼得格勒工人的紧张心情。但是我们还是要对他们说：同志们，现在就采取行动是不恰当的。”第二天，一些看起来比列宁还“左”的布尔什维克领导人举行的个人会商得出结论，尽管士兵和工人群众情绪激昂，还是不能采取战斗行动：“最好还是等一等，以便让掌权的政党最终因已经开始的前线进攻而自取其辱。那时就轮到我们登场了。”当时最没有耐心的人之一、一位区里的组织者拉齐斯就是这样表达的。委员会多半是被迫派出宣传人员前往部队和企业的，目的是阻止它们发起不合时宜的行动。维堡区的布尔什维克烦躁不安地摇头不止，他们在自己人中间发牢骚说：我们势必要成为消防水龙带。”但是号召上街的声音一天也没有停息。这其中也有明显的挑拨行为。布尔什维克军事组织只得向士兵和工人发出呼吁：“不要相信任何以军事组织的名义发出的上街行动的号召。军事组织没有号召采取行动。”接着又用更为坚决的口气说:“请你们要求每一个以军事组织名义号召采取行动的宣传人员与组织人员出示由主席和秘书签发的证明书。”
    在喀琅施塔得著名的船锚广场，无政府主义者越来越有信心地抬高了嗓门，最后通牒一个接一个从这里发出。6月23日，船锚广场上的代表没有经过喀琅施塔得苏维埃，直接要求司法部释放一批彼得格勒的无政府主义者，并且威胁说，不这样，水兵将冲进监狱。第二天，来自奥拉宁鲍姆的代表向司法部宣布，由于发生在杜尔诺沃别墅的逮捕，他们的卫戍区也像喀琅施塔得一样沸腾起来了，而且他们“已经在擦亮机枪”。资产阶级报刊急忙抓住这类威胁，并且就在自己的妥协主义者盟友跟前舞弄它们。6月26日，近卫掷弹兵团的代表从前线回到自己的预备营，他们声明：本团反对临时政府，要求把政权转交给苏维埃；拒绝由克伦斯基发起的进攻，并且对执行委员会会不会同社会主义部长一道转向资产者一边表示担忧。执行委员会机关报刊就这次探访刊登了一份带责备口气的报告。
    不仅喀琅施塔得，而且以赫尔森福斯为主要基地的整个波罗的海舰队都开了锅。安东诺夫-奥夫申柯毫无疑问就是舰队中布尔什维克的中坚力量。当他还是一个青年军官时，便参加了1905年塞瓦斯托波尔起义，在反动年代他是一名孟什维克，战争时期是一个国际主义侨民，在巴黎办《我们之声报》时是托洛茨基的同事，从流亡地回国后参加了布尔什维克。政治上动摇不定，而个性方面英勇无畏，容易冲动又不讲章法，却又能够发挥主动性和即兴行事的安东诺夫-奥夫申柯当时还不太出名，但在后来的革命事件中，他所占有的地位远不是排在最后。他在自己的回忆录中写道：“在赫尔森福斯党的委员会里面，我们懂得必须克制和进行认真的准备。我们也得到了中央的相应指示。但是我们意识到爆发是完全不可避免的，我们忐忑不安地时不时朝彼得格勒方面张望。”而彼得格勒那里，引起爆发的因素也是日复一日地积累起来了。比第一机枪团落后的第二机枪团做出了把政权转归苏维埃的决议。第三步兵团则拒绝拨出14个补充连队。兵营里召开的会议越来越带有暴风雨的性质。7月1日，掷弹兵团举行的集会发生了扣押委员会主席和对孟什维克发言者起哄的事件。打倒进攻！打倒克伦斯基！机枪手站在了卫戍部队的中心，正是他们开启了七月激流的闸门。
    第一机枪团的名声在革命最初几个月的时局中就已经为我们所知晓了。出于自己的主动，革命后这个团“为了保卫革命”很快从奥拉宁鲍姆来到了彼得格勒，旋即便遇到了苏维埃执行委员会的阻挠，后者做出决定对它表示感谢，并且要它返回奥拉宁鲍姆。机枪手们断然拒绝离开首都，因为“反革命分子有能力攻击苏维埃和恢复旧制度”。执行委员会屈服了，于是数千名机枪手和自己的机关枪一起留在了彼得格勒。在人民宫找到落脚点以后，他们还不知道伴随着他们将会发生什么。不过，他们中间有不少彼得格勒工人，因此布尔什维克委员会承担起关心这些机枪手的任务就不是偶然的了。它出面说情保证了机枪团能从彼得保罗要塞领取给养。友谊就这样建立起来了，而且很快变成牢不可破的了。6月21日，机枪手在全体会议上做出决定：“今后，只有当战争具有革命性质时，才可以派队伍上前线。”7月2日，该团在人民宫为“最后一个”补充连上前线举行了送行集会。卢那察尔斯基和托洛茨基出席做了演讲，当局后来企图给这个偶然事情赋予特定的意义。士兵日林和老布尔什维克拉舍维奇军士代表该团致答词。会场情绪非常激昂，大家痛斥克伦斯基，发誓要对革命忠诚不渝，不过谁也没有提出过任何最近能付诸实行的建议。可是最近几天在城里，大家都在执着不懈地等待事变发生。“七月危机”提前投下了自己的影子。苏哈诺夫回忆说:“在每个角落，在苏维埃，在玛丽亚宫，在居民区，在广场和街心花园，在兵营和工厂——到处都在议论，说等不了多久，就会出大事……谁也无法清楚地知道到底是什么人将采取行动，也不知道怎样以及何时采取行动。但是整个城市觉得自己正处在某种爆炸性事件的前夜。”果不其然，事件真的突然爆发了，而且是上层，是当权集团给了它推动力。
    就在托洛茨基和卢那察尔斯基告诉机枪手联合政府无能的那一天，四名立宪民主党人退出了政府，从而使联合政府瓦解。他们选择的借口是，他们的妥协派同事跟乌克兰签订了妥协性协议，这是他们的大国主义自负所不能接受的。民主体制破裂的真正原因就在于妥协派分子迟迟没有制止群众。时机的选择受到前线进攻失败的提示，尽管当时官方还没有承认失败，不过对于消息灵通的人来说这已是毋庸置疑的。自由主义者认为是让自己的左翼盟友直接面对失败和布尔什维克的时候了。有关立宪民主党人辞职的消息马上传遍了首都，这消息在政治上总结出目前的全部冲突都是在同一个口号，更确切地说是在同一种呼号声——必须结束虚耗时光的联合！一一中展开的。士兵和工人认为，以后谁将统治国家，是资产阶级还是他们自己的苏维埃，这个问题的解决决定其他所有问题的解决，它们包括工资问题、面包价格问题，以及是否要在前线莫名其妙地付出牺牲的问题。在这种等待气氛中，产生了某种幻想成分，因为群众希望随着政权的转移，一切弊病都将立即得到消除。不过，归根结底他们还是对的：政权问题决定着整个革命的方向，从而也就决定着每一个人的单独命运。如果说立宪民主党人没有预见到他们对苏维埃实行的公开怠工行径会产生什么样的影响，那就意味着完全低估了米留科夫。这位自由主义领袖非常明显地极力要把妥协派分子拖进紧张复杂的境地，唯有刺刀才能从中杀开一条出路：在那些日子里，他顽固地坚信果断的血腥镇压可以挽救局势。
    7月3日，一大早就有几千名机枪手在迫使该团各连和全团委员会中断会议以后，选出了自己的主席，并且要求马上讨论武装起义问题。集会立即形成了一股浪涛汹涌的激流。前线的问题与政权危机交织在一起。会议主席、布尔什维克戈洛温试图加以阻止，并且提议事先跟其他部队及军事组织进行会商。然而每一个拖延的暗示都使士兵们怒不可遏。无政府主义者布雷赫曼出现在集会上，在1917年背景下他是一个不很重要却又色彩鲜明的人物。布雷赫曼思想贫乏，可是对大事有一定的辨别能力，自己总是处于高度亢奋的狭隘情绪中，表现倒十分坦诚。蓄着一头蓬松散乱的头发，身着前胸敞开衬衫的他在集会上赢得了不少半带讽刺的好感。工人们对他的确很有分寸，也有点厌烦，金属工人尤其如此。可是士兵们对他的讲话报以快活的微笑，他们用肘部互相推挤，用粗话激发演讲人。显然他们很欣赏他那古怪的外表，他那无须推理的决心以及如同酸醋一样刺激人的美国犹太人口音。6月月末，布雷赫曼出席了各种临时安排的集会，在那里他如鱼得水。他总是有他解决问题的办法——出门一定携带武器。那么组织呢？“大街把我们组织起来。”任务是什么呢？“推翻临时政府，就像对待沙皇那样，尽管当初没有一个政党号召这样做。”诸如此类的讲话此刻再好也不过地回应了机枪手们而且不仅仅是他们这些人的情绪。当下层群众逾越布尔什维克装装样子的劝阻时，后者之中许多人也不掩饰自己的高兴心情。先进的工人记得，2月，正是那胜利的前夕，领导人打算就此止步；3月，八小时工作制也是由下层的主动争取到的；到4月，米留科夫是被自动走上街头的各团抛弃的。一回想起这些事情，就会引起群众十分紧张和极不耐烦的情绪。
    有人把机枪手集会笼罩在热浪沸腾之中的情况通知了布尔什维克军事组织，该组织于是一个接一个地派宣传员赶到机枪手那里。为士兵所敬重的军事组织领导人涅夫斯基也亲自迅速赶来了。看起来大家都听他的话。可是无休止持续下去的集会的情绪也如同它的成分一样在发生变化。军事组织另一位领导人波德沃伊斯基讲述了当时的情况：“晚上七点的时候,有一个人骑马飞驰而来通知说，……机枪手再次决定采取行动，这是我们最感意外的事。”他们选出了一个临时委员会取代原先团里的委员会，委员会由每个连队推选两个人组成，准尉谢马什科担任主席。专门抽调出来的代表已经走遍了各个团队和工厂，呼吁它们给予支持。机枪手当然没有忘记把自己的人派去喀琅施塔得。就这样，通过官方组织的下面层级，部分也是利用官方组织的掩护，情绪最为激昂的团队和工厂之间新近连接起来的临时线索绷紧了。民众并不打算跟苏维埃决裂，相反，他们愿意由苏维埃掌握政权。群众更没有打算跟布尔什维克断绝关系。但是他们觉得该党还不够坚决果断。他们想要做的是表达不满，吓唬一下执行委员会，敦促一下布尔什维克。临时的代表制度、新的联络中心和行动中心形成了，它们不是常设的，而是为应付当下的情况设立的。局势与情绪的变化来得如此迅速与剧烈，使得即便像苏维埃这样最灵活的组织也难免落到后面去了，而且使得群众每一次都不得不创立辅助性的机构以适应形势的需要。伴随着这种仓促安排，往往有些毫不相干的而且并非总是可靠的人员钻进来了。无政府主义者，不过同样也有一些新近加入和失去耐心的布尔什维克在往火上浇油。从事这种勾当的无疑还有混进来的奸细，也许还有德国间谍，不过毫无疑问一定有反间谍机关里地道的俄罗斯人密探。怎么可以把群众运动的复杂纺织物解开，理成一根根丝线呢？时局的总体特征毕竟显得非常明晰。彼得格勒感觉到了自己的力量，它既不顾外省也不顾前线，独自急速地往前奔，就连布尔什维克党也实在没有能力来阻拦它了。在这样的场合，只有经验才能帮上忙。
    机枪手的代表号召各团和工厂上街，他们也没有忘记附带说明，行动必须携带武器。不这样会怎样呢？那不就是让自己赤手空拳置于敌人的打击之下吗？此外，主要的考虑大概是必须展示自己的力量，士兵没有枪，也就没有力量。不过所有团队和所有工厂对此都持相同的意见：既然要举行发动，那就不外要备足大量子弹。机枪手不会浪费时间，一场大比赛开始以后，他们势必要尽快地把它进行到底。侦讯材料用下面这段话描述了该团主要领导人之一谢马什科准尉后来的行为：“……他从工厂叫来了汽车，并给它们配备了机关枪，然后派它们前往塔夫里达宫以及其他一些地方，并且指定了路线。他亲自把这个团带出兵营进了城。他乘车来到莫斯科团的后备营，怂恿这个营采取行动，而且达到了目的。他让机枪团的士兵相信，各团都会支持布尔什维克的军事组织。他跟这个设在克舍辛斯卡娅宅邸的组织和布尔什维克领导人列宁保持着经常的联系。他还派了一些卫兵去保卫军事组织。”这里说派人去列宁那里，完全是虚构的，因为无论当天还是此前一段时间，列宁都不在彼得格勒。由于身体不适，他从6月29日起就住到芬兰一所别墅里去了。但是在材料的其余部分，这位军事法庭的法官扼要的语言还是颇为不错地转述了机枪手预先准备时的狂热劲头。至少在兵营的院子里，是在热火朝天地做准备工作。把步枪分发给没有武器的士兵，有些人拿到了炸弹。每一辆从工厂开来的卡车都配备了三挺机关枪与相应的枪手。全团应该说是以战斗序列走上街头的。
    某些工厂也发生了大致相同的事件，机枪手或者邻近工厂的代表来到这里号召工人上街。工人等待他们仿佛已经很久了，工作顿时停止下来了。雷诺工厂的一个工人讲述道：“午饭后有几个机枪手来找我们，要求提供大型卡车给他们。尽管我们这个集体（指布尔什维克。——托洛茨基）提出异议，结果还是不得不把汽车给了他们……很快他们就在卡车上架起了‘马克辛’（机枪名。——托洛茨基），接着朝涅瓦大街开去。到这种场合，再也无法阻止我们的工人了……所有干活的人连工作围裙也没脱，就离开车床来到院子里……”工厂里布尔什维克的异议想必并非总是坚定的。为争取普梯洛夫工厂支持的斗争所花的时间最长。午后两点钟左右，有关机枪团的代表已经到来并号召举行集会的消息传遍了各个车间。一万名工人聚集在工厂办公室前面。在一片支持的呼喊声中，机枪手说他们接到了7月4日上前线的命令，但是他们决定“不去跟德国对峙的前线，不去反对德国无产阶级，而要反对本国资本家部长”。情绪不断高涨。“我们支持你们，支持你们！”工人们高喊起来。担任工厂委员会秘书的布尔什维克表示反对，并且提议征求党组织的意见。抗议声从四面八方响了过来：“走开，别指望再拖延了……这样生活下去是不可能的……”快到6点钟的时候，苏维埃执行委员会的代表赶来了，然而这也很难劝住工人。集会在继续，这是成千上万寻求出路而且不允许自己相信没有出路的人举行的无休无止、躁动不安和倔强固执的集会。有人建议派代表团去执行委员会陈情，这只是一个缓兵之计。聚会照样没有解散。此刻，有一群工人和士兵带来了维堡那边已经在向塔夫里达宫进发的消息。还要阻止已经不可能了，出发的决定也做出来了。普梯洛夫厂的工人叶菲莫夫跑到区党委询问：“我们该怎么办?”他得到的回答是：“我们不会采取行动，但是也不能对工人的行动听之任之，因此得同他们一道出发。”就在那个时候，区党委会委员丘金出现了，他带来了各区工人都已行动起来的消息，而党委会“不得不出面维持秩序”。就这样，这些布尔什维克为运动所逼迫，使自己卷入其中，同时为自己与党的正式决定背道而驰的行动寻找适当的辩护理由。
    到晚上7点，首都的工业生产完全停顿了。一个又一个工厂行动起来了，工人们排好队伍动身前进，赤卫队也整装出发了。维堡人马捷列夫讲道：“在成千上万的工人人群中，几百个青年近卫军成员来往奔走，不时响起枪栓的碰击声。有些人把一排排子弹装入子弹夹，另外一些人在扎紧皮带，还有一些人在系好子弹盒和子弹夹，又有人在平整刺刀，而没有武器的工人在帮助青年近卫军战士整理装束……”维堡区的交通要道萨姆普索尼耶夫大街被人群堵得水泄不通。大街左右两侧都是望不到尽头的工人队伍。在大街中间行进的是游行队伍的脊梁机枪团。每个连队前头都行驶着几辆架着“马克辛”的卡车。跟在机枪团后面的是工人，在游行队伍最后担任掩护的是莫斯科团的部队。每一支队伍都高举旗帜，上面写着：“全部政权归苏维埃”。参加三月葬礼游行和“五一”节示威游行的人或许还要多一些，可是七月游行的行动要疾速得多，气势也威严得多，而且全体参加人员的成分也纯粹得多。一位参加者写道：“工人和士兵在红旗指引下前进，队伍中看不到官员的帽徽，大学生闪闪发光的纽扣，‘深表同情的贵妇人’的帽子，所有这些在4个月之前的二月游行中都可以见到，在今天的运动中就见不到了。今天出来游行的只有资本家粗笨的奴隶。”像以往那样，满载着全副武装的工人和士兵的汽车沿着街道朝各个方向疾驰，还有到时负责撤回工人和各团士兵的代表、宣传员、侦察员、联络员以及其他队伍。所有人手中的枪都朝前举着。怒吼的卡车再现了二月革命时期的场景，它们让一些人激动不已，又让另一些人惊恐万分。立宪民主党人纳博科夫写道：“就是那一张张疯狂、呆滞与凶残的脸庞，这是我们至今还记忆犹新的二月期间的模样。”也就是在自由主义正式命名为光荣的和不流血的那次革命期间的样子。到9点钟时，已经有7个团抵达了塔夫里达宫。一路上有来自各个工厂的队伍和新的部队加入进来。机枪团的行动显示出了巨大的传染力量。“七月危机”开始了。
    行进中的集会开始了。有个地方响起了枪声。据工人科罗特科夫说，“有一挺机枪和一具军官尸体从地下室拖到了铸造场大街，他是在那里被打死的”。各种各样的流言走到示威游行前面去了，恐惧像光线一样从这里射向四面八方。受到惊扰的中心街区的电话什么消息也不能提供。有报道说，大约晚上8点钟的样子，一辆全副武装的汽车驰进华沙车站，搜寻刚好是这天乘车去前线的克伦斯基，目的是要逮捕他，可是汽车迟来了一歩，因此逮捕落空了。这一插曲后来不止一次地被当作阴谋证据提了出来。汽车里到底是些什么人，又是什么人泄露了他的秘密意图，这一直是不解之谜。当天晚上，满载武装人员的汽车在四处奔驰，华沙车站所在的那个区大概也在其中。许多地方都能听到有人对克伦斯基说的狠话。看来这就成了无稽之谈的依据，如果不考虑它本来就是从头到尾捏造出来的话。
    《消息报》描绘了7月3日发生的事件的大体情况“下午5点时，一批武装人员出动了，包括第一机枪团，还有莫斯科团、掷弹兵团和巴甫洛夫团的部分士兵。有几群工人也加入了他们的队伍……快到晚上8点的时候，各团一些完全按作战要求武装起来的部队高举红旗和写有要求将政权转归苏维埃标语牌，开始前往克舍辛斯卡娅宅邸汇合。有人在阳台上发表演讲……10点30分的时候在塔夫里达宫广场举行集会……部队选出代表团进见全俄中央执行委员会，它代表集会者宣布了如下要求：罢免十个资本家部长，全部政权归苏维埃，停止前线的进攻，没收资产阶级报纸的印刷厂，土地国有化，对生产实行监督。”如果在旁边做一些并非主要的改动：把“各团部分人”改为“各团”，把“几群工人”改为“全部工厂”，那么就可以说，策烈铁里—达恩的半官方报纸没有歪曲所发生的事情，其中也正确地点出了示威游行的两个焦点：克舍辛斯卡娅宅邸和塔夫里达宫。无论精神上还是肉体上，行动都是围绕这两个对立的中心展开的。去克舍辛斯卡娅宅邸是为了得到指示和领导，以及聆听令人鼓舞的演讲……；去塔夫里达宫是为了宣布要求，甚至是用自己的实力进行威胁。

※　　　　　※　　　　　※

    午后3点时分，两个机枪手代表来到了当天在克舍辛斯卡娅宅邸举行的全城布尔什维克代表会议的会场，他们带来了他们决定采取行动的消息。谁也没有料到这一点，谁也不希望发生这种事情。托姆斯基声称：“已经出发的团队没有按照同志式的方式行事，也没有邀请我们党的委员会来讨论有关发起行动的问题。中央委员会向代表会议提出要求：首先，为了制止群众必须发表一份告人民书；其次，必须向执行委员会呼吁，要求它把政权掌握到自己手里。现在还不能谈论发动没有希望的新的革命。”托姆斯基是一位老工人布尔什维克，他以多年的苦役刑期证明了自己对党的忠诚，后来他成了著名的工会领导人。就其性格而言，他总体上更愿意阻止采取行动，而不是号召开展行动。但是这一次他只不过是发挥了列宁的意图：“现在还不能谈论发动没有希望的新的革命。”要知道即便是6月10日发动和平示威的尝试也被妥协派分子宣布为阴谋！出席会议的绝大多数代表赞成托姆斯基的意见，无论如何也要动手拖延发起行动。前线的进攻使整个国家处于紧张气氛之中。进攻失败是早已注定了的，可临时政府准备设法把失败的责任转嫁到布尔什维克身上。必须让妥协派分子有时间最终使自己的名声受损。沃洛达尔斯基以代表会议的名义答复机枪手，他表达了该团应该服从党的决定的想法。机枪手提出抗议后便离开了。4点钟的时候，中央委员会肯定了代表会议的决定。中央委员分别来到各区和各个工厂，以便阻止群众发起行动。相应的告人民书送到了《真理报》，准备在次日清晨的第一版刊登出来。斯大林受托把党的决定通报执行委员会联席会议。于是，布尔什维克的意图没有留下任何可疑之处。执行委员会向工人和士兵发出的呼吁称：“一些不知姓名的人……呼唤你们携带武器上街。”这就证明号召不是任何一个苏维埃政党发出的。但是，党的中央委员会和苏维埃中央执行委员会有委员会的打算，而群众有群众的打算。
    快到晚上8点钟的时候，机枪团以及紧随其后的莫斯科团来到了克舍辛斯卡娅宅邸。颇有名望的涅夫斯基、拉舍维奇、波德沃伊斯基试图从阳台上要求两个团都返回驻地。下面回应他们的是：滚开！布尔什维克的阳台还没有听见士兵发出过这样的喊声，这就成了令人担忧的征兆。跟在两个团后面的各工厂也出现了：“全部政权归苏维埃！”“打倒十个资本家部长！”这是6月18日的旗帜，不过现在它们周围都是刺刀。示威游行变成了威力强大的事实。该做些什么呢？布尔什维克怎么能袖手旁观呢？彼得格勒委员会的委员与全城代表会议的代表以及各团队与工厂的代表共同做出决定：通过另外的途径来解决问题，停止无效的阻挠，指引业已开展的运动，以便使政府危机得到有利于人民的解决。为此决定号召士兵和工人向塔夫里达宫和平进军，选出代表并且通过他们向执行委员会宣布自己的要求。当时在场的中央委员会委员批准改变策略。在阳台上宣布新决定得到的回应是欢呼声和马赛曲。运动被党合法化了，机枪手可以轻松地吁一口气了。该团部分士兵马上就出发前往彼得保罗要塞，目的是要影响要塞守备部队，需要时让后者去保卫克舍辛斯卡娅宅邸免遭攻击，因为它与要塞之间只隔着一条狭窄的冠堡海峡。
    示威的先头队伍进入了资产阶级、官僚集团和军官团的动脉涅瓦大街，准确地说是进入了另外一个国度，千百道恶狠狠的目光从人行道，从窗口，从阳台仔细注视着他们。一个团紧贴着一个工厂，一个工厂紧贴着一个团。一批又一批新到的群众加入进来了。所有旗帜都用红底金字写着同一个口号：“政权归苏维埃！”游行队伍控制了涅瓦大街，并且形成一股不可抗拒的人流涌向塔夫里达宫。“打倒战争”的标语牌引起了军官最强烈的敌意，尽管他们当中有不少残疾人。挥舞双手和大喊大叫的大学生、高等女子学校的学生与政府官员力图说服士兵，要他们相信就是站在他们背后的德国间谍想让威廉的军队开进彼得格勒，以扼杀自由。讲这话的人觉得他们自己的理由是无可辩驳的。“受了奸细的蒙骗！”官员们这样评论阴沉地顶撞他们的工人。“被狂热分子拉进来了。”比较傲慢的人回应说。“愚昧无知的人。”两者都附和这种说法。但是工人有自己衡量事物的标准。他们不是从德国间谍那里学到引导他们今天上街的信念的。示威者毫不客气地把那些令人厌烦的教师爷从自己队伍中推开，同时继续前进。这使那些来自涅瓦大街的爱国主义者大为恼怒。多半是由残疾军人和乔治十字勋章获得者指挥的突击小组不时扑向单独行进的游行者队伍，撕掉他们的旗帜。因此在不少地方发生了冲突。空气变得滚烫起来。枪声一声又一声地传来了。是从窗口开的枪吗？是从阿尼契宫开的枪吗？街面上的人漫无目标地朝上面一阵齐射。有时候整条街道陷入一片混乱。大约半夜时分，一个从“火山”工厂来的工人说，当掷弹兵团经过涅瓦大街时，在公共图书馆附近某个地方，枪战持续了好几分钟。现场顿时一片惊慌。工人们于是沿旁边的街道逃走。士兵们卧倒在弹雨下，他们当中很多人没有白白经过战争的锻炼。这条深夜的涅瓦大街连同遭受攻击时卧倒在地的近卫掷弹兵一起构成了幻觉般的场景。无论普希金还是果戈理这样的涅瓦大街歌颂者都难以想象出它竟是这样一幅图景。然而，这幻觉般的景象却是真实的，马路上留下了不少伤亡者。

※　　　　　※　　　　　※

    这一天，塔夫里达宫也度过了自己颇为特殊的经历。鉴于立宪民主党人的辞职，工人士兵苏维埃和农民苏维埃两个执行委员会共同讨论了策烈铁里关于怎样清洗联合政府的皮祅，又不弄湿其皮毛的报告。如果不是不安分的郊区横加搅扰的话，这种作为的奥秘或许最终发现了。有关机枪团准备武装暴动的电话通知使苏维埃领袖们的脸上现出了恼怒和懊丧的神色。就不能等到报纸为他们登出挽救局势的决定那一刻吗？大多数敌视的目光投向了布尔什维克那边。可是，这一次游行示威连他们也没有料到。加米涅夫以及党的其他一些在场的代表甚至同意在白天的会议结束以后前往工厂与兵营去制止群众出动。这一姿态后来被妥协主义者说成是狡诈的行为。两个执行委员会专门通过了一份告民众书，它像往常那样宣布任何武装暴动都是背叛革命的。然而，到底要如何对付政权危机呢？出路终于找到了：继续保留残缺不全的内阁它现在的样子，把问题整个地拖延到把执行委员会的外省委员召集来为止。为自己的动摇而拖延和赢得时间——难道这不是所有政策中最英明的一种吗？
    只有在与群众进行斗争时，妥协主义者才觉得浪费时间是不能容许的。官方机关马上便进入了采用武力反对暴动的行动，于是游行示威一开始就定性了。苏维埃领袖们为了保卫临时政府和执行委员会，四处搜罗武装力量。由齐赫泽和主席团其他成员签署的需求清单送到了各个军事机关，清单要求把装甲车、3英寸口径大炮与炮弹送到塔夫里达宫。就在这个时候，所有团队差不多都收到了派武装分队去保卫塔夫里达宫的命令。然而事情还不止如此。常务局当天连忙发电报给前线，命令从离首都最近的第5集团军“抽调一个骑兵师、一个步兵旅和一个装甲车旅开往彼得格勒”。受托操办执行委员会安全工作的孟什维克沃伊廷斯基后来在自己回顾过去的简述中毫无隐瞒地说：“7月3日一整天我都在外面，集结部队，以加强塔夫里达宫的防卫……我们的任务是哪怕拉来几个连队也是好的……一段时间我们完全没有力量。在塔夫里达宫大门口只有6个无力阻拦人群的人站在那里。……”接着又说：“在游行示威的第一天，我们统领的只有100个人，——我们再没有武装力量了。我们向各个团派去特派委员，要求它们给我们派士兵来担任守卫……可是每一个团都在观望其他团是怎样行动的。无论如何都必须停止这种有失体面的做法。于是我们从前线召回了军队。”即使有人蓄意而为，也很难想出比这更加尖刻的语言对妥协主义者进行讽刺了。数十万示威者要求把政权转归苏维埃。身为苏维埃首脑因而也是政府首脑候选人的齐赫泽却在搜罗武装力量来对付示威者。一场为民主派争取政权的宏伟运动被它的领袖宣布为武装暴徒对民主制度的攻击。
    在经历长时间停止活动以后，苏维埃工人部也在塔夫里达宫举行会议。通过工厂的局部改选，它在最近两个月更新自己的成员是如此的成功，致使执行委员会并非毫无根据地担心布尔什维克控制了这个组织。被人为拖延了很久，最终在数日之前由妥协派分子自己指定召开的工人部会议碰巧遇上了武装游行示威，而报界发现布尔什维克的人在其中进行操纵。在自己为工人部所做的报告中，季诺维也夫令人信服地发挥了这样一种思想，即作为资产阶级盟友的妥协派分子不愿意也不善于跟反革命做斗争，因为他们把反革命这个名称理解为黑帮分子流氓行动的个别表现，而不是理解为有产阶级为击溃作为劳动人民反抗中心的苏维埃而结成的政治联盟。报告击中了要害。第一次在苏维埃这块立足之地感到自己处于少数的孟什维克不是提议做出某个什么决定，而是分赴各区去搜罗守卫部队。可是已经太迟了！武装工人和机枪手正在朝塔夫里达宫进军的消息在大厅里引起了极度的紧张。加米涅夫走上讲台，他说：“我们没有号召举行发动，但是人民群众自己走上了街头……既然群众已经出动了，——我们就要走进他们中间。……现在我们的任务是给运动赋予有组织的性质。”加米涅夫最后建议选出一个由25个人组成的委员会来对运动实行领导。托洛茨基支持这个建议。齐赫泽害怕布尔什维克的委员会，他枉费精力地坚持要把这个问题交给执行委员会。辩论异常激烈。在最终确认他们没有超出与会人数1/3之后，孟什维克和社会革命党人离开了大厅。总之这种做法成了民主派人士的惯用策略：他们从失去了苏维埃多数地位的那一刻起就开始排斥苏维埃。要求苏维埃中央执行委员会夺取政权的决议在反对派缺席的情况下以276票赞成获得通过。随即选出了一个由15个人组成的委员会，给少数派留了10个名额，这样他们的位置依然没有被占用。选出一个布尔什维克委员会这一事实无论对朋友还是敌人都意味着彼得格勒苏维埃的工人部从此成了布尔什维克依靠的基础。这是向前迈出的一大步！4月时布尔什维克大约只影响到1/3的彼得格勒工人，当时他们在苏维埃里面的地位是微不足道的。现在到了7月月初，布尔什维克为苏维埃工人部输送了大约2/3的代表。这表明他们在群众中的影响已经变成决定性的了。
    工人、女工和士兵的游行纵队高举着旗帜，高唱着歌曲，高奏着音乐沿着毗连塔夫里达宫的街道汇集起来。一支轻炮部队开了过来，其指挥员显得非常兴奋，他通报说他们这个炮兵营全部连队都在与工人一道行动。靠近塔夫里达宫的道路与公园都挤满了人。人们全力朝塔夫里达宫主要出口的看台周围挤过去。齐赫泽走出来跟示威者见面，他带着一副被无端打断了工作的人那种阴沉神情。大家用充满敌意的沉默来迎接这位曾经颇有声望的苏维埃主席。齐赫泽用疲惫而嘶哑的嗓音一再重复那些早已叫人腻烦的废话。人们迎接出面帮腔的沃伊廷斯基的态度也好不到哪里去。据米留科夫说：“但是，托洛茨基宣布政权应当转归苏维埃的时刻已经来临，他受到了喧嚣的掌声欢迎……”这句话故意说得模棱两可。没有任何一个布尔什维克说过“时刻已经来临”之类的话。来自彼得格勒区规模不大的“杜夫隆”工厂的一个钳工后来介绍在塔夫里达宫宫墙下举行的集会时说道:“托洛茨基的演讲我记起来了，他当时说还没到把政权夺到自己手中的时候。”这位钳工的话的要点比那位历史学教授还要准确。示威者从布尔什维克演讲者的口中得知了在工人部刚刚取得的胜利，这一事实几乎使他们个个感到相当满意，好像进入了苏维埃政权时代。
    临近半夜时分，执行委员会联席会议再次召开，此刻掷弹兵正俯卧在涅瓦大街的路面上。根据达恩的提议，通过了一个决议。决议称只有此前已经承诺捍卫和执行业已通过的决定的人才能留下来开会。这是新的说法！他们企图把苏维埃从孟什维克宣称的工人和士兵的议会机关变成妥协主义多数派的行政机关。当他们后来处于少数地位（离这一步总共还只有两个月）时，妥协主义者便狂热地捍卫苏维埃民主。在当下，总之如同社会生活的所有决定性时刻一样，民主制度退居到预备役地位去了。几个区联派成员提出抗议后便退出了会议。布尔什维克全都不在那里，他们在克舍辛斯卡娅宅邸讨论明天该怎么办。在后来的会议期间，区联派成员和布尔什维克又出现在大厅，他们声明任何人都不能剥夺选民授予他们的当选证书。多数派故意不予回应，而达恩提出的决议案也就不知不觉被忘记了。会议在濒死状态中继续拖延下去。妥协主义者无精打采地互相劝说相信自己的正当性。身为邮政部长的策烈铁里控告自己的下属：“我刚刚得知邮递员与电报员罢工的情况……至于说到他们的政治要求，仍旧是那个口号：全部政权归苏维埃！……”四面团团围住塔夫里达宫的示威者的代表要求允许他们出席会议。结果里面的人惴惴不安和不太友好地放他们进来了。可是代表们着实以为，这一次妥协主义者不可能不迁就他们。因为就在今天，因立宪民主党人辞职而激愤不已的孟什维克与社会革命党的报纸揭露了自己的资产阶级盟友的阴谋诡计和怠工行径。况且工人部也表示赞成建立苏维埃政权。还要等什么呢？可是，热烈的呼吁（其中的愤怒也透出了希望）显得无能为力和不合时宜，终于消失在妥协主义议会的腐化变质的空气中了。令领袖们操心的唯一念头就是如何尽快地摆脱这些不速之客。还是邀请他们加入合唱队吧。假如把他们赶到大街上去见示威者，那未免太不谨慎了。机枪手在走廊里惊讶地听见了里面开展的辩论，辩论的唯一目的就是要赢得时间——妥协主义者在等待可靠的团队到来。达恩说：“街上有革命的人群，但是这些人在履行反革命的职能……”犹太人组织崩得的领导人之一阿布拉莫维奇支持达恩。此人是一个保守的学究，他的全部本能都受到了革命的凌辱。他断言：“我们将是阴谋的见证人。”他还违背常理地要求布尔什维克公开声明“这是他们的工作”。策烈铁里把纲要加深了一步：“带着全部政权归苏维埃的要求上街，这是对苏维埃的支持吗？假若苏维埃愿意，政权就能转到它手里。无论从哪方面看，都不存在阻拦苏维埃意愿的障碍。……可是这样的发动遵循的不是革命的途径，而是反革命的途径。”工人代表无论如何也无法理解这样一种论断。他们觉得，高层领袖的智慧已经失去了理性。最后，在总共有11票反对的情况下，会议再次重申武装暴动是对革命军队后背施行的打击,等等。会议在清晨5点钟结束。
    群众渐渐散开回到各区去了。武装汽车一整夜都在奔走不休，与各团队、工厂以及各区中心之间进行联络。就像2月月底那样，晚上群众对已经过去的战斗一天进行总结。但是现在他们是在各种组织——不断进行协商的工厂的、党的、军队的组织构成的复杂体系参与下做这件事的。在各区，运动不能半途而废被认为是理所当然的事。执行委员会把关于政权的决议搁在一边。群众把这种行为理解为动摇。结论是明确的：必须继续施加压力。晚上，布尔什维克和区联派的会议跟执行委员会的会议同时在塔夫里达宫举行。前者同样在对过去的一天进行总结，并且力图预先做出判断，明天将会发生什么。各区送来的报告证实，今天的示威把政权问题十分尖锐地摆在群众面前以后，也只仅仅使他们感到振奋而已。明天各工厂和团队将会做出回答，无论何种努力都不可能把它们阻挡在边远市区。争论不是像敌人后来所断言的那样是围绕要不要夺取政权这个问题展开的，而是围绕是试图取消示威还是次日清晨站在它的前列的问题而展开的。
    深夜两点快要过去的时候，普梯洛夫工厂3万工人集结在塔夫里达宫附近一带，其中许多人还带着妻子儿女。游行队伍是晚上11点动身的，很多随后行动起来的工厂的工人在途中加入了游行者的行列。尽管时间已经很晚了，纳尔瓦大门外聚集的人群还是如此之多，仿佛没有什么人还留在各区了。妇女高声喊叫着：“大家都去吧……由我们来看家好了。”救世主教堂钟楼的钟声响过以后，枪声大作，子弹如同雨点一样飞了过来，好像还是机枪扫射的。下面的人也朝钟楼开枪齐射。“在大商场旁边，一伙士官生和大学生向示威者猛扑过去，抢走了他们的标语牌。工人们使劲反抗，结果扭成一团，还有人开了枪。本文作者被打破了头，他们用脚狠狠地踩踏他的腰部与前胸。”讲述这段经历的是已经为我们所熟知的工人叶菲莫夫。普梯洛夫工厂的工人穿过整座已经寂静下来的城市，最后好不容易抵达了塔夫里达宫。经过当时跟工会有密切联系的梁赞诺夫的不懈斡旋，工厂代表团获准去见苏维埃执行委员会。饥肠辘辘和疲惫不堪的工人群众在大街上和公园里休息。他们当中多数人怀着等候答复的希望，很快就躺了下来。凌晨3点时分，普梯洛夫工厂的工人摊开四肢躺卧在塔夫里达宫四周的地面上，而里面的民主派领袖在等候部队从前线开过来。这是2—10月之间的陡峭山隘上人们印象最为强烈的革命场景之一。12年前，这些工人中的不少人举着圣像和经幡朝冬宫行进。那个星期天早已成为过去。新的时代将在最近的四个月走过来。
    洒在院子里的普梯洛夫工厂的浓重阴影笼罩在还在为明天争论不休的布尔什维克领导人和组织者举行的会议上空。明天普梯洛夫工厂的工人不会去上班，他们度过了一个不眠之夜又怎么能去干活呢？就在这时，有人叫季诺维也夫去接电话，那是拉斯科尔尼科夫从喀琅施塔得打来的。他通报说，明天一大早要塞守备部队就会向彼得格勒进发，无论什么人什么事都别想阻止他们。那位年轻的准尉在电话线的另一头等候答复，难道中央委员会要指示他脱离水兵，并当着他们的面毁掉自己不成？响应普梯洛夫工厂安营扎寨做法的是那座海军岛屿上另一种威力不亚于前者的做法：在这不眠之夜，那座岛屿上的海军士兵一直准备援助工人和士兵的彼得格勒。然而情势太明朗了。没有给动摇留下多大余地。托洛茨基最后一次问道：还有可能使游行示威保持非武力的性质吗？没有了，这是无从谈起的。一个排的士官生就可以像驱赶绵羊一样赶走几万名赤手空拳的人。士兵还有工人将会愤怒地看待这个提议，把它看作是一个圈套。答案是绝对和无疑的。大家一致决定号召群众明天继续以党的名义举行示威。季诺维也夫使烦恼不堪守在电话机旁的拉斯科尔尼科夫的精神得到了解脱。马上就起草一个给工人和士兵的号召书：上街！中央委员会白天通过的停止游行示威的呼吁书从已经浇铸成型的铅版上割了下来，可是要用新的文字代替它们已经来不及了。《真理报》的空白版面将成为反对布尔什维克的有力罪证。显然，他们在最后一刻被吓坏了，因此撤销了起义的号召；或者可能相反：为了把事态引向暴动，他们放弃了最初号召的和平示威？其实布尔什维克的真实决定是以传单印出来的，它号召工人和士兵“通过和平的和有组织的游行示威把自己的意愿传达给正在开会的执行委员会”。不，这不是在号召举行起义！


第二章 “七月危机”：顶点与破灭

 -> 托洛茨基《俄国革命史》第二卷 十月革命 第一部分

第二章 “七月危机”：顶点与破灭

    从这个时刻起，对运动的直接领导终于转到了布尔什维克党彼得格勒委员会手中了。沃洛达尔斯基是其主要的鼓动力量。动员卫戍部队的任务落到了军事组织肩上。早从3月起，领导军事组织的就是两个老布尔什维克，该组织能在许多方面有自己的进一步发展要归功于他们二人。波德沃伊斯基在布尔什维克队伍中是一个个性鲜明和别具一格的人物，他具有初级师范学生出身的老一辈俄国革命家的特征，他是一个精力充沛（尽管是不太守纪律的精力）的人，他富有创造性想象力，不过说实话，其想象力容易转化为不切实际的幻想。“波德沃伊希那”[1]这个词由于是从列宁的口里说出来的，因而带有善意讽刺跟事先警告的意味。但是，这种热血沸腾的天性的弱点应该说主要是在夺取政权以后展现出来的。那个时候大量的机会和手段给了波德沃伊斯基的过剩精力以及他对装饰性事务的嗜好太多的推动力。在为政权而开展的革命斗争环境中，他那乐观主义的决心、忘我牺牲的精神和孜孜不倦的态度使他成了觉醒了的士兵难以替代的领导者。从前的编外副教授涅夫斯基的性格比波德沃伊斯基平和，但是在对党的忠诚方面并不亚于后者。他原本就不是一个组织家，一年后只是由于一次不幸的偶然事件才担任了一段很短时间的苏维埃政府交通部长。他以自己的朴实憨直、平易近人和细心周到的温和态度博得了士兵的好感。这两位领导者周围聚集了一批士兵和青年军官作为最亲密的助手，这些人中间有一部分后来发挥过不小的作用。7月3日深夜，军事组织突然间走到了前台。在没有遇到什么困难便承担起指挥职能的波德沃伊斯基的统辖下，建立了一个临时司令部。简短的呼吁书和命令分发到了卫戍部队所属各部。为了防止游行示威受到攻击，遵照命令的要求，在由边远市区通往市中心的各座桥梁上和最重要的交通要道交叉点上都部署了装甲车。从当晚起，机枪手就已经在彼得保罗要塞旁边布置了自己的岗哨。通过电话跟急件信差，奥拉宁鲍姆、彼得戈夫、红村以及其他靠近首都地方的卫戍部队接到了明天举行游行示威的通知。当然，总的政治领导还掌握在中央委员会手里。

[1]意思是波德沃伊斯基现象。——译者

    机枪手直到早晨才回到自己的简易营房，他们疲乏极了。尽管已是7月份，他们还是冷得打战。晚上的一场雨把普梯洛夫工厂的工人淋得没有一根干纱。到上午11点钟，示威者的集会才开始举行，军队的出动还要晚一些。第一机枪团今天又全体上街了。但是它已经不再起着昨天的那种主导作用了。工厂占据了首要位置。昨天还在旁观的那些企业也相继加入了行动。在领导人动摇不定和加以阻挠的地方，青年工人强迫工厂委员会值班的委员拉响停工汽笛。在孟什维克和社会革命党人占优势的波罗的海工厂，5000工人中大约4000人出动了。在长期被认为是社会革命党堡垒的斯科罗霍德制鞋厂，工人的情绪发生了如此急剧的转折，竟使得一个身为工厂老代表的社会革命党人不得不一连几天不敢露面。所有的工厂都举行了罢工和集会。工人们选出了游行示威的领头人和向苏维埃执行委员会提交要求的代表。数以十万计的人再次从四面八方朝塔夫里达宫进发，有好几万人再次顺路去了克舍辛斯卡娅的独家宅邸。今天的行动比昨天更加庄严也更有组织，现场能看见党的领导人。不过今天的气氛也更炽烈：士兵和工人想方设法要一举解决危机。临时政府备受折磨！因为在示威的第二天，它的无能比头一天还要明显。执行委员会在等候可靠的部队到来，并且收到了各地的报告，内称敌对的部队正在向首都挺进。水兵和士兵从喀琅施塔得、新彼得戈夫、红村、红山要塞，从所有附近边缘地区，或从海上或从陆路前进。他们奏着军乐，手持武器，而最为糟糕的是他们举着布尔什维克的标语牌。有几个团完全像2月期间那样带上了本团的军官，做出是在他们指挥下行动的样子。
    米留科夫记述说：“政府的会议还没有结束，司令部却送来消息，称涅瓦大街上开了枪。会议决定转移到司令部去举行。到达那里的有李沃夫公爵、策烈铁里、司法部长佩列韦尔泽夫，以及陆海军部长的两位助手。有些时候，政府的处境显得毫无希望。没有追随布尔什维克的普列奥布拉任斯基团、谢苗诺夫团、伊兹梅洛夫团的军人对政府宣布，他们将保持‘中立’。部署在冬宫广场保卫司令部的只有一些残疾军人和几个哥萨克骑兵连。”波洛伏策夫将军于7月4日上午发布了马上清除彼得格勒武装团伙的通知；严厉警告居民锁上大门，不是绝对必要不要上街。这个声色俱厉的命令看起来是在放空枪。这位军区司令官能紧急抽调来对付游行示威的兵力只有哥萨克和士官生的小股部队。一天之内他们挑起了几次难以理喻的交火与流血冲突。受命保卫冬宫的第一顿河团的一个哥萨克少尉报告侦察委员会称：“解除路过的小股人群（无论它们是由什么人组成的）以及武装汽车的武装的命令下达了。在执行这一命令的过程中，我们有时从宫中跑出来加入步兵队伍，去执行解除武装的任务……”哥萨克少尉的简短叙述准确无误地描绘出了力量的对比与斗争的情景。“叛乱”部队整连整营地走出兵营，占据着街道和广场。政府方面的部队则以小股队伍从埋伏地点发动突然袭击，这正是起义的游击队员该做的。角色发生互换的原因就在于几乎所有的政府武装力量都敌视它，最好的情况下也是保持中立。临时政府依靠苏维埃执行委员会的信任才能生存，而后者本身的维持也要依赖群众寄予它的希望——回心转意，最后夺取政权。
    喀琅施塔得的水兵出现在彼得格勒的舞台上使游行示威达到了顶点。前一天，机枪手代表就在这个海军要塞的守备部队中做好了工作。出乎当地组织的意料，根据来自彼得格勒的无政府主义者的倡议，水兵们在船锚广场举行了集会。发言的人呼吁大家支援彼得格勒。医科大学生罗沙利是喀琅施塔得的青年英雄之一，也是一个船锚广场喜爱的人，他企图发表要求大家克制的演说，结果数千人的喊声打断了他。已经习惯了与此不同待遇的罗沙利只得走下了讲台。直到深夜才弄清楚，原来是彼得格勒的布尔什维克号召上街游行。这就解决了问题。左翼社会革命党人——喀琅施塔得没有也不可能有右翼社会革命党人——宣布，他们也有意参加游行示威。这些人与克伦斯基同属一个政党，而后者此刻正在前线集结军队来镇压示威者。喀琅施塔得各种组织举行的晚间会议上的情绪就是这样的，就连胆小怕事的临时政府特派委员帕尔切夫斯基也投票赞成向彼得格勒进军。计划拟订好了，漂浮设备也准备好了，为了政治性登陆的需要，从军火库里面取出了75普特弹药。大约1万名全副武装的水兵、士兵和工人乘坐拖轮和客轮在中午12点钟的时候进入了涅瓦河口。他们沿河两岸登陆后加入了游行队伍，皮带上挂着步枪，还带来了军乐队。跟在水兵和士兵队伍后面的是彼得格勒区和瓦西里耶夫岛区的工人纵队，它们与赤卫队的队伍相互轮替；装甲车在两侧行驶，游行队伍头顶是无数的旗帜和标语牌。
    克舍辛斯卡娅宅邸近在咫尺。矮小而瘦弱，长着一头乌发的斯维尔德洛夫是党内最主要的组织者之一，他在四月代表会议上进入中央委员会。此刻他站在阳台上，像往常一样用自己浑厚的男低音从上面认真地吩咐大家：“游行队伍的先头部分应当向前推进，变成更坚实一些，并且督促后面的队伍赶上来。”卢那察尔斯基从阳台上向示威者致敬，他总是情愿被周围人的情绪所感染。他用自己的形象和语言给人留下难忘的印象，发表朗诵诗一般的漂亮演说。虽然他不是很可靠，但也是一个不可缺少的人物。下面的人用暴风雨般的掌声欢迎他。不过，示威者最想听到列宁本人的声音。顺便说明，当天早晨他就被人从他那在芬兰的藏身之所叫出来了。水兵们是如此执意坚持要达到自己的目的，以至尽管身体不适，列宁还是不能推辞。下面的人用如同喀琅施塔得海浪一样不可遏止的异常兴奋的情绪欢迎自己的领袖出现在阳台上。像往常一样，列宁有些不耐烦和难为情，等待欢呼声过去。不过在欢呼尚未停息之前，他就开始讲话了。他的这篇在随后几个星期里遭到敌对报刊全力攻击的演说，所用的词句其实比较简单，包括向示威者致敬，表示相信“全部政权归苏维埃”的口号最终会取得胜利；号召大家要沉着坚毅和百折不回。高喊着新的口号，游行示威的队伍在乐队伴奏下再度上路了。在这节庆般的活动与即将流血的日子之间，插入了这一段颇为有趣的情节。喀琅施塔得社会革命党左翼的领导人只是在马尔索沃校场才看到示威队伍前面打出了布尔什维克中央委员会的巨大标语牌，它是队伍在克舍辛斯卡娅宅邸做过停留以后才出现的。出于党派嫉妒心而觉得羞愧至极，他们要求撤除标语牌。布尔什维克拒绝这样做，于是社会革命党便宣布，他们要全体离开。可是水兵和士兵没有一个人跟随这些领导人离去。左翼社会革命党人的全部政策都是由这种变化莫测的动摇构成的，它们时而是喜剧性的，时而又是悲剧性的。
    在涅瓦大街和铸造场大街的拐角处，游行队伍的后卫意外地遭到开枪射击，有几个人受伤。更加猛烈的扫射随后就发生在铸造场大街和潘捷雷莫诺夫大街的拐角处。喀琅施塔得人的领导者拉斯科尔尼科夫的回忆录谈到，对示威者带来猛烈打击的是：“敌人在哪里？他们是从何处，从哪个方向开的枪？对这些问题我们一无所知。”水兵们端起步枪，开始朝四面八方乱射一通，结果导致好几个人伤亡。只不过费了好大的劲才恢复了跟原先差不多的秩序。游行队伍再次在奏乐声中继续前进，不过再没有留下什么节庆兴奋的痕迹。“好像到处都有敌人。步枪已不再平静地扛在左肩上，而是准备随时开火。”
    这一天在城市各处发生了不少流血冲突，然而不能不把一部分的冲突归结为误解、混乱、胡乱开枪和惊慌失措。这些悲剧性意外事件是革命过程中不可避免的额外代价，而革命本身也是历史发展的额外代价。但是，七月事件中流血挑衅的成分完全是无可争辩的，就在那些日子暴露出来了，后来也得到了证实。波得沃伊斯基讲道：“……当示威士兵开始通过涅瓦大街及其主要是资产阶级居住的邻近街区时，开始出现了冲突的不祥征兆：不知从何处而来的猛烈扫射，也不知是什么人开的枪。……最初游行队伍不知所措，接着最强硬和失去自制的人开始漫无目标地开枪了。”孟什维克康托罗维奇在官方的《消息报》上描述一支工人队伍遭到扫射的情形，他写了下面一段话：“来自多个工厂的6万工人在花园街行进。就在他们从教堂旁边走过的时候，钟楼的钟声响了，好像这就是某种信号，房顶上的步枪和机枪马上一齐开火了。当大群工人奔向街道另一侧时，对面房顶上同样向他们开枪射击。”二月革命期间，普罗托波波夫的“法老”[2]携带机枪藏在屋顶和阁楼里，而现在是军官组织的人在那里开枪。通过对示威人群的扫射，他们在极力制造恐慌和挑起各支部队彼此之间发生冲突方面并非没有成效。经过搜查开枪的那些房子，示威者找到了机枪火力点，有时还发现了机枪射手本人。

[2]革命前警察外号。——译者

    但是，发生流血事件的主要原因是政府控制的军队没有能力制伏运动，用来进行挑拨却能胜任。晚上8点左右是示威游行处在最炽烈的时刻，而此刻两个拉着轻炮的哥萨克骑兵连前来保卫塔夫里达宫。一路上，哥萨克坚持拒绝跟示威者答话，这本身就是—个坏兆头。他们还在可能得手的地方拦截武装汽车，解除小股单独队伍的武装。哥萨克把大炮拉到了被工人和士兵占据的街道上，这一眼看过去就是令人难以忍受的挑衅行为。一切都预示着冲突将要发生。在铸造场大桥旁，哥萨克步步逼近密集的敌对群众，后者在通向塔夫里达宫的道路上已经成功地设置了一些路障。出现了短暂的可怕沉寂，旋即就被邻近房屋里发出的枪声打破了。对此，工人梅捷列夫写道：“哥萨克射出一串串子弹，工人和士兵急忙逃向有掩蔽的地方，或者干脆卧倒在弹雨下面的人行道上，他们就是这样进行回击的。”士兵的火力迫使哥萨克后撤。哥萨克冲到临河的涅瓦大街后，用大炮进行了三通排射（《消息报》同样注意到了用平射炮进行的射击），但是他们被枪械火力压倒，于是朝塔夫里达宫方向撤退。迎面而来的一支工人队伍对哥萨克予以痛击，哥萨克抛下大炮，马匹和步枪，躲藏在资产阶级宅邸的大门边或者四散逃走。发生在铸造场附近的冲突是一场真正的小规模战斗，却又是七月危机期间最大的一次战斗插曲，有关于这次战斗的描述贯穿在许多游行示威参加者的回忆当中。埃里克松工厂的工人布尔辛同机枪手一道行动，他讲述说，刚与他们相遇，“哥萨克马上就开枪了。许多工人被打死躺在地上。就在这里，一颗子弹打中了我，它打穿我的一条腿，留在另一条腿当中了……我这条不能走路的腿和这根拐杖就成了七月危机的生动纪念……”。在铸造场大桥一带的冲突中，一共有7名哥萨克被打死，19人受伤。示威者当中有6人被打死，大约20人受伤。各处还留下了不少马匹的尸体。
    我们这里还有来自敌方阵营的有趣证词。阿韦林——就是前面提到的那个从早晨开始对正规军暴动者实行游击式袭击的哥萨克少尉——说：“晚上8点的时候，我们接到了波洛伏策夫将军的命令，派配备两门速射炮的两个哥萨克连队前往塔夫里达宫……我们到了铸造场大桥，我看见桥上有许多全副武装的工人、士兵和水兵……我带着自己的主力队伍驰近他们，要求他们交出武器，但是我的要求没人理睬。这些暴徒全都急忙通过大桥跑到维堡地区去了。我还没有来得及追赶他们，一个身材十分矮小没带肩章的士兵回过头来朝我开枪，可是没有打中我。这一枪仿佛发了个信号，一阵乱枪从四面八方朝我们扫射过来。旁边的人群发出高声喊叫：‘哥萨克向我们开枪了。’而事实上情况是这样的：哥萨克从马背上跳下来，旋即开始放枪，甚至有用大炮开火的意图，然而示威士兵的火力是如此猛烈，就像飓风一样，竟然使得哥萨克被迫后撤并且逃散到全城各处去了。”一个士兵朝一个哥萨克少尉开枪，这说明没有什么是不可能的。一个哥萨克军官在七月示威的人群中所能指望得到的与其说是致意，不如说是子弹。不过还有更加符合真相的大量证据：第一阵射击不是从街道上，而是从埋伏地点发出的。正是这位少尉所在的那个连队的一个哥萨克列兵很有把握地指出，对哥萨克的扫射先是从区法院的建筑那边，接着是从萨穆尔巷和铸造场大街上其他房屋里发出来的。苏维埃的半官方刊物提到，还没有抵达铸造场大桥的哥萨克就遭到了从一所石头房子里发出的机枪扫射。工人梅捷列夫肯定地说，当士兵们搜查这所房子时，在这所将军的住宅里发现藏有不少枪械，其中有两挺上了子弹的机枪。这一点没什么可怀疑的。战争时期，指挥人员千方百计将许多各种不同的武器集中掌握在自己手里。自上而下把铅雨倾注到这群“混蛋”身上的诱惑力实在是太大了。不错，射击正好是对着哥萨克的，但是七月示威的人群深信，反革命分子故意向政府军开枪，其意图是激起后者进行无情的镇压。在国内战争中，昨天还握有无限权力的军官团体不知道阴险和残酷有什么限度。彼得格勒有很多秘密的和半秘密的军官组织，他们得到高层的庇护和拥有慷慨的支持。七月危机之前大约一个月，孟什维克李伯尔提供的秘密情报谈到了那些军官阴谋家有自己晋见布坎南的门道。的确，协约国的外交官不是一直都很关心尽快地出现一个强有力的政权吗？
    自由主义者和妥协主义者在所有混乱中寻找“无政府主义者—布尔什维克”和德国间谍插进来的手。工人和士兵蛮有把握地把七月冲突和牺牲的责任归咎于爱国主义的奸细。真理究竟在哪一方呢？群众的判断自然是不会错的。可是，谁要是认为群众好像就是盲目和轻信的，那他就大错特错了。就在他们被触及痛处的地方，群众用千百双眼睛和耳朵辨认事实和猜测，以亲身经历来检验流传的消息，并且选取其中一些，抛弃另一些。在存在有关群众的说法互相矛盾时，群众自己相信的东西离真相就更近些。因此，像伊波利特·泰纳这类国际诽谤者于科学是毫无用处的。他们在研究伟大人民运动时往往忽略街道上发出的声音，而去精心挑选因孤独和恐惧而在沙龙里产生的空洞胡扯。
    示威人群再度包围了塔夫里达宫，并且要求做出答复。就在喀琅施塔得水兵到来之际，有些人把切尔诺夫叫出来与水兵见面。觉察到了示威人群的情绪以后，这位喜欢长篇大论的部长这一次只发表了简短的讲话。他轻轻掠过政权危机的话题，以不屑一顾的态度对立宪民主党人退出政府一事进行评论：“走了倒好！”“为什么您早不这样说呢？”一阵喊声立即打断了他。米留科夫甚至讲到，好像“有一个身材高大的工人挥舞的拳头快要打到部长的脸上了，气得发狂似的高叫：‘你这混蛋，既然有人把政权给你，你就拿着。’”即使这只是一桩佚闻，那么在这种场合，它也非常准确地反映出了七月局势的本质。切尔诺夫的答复可没有那么有趣，这些答复无论如何都无法使他赢得喀琅施塔得水兵的心……过了两三分钟以后，有人跑进苏维埃执行委员会会议大厅，大声喊道，切尔诺夫被水兵扣押了，他们正准备收拾他。心情极其紧张的执行委员会派出了几个重要成员去解救这位部长，他们都是国际主义者和布尔什维克。后来，切尔诺夫对一个政府委员会做证时说到，当他走下讲台时，发现有几个人在圆柱后面入口旁边做出的敌对动作——他们紧紧围住我，不让我朝大门那边走去……指挥扣押我的水兵的是一个可疑人物，他一直在用手指着停在附近的一辆汽车……就在此刻，托洛茨基从塔夫里达宫出来了并且走向那辆汽车，他站在我坐的汽车前面，发表了简短的讲话。”托洛茨基提议放走切尔诺夫，并且要求反对者举起手来。“结果没有一个人举手，于是把我带上汽车的那帮人带着极其不满的神情让出了一条路。我记得托洛茨基说过，切尔诺夫公民，谁也不阻挠您自由地回去……整个这件事总的情形在我这里是没有什么疑问的，不过这里的确存在一些居心不良的人预先策划的图谋。他们没有经过普通工人和士兵群众的同意，便把我叫出来并且扣押了我。”
    在自己被捕前一个星期，托洛茨基在苏维埃执行委员会一次联席会议上说过：“这些事实将进入历史，我们也将调查清楚它们的原貌……我看见，入口附近站着一群恶棍。我对卢那察尔斯基和梁赞诺夫说，这是些从前的密探，他们企图冲进塔夫里达宫（卢那察尔斯基马上接着说：‘是的。’）……就是在好几万人当中我也能认出他们。”7月24日，已经身陷十字监狱单人囚室的托洛茨基在自己的证词中写道：“……我一开始就决定与切尔诺夫以及想逮捕他的那些人一起乘汽车离开人群，为的是避免在人群中引发冲突和引起恐慌，但是异常激动的海军准尉拉斯科尔尼科夫走到我跟前大叫起来：‘不可以这样……假如是您和切尔诺夫一起离开，那么明天就有人说，好像是喀琅施塔得人扣押过他。应该立即释放切尔诺夫。’号兵刚使人群安静下来，于是我便有机会发表一个简短的演讲。演讲以下面这个问题作为结尾：‘谁在这里赞成采用暴力，就请举手吧。’——切尔诺夫现在能够毫无阻碍地回塔夫里达宫去。”
    当时那个意外事件两位主要当事人作为证人提供的证词描述了事情的真实一面，但是这丝毫也不妨碍敌视布尔什维克的报刊把切尔诺夫的意外遭遇和逮捕克伦斯基的“图谋”说成是布尔什维克组织武装暴动最有力的证据，它们没少援引是托洛茨基指挥了扣押切尔诺夫的行动的说法，尤其是在口头宣传中。这种说法甚至传到了塔夫里达宫。切尔诺夫本人在一份秘密侦讯文件中颇为真实地讲出了自己遭受扣押的情况，但是他没有就这个话题发表任何公开言论，这样做是为了不妨碍他自己那个党散播对布尔什维克的愤恨。何况切尔诺夫本人就是把托洛茨基投入十字监狱的那个政府的一员。当然，妥协派分子可以推断，一小撮居心不良的阴谋分子还不敢产生在光天化日之下当众拘捕一位部长这么鲁莽的念头，假如他们还不指望群众对“受害者”的仇视能完全掩蔽他们的话。事情大致就是这样发生的，在汽车周围，谁也没有流露出主动释放切尔诺夫的意图。除此之外，要是克伦斯基在某个地方被拘捕了，当然，不论工人还是士兵都不会为此感到悲伤。就这一点而言，群众在精神上确实参与了对社会主义部长实际和虚构的侵害行为，并且为指控喀琅施塔得人提供了支持。但是，对自己民主制威望残余的顾虑妨碍妥协派分子提出下面这种坦诚的理由：他们在敌对地疏离示威者的同时，难道不是在被包围的塔夫里达宫里面继续领导着工人、士兵、和农民苏维埃的制度吗？
    晚上8点钟的时候，波洛伏策夫将军打来的电话给苏维埃执行委员会带来了希望，两个拉着大炮的哥萨克连队正在朝塔夫里达宫挺进。终于盼到了！然而这一次又是大失所望。双方的电话通话使得惶惑的情绪变得更加紧张了：哥萨克消失得无影无踪，而且确实是连同战马、马鞍与速射炮一齐消失的。米留科夫写道，入夜之前，“政府向军队发出的请求产生的首批结果”开始显现出来，例如，第一百七十六团好像是赶来解救塔夫里达宫的。表面上如此准确的这段引文对于评判那些误解（qui pro quo）来说是非同寻常的，这类事情在国内战争初期（那时阵营还刚刚才开始划分。——托洛茨基）是难免要发生的。该团确实在以行军的队形朝塔夫里达宫进发：士兵背上背着行囊和卷起来的军大衣，腰侧挂着水壶和饭盒。士兵在途中就汗湿了衣衫，显得相当疲惫，因为他们是从红村赶过来的。这就是第一百七十六团的状况。但是该团根本就没有打算去解救政府，与区联派关系紧密的这个团队当时处在两个布尔什维克士兵——莱温松和梅德韦杰夫指挥之下，其目的就是努力争取苏维埃政权。立即有人向如坐针毡的执行委员会领导人报告，远道而来的这个团理所当然地在窗外休息，秩序井然，团里的军官也在一起。身着军医制服的达恩上前要求团长布置岗哨保卫塔夫里达宫。岗哨结果很快就安排好了。想必达恩十分满意地向主席团通报了这一情况，事实就从这里出现在报纸的版面上。苏哈诺夫在自己的《札记》中对布尔什维克领导的这个团执行一位孟什维克领袖命令的顺从态度进行了嘲弄：七月示威“没有理性”的又一个证据！实际上情况既更简单也更复杂。得到布置岗位的命令以后，该团团长征求值勤的助手、年轻中尉普里戈罗夫斯基的意见。不幸的是，普里戈罗夫斯基是一个布尔什维克，也是区联派组织的成员，为苏维埃着想他旋即就去找托洛茨基。后者当时与一个不大的布尔什维克小组在塔夫里达宫侧边的一个房间里占用着一个观测点。不用说，普里戈罗夫斯基收到了在必要之处立即布置岗哨的劝告：在入口和出口处有朋友总要比有敌人有利得多。就这样，本来为参加反对当局的示威游行两赶来的第一百七十六团，现在却在帮助当局防范游行示威者。假若事情真的是涉及暴动，那么普里戈罗夫斯基中尉只要有4个士兵跟在身后，就能毫不困难地逮捕执行委员会所有成员。然而谁也没有想到逮捕行动，布尔什维克指挥的这个团的士兵自愿布下了岗哨。
    在通往塔夫里达宫道路上的唯一障碍——哥萨克分队被扫除以后，许多示威者产生了稳操胜券的错觉。实际上，主要的障碍就坐在塔夫里达宫里面。来自54个工厂的90名代表出席了傍晚6点钟开始举行的苏维埃执行委员会联席会议。根据协商获准发言的5个代表一开始就对示威者在执行委员会的呼吁书里面被指控为反革命分子一事提出了抗议。其中一人说道：“你们看到了，标语牌上写了些什么，这就是工人做出的决定……我们要求清除十个资本家部长。我们信任苏维埃，但是不信任苏维埃所信任的某些人……我们要求马上拿到土地，要求马上对工业实行监督，我们要求同威胁我们的饥饿展开斗争……”另一位代表补充说：“你们面临的不是造反，而是完全有组织的行动。我们要求把土地转交给农民。我们要求取消反对革命军队的命令……现在正是立宪民主党人拒绝同你们一道工作的时刻，我们不禁要问你们一声，你们还要同谁谈好价钱呢？我们要求政权转到苏维埃手里。”6月18日游行的宣传口号现在变成了关于群众要武装起来的最后通牒，但是，妥协派分子已经被过于沉重的铁链牢牢锁在有产阶级的战车上了。苏维埃政权？可是这首先意味着大胆的和平政策，意味着与盟国决裂，与本国的资产阶级决裂，也意味着完全孤立，在几个星期内死亡。不，负责任的民主派绝不会走上冒险的道路！策烈铁里说道：“目前的局势使得不能在彼得格勒的气氛中执行任何新的决定。”因此剩下的事情就是：“承认由现有成员组成的政府……过两个星期举行苏维埃非常代表大会……要选一个保证大会能没有阻碍地举行的地方，最好是莫斯科。”
    但是会议的进程不断遭到干扰。普梯洛夫厂的工人敲响了塔夫里达宫的大门：他们只能集结到黄昏为止，因为非常疲劳，受到刺激，处在极度激昂的情绪中。“策烈铁里，策烈铁里快出来！”3万群众派自己的代表进了塔夫里达宫，有人追着他们大声喊叫，如果策烈铁里不愿意出来，那就务必强行把他拉出来。从威胁到行动还有一段不短的距离，可是事情终究出现了急剧的转变，布尔什维克赶来予以阻止。季诺维也夫后来讲述道：我们的同志建议我去与普梯洛夫人见面，……人头攒动，我也看不清什么，好几万人聚集在一起。不断高喊着‘策烈铁里’……我开口就说：‘我代替策烈铁里来见你们。’顿时一片笑声。这一下便扭转了情绪。于是我能发表长篇演讲。……演讲结束时我呼吁这些听众马上和平地解散，保持完整的队形，无论如何也不能让自己做出任何挑衅性行为。聚会人群响起了暴风雨般的掌声，他们整好队伍，接着开始散去。”这个情节再好也不过地既反映了群众不满的尖锐程度，也反映了他们没有攻击性计划，还反映了党在七月事件中的真实作用。
    就在季诺维也夫跟普梯洛夫厂工人在街上交谈的同时，一大群普梯洛夫人的代表疾速涌进了会议大厅，有些人还带着枪。执行委员会的成员从座位上跳了起来。“有的人没有表现出足够的勇气和镇静。”给这一戏剧性时刻留下了鲜明描绘的苏哈诺夫这样写道。有一个工人“是典型的无套裤汉，他头戴鸭舌帽，身着没有腰带的蓝色短衫，手里端着步枪”。他跳上讲台，由于激动和愤怒而浑身发抖……“同志们，我们工人必须长期忍受背叛吗？你们停止与资产阶级和地主的勾结吧……这里有我们三万普梯洛夫人。……我们要实现自己的意愿……”面对步枪在鼻尖前挥舞，齐赫泽显得相当镇静。他从自己所坐的高处平静地俯下身来，把一份印好的呼吁书递到那个工人颤抖的手里。“喂，同志，劳驾拿着，我原谅您，您读一读吧。那上面讲明了，普梯洛夫的同志们该做些什么……”呼吁书里面除了说示威者应当回家，否则他们将成为革命的叛徒以外，其他什么也没有说。可是，孟什维克还能说别的什么呢？
    在塔夫里达宫墙外进行的宣传活动中，本来就如同在那个时候所刮起的宣传旋风中一样，季诺维也夫占有重要的地位，他是具有特殊力量的演讲人。他那男高音嗓子在第一时间就能令人称奇，然后以特别悦耳动听的语调博得人们的好感。季诺维也夫是一个天生的鼓动家。他容易为群众的情绪所感染，也为他们的激动所激动。他善于为群众的感情找到信念，可能的话，找到含糊不清却又引人入胜的说法。对手们把季诺维也夫称作布尔什维克中间最擅长巧言惑众的人。由此，他们通常依照他最强烈的特性，也就是深入民众内心并且拨动他们心弦的本事给予他应有的评价。然而，无可否认的是，季诺维也夫仅仅是一个鼓动家，而不是理论家，也不是革命的战略家。当没有外部纪律约束他的时候，他就很容易滑向巧言惑众的道路，这已经不是一般意义上而是科学意义上的巧言惑众，因而显现出为了短暂的成就而牺牲长远利益的倾向。既然问题涉及的是暂时的政治估计（但不会比这更深刻〉，因此季诺维也夫在宣传方面的敏锐性便使他成了一个极有价值的谋士。当他带着在群众集会上经过检验的和似乎是为工人和士兵的希望与仇恨所充实的现成政治理念来出席党的会议时，他就显得善于说服、争取和蛊惑。另一方面，季诺维也夫有能力做到在充满敌意的会议上，甚至在当时苏维埃执行委员会里面给最极端和最富爆炸性的主张赋予遮蔽严实和取悦于人的形式，并且渗入到那些带着以前形成的不信任感来看待他的人的头脑中去。相对获取这种异常珍贵的结果，他缺少的只是一种对自己正确与否的自觉。他势必怀有令人快慰的信心，即他的政治责任被一双可以信赖和强壮有力的手替他揽过去了。是列宁给了他这种信心。用揭示了问题本质的现成战略公式武装起来的季诺维也夫，用刚刚在街道上、工厂里和兵营中获取的新鲜呼声、抗议和要求机智灵敏地补充这一公式。在那样的时刻，这是列宁与群众之间，在一定程度上也是群众与列宁之间最理想的传动装置。季诺维也夫总是紧跟着自己的导师，除了为数不多的几次之外。但是这几次刚好又是决定党、阶级和国家命运之际出现意见分歧的时刻。革命鼓动者没有把握革命的实质。只要问题牵涉到征服头脑和灵魂，那么季诺维也夫就仍然是一个不知疲倦的斗士。然而当他与不可避免的行动面对面时，他立刻就丧失了战斗的信心。在这种场合，他疏远群众，也疏远列宁。他只对动摇的声音做出响应，染上的是怀疑情绪，看到的是一些阻力，于是他的取悦于人和近乎女人的嗓音便失去了说服力，也暴露出他内心的软弱。七月危机期间，季诺维也夫在塔夫里达宫墙外表现得异常活跃、机智灵便和坚强有力。他使群众的激昂情绪达到了最高的地步——但不是为了呼唤他们去采取坚决行动，而是相反，是为了阻止他们。这是与时局和党的政策相符的。季诺维也夫完全处于自己的最佳状态。
    发生在铸造场大桥那场战斗给游行示威的发展造成了剧烈的转折。谁也不再从窗户里或者从阳台注视游行队伍了。比较殷实的人聚集在车站周围，离开城市。大街上的斗争演变成了没有明确目的的零星战斗。夜晚，发生了游行示威者与爱国主义者的徒手搏斗，还出现了混乱的缴械行为，步枪在人群之间轮流传递。从溃散各团跑出来的小群士兵任意分散四处行动。“混进他们当中的嫌疑分子和奸细怂恿他们采取无政府主义行动。”波德沃伊斯基补充说道。在寻找从房子里面开火的步枪的过程中，一队队的水兵和士兵进行了全面搜索。有些地方借口搜索发生了抢劫。另一方面，严重的施暴行为也开始出现了。商人在那些他们觉得自己就像在乡村一样的城市偏远地段猛烈地攻击工人，无情地殴打他们。新列斯涅尔工厂的工人阿法纳西耶夫讲到：“高喊着‘打死犹太人和布尔什维克，把他们扔到河里去’的人群向我们发起攻击，对我们就是一通毒打。”有一个受害者后来死在医院里了，遭到毒打和浑身是血的阿法纳西耶夫本人就是被水兵从叶卡捷琳娜运河里救起来的。
    冲突、牺牲、斗争没有结果以及斗争的实际目标捉摸不定——所有这一切已经把运动销蚀殆尽。布尔什维克中央委员会做出决定：号召工人和士兵停止游行示威。这个号召书旋即告知了苏维埃执行委员会，在下层也几乎没有遭到反对。群众一下子消失在边远市区了，并且不打算明天再举行斗争。他们感觉到，事情牵涉到苏维埃政权，它要比他们认为的复杂得多。
    包围圈终于从塔夫里达宫完全撤除了，邻近的街道变得空荡荡的。但是执行委员会仍然继续处于不眠状态，时而开会，时而暂息，不时有人在发表没有什么意义和目的的冗长讲话。直到后来才有人发现，妥协主义者当时在等待什么。各工厂和团队的代表仍然在相邻的房间里备受煎熬。“已经半夜过后很久了，”梅捷列夫叙途道，“而我们仍然还在等待‘决定’……遭受疲困和饥饿折磨的我们在亚历山大大厅不停地走来走去……7月5日凌晨4点时分，我们的等待终于结束了……一批全副武装的军官和士兵大声嚷嚷着冲进了敞开的主要大门。”整座楼房充满了铜管奏出的马赛曲。在这凌晨时刻，脚步声和乐器的嘈杂声在会议大厅引起了极大的波动。代表们纷纷从座位上跳了起来。有新的危险吗？但是达恩还在讲台上……他宣布：“同志们，静一静！什么危险都没有！进来的是忠于革命的部队。”不错，等待已久的可靠部队就这样终于来到了。他们控制了所有通道，向仍然滞留在塔夫里达宫里为数不多的工人凶狠地猛扑过去，收缴了他们手中的所有武器，开始实行逮捕，并且把被捕者带出宫去。有名的孟什维克库钦中尉身穿行军服装走上讲台。在乐队奏出的胜利乐曲声中，担任会议主席的达恩跟他热情拥抱。由于极度兴奋而喘不过气的妥协主义者用洋洋得意的目光灼痛左翼分子，他们自己则相互握手，张大嘴巴，好像是在马赛曲乐声中尽情享受自己的火热激情。“这幕好戏是反革命的开端！”马尔托夫这个非常善于观察和理解的人物当即发出了愤怒的声音。如果我们想到马尔托夫与把这场戏剧视为革命最盛大庆典的达恩属于同一个政党，那么苏哈诺夫所生动描绘出来的这一剧情的政治含义的意义还要重大一些。
    只是到了此刻，一直在注视多数派狂热兴奋的左翼人士才真正明白，当真正的民主走上街头的时候，官方民主制的上层机关被孤立到了何种程度。36个小时期间，这些人轮流消失在后台，以便从电话室里与参谋部还有在前线的克伦斯基保持联系，要求派军队前来；在那里不停地呼吁、劝说和努力打动人心，一再派出鼓动人员，然后又重新等待。危险过去了，然而恐惧的惯性依然还在。因此凌晨5点钟“可靠部队”的脚步声在他们的耳朵里听起来就像是解放交响乐一样。终于，从讲台上传来了关于平定武装暴动和这一次务必要把布尔什维克彻底镇压下去的公开演讲。进入塔夫里达宫的部队不是如许多人所认为的那样是从前线开来的，而是从彼得格勒卫戍部队，主要是从普列奥布拉任斯基团、谢苗诺夫团和伊兹梅洛夫团的三个最落后的近卫营抽调出来的。7月3日，它们还曾宣布自己保持中立。凭临时政府和苏维埃执行委员会的权威是别想掌控这些部队的：士兵闷闷不乐地待在营房里守候。直到7月4日下午，当局终于开始动用强有力的手段：把言之凿凿证明列宁是德国间谍的文件拿给普列奥布拉任斯基团的官兵看。这一举动果然奏效。消息在各团传播开了。军官、各团委员会委员、执行委员会的鼓动人员全面活动起来了。原来中立的各营情绪发生了转变。快到天亮的时候，本来它们已经没有任何需要了，有人却把它们聚集起来并且引领它们沿着空无一人的街道到了空旷的塔夫里达宫。演奏马赛曲的是伊兹梅洛夫团的乐队，就是这个当时最反动的团在1905年12月3日受命逮捕了由托洛茨基担任主席的彼得格勒第一届工人代表苏维埃成员。盲目的历史剧导演每一步都取得了惊人的戏剧效果，而他根本没有刻意寻找这种效果，他无意中放松了控制事物逻辑的缰绳。

※　　　　　※　　　　　※

    当街道上的群众被清空了的时候，新成立的革命政府便伸展自己患有痛风的四肢：工人代表遭到拘捕，武器被收缴，城市的一个区与另一个区被隔绝起来。早晨6点钟左右，一辆满载着士官生和士兵的汽车在《真理报》编辑部门前停了下来，他们带了一挺机枪，而且立即把它驾在窗台上。不受欢迎的客人离开以后，编辑部一片狼藉：桌子的抽屉被撬开了，地板上满是被撕碎的稿子，电话线也被切断了。编辑部和办公室的门卫和工作人员遭到了殴打，并且被抓走了。最近3个月期间工人募集资金开办的印刷所遭到了更加严重得多的破坏：轮转印刷机捣毁了，自动铸字机毁坏了，键盘打字机也砸烂了。布尔什维克指责克伦斯基政府没有魄力，真的是错了！
    “总而言之，街道恢复了正常状态，”苏哈诺夫写道，“聚集成堆的人群和街头集会几乎看不到了。商店几乎都开了门。”布尔什维克呼吁停止示威的号召书一清早就开始散发，这是被破坏的印刷所的最后产品。哥萨克和士官生在大街上抓捕水兵、士兵和工人，并且把他们送进监狱和禁闭室。在小店铺里和人行道上，人们谈论着有关德国金钱的话题。对替布尔什维克讲好话的人实行的逮捕仍在进行。“已经不准说列宁是一个诚实的人了。否则要带进特别委员办事处。”苏哈诺夫像通常那样充当了在资产阶级、知识分子和小市民的街道上所发生事情的细心观察者。不过，工人街区看起来是另外一种情形。工厂还没有开工。情绪仍然惊恐不安。有关军队从前线开过来的流言在四处传播。维堡区的街道上到处是议论纷纷的人群，谈论一旦遭到攻击该怎么办。梅捷列夫讲述说：“有人说赤卫队员和普通青年工人准备钻进彼得保罗要塞，支持被围困在那里的部队。他们把手雷藏在口袋和长靴里，揣在怀中，乘小船渡过河去，有部分人是从桥上过去的。”来自科洛缅斯克区的排字工人斯米尔诺夫回忆说：“我看见载有海军学校高年级学生的拖轮是怎样从杜杰尔戈夫高地和奥拉宁鲍姆沿涅瓦河航行过来的。快到两点钟的时候，情况开始恶化……我看见水兵们怎样一个一个地通过偏僻的小巷返回喀琅施塔得。关于所有布尔什维克都是德国间谍的说法流传开了。卑鄙的诬陷升高了调门……”历史学家米留科夫十分满意地总结说，“街道上人群的情绪和成分彻底改变了。入夜之前，彼得格勒完全平静下来了。”
    在前线的军队还没来得及赶来之际，政治上得到妥协派分子协助的彼得格勒军区司令部继续隐瞒自己的意图。白天，以李伯尔为首的苏维埃执行委员会成员光临克舍辛斯卡娅宅邸，与布尔什维克的领袖一起举行会议，这次拜访证明了双方的感觉是最心平气和的。达成的协议责成布尔什维克把水兵领回喀琅施塔得，把机枪连领出彼得保罗要塞，从各个哨卡撤走装甲车和哨兵。政府方面则承诺不允许对布尔什维克进行任何攻击和镇压，释放除犯有刑事罪行以外的所有被捕人员。可是协议没有维持多久。随着关于德国金钱和军队从前线快要开到的流言的传播，卫戍区中出现了越来越多的回想自己曾忠于民主派和克伦斯基的部队和分队，它们派代表前往塔夫里达宫或者军区司令部。终于，从前线开出的军用列车真的开始抵达了。妥协主义者圈子里的情绪越来越激昂起来。从前线开来的部队本来准备采用流血手段把首都从凯撒（德国皇帝）的代理人手里夺回来。现在显然不需要任何军队，因此务必要证明把它们召来是正确的。为了使自己避免嫌疑，妥协主义者竭尽全力向指挥官们说明，孟什维克和社会革命党与他们同属一个阵营，而布尔什维克是共同的敌人。当加米涅夫试图提醒执行委员会主席团成员注意，就在此前数小时达成了一个协议时，李伯尔用铁腕国务人员的口气回答说：“现在力量对比已经改变了。”从拉萨尔的流行言论中李伯尔懂得了，大炮是宪法的主要成分。以拉斯科尔尼科夫为首的喀琅施塔得水兵代表团好几次自告奋勇去了执行委员会的军事委员会，而那里一再提高的要价是李伯尔的最后通牒——立即同意解除喀琅施塔得人的武装而结束的。拉斯科尔尼科夫说道：离开军事委员会会议，我们再次与托洛茨基和加米涅夫进行了会商。列夫·达维多维奇（托洛茨基）提议马上秘密地打发喀琅施塔得人回去。会商做出决议，派同志们去各个兵营，把即将发生强行解武装的消息预先通知喀琅施塔得人。”大多数喀琅施塔得人及时离开了，只有少数部队继续留在克舍辛斯卡娅宅邸和彼得保罗要塞。
    得知社会主义部长意见和他一致的李沃夫公爵早在7月4日便给波洛伏策夫将军下达了一纸命令，内称“逮捕占据克舍辛斯卡娅宅邸的布尔什维克，把那里清理干净并且由军队加以占领”。在编辑部和印刷所被捣毁以后，现在布尔什维克中央所驻房子的命运问题十分尖锐地凸显出来了。必须使这所独门独户的宅邸进入防御状态，军事组织任命拉斯科尔尼科夫为这座建筑的警卫队长。他是广义地理解自己的任务，按照喀琅施塔得的方式，他要求送来大炮，甚至要求派一艘小型军舰到涅瓦河口来。拉斯科尔尼科夫后来对自己的这一步骤做了如下解释：在我这方面当然是做了军事准备的，不过仅仅是用于自卫，因为不仅在空气中闻到了火药味，而且听到了大镇压的隆隆雷声，……我估计把一艘好的军舰派到涅瓦河口就足以使临时政府的决心大打折扣，我觉得这样做不是没有道理的。”所有这一切都是相当不明确的，也不是认真的。很有必要做这样的推测，7月5日整个白天军事组织的领导人以及同他们在一起的拉斯科尔尼科夫仍然没有充分估计到形势发生的转折，于是就在为了不让武装示威演变成为敌人强加的武装暴动，从而它应当赶紧后撤的时刻，还有军事领导人迈出了某些意外和轻率的前进步伐。年轻的喀琅施塔得领袖们不是第一次走过了头。然而没有走过头的人参加，能够完成革命吗？在人类所有的重大事件中，难道不正是一定比例的行为成为了必要的组成部分吗？可是这一次一切都被一些命令，而且是很快又被拉斯科尔尼科夫本人撤销的命令梱住了手脚。与此同时，越来越令人心慌的消息传到了这座独立宅邸里头：有人看见涅瓦河对岸一所房子的窗户里，有好些机关枪正瞄准着克舍辛斯卡娅宅邸。也有人观测到装甲车的纵队正朝这里开过来了；还有人报告了哥萨克侦察小队靠近过来的消息。军事组织的两个委员被派去面见军区司令官进行谈判。波洛伏策夫要谈判者相信，捣毁《真理报》编辑部的事情是在他不知情的情况下发生的，而且他并不准备对军事组织进行任何镇压。事实上，他只是在等候从前线开来足够的援兵。
    就在喀琅施塔得后撤的同时，波罗的海舰队整体上才刚刚准备发动进攻。水兵总数大约有1万的舰队主力部队驻扎在芬兰水域；此外，一个陆军军也驻扎在芬兰；在赫尔森福斯港口的工厂里工作的大约有1万俄国工人。这是一只威力巨大的革命拳头。水兵和士兵的压力是如此不可抗拒，甚至社会革命党的赫尔森福斯委员会也表示反对联合政府。因此在芬兰的舰队和军队里，所有苏维埃机构都一致要求中央执行委员会把政权夺取过来。为了维护自已的要求，波罗的海舰队的水兵准备随时开进涅瓦河口。但是，削弱海上战线和让德国舰队易于攻击喀琅施塔得和彼得格勒的危险阻止了他们这样行动。不过就在这时发生了一件根本没有预料到的事情。波罗的海舰队中央委员会——所谓“波罗的海中央”——于7月4日召集各舰委员举行了一次紧急会议，主席德宾科在会上宣读了舰队司令刚刚收到的、由海军部副部长杜达列夫签署的两份秘密命令。第一份命令责成海军上将韦尔杰列夫斯基派遣四艘鱼雷舰开赴彼得格勒，为的是用武力阻止喀琅施塔得那边来的暴动分子登陆；第二份命令要求舰队司令官无论采用什么手段，都不能让舰船从赫尔森福斯开往喀琅施塔得，直至不惜用潜水艇击沉不服从命令的反叛军舰。夹在中间的海军上将首先关心的是如何保住自己的脑袋，他抢先一步，把电报交给了波罗的海中央，并且附上一份不执行这一命令的声明，甚至说哪怕波罗的海中央在上面盖上自己的印鉴也不执行。宣读两份电报使水兵们大为震动。诚然，他们完全有理由严词斥责克伦斯基和妥协主义者，不过在他们心目中这仅仅属于苏维埃内部的斗争。要知道就是中央执行委员会当中多数所属的政党同样在芬兰地区执行委员会当中占多数，只不过后者表示拥护苏维埃政权而已。事情很清楚：无论孟什维克还是社会革命党，都不赞成击沉拥护中央执行委员会政权的军舰的。旧时的海军军官杜达列夫还能以怎样的方式来干涉苏维埃家庭内部的争论，以便使它演变成一场海上战斗呢？昨天，大型军舰还被官方认为是革命用来对抗落后的鱼雷舰和几乎没有为宣传所触及的潜水艇的倚靠。难道当局今天真的打算借助潜水艇来击沉军舰！这类事实无论如何也不能装进水兵固执的脑袋。这样的命令之所以成为他们可怕的噩梦不是没有根据的，其实它是3月播下的种子在7月理所当然结出的果实。从4月起孟什维克和社会革命党人就已经开始呼吁外省来反对彼得格勒，呼吁士兵来反对工人，呼吁骑兵来反对机枪手。他们给了连队比给工厂更加优待的选派苏维埃代表的权利，他们鼓动小型和分散的企业对抗巨型金属工厂。他们代表的是昨天，于是在一切形式的落后成分中寻求支持；他们失去了立足点，于是唆使后进者去反对先锋队。政治有自己的逻辑，特别是在革命时期。四面八方都受到挤压的妥协主义者被迫委托韦尔杰列夫斯基海军上将去击沉最先进的军舰。妥协主义者的不幸就在于，他们力图依靠的落后军舰在越来越努力地向先进军舰看齐；潜艇上的全体船员对杜达列夫命令产生的愤慨并不亚于装甲舰上的官兵。
    波罗的海中央为首的那些人物绝对不是哈姆雷特气质的人，他们没有浪费时间，很快就同各舰船委员会的成员一起做出了如下决定：火速派原来预定用于击沉喀琅施塔得人舰船的舰队鱼雷舰“俄耳浦斯”号前往彼得格勒，首先是为了到那里收集所发生事件的消息；其次是“为了逮捕海军部副部长杜达列夫”。不管这个决定看起来是多么突然，它还是特别有力地证明了，波罗的海人仍然在相当程度上倾向于认为妥协主义者是内部的对手，与任何一个杜达列夫这类他们认为的共同敌人不同。在一万名武装的喀琅施塔得人在涅瓦河口上岸以后24小时，“俄耳浦斯”号也驶进了河口。可是——“力量对比已经改变了”。一整天都不让水兵们登陆。直到晚上，由波罗的海中央和各舰船委员会派出的一个由67人组成的代表团才被允许来到对七月危机进行第一轮总结的苏维埃执行委员会联席会议的会场。胜利者还沉浸在自己新近取得的胜利之中。报告人沃伊廷斯基不无高兴地描述了过往那些处于弱势和遭受屈辱的时光，目的是为了更鲜明地突出继之而来的胜利。他说道：“来驰援我们的第一支部队那就是装甲车。我们做出了一个强硬的决定，在武装暴徒方面采取暴力的情况下就实行开火……我们看到了所有威胁革命的危险，给一些部队（指前线的部队。——托洛茨基）下达了上车启程开往这里的命令……”大多数参加会议的高层人士表露了对布尔什维克尤其是对水兵的愤恨，附加着逮捕杜达列夫的任务的波罗的海舰队代表团陷入了这种气氛之中。胜利者用粗野的咆哮、拳击桌子和跺脚的响声来对待代表团宣读波罗的海舰队的决议。逮捕杜达列夫？可是这位海军上校只不过是在履行自己对革命的神圣义务，而他们这些水兵、叛乱者和反革命分子却在革命背后予以一击。联席会议通过一个特别决议郑重表示支持杜达列夫。水兵们望着发言人，同时互相瞪大眼睛。直到现在他们才明白，他们面前到底发生了什么。第二天，代表团全体成员被拘押起来，他们在囚室里完成了自己的政治教育。随后，接踵而来的波罗的海中央主席、海军军士德宾科也被逮捕，然后又逮捕了海军上将韦尔杰列夫斯基，他是被召到首都说清事态的。
    6日早晨，工人们陆续恢复上班。只有从前线召来的部队在街上举行示威，反间谍机关的密探在查验人们的身份证，并且肆意抓人。青年工人沃伊诺夫在散发小号《真理报》（这是代替前一天被捣毁的布尔什维克报纸而出版的）时，被一群暴徒打死在大街上，很可能就是反间谍机关的密探们所为。黑帮分子对镇压暴动很感兴趣。在各个城区，抢劫和施暴行为仍在继续，有些地方还发生了枪击。当天白天，军用列车一辆接一辆地把一个骑兵师、顿河哥萨克团、一个枪骑兵师、伊兹博尔斯克团、小俄罗斯团、一个龙骑兵团以及其他一些部队运来了。高尔基的报纸写道：“大量到来的哥萨克部队显得野心勃勃。”城里有两个地方发生了用机枪朝刚刚到来的伊兹博尔斯克团开火射击的事件。两处的机枪装置在阁楼里找到了，但是没有发现肇事者。其他地方也发生了朝调来的部队开枪的事件。这种故意开火的狂妄举动深深地震惊了工人。老练的挑拨者之所以用子弹迎接新来的士兵，就是为了进行反布尔什维克的防疫，这是明摆着的事实。工人们急于要对新来的士兵解释清楚这一点。可是当局不让他们接近后者：二月革命以来，士官生和军官第一次站在了工人和士兵之间。
    妥协派分子兴高采烈地欢迎进城的各个团队。在有众多军官和士官生出席的各个部队代表会议上，还是那个沃伊廷斯基动情地大发感慨，就在此刻，部队正沿着百万大街行进，装甲车队也朝冬宫广场开去，接受波洛伏策夫将军指挥。这就是我们所依靠的真实力量。”有四位社会主义助教——来自执行委员会的阿夫克先季耶夫和郭茨、来自临时政府的斯科别列夫和切尔诺夫成了军区司令官的政治掩护。但是这也拯救不了这位司令官。后来，克伦斯基在白卫军面前夸耀说，7月他从前线回来以后，解除了波洛伏策夫将军的职务，“原因是他动摇犹豫”。
    现在，终于可以解决拖得太久的任务了，就是要捣毁在克舍辛斯卡娅宫宅邸中的布尔什维克巢穴。一般说来，在社会生活中，特别是在革命时期，有时以其象征意义存在于想象之中的次要事实被赋予了巨大意义。例如，列宁“侵占”克舍辛斯卡娅的问题在反对布尔什维克的斗争中占据了不成比例的重要地位。克舍辛斯卡娅是宫廷芭蕾舞演员，与其说她是以自己的艺术，不如说是以其同罗曼诺夫王朝的男性代表人物的关系而出名的。她那独门独户的私邸是这些关系结出的果实，这些关系大概早在尼古拉二世做皇储的时候就开始了。战前，居民们带着嫉妒的恭敬语气随意谈论这所位于冬宫对面的集奢华、马刺和钻石于一体的安乐窝。战争期间人们常说的话是：“窃取来的。”士兵们说得还准确一些。临近艺术年龄大限的芭蕾舞演员转而登上了爱国主义的舞台。对此，直言不讳的罗将柯是这样说的：“……最高总司令（指尼古拉·尼古拉耶维奇大公。——托洛茨基）曾经提到，他知道芭蕾舞演员克舍辛斯卡娅参与和影响着大炮生产，各种不同的商行通过她得到了不少订货。”如果说革命爆发以后，闲置的克舍辛斯卡娅宅邸没有在人民中间引起好感，那是不足为怪的。就在革命对房屋提出了难以满足的需要的时候，政府连一所私人房产也不敢侵占。为了战争征用农民的马匹——这是一回事；为了革命征用闲置的私宅——这完全是另一回事。不过，人民群众别有一番说法。
    在为自己寻找合适房子的过程中，后备装甲兵营在3月上旬发现了克舍辛斯卡娅的宅邸，于是占用了它，因为这位芭蕾舞演员有一个很好的车库。装甲营甘愿把房舍的上面一层让给了布尔什维克彼得格勒委员会。布尔什维克与装甲兵的友谊还增进了他们与机枪手的友谊。在列宁归国几个星期前发生的占据这座宅邸的事情最初很少引起人们的注意。随着布尔什维克的影响与日俱增，对侵占者的愤慨也高涨起来了。报纸上有关似乎列宁住进了芭蕾舞女演员的客厅以及似乎宅邸的全部陈设家具都被破坏和偷窃殆尽的传闻简直是一派胡言。列宁住在他妹妹简朴的住所里，而芭蕾舞演员的家具已由宅邸管家收拾停当并且封存起来了。就在列宁回国的当天，苏哈诺夫探访了这座宅邸，并且留下了有关房屋情况并非索然无味的记载。“这位著名芭蕾舞演员的内室是一副相当可怕和怪诞的样子。非常考究的天花板和墙壁与为适应公务需要而随意摆放的简陋家具——粗糙的桌子、椅子和板凳极不相称。总的来说家具是不多的。克舍辛斯卡娅的动产则不知存放在何处去了……”报界精心绕开装甲营的问题，把列宁说成是武力侵占毫无自卫能力的献身艺术者的宅邸的始作俑者，这个话题也滋养了许多社论和小品文。天鹅绒、绸缎和壁毯中间居然还有穿着又脏又破的工人和士兵！首都所有的二层楼房都由于遒德上的愤慨而震动起来了。就如当年吉伦特党人把九月屠杀，工人宿舍丟失床垫和宣扬土地法的责任一古脑归咎于雅各宾党人一样，现在立宪民主党人和民主派人士同样谴责布尔什维克危害了人类道德的基石，以及在克舍辛斯卡娅私家宅邸的镶木地板上随便吐痰。皇室芭蕾舞演员成了遭受野蛮铁蹄践踏的文明的象征。公众的同情激发了女主人，于是她向法庭提出控告，法庭则判决布尔什维克搬出这座房子。可是事情根本没有这么简单。“在宅邸值勤的装甲车看起来威力够强大的。”当时的彼得格勒委员会委员扎列日斯基回忆说。此外，机枪团以及其他一些部队已经做好了准备在需要时增援装甲兵。5月25日，执行委员会常务局根据芭蕾舞演员的律师提出的申诉认定：“革命的利益需要服从法庭判决的效力。”然而妥协派分子没有比这种柏拉图式的格言走得更远，因此令这位并不倾心于柏拉图主义的芭蕾舞演员十分伤心。
    布尔什维克中央委员会、彼得格勒委员会和军事组织继续在那座独门建筑里并肩工作。拉斯科尔尼科夫讲述道：“不断有人民群众到克舍辛斯卡娅宅邸里来。一些人有这种或那种事情来找秘书处工作人员，另一些人则来寻找丰富的藏书……也有些人找《士兵真理报》编辑部，还有些人是来参加某个会议的。这里经常举行各种会议，有时是不间断地举行，有些会议在一层宽敞的大厅里举行，有些则在楼上一间有长桌子的房间里召开，长桌显然是以前芭蕾舞演员进餐用的。”演讲人从飘扬着一面硕大的中央委员会旗帜的阳台上不间断地召开集会，不仅在白天，而且在晚上也举行。经常有一些部队或者一群群的工人于漆黑的深夜来到这里要求听演讲。也有一些不常见的居民驻足在阳台前，他们的好奇心是被报纸上的喧嚣激发起来的。在形势紧急的那几天里，敌方举行的要求逮捕列宁和赶走布尔什维克的游行示威也曾短暂地走近过这座建筑。在环绕宅邸的人流里面，可以感觉到革命搅动的深度。七月危机期间，克舍辛斯卡娅的宅邸登上了自己的顶点。米留科夫说：“运动的总司令部原来不在塔夫里达宫，而在列宁的城堡，带着古典式阳台的克舍辛斯卡娅宅邸。”粉碎游行示威注定要导致摧毁布尔什维克的司令部所在的这座建筑。
    凌晨3点钟，由彼得格勒团后备营、一支机枪小队、谢苗诺夫团一个连、普列奥布拉任斯基团一个连、沃伦斯基团教导队以及两门大炮和八辆装甲车组成的一支部队向被一条河道隔开的克舍辛斯卡娅宅邸和彼得保罗要塞分头推进。清晨7点，军区副司令、社会革命党人库兹明下令清空那座独家宅邸。当时留在里面的喀琅施塔得水兵不足120人，他们不愿意放下武器，于是开始逃往彼得保罗要塞。当政府军占领这座建筑时，那里面除了几个服务人员以外，再也没有别的什么人了……彼得保罗要塞的问题仍然没有解决。我们还记得，青年赤卫队从维堡区渡河来到要塞，目的就是在需要时援助水兵。他们当中的一个说：“在要塞的城墙上架起了几门大炮，显然是水兵们用来应付任何不测情况的……流血事件开始袭来了。”但是外交谈判和平地解决了问题。按照中央委员会的委托，斯大林向妥协派领袖建议共同采取措施；以不流血的方式平息喀琅施塔得人的行动。他跟孟什维克波格丹诺夫两个人没有遇到多大困难，便说服水兵接受了李伯尔昨天发出的最后通牒。当政府的装甲部队临近要塞时，携带着一份守卫队服从苏维埃执行委员会声明的要塞代表团开门出来。水兵和士兵交出的武器装上了卡车。被缴了械的水兵登上驳船返回喀琅施塔得。交出要塞可以认为七月运动告一段落。从前线开来的自行车部队占据了布尔什维克退出的克舍辛斯卡娅宅邸和彼得保罗要塞，十月革命前夕，他们同样转到了布尔什维克一边。


第三章 布尔什维克能在7月夺取政权吗？

 -> 托洛茨基《俄国革命史》第二卷 十月革命 第一部分

第三章 布尔什维克能在7月夺取政权吗？

    临时政府和苏维埃执行委员会所禁止举行的游行示威具有规模宏伟的特征，第二天就有不少于50万人参加了示威。苏哈诺夫没有找到足够严厉的词汇来评价论七月危机的“鲜血和污垢”，但他还是写到了：不管政治结局如何，我们除了用钦佩以外，不可能用其他态度来看待这次令人赞叹的人民群众运动。尽管认为它是很危险的，也不能不为其自发的伟大气魄而感到兴奋。”根据侦讯委员会的统计，有29人被打死，114人受伤，双方的损失不相上下。
    最初妥协主义者承认运动是从下层开始的，没有通过布尔什维克，甚至在一定程度上是违背布尔什维克的。但是到了7月3日夜间，尤其是次日白天，官方的评判已经发生了变化。运动被宣布为暴动，而布尔什维克变成了其组织者。亲近克伦斯基的斯坦凯维奇后来写道：“在‘全部政权归苏维埃’的口号下发生了布尔什维克反对当时由护国主义政党构成的苏维埃多数派的真正暴动。”谴责暴动，不仅仅是政治斗争的手段：6月时这些人就过分相信布尔什维克的影响力，而现在又武断拒绝相信工人和土兵的运动能够超越布尔什维克的头脑。托洛茨基企图在执行委员会的会议上进行解释：指责我们造成群众的情绪，这是不对的，我们不过是力图表达它而已。”在十月革命以后出版的敌人所写的书，包括苏哈诺夫的著作当中可以见到这样的论点：似乎布尔什维克只是因为七月暴动的失败才隐藏了自己的真正目的，而且是用群众自发运动把它掩盖起来的。可是，难道把好几十万人卷进自己旋涡的武装暴动计划也能够如同宝物一样隐藏起来吗？难道在十月革命之前布尔什维克不是不得不完全承认公开起义和在众目睽睽之下准备起义吗？如果说7月时谁也没有揭露出这个计划，那仅仅是因为它根本就不存在。机枪手和喀琅施塔得人进入彼得保罗要塞是经过要塞的常备守卫部队的同意的，这个举动（妥协主义者特别强调这是“侵占”）绝对不是武装暴动的行为。坐落在岛上的这座建筑——与其说是作战阵地，还不如说是监狱——看来还能够为败退者做避难所之用，可是不能为进攻者提供任何便利。示威者在急速向塔夫里达宫进发时，途中在最重要的政府大厦旁边没怎么留意就过去了，而要占领这些大厦，有普梯洛夫赤卫队的人马就足够了。他们占领彼得保罗要塞就像占领街道、岗哨和广场一样。要塞作为克舍辛斯卡娅宅邸的邻居是一个额外的推动因素，在后者无论出现什么危险时都可以从要塞出来进行援助。
    布尔什维克为把七月武装运动转化为一场游行示威尽了一切努力，但是，结果运动到底有没有因为事物的逻辑而超出这个界限呢？要回答这个政治问题比应付刑事指控还要困难。七月危机结束之际，列宁马上就对其做出了评价，他写道：“反政府的游行示威——从形式上看，这是对事件最确切的描绘。但实质上，这不是普通的游行示威，而是某种比游行示威大得多而比革命小一些的事件。”（《列宁全集》中文第二版第30卷，第410页）群众一旦无论掌握了何种思想，他们就想把它付诸实施。工人，尤其是士兵虽然信任布尔什维克党，但是他们还没来得及树立除非依照党的号召和在党的领导之下，否则不应该采取行动的坚定信念。2月和4月的经验毋宁说教给了他们另外的东西。当列宁在5月说工人和农民比我们党还要革命一百倍时，他毫无疑问是总结了2月和4月的经验。可是群众是按照自己的方式来总结这一经验的。他们在内心暗暗地说即使是布尔什维克也在拖延和阻挠。七月危机期间，示威者已经做好了充分准备推翻官方政权，如果根据事态的进展需要这样做的话。在同资产阶级对抗的情况下他们做好了动武的准备。因此，这里存在着武装起义的因素。然而如果说它不仅没有贯彻到底甚至连一半也没有达到，那是因为妥协主义者搅乱了局势。
    在本书的第一卷里，我详细叙述了二月体制的反常现象。小资产阶级民主派孟什维克和社会革命党人从革命人民手里得到了政权。事先他们并没有为自己提出这一任务，他们也没有努力去争取政权。他们违背自己的意志掌握了政权。他们违背群众的意志想方设法把政权交给了帝国主义资产阶级。人民不相信自由主义者，但是相信妥协主义者，但是后者自己不相信自己。从他们自己的立场来看，他们也是对的。即使把政权整个地交给了资产阶级，他们依旧还是某种力量。把政权掌握在自己手里以后，他们就必定变得什么都不是了。政权最好是近乎自动地从民主派人士那里滑落到布尔什维克手中。灾难是无可补救的，因为它早就包含在俄国民主制毫无价值的本质之中了。
    七月示威者想把政权交给苏维埃。为了达到这一目标，苏维埃同意接受政权是必不可少的条件。当时，即使在大多数工人和卫戍部队中的积极分子跟布尔什维克走的首都，由于所有代表制度所特有的惯性定律所起的作用，苏维埃多数仍然属于小资产阶级政党，它们把对资产阶级政权的危害看作是对自己的危害。工人和士兵在自己的情绪与苏维埃的政策之间，也就是在自己的今天和昨天之间明显感到十分矛盾。他们在为苏维埃政权举行起义时，全然不信任妥协主义多数。然而他们不知道怎样处置后者。用武力推翻后者就等于解散苏维埃，而不是把政权交给它。所以在找到革新苏维埃的途径之前，工人和士兵试图用直接行动的方式来使它服从自己的意志。
    在两个苏维埃执行委员会散发的关于七月危机的传单中，妥协主义分子义愤填膺地呼吁工人和士兵去反对示威者，据它们说，这些示威者“企图用武力把自己的意志强加在由你们选举产生的代表身上”。好像示威者和选举者并非同是工人和士兵的两种不同名称似的！好像选举者就没有权利把自己的意志强加给当选者似的！并且好像这种意志不是要求履行职责——为人民的利益掌握政权，而是某种别的东西。群众聚集在塔夫里达宫周围，他们朝执行委员会高声呼喊的就是那个不知名的工人挥舞长满老茧的拳头奉送给切尔诺夫的那句话：“既然有人把政权给你，你就拿着。”妥协主义分子则用招来哥萨克作为回答。民主派老爷们宁愿与人民打一场内战，也不肯不经流血就把政权拿到他们自己手中。最先开枪的是白卫军。但是，国内战争的政治空气是孟什维克和社会革命党造成的。
    工人和士兵正是遇到了来自他们想把政权交给的那个机关方面的武力回击，因此他们失去了目标感。运动的政治核心被从这场威力巨大的群众运动中抽走了。七月事件的进程转化成了一场部分是由武装暴动的形式引起的游行示威。可以蛮有根据地说，这是一次为了达到这样一种目的的准暴动，它不允许采用游行示威以外的手段。
    拒绝政权的妥协主义者同时也没有把它彻底转让给自由主义者。这既是出于害怕他们——小资产者害怕大资产者；也是出于替他们担忧——清一色的立宪民主党人内阁会马上遭到群众推翻。此外，就如米留科夫所正确指出的：“苏维埃执行委员会在同擅自开展的武装行动的斗争中巩固自己在4月20—21日骚乱过程中所宣称的权利，即根据自己的考虑对彼得格勒卫戍部队的武装力量发号施令的权利。”妥协主义者像以前那样继续从坐垫下面盗用自己的权力。为了用武力回击那些把苏维埃政权写在标语牌上的人们，苏维埃实际上不得不把政权集中到自己手里。
    执行委员会走得更远，在这些日子里它正式宣布了自己的主权。7月4日通过的一份决议称：“如果革命民主派承认把全部政权转交给苏维埃是必要的，那么只能由两个执行委员会的全体会议就这个问题做出决定。”在把争取苏维埃政权的游行示威宣布为反革命暴动以后，执行委员会同时作为一个上层政权形成了，它决定着临时政府的命运。
    7月5日黎明，当“可靠的”部队开进塔夫里达宫大厦时，其指挥官报告称他的全体部队完全服从中央执行委员会，至于临时政府，一个字也没有提到！可是反叛者也同意服从作为政权的执行委员会。在交出彼得保罗要塞时，它的守备部队声明自己服从执行委员会也就够了。谁也没有要求他们服从官方当局。就连从前线召回的军队也把自己完全置于执行委员会支配之下。在这样的情况下，到底是由于什么缘故而导致了流血事件的发生呢？
    假若这场斗争发生在中世纪末，相互厮杀的双方就会引用圣经同样的格言。形式主义历史学家后来就会得出结论，说斗争是由于对圣经条文解释不同而引起的：众所周知，中世纪的手工业者和不识字的农民有一种可怕的陋癖，即因为约翰启示录中文句上的奥妙缘故而让人杀死自己，就像俄国的分裂派教徒因为用两个手指还是三个手指画十字的问题而使自己陷于万劫不复的境地一样。其实在中世纪，为切身利益而展开的斗争隐藏在象征性公式之下的事情并不比今天少见，需要巧妙地把它揭示出来。同样—行福音书诗句，在一些人看来意味着农奴制，而在另一些人看来则意味着自由。
    不过也有新鲜得多和时代相近得多的类似情况，法国1848年6月战斗期间，街垒的两边都传出了同一种呼喊：“共和国万岁！”因此六月战斗被小资产阶级唯心主义者误认为是由一些人的疏忽和另一些人的狂热引起的误会。实际上，资产者想要的是为自己的共和国，而工人想要的是为大家的共和国。政治口号多半用来掩盖利益，而不能按照字面意义来理解它们。
    尽管二月体制有种种反常之处，更何况它还被妥协主义者用马克思主义和民粹主义的天书掩盖起来了，但真实的阶级关系还是够晶莹透彻的。只要别忘记妥协主义政党的两面派本性就可以了。有教养的小资产者依靠的是工人和农民，却跟有爵位的地主和制糖厂的厂主结成了盟友。通过苏维埃制度，下层人民的要求往上提到了官僚式国家前面；而执行委员会在纳入苏维埃制度的同时，却变成了资产阶级的政治掩护。有产阶级之所以“服从”执行委员会，是因为后者把政权转移到了它们一方。而群众之所以服从执行委员会，是因为希望它成为工人和农民的统治机关。塔夫里达宫交织着两种对立的阶级意图，而且两者都用执行委员会的名义掩盖起来：一种是出于缺乏觉悟和轻信态度，另一种是出于冷静的算计。斗争不正好就是围绕由谁——是由资产阶级还是由无产阶级——来统治这个国家而展开的吗？
    可是，如果说妥协主义者不愿意接受政权，而资产阶级又没有力量做到这一点，那么布尔什维克在7月就有可能掌握权柄吗？在极其紧张的两天时间里，彼得格勒的政权从政府机关手中完全滑落出来了。执行委员会也第一次感到自己完全是无能为力的。在这样的条件下，对于布尔什维克而言，把政权夺取过来是没有任何困难的。在外省有些地方也可以夺取政权。在那样一种场合，布尔什维克党拒绝举行起义是正确的吗？在首都和一些工业地区的地位得到巩固的它随后可以把自己的统治向全国各地扩展吗？这是一个重要的问题。战争结束之际，没有什么能像克伦斯基短短几个月的执政那样给欧洲的帝国主义和反动派取得胜利提供帮助了，正是它把革命的俄国折腾得精疲力竭，并且给俄国在期望革命新阶段的欧洲作战部队和劳动群众心目中的道义上的威望造成了无可估量的损失。若能把无产阶级革命分娩的阵痛缩短4个月（这是很长的一段时间），布尔什维克得到的国家就不会那么衰弱，在欧洲心中的革命威信也会少受一些损害。这样不仅在与德国开展谈判时会给苏维埃带来巨大的优势，而且会给欧洲的战争与和平进程造成最强大的影响。前景太令人神往了！然而，党的领导层没有走上武装起义的道路是完全正确的。光夺取政权是不够的，还必须保住它。10月，布尔什维克认为他们的时机已经到了，而他们最困难的时刻是在夺取政权以后来临的。需要工人阶级付出最大限度的努力，方可经受住敌人发动的无数次攻击。而在7月的时候，即使彼得格勒的工人也没有做好开展奋不顾身进行斗争这样的准备。他们有可能取得政权，但是他们会表示愿意把它交给苏维埃执行委员会。本身绝大多数都已经倾向布尔什维克的首都无产阶级仍然没有割断把他们与妥协主义者连接起来的二月脐带。在这一方面还存在着不少幻想，似乎用言语和示威就可以获得一切；仿佛吓唬一下孟什维克和社会革命党人就可以迫使他们实行与布尔什维克一致的政策。甚至阶级的先进部分也没有认识清楚，可以经由什么样的道路通向政权。列宁不久便写道：“现在的事态表明，我们党在7月3—4日这两天所犯的真正错误，就在于……党认为政治改革还可以通过苏维埃的改变政策而和平发展，但事实上，当时孟什维克和社会革命党人已经陷入了同资产阶级的妥协而不能自拔，被束缚住了手脚，而资产阶级已经完全成了反革命，因此根本谈不上什么和平发展。”（《列宁全集》中文第二版第32卷，第143页）
    如果说无产阶级在政治上还不一致和不够坚定，那么由农民组成的军队更是如此。7月3—4日，卫戍部队以自己的行动为布尔什维克夺取政权提供了充分的可能性。但是卫戍部队当中终究还有保持中立的部队，它们在7月4日入夜之际已经坚决向爱国主义政党那边摆动过去了。7月5日，中立的团队站在了执行委员会一边，而倾向布尔什维克的团队竭力涂上中立色调。这种局面比前线部队姗姗来迟给予当局的行动自由要大得多。假若布尔什维克在7月4日凭一时冲动夺取政权的话，那么在遭受不可避免的外来打击的情况下，彼得格勒卫戍部队不仅自己不会支持这个政权，而且会阻碍工人起来捍卫它。
    作战部队的情况看起来还要不利一些。特别是从发动六月攻势的时候起，争取和平与土地的斗争使这些部队对布尔什维克的口号变得极为敏感。然而，在他们的意识里，所谓士兵“自发的”布尔什维主义根本没有与某个确定的政党，与该党的中央委员会及其领袖是一致的。那个时候士兵寄出的信件十分明显地反映出军队的这种状况。“部长大人和全体主要领导人，请记住，”一个前线的士兵歪歪扭扭地写着，“我们对各党的情况很不了解，只知道不远的将来与过去。过去沙皇把你们流放到西伯利亚，投进监狱，而将来我们把你们放到刺刀尖上。”在这字里行间，对失信食言的上层人物极度残忍与承认自己的无奈——“我们对各党的情况很不了解”结合在一起了。反对战争和军官的军队不断进行反抗，为此还利用了来自布尔什维克词典的口号。可是，军队还远远没有做好准备举行一场把政权交给布尔什维克党的起义。政府从离首都最近的驻军当中挑选出了平定彼得格勒局势所需的可靠部队，它们没有遇到其他部队的积极抵抗，也没有遇到铁路方面的阻挠，政府用军用列车把它们运来了。不满的、抗命的和容易激动的部队仍然处于政治上没有定型的状态。在它们当中，能够给予松散的士兵群众的思想和行动进行统一指导的布尔什维克坚强核心人物实在是太少了。
    另一方面，妥协主义者为了利用前线来对抗彼得格勒以及农村后方，采用了反动派在3月间曾经对苏维埃枉费心机使用过的那种恶毒武器，而且并非没有成效。孟什维克和社会革命党人对前线的士兵说：彼得格勒卫戍部队受到布尔什维克的影响，不跟你们进行换防；工人不愿意为保证前线的需要而工作；如果农民听信布尔什维克马上夺占土地，那就什么也不会给前线战士留下。为了理解政府究竟是为谁，是为前线战士还是为地主保留土地，士兵们还需要积累经验。
    站在彼得格勒和作战部队之间的是外省。它们对七月事件的反应本身就可能是十分重要的标准，因此也是posteriori（拉丁语：后来。——托洛茨基）解决布尔什维克7月期间回避直接夺取政权的举动是否正确这一问题的重要标准。在莫斯科，革命的脉搏比起彼得格勒来的确微弱不知多少倍。布尔什维克莫斯科委员会的会议上出现了异常激烈的争论：有些人，例如像布勃诺夫那样属于党的极左派的成员提出要攻占邮政局、电报局、电话局、《俄罗斯言论报》编辑部等等场所，亦即开始走上起义的道路。就其总体特性而言，委员会是温和的，因此它坚决打回了这些提议，它认为莫斯科的群众根本没有准备采取这样的行动。尽管有苏维埃的禁令，委员会还是决定举行游行示威。大批成群的工人高喊着与彼得格勒相同的口号向斯科别列夫广场前进，但是情绪远没有彼得格勒那么激昂。卫戍部队的反应是很不一致的，有几支部队加入了游行，其中只有一支是全副武装的。不久就将郑重参加十月战斗的炮兵战士达维多夫斯基在自己的回忆录中证实，七月危机前夕的莫斯科本来没有做什么准备，这次失败给示威的领导人留下了“某种不快之感”。
    有关彼得格勒事件的消息连同临时政府已经垮台的谣传一起传到了纺织之都伊万诺沃—沃兹涅辛斯克。那里的苏维埃已经处于布尔什维克领导之下，作为预备措施，执行委员会在夜间举行的会议上做出了对电话局与电报局实行监督的决定。7月6日，工厂普遍停工了；大约有4万工人参加了游行示威，其中许多人还带上了武器，然而当彼得格勒的游行示威无法获胜的事实变得明朗起来时，伊方诺沃—沃兹涅辛斯克苏维埃急忙退缩回去。
    7月6日晚上，在处于彼得格勒事件消息影响之下的里加，感染了布尔什维克情绪的拉脱维亚轻步兵与“敢死营”发生了冲突，不过这个爱国主义营最后被迫退让了。也就是同一个夜晚，里加苏维埃通过了一份拥护苏维埃政权的决议。两天以后，乌拉尔首府叶卡捷琳堡苏维埃通过了同样的决议。在最初几个月，苏维埃政权的口号只是以党的名义提出来的，从此便成了有些地方苏维埃的纲领，这个事实无可争辩地表明向前迈出了意义最重大的一步。不过，从通过争取苏维埃政权的决议到在布尔什维克旗帜下举行起义之间，还有一段相当长的路要走。
    在国内有的地方，彼得格勒发生的事件则成了缓解局部性尖锐冲突的推动力。在下诺夫哥罗德，撤退下来的士兵一直在抗拒重返前线，从莫斯科派到那里的士官生因自己采用暴力强制行为而引起了当地两个驻军团队的愤慨。造成伤亡的枪战的结果是士官生最终投降，并且被缴了械。当局不知去向。由三个兵种组成的讨伐队从莫斯科出发向此地奔来。讨伐队的头目是莫斯科军区司令官、克伦斯基内阁未来的陆海军部长、容易冲动的韦尔霍夫斯基上校和莫斯科苏维埃主席、老牌孟什维克欣楚克，后者缺乏军人的气质，后来当过合作社组织的负责人，再后来出任了苏维埃政府驻柏林的大使。可是，现在没有什么人需要他们来镇压了，因为到那时暴动士兵选出的委员会已经完全恢复了秩序。
    大约也就在那个晚上，也是基于拒绝上前线的同样原因，以黑特曼[1]波卢博齐科命名的那个团5000名士兵在基辅发动哗变，他们夺取了军火库，占领了要塞和军区司令部，逮捕了要塞司令官和警察首脑。城里的恐慌气氛延续了好几个小时，这期间经过军事当局、社会团体委员会和乌克兰中央拉达机关的协同努力，被捕者释放了，而大多数哗变部队被解除了武装。

[1]乌克兰哥萨克首领的称号。——译者

    在遥远的克拉斯诺亚尔斯克，基于卫戍部队的情绪，布尔什维克觉得自己的地位是如此坚固，以至于尽管在国内已经开始出现了反动浪潮，他们还是于7月9日举行了有8000—10000人参加的游行示威，其中多数是士兵。一支由400人组成的队伍带着大炮，在军区特派委员、社会革命党人克拉科韦茨基率领下从伊尔库茨克出发前去平息克拉斯诺亚尔斯克的事态。在举行两个政权体制所必不可少的一系列会议和谈判的两天内，讨伐队被士兵的宣传瓦解到了如此地步，竟使得特派委员赶紧打发它返回伊尔库茨克。不过，克拉斯诺亚尔斯克只是一个很特别的例外。
    在大多数省城和县城里，情况还要不利得多。例如在萨马拉，当地的布尔什维克组织听到首都爆发战斗的消息后，“仍然在等候信号出现，尽管几乎没有任何人是他们可以指靠的”。当地的一位党员讲述道：“工人开始对布尔什维克产生了好感。”可是期望他们投入战斗是不可能的。士兵就更加不要指望了。至于说布尔什维克组织，那就是：“力量十分薄弱——我们的人很少。在工人代表苏维埃里面，布尔什维克只有几个人，而在士兵苏维埃里面好像根本就没有，并且它几乎全是由军官组成的。”国内微弱的和不友好的反应的主要原因就在于，外省普遍没有经过战斗就从彼得格勒手里接受了二月革命，掌握新的事实和新的思想的过程要比首都慢得多。为了把笨重的后备军从政治上拉到自己这里来，先锋队需要增加额外的时间。
    作为革命政策的决定性因素，人民群众的觉悟状况同样排除了布尔什维克在7月夺取政权的可能性。与此同时，在前线发动的进攻也迫使党阻止举行游行示威。进攻遭受溃败完全是在所难免的。事实上这种溃败已经开始了，但是全国还不知道这个事实。党行事一旦不谨慎，就会出现这样的危险：政府会把因自己轻举妄动而造成严重后果的责任归罪于布尔什维克。必须让进攻行动有充足的时间把自己消耗殆尽。布尔什维克并不怀疑，群众的转变将会很快发生。到那时，要动手做些什么就清楚了。这种盘算是完全正确的。然而，事件也有自己不顾及政治盘算的逻辑，因而这：次它残酷地给了布尔什维克当头一棒。
    7月6日前线的失败变成了灾难性的，那天德国军队在宽度12俄里[2]和纵深10俄里的范围内突破了俄军的战线。到7月7日，正值镇压和讨伐行动最紧张的时候，溃败的消息在首都已经是尽人皆知的了。过了好几个月以后，即可怕的事情应该是有所缓解，或者至少是更好理解的时候，斯坦凯维奇这个并非最凶狠的布尔什维克敌人仍然提到了“一系列令人费解的事件的连续性”，因为在塔尔诺波里的溃败是紧接着彼得格勒七月危机出现的。这些人没有看到或者说不愿意看到事件真实的连续性，它其实就在于在协约国棍棒下开始发起的毫无希望的进攻不可能不导致军事上的大灾难，同时不可能不引起群众因革命受了欺骗而产生的愤怒大爆发。然而，真实情况到底如何，还不是反正都一样吗？把彼得格勒的行动与前线的失败联系起来实在是太有诱惑力了。爱国主义报刊不仅不隐瞒失败，相反动用全部力量夸大它的规模，即使会导致暴露军事秘密也不停顿下来：各师和各团的番号被说出来了，它们所部署的范围也被指出来了。米留科夫承认：“从7月8日起，报界开始刊登从前线故意公开发送回来的电报，它们如同炸雷一样震惊了俄国舆论界。”这里面包藏的目的就是：让人震荡、惊恐、发昏，以便更容易把布尔什维克和德国人捆在一起。

[2]1俄里等于1.06公里。——译者

    挑拨行径无疑在前线的事态中起到了相当大的作用，就如在彼得格勒大街上那样。二月革命以后，临时政府向作战部队派去了大量的前宪兵和警士。他们当中当然谁也不愿意去打仗。他们害怕俄国士兵甚于害怕德国人。为了使别人忘记自己的过去，他们假装表现出军队最极端的情绪，唆使士兵攻击军官，反对纪律和进攻的声调比谁都高，而且还经常干脆冒充布尔什维克。他们相互保持同谋者之间的天然联系，结成了卑鄙和怯懦的独特团体。经由他们，最为荒诞的谣言在军队里迅速传播开来，超革命表现和黑帮行径就在这些谣言里面混合在一起了。在紧急关头，这些人最先发出引起惊慌的信号。报界曾多次指出过这些警察和宪兵的分化瓦解工作。在军队自身的秘密文件中引用这类说法也并非不怎么常见的事情。可是，最髙指挥机关对此避而不谈，它宁愿把黑帮挑拨分子与布尔什维克混为一谈。如今进攻溃败以后，这种手段便是合法的了；孟什维克的报纸也力求不落在最肮脏的沙文主义宣传后面。通过对“布尔什维克无政府主义者”、德国间谍和前宪兵的高调抨击，爱国主义者在把军队普遍状况问题与和平问题压制下去方面暂时来看也不是没有取得成效。李沃夫公爵公开自吹自擂说：“基于我的深刻信念，对于俄国来说，我们在列宁战线上取得的纵深突破的意义要比在西南战线突破德国人阵地重要得不知多少倍。……”这位尊敬的政府首脑在分不清什么场合需要保持沉默方面，与高级宫廷侍从罗将柯十分相似。
    如果说7月3—4日，阻止群众游行示威的做法取得了成功，那么由于塔尔诺波里的失败的结果，武装暴动就会无法避免地要爆发了。不过，哪怕总共再延缓几天，那还是会给政治局势带来重要变化的。运动马上就将达到更大的规模，不仅会扩展到外省，而且相当程度上会扩及前线。临时政府就会在政治上暴露无遗，它要把罪责加到后方的“叛乱者”身上也就变得无比困难了。布尔什维克党在各方面的处境就会比较有利。然而即使在这种场合，事态还是不能发展为直接夺取政权。能够有把握证实的只有一点：假如武装暴动推迟一个星期爆发，反动派就不能在7月取得那种程度的胜利。正是因为游行示威和前线溃败在时间上的“令人费解的连续性”整体上是指向布尔什维克的，所以从前线滚滚而来的愤怒和绝望的浪涛与从彼得格勒涌出的希望破灭的浪涛迎头相遇了。群众在首都得到的教训实在是太严酷了，以致不可能考虑马上重新开始进行斗争的问题。同时，无意义的失败所引起的痛苦感受也在寻找发泄的渠道。爱国主义者利用它去反对布尔什维克也获得了一定程度的成功。
    在4月、6月和7月，上场主角都同是自由主义者、妥协主义者和布尔什维克。在所有这些阶段，群众都在力求让资产阶级远离政权，但是在不同阶段群众对时局进行干预的政治后果的差别是巨大的。“四月危机”的结果是使资产阶级遭到了损失；兼并政策至少在口头上受到了谴责，立宪民主党蒙受了屈辱，它失去了外交部长的职位。6月，运动是以双方不分胜负结束的：仅仅是对布尔什维克抡起了拳头，可是并没有真的打击它。7月，布尔什维克党被指责为背叛，被击败了并且被剥夺了最必需的东西。如果说4月米留科夫离开了政府，那么7月列宁则转入了地下。
    究竟是什么决定了在十个星期期间发生如此急剧的变化呢？十分清楚，当权集团在急剧地向自由派资产阶级方面靠拢。同时，也正是在4—7月这段时间内，群众的情绪也发生了倾向布尔什维克一方的急剧转变。这两种相反的过程在相互紧密依赖中向前发展。工人和士兵越是紧紧围绕在布尔什维克周围，妥协派分子就不得不越加坚决地支持资产阶级。4月时，苏维埃执行委员会的领袖们还顾虑自己影响，尚能迎合群众采取一些措施，把米留科夫抛入水中，当然也给了他一个结实的救生圏。7月时，妥协派分子则与资产阶级以及军官们一起击败了布尔什维克。所以这一次力量对比的变化是政治势力中最不坚定的小资产阶级民主派发生重大转变，是它急剧地向资产阶级反革命势力一方靠拢造成的。
    可是，既然如此，那么布尔什维克参加了游行示威并且为此承担了责任，他们做得对吗？7月3日，托姆斯基评论列宁的思想主张时说道：“不存在新的革命的希望，现在还不能谈论采取行动。”几小时后党就站到了武装示威的前列，可在这种情况下怎么就绝不号召举行新的革命呢？泥守教条的书呆子在这里看到的是前后不一，或者说还要糟糕，看到的是政治上的轻率举动。例如，苏哈诺夫就是这样看问题的，在他的《札记》中，留下了不少讽刺布尔什维克领导层动摇的文字。但是，群众对事件的干预不是依据书呆子的指点进行的，而是在该事件从政治演变本身中产生的时候进行的。布尔什维克领导层明白，只有新的革命才能改变政治形势。可是工人和士兵还没有明白这一点。布尔什维克领导层清楚地看到，需要给强大的后备军以时间，以便让它们从前线进攻的冒险中得出自己的结论。然而先进的阶层正是在发生了这种冒险行为的情况下急速走上街头的。因此在他们那里，任务最深刻的激进主义性质跟方法方面的错觉结合在一起了。布尔什维克的警告没有起到作用。彼得格勒的工人和士兵只能用自已的经验来测试形势。武装的游行示威也就成了这样的测试。可是，测试可以不顾群众的意愿，演变成一场总体战，因而也就是决定性的失败。在这样的形势下，党无权继续袖手旁观。以战略考虑为由推卸责任简直等于把工人和士兵出卖给他们的敌人。群众的党必须站在群众所立足的土地上，为的是在丝毫不赞成他们的错觉的同时，帮助他们以最小的代价掌握必然的结论。托洛茨基在报纸上对那些日子出现的无数攻击做出回应说：“我们认为无论在谁面前都无须辩白下面这一点：我们不会迫不及待地走到旁边去，我们同意波洛伏策夫将军与示威者‘进行对话’。无论在什么情况下，我们的干预无论从哪方面来说都是既不能增加牺牲的人数，也不能把一场混乱的武装游行变成政治起义。”
    在过去发生的所有革命中，我们看到了“七月危机”的样板，它们通常伴随着各种各样不利的，而且往往是灾难性的结局。这样一段进程就存在于资产阶级革命的内部机制中，因为为了革命的成功自己付出牺牲最多和把希望寄托在革命身上最多的那个阶级从革命那里得到的却是最少的。这一进程的规律是十分清楚的。得到了革命政权的有产阶级认为，这事本身可以使革命结束自己的使命，而且它最为关心的是向反动势力证明自己的可靠性。“革命的”资产阶级用来力求博得被它推翻的阶级的好感的那些措施，结果却引起了人民群众的愤怒。群众的失望情绪早在他们的先锋队淡出革命战斗之前很快就涌现出来了。人民觉得，他们可以通过新的攻击完善或者纠正以前他们做得不够坚定的事情。就是从这种没有准备、没有纲领、没有回头看看后备力量，也没有考虑后果的情况下去努力发起新的革命。另一方面，获得政权的资产阶级阶层仿佛只是在静候下层的暴风雨突然爆发，其目的是试图彻底把人民镇压下去。这就是那种附加的半截子革命的社会与心理基础，这种革命在历史上不止一次成为了反革命胜利的出发点。
    1791年7月17日，拉法耶特在马尔斯校场朝试图去国民会议请愿的共和派举行的和平示威队伍猛烈开火，而国民会议掩盖国王政权的背信行为，就如126年以后俄国妥协主义者掩盖自由主义的背信行为一样。保皇派资产阶级期望借助及时的血腥屠杀一举收拾革命政党。还没有觉得自己有足够力量获胜的共和派避开了战斗，这样做是非常明智的。可是他们甚至急于跟请愿者划清界限，这无论如何都是不体面的和错误的。资产阶级恐怖制度迫使雅各宾党人沉寂了好几个月。罗伯斯庇尔在木工普雷那里找到了避难场所，德穆兰也躲藏起来了，丹东则在英国待了几个星期。但是保皇派的挑衅行为毕竟没有获得成功：发生在马尔斯校场的镇压没能阻止住共和派运动朝着胜利前进。于是伟大的法国革命有了自己的“七月危机”，无论在这个词汇的政治意义上还是历法意义都是如此。
    过了57年以后，“七月危机”在6月份光临了法国，它无比宏伟也更具悲剧性质，所谓1848年“六月危机”带着不可战胜的力量从二月革命中发展起来了。法国资产阶级在自己胜利的时刻便宣布了“劳动权”，就像它从1789年起宣布了许多华美堂皇的举措一样，也像它在1914年发誓在进行自己最后一场战争一样。从华美堂皇的劳动权中间诞生了一批可怜的民族小工厂，在其中工作并为工厂主赢得了政权的10万工人，他们每天得到23个苏的报酬。过了几个星期，在言辞方面慷慨大方、在金钱方面却无比吝啬的共和派资产阶级没有找到带有足够侮辱性的词汇来形容靠国家配额口粮而挨饿的“寄生虫”。2月的过剩诺言和6月之前的蓄意挑衅体现了法国资产阶级的民族特性。可是即便没有这些，手里掌握着二月的枪械，巴黎工人不能不对华丽的纲领与可怜的现实之间的矛盾，以及每天都在敲击着他们的欲望和良心的不堪忍受的反差做出反应。带着十分镇定的和几乎不加掩饰的意图，卡芬雅克当着整个当权集团的面让暴动扩展起来，这样做是为了更坚决地镇压它。共和派资产阶级杀害了不少于1.2万名的工人，另有不少于两万工人遭到逮捕，这样做是为了让其他人不要再对他们宣布的“劳动权”信以为真。没有计划、没有纲领、没有领导的1848年六月危机好像是在自己的基本要求中受到欺凌和在自己的崇高希望中受到侮辱的无产阶级做出的威力强大和不可避免的反应动作。起义工人不仅遭到了镇压，而且遭到了诽谤。赖德律—罗兰的志同道合者、策烈铁里的前辈、左翼民主派人士弗洛孔煞有介事地对国民议会说起义者被保皇党人和外国政府收买了。1848年的妥协主义者为了从叛乱分子的口袋里发现英国和俄国的金子，甚至不需要战争状态做借口，民主派分子就这样为波拿巴主义开辟了道路。
    巴黎公社的伟大壮举与1870年九月革命的关系也像1848年六月危机与二月革命的关系一样，巴黎无产阶级的三月起义根本不是具有战略意图的事件，它是由挑衅行为所加剧的各种情况在悲剧形式下凑合一起而引发的，这种挑衅行为是法国资产阶级在因恐惧而派生出恶毒意图之际想出来的。统治集团首先力图解除人民的武装，反对这一计划的巴黎工人则要保卫巴黎，他们第一次企图把它变成自己的巴黎。国民自卫军使他们有了十分接近苏维埃类型的军事组织和以它的中央委员会为代表的政治领导。由于不利的客观环境和政策错误，巴黎处于跟全国对立的状态，它没有得到外省的理解和支持，在某种程度上还被外省出卖了，因此落到了有俾斯麦和毛奇做靠山的狂怒的凡尔赛分子手里。拿破仑三世手下那些腐化堕落的败军之将就成了为温柔的玛丽安娜[3]效劳的刽子手，而玛丽安娜刚刚才被脚穿沉重皮靴的普鲁士人从虚假的波拿巴的怀抱里解救出来。在巴黎公社，无产阶级对资产阶级革命骗局下意识的反应第一次高涨到了无产阶级革命的水平，但是刚刚高涨起来马上又低落下去了。
    1919年1月柏林的斯巴达克团为期一周的武装暴动同样属于彼得格勒七月危机那样的过渡性准革命类型。由于无产阶级在德意志民族，特别是在其经济生活中占据优势地位，因此十一月革命让国家主权自然而然地转给了工人和士兵苏维埃。但是无产阶级政治上是同社会民主党一起取得胜利的，而后者再次把自己与资产阶级制度等同起来。独立社会民主党在德国革命中所处的地位就跟社会革命党和孟什维克在俄国所处的地位一样。还缺少什么呢？那就是德国的布尔什维克党。
    从11月9日起，德国工人每天都痛切地感觉到，有些东西正在脱离他们的掌控，正在消失，正在从他们的手指缝里滑落。保持胜利成果、巩固自身地位、进行反抗的渴望日甚一日地增强起来。这种准备自卫的倾向就构成了1919年一月战斗的基础。斯巴达克团行动的一周不是基于党的战略考虑，而是基于愤怒的下层群众的压力而发动的。它是围绕保住警察总监职务这么一个非常次要的问题而展开的，尽管按照其自身倾向，行动代表着一场新的革命的开端。参与领导的两个组织，即斯巴达克团和左翼独立社会民主党感到事情发生得太突然了，不过它们还是走得比愿意走的要更远，与此同时又没有一直坚持走到底。对于承担独立的领导职责来说，斯巴达克团的力量还是太薄弱了。左翼独立党则仅仅在所能达到目的的方法前面就停止下来了。它变得动摇起来，戏弄起义，仅仅让它来配合外交谈判。

[3]法兰西共和国的拟人象征。——译者

    一月失败牺牲的人远远没有达到法国“七月危机”那样骇人听闻的数目。但是，失败的政治影响并没有仅仅因为一个被杀害和枪决的统计数字而改变。要说明这一点，指出下面的情况就够了。年轻的共产党在肉体上失去了领导人，而独立党按其方式本身的实质而言，显示出它不能带领无产阶级走向胜利。从更宽广的视角来看，“七月危机”在德国有好几次激烈表现：1919年的一月行动，1921年的三月战斗，1923年的十月撤退。德国后来的整个历史就是由这一连串事件组成的。没有完成的革命结果转向了法西斯主义。
    托洛茨基写下这些文字时已经到了1931年5月月初——在我们眼前不流血的、和平的和光荣的（列出的形容词总是同一种东西）西班牙革命如果采用法国历法，那么它正在酝酿自己的“六月危机”，或者按照俄国历法，就是“七月危机”。马德里临时政府沉溺在一堆往往好像是从俄语翻译过来的空话当中，它承诺采取广泛措施来对付失业现象和土地过于狭小的问题，然而不敢去触动任何一个旧社会的祸根。联合社会党人协助共和党人暗中破坏革命的任务。要预料工人和农民的愤怒急剧增长还会有困难吗？群众性革命的进程与新当权阶级的政策互相抵触——这就是那种不可调和的冲突的根源，这冲突在自身发展过程中要么埋葬第一次革命即四月革命，要么走向第二次革命。
    尽管俄国布尔什维克的基本群众在1917年觉得有些界限还不能逾越，但是情绪也不是完全相同的。许多工人和士兵宁愿把开展起来的运动视为有决定意义的发动。梅捷列夫在五年以后写下的回忆录中用这样的话反映出对时局的想法：“在这次起义过程中，我们的主要错误就是我们提议要妥协主义执行委员会夺取政权……而必须要做的不是提议，而是由我们自己来夺取政权。我们的第二个错误可以说是我们在几乎两昼夜期间都在街上结队游行，而没有立即去占领所有的机关、宫殿、银行、车站和电报局，逮捕临时政府全体成员。”等等。对于起义来说，这样做没有争议。可是，七月运动如果演变为起义，那就几乎等于无疑是埋葬革命。
    号召进行战斗的无政府主义者援引了这样的观点：二月起义是在没有政党领导的情况下爆发的。”但是二月起义有好几代人斗争制定的成熟任务，而且高踞二月起义之上的有自由主义的反对派团体和爱国主义政党这样一些现成的政权教父。相反，七月行动应当为自己开辟完全崭新的历史轨道。包括苏维埃民主派在内的整个资产阶级社会对它抱着毫不妥协的敌对态度。无政府主义者没有看到或者说没有理解资产阶级革命条件和工人阶级革命条件之间的这种根本差别。
    假如布尔什维克党对七月武装暴动固执地坚持诸如“不合时宜”之类泥守理论空谈的评价，转过来背对着群众，那么这次准起义就会不可避免地落到无政府主义者、冒险主义者以及那些因表达群众愤怒情绪而得志的人的分散和互不协调的领导下，它也就在毫无结果的痉挛之中由于流血过多而衰竭。可是相反，假如领导着机枪手和普梯洛夫工厂工人的党拒绝对形势全面做出自己的评判，顺势走上决战的道路，那么起义无疑也会表现出英勇的气魄。在布尔什维克领导下，工人和士兵就会夺取政权，然而，这不过是后来为革命毁灭做准备而已。全国范围内的政权问题与二月不同，也不再是由彼得格勒的胜利来决定。外省将跟不上首都的步伐。前线将不会理解也不会接受这场革命。铁路和电报局就会为反对布尔什维克的妥协主义者服务，克伦斯基和前线大本营就会为前线和外省建立政权，彼得格勒就会遭到包围封锁。在它的城墙之内就会出现分崩离析。政府也就有可能把大量士兵运来攻打彼得格勒。在这种形势下，起义将会以彼得格勒公社的悲剧而告终。
    只是由于布尔什维克在历史道路上的七月岔口进行的干预才排除了分别存在于1848年六月危机气氛中和1871年巴黎公社气氛中两种不同的致命危险。多亏党勇敢地站到了运动前列，它也就有可能在游行示威开始演变为两种势力进行武装较量的时刻制止了群众。群众和党在7月遭受的打击是很大的，然而这不是决定性的打击。牺牲的人只是数以十计，而不是数以万计。工人阶级经过这次考验以后，并没有失去领导，也没有一蹶不振。它完好地保存了自己的战斗骨干，这些骨干还学会了很多东西。
    在二月革命期间，布尔什维克事先多年所做的全部工作的成效体现出来了，它们在党教育出来的先进工人进行的斗争中占有自己的地位，但是还没有从党的方面实行直接领导。在四月事件中，党的口号展示了自己的充分活力，但是运动本身还是自发开展起来的。6月的时候，党对外展现出强大的影响。但是群众还是在由对手们从官方规定的游行示威的范围里开展行动的。只是到了7月，感受到群众对自己压力的布尔什维克党才走上街头反对其他一切政党，它不仅以自己的口号，而且以自己对运动实行的有组织的领导决定了运动的根本性质。7月间，团结一致的先锋队的影响第一次以全部力量体现出来了，那时党付出了宝贵代价来保护无产阶级免于溃败，并且为未来的革命和党自身安全提供了保证。
    米留科夫在谈到七月危机对布尔什维克的意义时写道：“作为技术性的尝试，经验对他们来说无疑是极其有利的。它向他们指出，他们的事业少不了哪些人员，必须怎样把这些人员组织起来，最后政府、苏维埃和军队能够进行怎样的抵抗……显然，当重复这一经验的时刻来临之际，他们将更系统和更自觉地利用它。”这段话正确地估价了七月经验对于布尔什维克以后政治发展的意义。但是在享用七月经验教训之前，党必须熬过最为艰难的几个星期。在这期间，目光短浅的敌人却以为布尔什维克的力量已经被彻底击溃了。


第四章 大肆诬告的一个月

 -> 托洛茨基《俄国革命史》第二卷 十月革命 第一部分

第四章 大肆诬告的一个月

    7月4日，已经是夜深时分了，正当工人士兵苏维埃和农民苏维埃两个执行委员会的两百名成员在两个同样没有结果的会议之间休息感到苦恼不堪的时候，一条神秘兮兮的谣言传到了他们那里：发现了列宁与德国总参谋部勾结的资料，明天报纸就将刊登揭发出来的文件。主席团那些脸色阴沉的预言家穿过大厅走到侧幕后面，在那里不停地协商，即使是亲近他们的人发问，也是十分勉强和支吾搪塞地回答。几乎已经被外界人遗弃的塔夫里达宫里面弥漫着紧张不安的气氛。列宁为德国参谋部效劳？莫名其妙、大吃一惊、幸灾乐祸等心情使代表们分别聚成一个个小群体，他们都显得十分兴奋。七月危机期间十分敌视布尔什维克的苏哈诺夫回忆说：“当然，那些确实与革命息息相关的人当中，谁都一刻没有怀疑过这些谣传是荒谬的。”过去有过革命经历的人，在执行委员会里面只是人数不多的少数派。三月革命者，即第一波浪潮推出来的那些新宠甚至在苏维埃领导机关中也占据了优势。在外省人、乡里的文书、小店主、工长中间会见到带着明显黑帮分子气质的代表。这些人马上就放肆起来，他们预见到了这一点，早就应该预料到！
    受到出乎意料的和过于急遽的形势转变惊吓的领袖们力图抢回时间。齐赫泽和策烈铁里建议打电话给各报编辑部，让他们不要把这轰动性揭发材料刊登出来，因为“尚未查证”。各编辑部不敢违背塔夫里达宫的“要求”，只有实力雄厚的《新时代》出版商苏沃林的一个儿子办的一份黄色小报除外。该报次日清晨把一份反映官方意图的关于列宁从德国政府那里接受指示和金钱的文件告诉了自己的读者。禁令就这样打破了，于是一天后所有的报纸都充满了这个轰动性消息。多事之秋的一年中最难以置信的事情就这样出现了：一个革命政党的领袖们，他们数十年的日子都是在跟加冕了的和没有加冕的统治者做斗争中度过的，现在他们在全国和全世界面前，一概被指控为霍亨索伦王朝雇用的间谍。前所未有的诬蔑渗透进了人民群众的内心，他们当中绝大多数人是在二月革命以后才第一次听到布尔什维克领袖的名字的。无中生有成了头等重要的政治因素，这使得对其内幕进行进一步研究显得很有必要。
    这份骇人听闻的文件直接来源于一个名叫叶尔莫连科的人的证词，这个英雄人物的面目只能从官方资料中看到：从日俄战争到1913年期间充当反间谍机关的情报人员；1913年，不知什么原因，他被解除了名誉准尉的职务；1914年，他应召参加了作战部队，并且勇敢地被俘了，后来从事监视战俘的警察工作。然而，集中营的制度到底还是不合这个密探的口味，于是他“根据同志们的坚决要求”——他的证词就是这样说的——去为德国人干事，当然是怀着爱国主义的目的。他的生活又翻开了新的一章。4月25日，这位准尉受德国军事当局“调派”越过俄军战线，目的是炸毁桥梁，搜集间谍情报，从事乌克兰独立的斗争和进行单独媾和的宣传。为此目的与叶尔莫连科订约的两个德国军官希狄茨基大尉和里贝斯大尉告诉他，在俄国从事相同工作的，除了名誉准尉本人以外，还有……列宁，此外还顺便提到，这并没有任何实用方面的需要，显然只是为了支撑他的精神。整个事情的根据就是这样的。
    是什么因素或者说是什么人怂恿叶尔莫连科抛出了牵扯到列宁的证词呢？无论如何也不是德国军官。对日期和事实进行简单的对照便可以把我们领进准尉的智能实验室。4月4日，列宁宣读了相当于是在向二月政体宣战的著名提纲。20—21日，发生了反对继续战争的武装游行示威。此刻，诬陷列宁一事就已具有极其猛烈的性质了。25日叶尔莫连科被“调派”越过俄军战线，5月上半月他与大本营属下的侦查机关勾搭上了，证明列宁的政策有利于德皇的模棱两可的报纸文章暗示列宁是德国的间谍。前线的军官和特派委员在同士兵展开的不可克服的“布尔什维主义”的斗争中，每当谈到列宁时选择的词句更是很少讲客气。叶尔莫连科很快就投入了这股潮流。无论是他本人想出了诬陷列宁的那些无稽之谈，还是某个怂恿他讲这话的人从旁边提示他，或者干脆就是反间谍机构的官员与叶尔莫连科一起捏造出这些话，这都没有太大的意义。诋毁布尔什维克的需求达到了如此程度，以致此类建议无法不产生出来。大本营参谋长、未来国内战争中的白军统帅邓尼金将军自己的见解比沙皇反间谍机关的密探也高明不了多少，他认定或者说假装认定叶尔莫连科的证词有重要的意义，5月16日他用一封相应的信件把这些证词转寄给了陆海军部长。克伦斯基大概与策烈铁里或齐赫泽交换过意见，后两人不得不抑制他高尚的激情：显然，这就可以说明为什么事情没有继续发展下去。克伦斯基后来写道，尽管叶尔莫连科指出了列宁与德国参谋部联系，但是还“没有足够的可靠性”。因此，在一个半月时间里叶尔莫连科—邓尼金报告被束之高阁。由于叶尔莫连科没什么用处了，反间谍机关便辞退了他，准尉也就到远东去了，并且把从提供两份文献而得到的赏金买酒喝花掉了。
    七月事件充分展示了布尔什维主义的巨大危险性，它最终还是使得有些人回想起叶尔莫连科的揭发材料。他被从布拉戈维申斯克匆匆召回，可是由于缺乏想象力，尽管一再催促，他对最初的证词还是连一个词也补充不了。然而到这个时候，司法部门和反间谍机关已经在开足马力工作了。就布尔什维克与德国可能的犯罪联系问题，好些政治家、将军、宪兵、商人以及众多不同职业的人士受到了传讯。在这次侦查行动中，那些稳重的沙皇密探的表现，比民主派司法机关的新贵们要谨慎得多。前彼得格勒暗探局长、年高望重的格洛巴切夫将军写道：“关于列宁为了德国金钱而在俄国从事损害俄国的工作这样的消息，暗探机关，至少在我任职期间是不会采用的。”另一个密探、彼得格勒军区反间谍局局长雅库博夫指出：“关于列宁及其同志与德国总参谋部进行勾结一事，我一点也没听说过，同样也不知道有列宁为之工作的那些资金。”沙皇的秘密侦查机关从布尔什维主义刚一诞生起就对其进行监视，可是从它们那里一点有利的证据也挤不出来。
    然而经过某些人，尤其是政府当局武装起来的人员坚持长时间寻找，他们终于找到了一些东西。有个叫布尔施泰因的，据官方说他是个商人，他告诉临时政府要注意“帕尔乌斯所领导的斯德哥尔摩的德国间谍组织”，此人是具有俄国血统的德国社会民主党的知名人物。据布尔施泰因的证词声称，列宁通过波兰革命者加涅茨基和科兹洛夫斯基与该组织保持联系。克伦斯基后来写道：“这是极其重要的资料，不过很遗憾不是具有司法性质而是只有间谍性质的资料。一旦加涅茨基来俄国时在边境上把他逮捕，这些资料必定会得到完全无可争辩的证实，可以把它们变成反对布尔什维克司令部的可靠司法材料。”克伦斯基事先就知道应该变成什么。
    商人布尔施泰因的证词涉及加涅茨基和科兹洛夫斯基在彼得格勒与斯德哥尔摩之间的商业活动，这种大概是采用暗语通信方式的战时商业行为看来与政治没有任何关系。布尔什维克党与这种商业行为也没有任何牵连。列宁和托洛茨基在报纸上揭露过那位把良好的商业与肮脏的政治结合在一起的帕尔乌斯，也呼吁过俄国革命者断绝跟他的一切往来。然而，谁有可能把卷进事件旋涡中的所有这一切弄个水落石出呢？存在着一个设在斯德哥尔摩的间谍组织——这话一听就很明白了。果然，叶尔莫连科准尉的手没能点亮的灯突然在另一头亮起来了。当然在这里免不了会碰到困难。总参谋部反间谍处处长图尔克斯坦诺夫公爵回答特别重大案件侦查员亚历山大罗夫的问话时说过：“З. 布尔施泰因是一个毫不值得信赖的人，他属于那种不择手段的居心叵测类型的生意人。”但是，布尔施泰因的恶劣名声能否妨碍某些人玷污列宁名声的企图呢？不能，克伦斯基没怎么犹豫就认为布尔施泰因的证词是“极其重要的”。侦查行动从此就沿着斯德哥尔摩的足迹展开了。为两个参谋部服务的准尉和“毫不值得信赖的”、居心叵测的生意人的揭发，成为对一个被16000万人民准备推上政权的革命政党的诸多控告中最荒诞的一个控告依据。
    可是，预备侦查的材料是怎样出现在报纸上的呢？而且刚好是在克伦斯基前线失败的进攻开始转变成一场大灾难，而彼得格勒游行示威显示出布尔什维克影响不可阻止地增强起来的时刻。这一行为的促成者之一、检察员别萨拉博夫后来在报纸上公开讲述说，当临时政府在彼得格勒完全没有可靠的武装力量的情况变得明朗之际，军区司令部决定尝试一下借助激烈的手段在各个团队造成心理上的转折，因而“把该文件的实质通知了接近司令部的普列奥布拉任斯基团的代表。出席会议的人确信这个通知将会产生多么令人震惊的印象。从此刻起，政府掌握了多么强大的武器，这就变得十分明晰了”。在进行了如此顺利的实验性测试以后，来自司法部门、司令部和反间谍机关的阴谋家赶紧把自己的发现报告了司法部长。佩列韦尔泽夫答复说，还不能发布官方公告，但是从临时政府现有成员方面来看，“将不会对个人的主动行为加以阻挠”。司令部或者法庭官员的名字公认为对于案件审理是不适宜的，这不是没根据的：为了让骇人听闻的诬告能够畅通无阻，需要“政治活动家”参与。为了适应个人主动行动的要求，阴谋家们毫不费力就找到了正是他们所需要的那个人物。他就是以前的革命者、第二届杜马代表、大吹大擂的演说家和可怕的挑拨者阿列克辛斯基。有一段时间他曾经属于布尔什维克的极左派。在他的心目中，列宁是一个不可救药的机会主义者。在反动年代，阿列克辛斯基建立了一个超级左派的特殊团体，直到战争爆发前身为该团体首领的他一直都侨居在国外，因此战争一开始他就采取超级爱国主义立场，并且马上把揭发为德皇效劳的团伙和每一个人当作自己的专业。为此，他在巴黎与跟他同类的俄国以及法国的爱国主义者联合开展了广泛的调查活动。巴黎外国记者协会亦即盟国与中立国的新闻记者的团体是一个爱国主义色彩很浓，却绝不是过于苛求的组织，它不得不通过一项特别决定，宣布阿列克辛斯基是“不名誉的诬告者”，并且把他从协会清除出去了。二月革命以后，阿列克辛斯基带着这样的鉴定回到了彼得格勒。作为过去的左派分子，他本来企图钻进苏维埃执行委员会。虽说自己有十足的宽容心，孟什维克和社会革命党还是于4月11日通过一项决议，对他关上了大门，建议他去努力恢复自己的名誉。这说得倒是很轻松！阿列克辛斯基认定说他人的坏话比恢复自己的名誉对自己来说要受用得多，于是他与反间谍机关搭上了钩，以保证自己造谣中伤的本能风行全国。到7月下半月，他连孟什维克也牵扯到自己诬告的旋涡里来了。不再持观望态度的孟什维克领袖达恩在苏维埃官方的《消息报》（7月22日）登出了一封抗议信：“……是结束这个被公开宣布为不名誉的诬告者的功勋的时候了。”受到叶尔莫连科和布尔施泰因鼓舞的忒弥斯[1]不能在自己和社会舆论之间找到比阿列克辛斯基更好的中介了，这不是明摆着的事吗？于是他的添油加醋使原有的揭发文件得到了润饰。

[1]希腊神话中的司法女神。——译者

    社会主义部长们在幕后抗议把这些文件交给报社，其实，两个资产阶级部长——涅克拉索夫和捷列申柯又何尝不是如此。就在公布文件当天的7月5日，佩列韦尔泽夫（政府早已不反对摆脱他了）终于被迫提出了辞职。孟什维克暗示，这是他们的胜利。克伦斯基后来证实，这位部长是因为过分急于进行揭发，妨碍侦查的进行而被免职的。无论如何，如果说佩列韦尔泽夫不是以自己的履职，那就是以自己的离去令大家都感到满意的。
    就在同一天，季诺维也夫出席了苏维埃执行委员会常务局会议，他代表布尔什维克中央委员会要求立即采取措施为列宁恢复名誉，并且预防因诬告而可能出现的后果。常务局无法拒绝成立一个侦查委员会。苏哈诺夫写道：“委员会自己也明白，这里侦查的应该不是列宁出卖俄国的问题，而也许仅仅是追查诬告的来源。”但是委员会碰到了司法机关和反间谍机关充满醋意的竞争，后者完全有理由不愿意让他人从旁边来干涉自己的职权。直到此刻为止，苏维埃机关在它们认为需要时让政府机关顺从确实还没有遇到过什么困难。可是七月危机使政权严重地向右偏移过去了，况且苏维埃委员会一点也不急于去解决自己的这个明显违背其委托者政治利益的任务。妥协派领袖中一些更重要的人物——说实在的，就是一些孟什维克——所关心的是如何保证自己表面上看来与诬告毫不相干，不过也就是仅此而已。在所有无法直接回避作答的场合，他们用几句话就让自己与指控脱开干系，然而他们也没有为放下高高举在布尔什维克头顶那柄有毒的利剑而出一点力。古代的罗马总督彼拉特曾经为这种政策树立了一个颇受欢迎的样板。的确，不改变自己的习性，他们还能做别的什么呢？七月危机期间，只有诽谤列宁才能使一部分卫戍部队与布尔什维克断绝关系。如果妥协派人士开展了反对诬告的斗争，伊兹梅洛夫团的那个营想必会停止演奏对执行委员会表示尊敬的马赛曲，就会返回自己的兵营，如果不是去克舍辛斯卡娅宅邸的话。
    为适应孟什维克的总体路线，承担随之发生的逮捕布尔什维克事件的责任的内务部长策烈铁里，认为有必要在执行委员会会议上宣布，他个人并不认为布尔什维克的领袖有间谍嫌疑（这个举动实在是在布尔什维克党团压力之下做出的），但是他要指控他们从事阴谋活动和武装暴动。7月13日，李伯尔提出了一个实质上是让布尔什维克党不受法律保护的决议，但他认为需要事先说明的是：“我本人认为，针对列宁和季诺维也夫的指控没有任何根据。”这样一些表态引来大家的沉默不语和闷闷不乐：对布尔什维克而言，它们显示出不体面的含糊态度；对爱国主义者而言，它们因不合时宜而显得是多余的。
    托洛茨基出席了17日举行的两个苏维埃执行委员会联席会议，他说：“形成了令人难以忍受的气氛，像我们一样，你们同样在其中进行呼吸。有人对列宁和季诺维也夫提出了肮脏的指控。（喊声：“这是真的。”喧哗。托洛茨基继续说下去。）在这个大厅里竟然有一些对这种指控表示支持的人。这其中有些只不过是混进革命队伍的人。（喧哗，主席长时间摇铃来恢复平静）……列宁为革命奋斗了30年，我为反对压迫人民群众奋斗了20年。因此我们不会不对德国军国主义充满憎恨……只有那些不知道革命者为何物的人才会表示在这方面怀疑我们，我曾经因为与德国军国主义做斗争而被德国法庭判处入狱8个月……这是众所周知的事实。请不要允许任何人在这个大厅里说什么我们是德国的走狗。因为这不是坚定的革命者的声音，而是卑鄙下流的声音。（鼓掌）”上述片段是反布尔什维克的出版物刊登出来的，因为布尔什维克报刊已经被封闭了。不过必须要讲清楚的是，掌声仅仅是从左侧不大的区域发出来的，另有一部分代表愤怒地大声呵斥，大部分代表则默不作声。然而，即使是克伦斯基的代理人当中也没有一个人走上讲台来支持官方关于控告的说法，或者哪怕是间接地掩饰它。
    在莫斯科，布尔什维克与妥协主义者之间的斗争总体上性质温和（因而在十月革命期间斗争采取了更加残酷的形式），工人和士兵两个苏维埃的联席会议于7月10日决定“印发和张贴一份告人民书，其中指出指控布尔什维克党团为间谍的行为是反革命的诬蔑和阴谋”。更加直接依赖政府配合的彼得格勒苏维埃没有采取任何措施，它在等待侦查委员会的结论，可是这个委员会简直还没有开始着手工作。
    7月5日，列宁在与托洛茨基交谈时提了一个问题：“他们会不会枪毙我们？”只有这样的想法才可以把盖在骇人听闻的诬陷上面的官方大印解释清楚。列宁认为敌人能够把他们挑起的事端进行到底，因而得出结论：绝不能落到他们手里。6日晚上，满脑子都是将军们训诫的克伦斯基从前线回来了，并且马上要求对布尔什维克采取坚决措施。半夜两点左右，政府做出追究所有“武装暴动”领导人的责任，解散那些参加过造反的团队的决定。派往列宁住所进行搜查和逮捕的部队应该只是进行了搜查，因为主人已经不在家里了。列宁仍然滞留在彼得格勒，躲藏在一幢工人住宅里，他要求苏维埃侦查委员会在排除反革命方面的圈套情况下听取他和季诺维也夫的申诉。在寄送给委员会的一份声明中，列宁和季诺维也夫写道：“早晨（7月7日星期五。——托洛茨基），加米涅夫从杜马得到通知，委员会将于今天中午12点来到一个约定的公寓，我们是在7月7日傍晚6点30分写下这些文字的，并且查明，到此刻为止，委员会还没有出现，也没有把任何有关它自己的消息通知我们……耽搁讯问的责任不能由我们来承担。”苏维埃规避已经答应进行的侦査一事最终使列宁确信，妥协派分子在逃避责任，他们要把镇压交给白卫分子去执行。那时已经成功捣毁了党的印刷所的军官和士官生正在大街上毒打和拘捕对指控布尔什维克为间谍一事进行抗议的任何一个人。于是，列宁最终决定躲藏起来，不是逃避侦查，而是逃避迫害。
    15日，列宁和季诺维也夫在喀琅施塔得当局还不敢封闭的布尔什维克报纸上解释了他们为什么认为不能把自己交给当局的理由：“从刊登在星期天《新时代》报上的前司法部长佩列韦尔泽夫的一封信当中可以看得十分清楚，关于列宁和其他人的‘间谍案件’完全是反革命政党精心策划的。佩列韦尔泽夫十分露骨地承认了他推动这次没有经过审查证实的控告行径，为的是让士兵反对我们党的愤恨情绪（这是原话）高涨起来。昨天的司法部长坦承了这一点！在此时的俄国，没有任何公正审判的保障可言。把自己交到当局手里，就等于把自己交到米留科夫、阿列克辛斯基、佩列韦尔泽夫之流手里，交到已被激怒的反革命分子手里。针对我们的一切指控对他们来说不过是国内战争中一个十分平常的插曲罢了。”今天来揭示在国内战争环境下“插曲”这个词的含义，只要回想一下卡尔·李卜克西内和罗莎·卢森堡的命运就够了。列宁是有先见之明的。
    就在敌方阵容的煽动分子想方设法谎称列宁不知是乘坐汽轮还是潜水艇逃往德国去了的时候，苏维埃执行委员会多数派连忙岀来谴责列宁逃避侦查。围绕指控的政治实质和猛烈攻击的情况（指控是在这种情况下并且是基于这种情况提出来的）的问题，妥协主义者表现得像是一些公正审判的捍卫者。这是他们所能采取的态度中最不合适的一种。执行委员会7月13日做出的决议不仅认定列宁和季诺维也夫的行为是“完全不能容忍的”，而且要求布尔什维克党团立即无条件和明确地谴责自己的领袖。党团一致拒绝了执行委员会的要求。可是，在布尔什维克内部，至少是在其上层，有人因列宁逃脱侦查出现了动摇。在妥协派甚至在其最左翼的成员中间，列宁的销声匿迹引起了普遍的愤怒，而且并非总是如苏哈诺夫举例中看到的是假装出来的愤怒。正如我们知道的，反间谍机关提供的材料的诬告性质在他那里从一开始就没有引起丝毫怀疑。他写道：“荒谬的指控烟消云散了。谁也没有用什么来证实它，人们也就不再相信它了。”但是在苏哈诺夫看来，事情仍然是一个谜团，列宁怎么能决定逃避侦查呢？“这根本不是什么非常特别、没有先例和令人费解的事情。任何一个普通人都会要求对自己进行审判和侦讯，哪怕是在最不利的条件下。”说得不错，好一个普通人。然而任何一个普通人不可能成为统治阶级如此切齿痛恨的对象。列宁不属于任何普通人之列，他一刻也没有忘记自己所承担的责任。他善于从形势中做出全部结论，他也很会为了他的生命所服从的那些任务而不去理睬“社会舆论”的摇摆。唐·吉诃德式的行为，以及扭捏作态，都与他无缘。
    列宁与季诺维也夫一起在彼得格勒郊外靠近谢斯特罗列茨克的森林里度过了几个星期。他们不得不在干草棚里过夜和躲雨。不久列宁扮成机车司炉乘坐火车头穿过俄国与芬兰的边界，躲藏在赫尔森福斯警察局长家里，这人以前是彼得格勒的工人。后来列宁又搬到靠近维堡的俄国边界处。从9月月底起，他秘密住在彼得格勒，以便在经过4个月的缺席以后在举行起义的时刻出现在公开的舞台上。
    7月是诬陷行为横行无忌、厚颜无耻、获得成功的一个月，8月间诬陷的气力已经开始枯竭。恰好在诽谤风行了整整一个月以后，自信的策烈铁里觉得有必要在苏维埃执行委员会会议上再次指出：“就在实施逮捕的第二天，我对布尔什维克的质询做出了公开答复，我说：我并不认为被指控为7月3—5日唆使举行暴动的布尔什维克领导人与德国参谋部有联系。”不可能说得比这更少了。要是说得更多一些——那也是不适宜的。妥协主义政党的报刊没有超出策烈铁里所讲的话。可是，既然这些报刊当时无情地揭发布尔什维克是德国军国主义的同谋，那么妥协主义报纸的声音与其他所有说布尔什维克不是鲁登道夫的“同谋”，而是他的爪牙的报纸的号叫实现了政治上的合流。在这场大合唱中，嗓门最高的当数立宪民主党。莫斯科自由派教授的报纸《俄罗斯新闻》报道说，在搜査《真理报》编辑部的过程中，似乎找到了一封德文信件，加帕兰德的一位男爵在信中“对布尔什维克的行动表示欢迎”，而且说行动“在柏林引起了多么喜悦的情绪”。这位德国男爵从芬兰边境清楚地了解到，俄国的爱国主义者需要怎样的信件。这类消息充斥在抵御布尔什维克野蛮行径的文明社会的报刊上。
    教授们和律师们相信自己所说过的话吗？假如肯定这一点，至少对于首都的领袖们而言就是等于严重低估了他们的政治智能。即使不是原则方面的和心理方面的理由，就是单凭事务方面的理由，而首先是财政方面的理由，也势必会让指控的荒谬性在他们面前暴露出来。显然，德国政府所能帮助布尔什维克的不是思想，而是金钱。可是，布尔什维克所缺的恰恰是金钱。战争时期，党的国外中心一直在同严重的匮乏做斗争，连100法郎也被当作一个很大的数目，中央机关报一个月或两个月才出一次，列宁也仔细计算自己所写的文稿字数，不要让它超过预算。战争期间，党的彼得格勒组织开支的经费算起来只有寥寥的数千卢布，它们主要用于印刷一些非法传单，两年半时间内在彼得格勒总共也只印发了30万份传单。革命以后，党的人员和资金的流入当然增长得非常明显。工人十分愿意捐助苏维埃和苏维埃政党。劳动派分子、律师布拉姆松在苏维埃第一次代表大会上报告说：“在我们的革命爆发的第二天，就开始为苏维埃开展了捐款以及各种各样的缴费、征收和扣除……从清晨到深夜都可以看到有人连续不断地前来塔夫里达宫找我们交纳这类资费的十分令人感动的场面。”越到后来，工人就越发自愿地捐助布尔什维克。尽管党在迅速壮大，钱款收入也在迅速增加，然而就规模而言，《真理报》还是各党派报纸中最小的。回到俄国以后不久，列宁便写信给身在斯德哥尔摩的拉狄克说：“请你们为《真理报》写些有关对外政策的文章，要尽量写得短些，合乎《真理报》的要求（版面很小！篇幅太少！我们正在动脑筋扩大篇幅）。”（《列宁全集》中文第二版第47卷，第618页）尽管列宁在经济上实行了斯巴达式的制度，党还是没有走出匮乏的困境。对苏维埃执行委员会来说，每次给地方组织拨付两三千战时卢布都是十分难办的问题。为了把报纸寄送到前线，不得不在工人中间不断地进行新的募捐。结果能到达战壕的布尔什维克报纸的数量比妥协主义和自由主义的报纸还是不知少了多少。对这种状况的抱怨从来就没间断过。“我们仅仅生活在有关你们报纸的传闻之中。”有士兵这样写道。4月举行的城市党的代表会议号召彼得格勒的工人3天之内募集当时所缺的7.5万卢布的款项来购买印刷所。这个数目结果超额了，于是党终于买到了自己的印刷所，也就是后来在7月被士官生彻底捣毁的那个印刷所。布尔什维克口号的影响如同燎原之火一样扩展开了。但是宣传用的物资材料仍然还是非常缺乏的。布尔什维克的个人生活很少能给诬告提供把柄。那么到底还剩下了什么问题呢？最后，除了列宁是途经德国回来的以外，什么都没有了。然而正是这个时刻摆到没有经验的所众面前，作为列宁与德国政府友好证据的事实，实际上证明了相反的结论：一个间谍假若要途经敌对国家，会在十分保险的情况下暗中行动；只有彻底相信自己的革命家才能下决心、公开违反战时的爱国主义法律。
    可是，司法部并没有停止执行难以见效的任务：它并非白白地接收了过去的骨干人员，他们是在专制主义的最后阶段受过训练的。那个期间发生过一伙全国都知其名的黑帮分子谋杀自由主义代表的事件，却一直没有系统地揭发出来；倒是有一个基辅的犹太店员被指控饮用了一个基督徒小孩的鲜血。根据特别重大案件侦查员亚历山大罗夫和高等法院检察长卡林斯基签署的文件，7月21日公布了以叛国罪对列宁、季诺维也夫、柯伦泰以及其他一些人（其中包括德国社会民主党人赫尔范德—帕尔乌斯）提起公诉的决定。刑事法典同样的条款（第51条、第100条和第108条）后来被推到了在7月23日被军队逮捕的托洛茨基和卢那察尔斯基身上。据决定原文称，“作为俄国公民的”布尔什维克领导人，“遵照自己与其他人员的预先约定，从事旨在帮助跟俄国处于敌对行动之中的国家，与上述国家的间谍达成为了削弱俄军战斗力而推动破坏俄国的军队和后方的协议。为此，被告用从这些国家得到的金钱，在居民和军队中间开展了号召立即放弃与敌方作战的宣传。而同时出于同样的目的，于1917年7月3—5日在彼得格勒组织武装暴动”。尽管每一个识字的人都知道（至少在首都是如此〉，托洛茨基是怎样从纽约出发，途经克里斯蒂安尼亚和斯德哥尔摩回到彼得格勒的，司法侦查还是认定他犯有过境德国的罪行。看来，司法部门希望不给由反间谍机关提供给它处置的那些文件的可靠性留下任何疑问。
    这个机关无论在哪里都不是道德的温床。在俄国，反间谍机关同样是拉斯普京制度的藏污纳垢之所。军官团、警察局和宪兵队的渣滓和警备队遭开除的奸细组成了这个平庸、卑鄙和万能的机关的骨干。这些不适合作战的上校、大尉与准尉把社会和国家生活的所有部门都置于自己的管辖之中，从而在全国范围内建立起了反间谍的封建制度。前警察局局长库尔洛夫抱怨说：“一旦名声远扬的反间谍机关开始介入人民政府机构的事务，情况就变得简直是灾难性的了。”记在库尔洛夫本人账上的就有不少十分蹊跷的案件，其中包括间接参与行刺大臣会议主席斯托雷平的案子，然而反间谍机关的活动甚至使得他那经过考验的想象力也为之战栗。他写道，就在“与敌方间谍斗争……执行得很不得力”的同时，出于敲诈的目的，常常出现一些分明是强加在根本无罪的人身上捏造的案件。库尔洛夫就遇到过这样一件案子，他说：“令我非常害怕的是，我听见了一个我以前在警察局任职时知道的一个因为敲诈而被开除的秘密间谍的化名。”一个名叫乌斯季诺夫的外省反间谍局长（战争爆发前他是公证人）在自己的回忆录中，用与库尔洛夫大致相同的语句描绘反间谍机关的习惯做法：“搜罗案件的侦查机关自己捏造材料。”用这位告发者本人的话来检验该机关的水平更有教益。乌斯季诺夫谈到二月革命时写道：“俄罗斯毁灭了。它成了德国间谍用德国金钱制造的革命的牺牲品。”这位爱国主义公证人对待布尔什维克的态度并不需要多加说明。“反间谍机关关于列宁以前的活动，关于他跟德国参谋部的联系，关于他收受德国黄金的报告是如此令人信服，它们足以马上把他送上绞架。”克伦斯基居然没有做到这一点，这仅仅因为他自己就是一个叛徒。“劣等犹太律师萨什卡·克伦斯基执掌国家大权尤其令人错愕，甚至简直是令人愤怒。”乌斯季诺夫还指证克伦斯基说，“众所周知，他是出卖自己同志的奸细”。正如后来弄清楚的那样，法国将军安瑟勒姆1919年3月之所以离开敖德萨，不是迫于布尔什维克的进逼，而是因为收到了一大笔贿赂。从布尔什维克那里得到的？不是的，“布尔什维克与此无关。那是共济会成员活动的结果。”这个世界就是如此。
    二月革命后，这个由诡计多端的人、造假者和敲诈者组成的机关很快委托给从侨居地回国的爱国主义社会革命党人米罗诺夫进行监管，副部长、“人民社会党人”杰米扬诺夫用下面这样的话描述他：“表面上米罗诺夫给人以良好的印象……可是，如果说我看出这是一个不完全正常的人，我一点也不会感到惊讶。”可以相信这一点，一个正常人未必会同意领导一个应该干脆解散的机关，还要把升汞涂在墙上进行消毒。由于革命引起行政方面发生的混乱，反间谍局划归司法部长佩列韦尔泽夫管辖，而这是一个行事不可思议地草率以及在处理经费方面完全是一团糟的人。还是那位杰米扬诺夫在自己的回忆录中说过，他的部长“在苏维埃几乎不享有任何威信”。在米罗诺夫和佩列韦尔泽夫的庇护下，这个被革命吓得胆战心惊的侦查机关很快就恢复过来了，并且使自己的老一套活动方式适应了新的政治形势。6月间，甚至左翼倾向的政府报纸也开始刊登反间谍机关高级官员所犯下的敲诈钱财以及其他罪行的消息，其中包括该机关两名要员，也是倒霉的米罗诺夫最亲密的助手休金和布罗伊。在七月危机爆发前一个星期，苏维埃执行委员会迫于布尔什维克的压力向临时政府提出了立即对反间谍机关进行检查的要求，同时要有苏维埃代表参加。这样一来，密探们就有了自己本位主义的，更确切地说是自私的理由来尽可能迅速和凶狠地打击布尔什维克。顺便指出，李沃夫公爵签署了一项法律，赋予反间谍机关将被捕者关押三个月的权利。
    指控以及公诉人本身的性质难免会产生一个问题：性格向来正常的人怎么能相信或者哪怕是假装相信明显又十足荒谬的谎言呢？反间谍机关要在战争、失败、破坏、革命以及残酷的社会斗争所造成的气氛之外来取得成绩实在是难以想象的。从1914年秋天起，俄国统治阶级就一事无成，脚底下的土地在塌陷，任何情况都无力应付，灾难从四面八方冒了出来——可以不去寻找替罪羊吗？高等法院前检察长扎瓦茨基回忆说：“完全健全的人在恐慌的战争年代也喜欢怀疑在那些看来实在无疑是没有背叛的地方存在着背叛。在我任检察长期间出现的大多数这类案子都是被人虚夸的。”与恶毒的间谍一道充当了这类案件的始作俑者的是没有头脑的庸碌之徒。可是，迅速蔓延的战争狂想变态已经与革命前的政治冷热症结合起来了，而且开始在结出更加古怪离奇的果实。自由主义者和四处碰壁的将军们一起到处全面寻找德国的代理人。宫廷奸党被认为是亲德的。自由主义者认为或者至少宣称整个拉斯普京团伙是在波茨坦的指令下开展活动的。有人大张旗鼓地公开指责皇后是奸细，甚至在宫廷圈子里也认为她要为击沉基奇纳将军来俄国所乘坐的那艘船舰承担责任。右翼分子也自然会予以报复。扎瓦茨基谈到，作为内务部副大臣的别列茨基在1916年年初的时候企图制造反对民族主义—自由主义工业家古契柯夫的案件，指控他“在战争时期从事了类似叛国的活动……”曾经同样担任过内务部副大臣的库尔洛夫揭露了别列茨基的立功计划，他自己同样追究米留科夫：“他以自家看门人的名义收到了通过邮局汇来的20万卢布的‘芬兰’金钱，又为祖国做了些什么诚实的工作？”加在芬兰二字上的引号应当说是指案件涉及德国的金钱。然而米留科夫完全享有当之无愧的憎恶德国者的名声！政府圈子里的人一般认为所有反对派政党都在用德国金钱开展活动是有证据的。1915年8月，当人们等待因为预定中的解散杜马一事面引起骚动时，被认为差不多是一位自由主义者的海军大臣格里戈罗维奇在政府会议上说道：“德国人开展了强有力的宣传，并且向反政府组织提供了大量金钱。”尽管十月党人和立宪民主党人对这类诽谤愤恨不已，他们还是不打算停止对自己左边的人进行诽谤。根据齐赫泽在战争初期发表的半爱国主义言论，杜马主席罗将柯写道：“后来的结果证明齐赫泽靠近了德国人。”哪怕想找到一点证据的影子，也是徒劳！
    在自己撰写的《第二次俄国革命》一书中，米留科夫说道：“‘含混资料’的作用在2月27日的革命中根本不清楚，不过根据后来全部事态来判断，要否认它的作用也是很困难的。”过去的马克思主义者、如今的反动斯拉夫主义者、德国血统出身的彼得·冯·司徒卢威说得更加明确：“当德国暗中策划和暗地预谋的俄国革命取得成功之时，俄国实质上退出了战争。”司徒卢威与米留科夫一样，他所指的不是十月革命，而是二月革命。关于彼得格勒卫戍部队代表拟订的自由大宪章——有名的“一号命令”，罗将柯写道：“我一刻也没有怀疑过一号命令的根源在德国。”师长巴尔科夫斯基将军告诉罗将柯：“大量的一号命令印刷品是从德国战壕送到他所指挥的部队的。”当上陆海军部长以后，在沙皇时期曾被人企图指控为叛国的古契柯夫赶忙把这一指控转而指向左方。古契柯夫给军队下达的四月命令内称：“仇恨俄国的人无疑在为我们的敌人效力，这些人带着以我们的敌手特有的顽强钻进了作战部队，并且看来在执行他们的要求，鼓吹尽快结束战争的必要性。”关于针对帝国主义政策而举行的四月游行，米留科夫这样写道：“撤销两位部长（指米留科夫和古契柯夫。——托洛茨基）职务的任务是直接在德国确定下来的。”参加示威的工人每天从布尔什维克那里得到卢布报酬。这位自由主义史学家用德国金钥匙打开了那些曾经把作为政治家的他绊倒的所有谜团。
    那些中伤布尔什维克，说他们即使不是德国统治者的间谍，也是其不自觉的盟友的爱国主义—社会主义者，自己也处于来自右边的同样指控之下。我们听过了罗将柯对齐赫泽的评论。克伦斯基本人也没有得到他的宽恕，“这无疑就是他，由于秘密同情布尔什维克，不过也可能是出于另外的考虑，他推动临时政府”允许布尔什维克返回俄国。“另外的考虑”除了意味着酷爱德国金子以外，不可能表示任何其他的意思。在译成外文的宫廷高级侍从的回忆录里面，宪兵将军斯皮里多维奇注意到社会革命党领导集团里有很多犹太人，他补充说道：“他们当中也有一些类似未来的农业部长和德国间谍维克多·切尔诺夫这样闪闪发光的俄罗斯名字。”这位社会革命党领袖远远不只是在宪兵那里有嫌疑。布尔什维克七月失败以后，立宪民主党人并没有多浪费时间，他们起来中伤农业部长切尔诺夫有与柏林进行勾结的嫌疑，于是这位倒霉的爱国主义者不得不暂时辞去职务，以洗刷加在自己身上的罪名。1917年秋，由于爱国主义苏维埃执行委员会给孟什维克斯科别列夫下达了参加国际社会主义者代表大会的指示，米留科夫便出来发表意见，他在预备国会的讲坛上通过对原文进行非常周密的句法分析，证明该文件显然是“源自德国”的。不过，指示的文体与所有的妥协派文献一样，的确是很差劲的。没有思想，没有意志，带着恐惧的心情环顾四周，迟到的民主派在自己所写的东西上面堆满了一个又一个的保留条件，把它们变成了从外语翻译过来的很差劲的东西，就如同民主派自身也是外国过去的影子一样。然而，在这件事情上，鲁登道夫根本没有什么罪过。
    列宁途经德国回国一事给沙文主义蛊惑宣传提供了无穷的可能性。可是，资产阶级报刊起初还带着虚伪的友善欢迎列宁，只是在自己完全弄懂了他的社会主义纲领以后，才肆无忌惮地攻击起他的“亲德主义”来了，这似乎是为了更清楚地证明爱国主义在自己政策中只扮演仆从的角色。“土地，面包与和平”？他只有从德国才能带回这些口号。这个时候还没有涉及叶尔莫连科的揭发材料。
    托洛茨基和另外几个侨民从美国回国途中，在哈利法克斯附近海上被乔治国王的军事检查人员逮捕以后，不列颠王国驻彼得格勒大使馆向报界提交了一份用无法仿效的英式俄语写成的正式通告：“那些乘坐‘克里斯蒂安尼亚峡湾号’轮船的俄国公民之所以在哈利法克斯遭到扣押，是因为英国政府得到消息，称他们与德国政府资助的推翻俄国临时政府的计划有牵连……”布坎南爵士的通告注明的日期是4月14日：这个时刻不仅布尔施泰因，连叶尔莫连科也还没有出现在人们的视线里。然而，身为外交部长的米留科夫还是不得不通过俄国大使纳博科夫请求英国政府释放托洛茨基以及允许他返回俄国。纳博科夫写道：“根据其在美国的活动，英国政府是了解托洛茨基的，因此感到莫名其妙：‘这是什么，是恶意呢，还是盲目？’英国人耸耸肩膀，他们知道有危险，向我们提出了警告。”不过，劳合·乔治还是不得不做出让步。在回答托洛茨基在彼得格勒报纸上向不列颠大使提出的质问时，布坎南收回了自己最初的解释，这一次他宣称：“我国政府把一批侨民扣留在哈利法克斯仅仅是为了让俄国政府弄清他们的个人身份，并且到此为止……整个扣留俄国侨民的事件就是归结为这一点。”布坎南不仅是一位绅士，而且是一位外交官。
    在6月初国家杜马成员举行的一次会议上，已经被四月示威赶出政府的米留科夫要求逮捕列宁和托洛茨基，并且明确地暗示他们与德国进行勾结。托洛茨基在次日的苏维埃代表大会上声明：“迄今为止，米留科夫既没有证实也没有撤销这一指控，他的脑门上留下了卑劣诬陷者的烙印。”米留科夫在《言论报》上回应说，他“的确对列宁与托洛茨基两位先生还在逍遥自在感到不满”，不过他说明必须逮捕他们的理由“不是他们成了德国间谍，而是他们触犯刑法的事做得够多了”。米留科夫是外交官，却不是绅士。在叶尔莫连科有新的发现之前，逮捕列宁和托洛茨基的必要性对他而言就已经是十分清楚的；逮捕的司法启动程序只是一个技术问题。这位自由主义领袖在他获准在“法律”形式下采取行动之前很早就在政治上玩弄起激烈的指控来了。
    关于德国黄金的无稽之谈的作用，在临时政府办公厅主任、立宪民主党人纳博科夫（不要把他与前面提到的俄国驻伦敦大使弄混了）讲述的有声有色的情节中得到了再明显不过的反映。在政府举行的一次会议上，米留科夫基于某种与会议不相干的理由指出：“在促使革命爆发的诸因素中，德国金钱起到了作用无论对谁来说都不是秘密……”这很像是米留科夫，尽管他的方式明显温和了。根据纳博科夫的转述：“克伦斯基仿佛变成了恶魔。他抓起自己的公文包，啪的一声摔到桌子上，大声喊叫起来：‘米留科夫胆敢当着我的面诋毁伟大的俄国革命这一神圣事业，我一分钟也不愿意在这里继续待下去了。’”这很像是克伦斯基，尽管他的姿态也许更紧张一些。俄罗斯谚语劝诫人们不要往可能必得从中取水饮用的井里吐唾沫。对十月革命感到难受的克伦斯基没有找到任何比德国金钱的神话更好的武器来反对它。米留科夫“诋毁神圣事业”的行为在布尔施泰因—克伦斯基那里变成了诋毁布尔什维克的神圣事业。
    从皇后、拉斯普京、宫廷圈子经过内阁、司令部、杜马、自由主义编辑部一直延伸到克伦斯基和部分苏维埃上层人士的亲德和间谍嫌疑这条连续不断的链子，以其千篇一律的形式令人感到无比震惊。政治上的对手似乎顽固地坚持不去劳驾自己的想象力。他们简单地把同样一种指控从一个地方挪到另一个地方，而且多半是从右边挪到左边。对布尔什维克的七月诬陷绝非从明亮的天空掉下来的；它是惊慌失措和仇恨情绪的结晶，是卑鄙无耻链条上的最后一环，是把现成的诬陷公式向调解昨天的原告和被告之间关系的新终点的转移。统治者的全部遗憾、全部恐惧，他们的全部残酷无情都用来反对那个最左的和再完整不过地体现出革命摧枯拉朽力量的那个政党。有产阶级实际上能给布尔什维克腾出地方，不去为污蔑他们而进行最后的绝望尝试吗？由于长期使用而紧密地卷成一团的诬陷链条势必注定要落到布尔什维克的头上。来自反间谍机关的名誉准尉的揭发只不过是自己身处绝境的有产阶级的梦幻的具体体现罢了。正因为如此，诬告才具有这么可怕的力量。
    德国间谍机关就其自身而言当然不是梦幻。在俄国的德国间谍比在德国的俄国间谍组织得不知要好多少倍。这里只要提到陆军大臣苏霍姆林诺夫早在旧制度下就被当作柏林信任的人物而被捕一事便足够了。同样确凿无疑的是，德国间谍不仅混入了宫廷和黑帮圈子，而且钻进了左派队伍。奥地利和德国当局从战争之初就加紧与分离主义倾向调起情来，开始与乌克兰以及高加索的流亡者眉来眼去。令人好奇的是，就连1917年4月被招募的叶尔莫连科也在为乌克兰的分离而斗争。早在1914年秋，列宁和托洛茨基就曾经在瑞士的报刊上呼吁跟那些落入了奧地利—德国军国主义圈套的革命者断绝往来。1917年年初，托洛茨基在纽约的报纸上对德国社会民主党左派、李卜克内西的信徒重复了这一警告，因为英国大使馆的特工企图与之建立联系。但是，旨在削弱俄国和吓倒沙皇而与分离主义调情的德国政府与推翻沙皇制度的主张相距遥远。二月革命后德国人在俄军战壕里散发的传单再好不过地证明了这一点，该传单在3月11日举行的彼得格勒苏维埃会议上宣读过：“起初，英国人与你们的沙皇走在一起，现在他们却起来反对他，因为他不同意答应他们贪得无厌的要求。他们把上帝赐予你们的这位沙皇赶下了皇位。为什么会发生这样的事情呢？因为他识破并泄露了英国人虚伪、奸诈的图谋。”无论是这份传单的形式还是内容都为其真实性提供了内在的保证。就如不能伪造那位普鲁士中尉霍夫曼一样，也不可能伪造出他的历史哲学。有将军派头的普鲁士中尉霍夫曼认为，俄国革命是在英国暗中决定和策划的。这里面的空洞成分毕竟要比米留科夫—司徒卢威的论点更少一些，因为波茨坦直到最后还在继续指望与皇村单独缔结和约，而伦敦比谁都害怕上述双方单独媾和。只是到了沙皇不可能复位的局面彻底明朗的时候，德国参谋部才把自己的希望转移到革命进程的瓦解威力上来了。不过即使在列宁途经德国回国的问题上，采取主动的也不是德国人，而是列宁本人，而这个主张最初是孟什维克马尔托夫提出来的。德国参谋部只是接受了这个主意，而且看来也不是没有犹豫过。鲁登道夫对自己说：负担也许将由此而减轻吧？
    七月事件期间，布尔什维克自己也在为某些出乎意料的和明显是蓄意挑起的破坏活动寻找来自外国的罪恶之手。在那些日子里，托洛茨基曾经写道：“在这里，反革命挑拨行为和德国间谍机关究竟起了怎样的作用？对此无论什么样的明确答案现在都还很难说出来……剩下的事就是等待真相调查的结果……不过，现在已经可以很有把握地说，侦查的结果将会清楚地说明黑帮的所作所为，以及德国的、英国的或者纯粹俄国的，最后或许是上述三者都有的黄金所起的秘密作用。但是，任何司法调查都不能改变事件的政治内涵。彼得格勒的工人和士兵群众没有也不可能被收买。他们既不会为威廉，也不会为布坎南或者米留科夫效劳……导致运动发生的原因是战争，是日益逼近的饥饿，是反动势力的抬头，是政府的愚钝，是前线的冒险进攻，是政治上的不信任以及工人和士兵的革命紧迫感……”在战争与两次革命以后公之于世的全部档案、文献和回忆录都不容置疑地证明了：德国间谍机关对俄国革命进程的干预从来就没有从军事—警察范围上升到更广阔的政治领域。不过，在德国本国爆发革命以后，还有坚持这种说法的必要吗？1918年秋，面对德国的工人和士兵，这个仿佛全能的霍亨索伦王朝的间谍机关显得多么可怜和无能！“我们的敌人派遣列宁回俄国的盘算完全走样了。”米留科夫这样说道。鲁登道夫本人对事情结果的评价则完全不同，他在谈到俄国革命时为自己辩护说：“我不可能推测到它将是我们强大实力的墓穴。”这仅仅意味着两位战略家——决定让列宁回国的鲁登道夫与接受这一决定的列宁——当中，列宁看得更准确和更远大。
    鲁登道夫在自己的回忆录当中抱怨说：“敌人的宣传和布尔什维主义力图在德国境内达到同一个目的。英国把鸦片给了中国，我们的敌人把革命给了我们……”鲁登道夫归咎于协约国的，正是米留科夫和克伦斯基指控德国的。遭到践踏的历史理性为自己进行了如此残酷的报复！然而鲁登道夫并没有就此打住。1931年2月，他向全世界宣告，为布尔什维克做后盾的是被反对沙皇俄国和皇帝德国的斗争所联合起来的国际财政资本，特别是犹太人的财政资本。“托洛茨基带着由国际资本家提供的大量资金从美国经由瑞士回到了彼得堡。另外有金钱从德国犹太人索尔姆森那里流向了布尔什维克。”（《鲁登道夫大众报》，1931年2月15日）无论鲁登道夫的证词跟叶尔莫连科的证词有多大差别，他们有一点毕竟是相同的：原来，有一部分金钱确实是来自德国，不过不是从鲁登道夫那里，而是从他的死敌索尔姆森那里来的。要把整个问题说得尽量完美，光有这个证据是不够的。
    可是，无论鲁登道夫，还是米留科夫或者克伦斯基都没有发明这种火药，尽管他们是第一个大量使用它的人。历史上有过“索尔姆森”多位先辈，既有犹太人，也有德国间谍。大革命时期的瑞典驻法国大使格拉夫·费尔森是君主政权、国王特別是皇后的狂热崇拜者，他曾多次向斯德哥尔摩政府呈送过这类报告：“从柏林来的犹太人埃夫莱姆作为赫茨贝尔格（普鲁士外交大臣。——托洛茨基）的密使向他们（指雅各宾党人。——托洛茨基）提供金钱，不久前他又收到了60万利夫尔[2]。”中间派报纸《巴黎革命》也揣测说，在共和派革命期间，“犹太人的外交密使，例如普鲁士国王的间谍埃夫莱姆这类人物加入了灵活善变和反从无常的人群……”还是那位费尔森的报告称：“要是没有被他们收买的无知之徒的支持，雅各宾派……早就灭亡了。”假如说布尔什维克按日给参加示威的人付酬，那么他们不过是追随了雅各宾党人，其实收买“无知之徒”的金钱在两种场合都是从柏林的源头流出来的。20世纪和18世纪革命者行动方式的相似是令人惊讶的，假如这种相似还没有被他们的敌人方面的诬陷更加令人惊讶的相似所超过的话。但是，没有必要局限于雅各宾党人。一切革命和内战的历史始终如一地证明，处境危险或者被推翻的阶级总喜欢不是从自己身上，而是喜欢从外国间谍和密使那里寻找自己倒霉的原因。无论身为学养精深的历史学家米留科夫，还是身为知识浅薄的读者克伦斯基都不会不懂得这—点。可是作为政治家，他们都成了自己反革命职能的牺牲品。

[2]当时法国的银币。——译者

    不过，在有关外国间谍的革命作用的论点下面，如同在全部大量和典型的谬见下面一样，也存在着间接的历史依据。在自己生存的紧急关头，每个民族都有意或无意地从其他民族的宝库里特别广泛和大胆地借用一些东西。况且，居住在国外的人士或者回到祖国的侨民在进步运动中发挥领导作用也不是什么稀罕的事情。因此，新的思想和制度首先就被保守阶层既当作异己的东西，也当作外国的东西。反对城市的农村，反对首都的穷乡僻壤，反对工人的小资产阶级是作为反对外国影响的民族力量来保护自己的。数百年来，俄国农夫把所有衣着得体的城里人当作德国人。归根结底是基于同样的原因，布尔什维克的运动被米留科夫说成是“德国人的运动”。不同之处就在于，农夫这样做是诚恳的。
    1918年已经是十月革命以后了，美国政府的出版局郑重其事地公布了一部有关布尔什维克与德国关系的文献集。直到没有发现这些看起来是从各国搜集来的文献原文原来是同一架机器打印出来的之前，连许多有文化的和有分析能力的人都相信这种甚至经不起稍作批评的愚蠢捏造。造假者并不跟需求者讲什么客气，显然他们确信，揭发布尔什维克方面的政治需求将会战胜批评的声音。他们并没有错，因为他们因这些文献得到了很好的报偿。其实被大洋把它与争斗的舞台分隔开的美国政府所关心的仅仅是第二等或者第三等重要的事件。
    可是，为什么政治诬陷依旧还是如此贫乏和单调呢？因为社会心理是吝啬和保守的。它不愿为比达到其目的所必要的付出更多的努力。当它还没有为形势所迫不得不确立新的方式时，它宁愿继续采用旧的方式。不过即使在上述前一种场合，它也会把各种旧成分组合进去，历史上每一种依次出现的宗教并不重新从头创造自己的神话，而只是将过去时代的迷信翻新而已。哲学体系、法律和道德的学说也是按照这样的发展方式形成的，有些人甚至某些天才人物的发展就像培育他们的社会一样，同样不是那么协调的：在同一个人的头脑里，大胆想象与对现成样式的盲目依赖可以相安无事，勇敢的创举与愚蠢的偏见可以和睦并存，莎士比亚以从上古直到他所在时代的题材滋养自己的创作。帕斯卡借助概率论证明上帝的存在。牛顿发现了万有引力定律，却又对启示录深信不疑。马可尼在教皇宫邸中建起了无线电报站以后，基督耶稣的代理人却通过无线电传播神秘主义的神赐学说，平时，这些矛盾没有摆脱昏睡状态，可是到发生剧变时，它们便拥有爆炸性力量。在事情威胁到物质利益时，有教养的阶级就会动用人类装载在自己车队里的全部迷信和谬见，如果说旧俄国的主人们借助在他们之前就已被击溃的阶级那里不曾挑选过的舶来品来创建自己堕落的神话，那么还可以对他们过分挑剔吗？事情过去多年以后，克伦斯基在自己的回忆录里面表示仍然相信叶尔莫连科这样的事实。无论怎么说，这都是太过分了。
    我们说过，战争和革命时期的诬告其单调乏昧令人吃惊，不过，毕竟还是存在着区别，从一堆事实中找出了新的实质。其他政党彼此之间的斗争与它们共同对布尔什维克的恶意攻击比较起来，几乎就像是家庭内部的拌嘴。在相互冲突之中，它们好像仅仅是在为了开展另一场决定性斗争而展开演练。即使互相向对方提出勾结德国的激烈指控，它们无论何时也都没有将事情进行到底。7月的情景则不同。在攻击布尔什维克一事上，所有的统治势力：政府、司法部门、反间谍机关、司令部、官吏、市政厅、苏维埃多数派政党以及它们的报刊和它们的鼓动人员组成了一个规模宏大的整体。它们之间的那些分歧就像乐队里各种乐器的声音不同一样，只会增强总体的效果。两个卑鄙之徒的荒谬谰言上升到了历史因素的高度。诬告如同尼亚加拉瀑布一样倾泻而下。如果注意到局势（战争和革命）和被告（千百万人拥护的率领自己的党走向政权的革命领袖）的性格，那么可以毫不夸张地说，1917年7月是世界历史上诬告达到无以复加地步的一个月。


第五章 反革命势力抬头

 -> 托洛茨基《俄国革命史》第二卷 十月革命 第一部分

第五章 反革命势力抬头

    最初两个月，政权形式上属于古契柯夫—米留科夫政府，实际上它完全集中到了苏维埃手中。在随后两个月里，苏维埃遭到了削弱，对群众的一部分影响转移到布尔什维克那里，社会主义部长们又把少许权力装进自己的公文包带到联合政府中去了。从筹备发动前线进攻一开始，大本营、财政资本机构和立宪民主党的作用就自动增强了。还在士兵流血之前，苏维埃执行委员会就把自己很可观的鲜血输进了资产阶级的动脉。幕后的操纵线都集中掌握在协约国的大使馆和政府手里。
    在伦敦召开的盟国国际会议上，西方朋友“忘记了”邀请俄国大使，直到他自己提起这件事以后，亦即直到会议开幕前十分钟才把他叫去。而且他的席位后面没有座椅，于是他只好挤在法国人中间坐下。7月2日发生的两件事——对临时政府大使的侮辱和立宪民主党人示威性地退出内阁——有一个相同的目的：迫使妥协主义者低头。紧随其后爆发的武装游行示威必定特别令苏维埃领袖们震怒不已。在双重打击之下，致使他们把自己的全部注意力都集中到径直相反的道路上去了。既然在与协约国的同盟中不得不承受流血的重负，那么比立宪民主党更好的中间人反正是找不到的。最年长的俄国革命家之一柴可夫斯基流亡多年以后变成了温和的不列颠自由主义者，他带有劝谕性地说道：“战争需要金钱，而盟国是不会把钱交给社会主义者的。”妥协主义者因为这个论断感到尴尬，但是他们明白其全部的分量。
    力量对比明显发生了不利于人民的变化，可是究竟到了何种程度，谁也不能说清楚。不管怎样，资产阶级的胃口膨胀到了比其可能膨胀的程度不知大了多少倍。在这种不确定性当中，包含着冲突的源头，因为各个阶级的力量要在运动中受到检验，而革命事件就是归结为这类不断重复的检验，可是，权力无论在多大规模上从左向右移动，这种移动也很少触动仍然是空洞无物的临时政府。七月危机期间关心李沃夫公爵内阁的人屈指可数。正是那位曾经与古契柯夫谈论过废黜尼古拉二世的克雷莫夫将军（后面我们将很快最后一次遇见这位将军）以大公的名义发了一封电报，电文最后是以这样的训令结束的：“是从口头议论到采取行动的时候了。”这劝告听起来引人发笑，它只不过更突出地强调了政府的无能而已。
    自由主义者纳博科夫后来写道：“7月初，有一段当局威信似乎在重新上升的短暂时光，这是在镇压了布尔什维克第一次暴动以后。但是此刻临时政府不善于利用形势，因而与当时的有利时机失之交臂。于是它们便一去不复返了。”右翼阵营的其他代表人物也表示了同样的意见。事实上，在七月危机期间就如同在历来所有紧急时刻一样，组成联盟的各个成分都在追求各自不同的目标。如果不是能斗过布尔什维克的军官、哥萨克、乔治十字勋章获得者和突击队员明显要击溃妥协派自身的话，妥协派分子是完全打算允许彻底打垮布尔什维克的。立宪民主党人不仅想彻底消灭布尔什维克，而且想消灭苏维埃。所以在整个紧张时期，立宪民主党人置身于政府之外就绝不是偶然的，最后分析起来，把他们赶出政府的正是不顾妥协主义者的一切缓冲行动的群众压力，即使自由主义者能成功地掌握政权，他们也不可能维持它。后来的时局发展非常透彻地证明了这一点，关于7月期间似乎错过了时机的想法乃是追溯往昔的幻想。无论如何，七月胜利不仅没有使政权得到巩固、相反开始了一个拖延政府危机的阶段。这个危机表面上看在7月24日就结束了，而实质上它进入了二月体制为期四个月的垂死挣扎时期。
    妥协主义者在恢复同资产阶级的半友好关系的必要性与缓解跟群众的敌意的需要之间毁掉了自己。对他们而言，随机应变变成了生存方式，迂回前进变成了猛烈摇摆，不过其基本路线正在急剧地向右转。7月7日，临时政府决定采取一系列镇压措施。不过，就在这次好像是偷偷摸摸举行的会议上，社会主义部长利用“长者”也就是立宪民主党人缺席的机会，建议政府着手实施苏维埃六月代表大会的纲领。这旋即就导致了政府的进一步瓦解。前地方自治联合会主席、大地产所有者李沃夫公爵指责政府，称它的土地政策“破坏了人民的守法意识”。令地主们感到不安的还不是他们有可能失去继承得来的领地，而是妥协主义者“竭力使立宪会议去面对业已解决了的问题的这一事实”。所有保皇反动派的支持力量都变成了纯粹民主政治的热烈拥护者！政府把内阁主席的职位交给了克伦斯基，同时保留他原先的陆海军部长职务。新任内务部长策烈铁里不得不在苏维埃执行委员会就逮捕布尔什维克一亊做出答复。马尔托夫提出了抗议性的质询，而策烈铁里毫不客气地回敬这位自已党内的老同志说，他宁愿与列宁交手，也不愿跟马尔托夫纠缠，他知道该怎样对付第一个人，而第二个人使他感到束手无策……“我个人将为这些逮捕行为承担责任。”部长在凝神细听的大厅里发出了挑战。
    在向左方实施打击时，妥协派分子用来自右方的危险作掩护，“俄国正处在军事独裁的前夜”，达恩在7月9日的会议上证明说，“我们有责任夺走军事独裁的刺刀，而我们只有靠承认临时政府是一个公安委员会[1]才能做到这一点。我们应当赋予它无限的权力，以便让它能够从根本上消除来自左边的无政府状态和来自右边的反革命……”在与工人、士兵和农民做斗争的政府自己手中，除了反革命刺刀以外，好像还可能紧握着另一种刺刀！联席会议以252票赞成，47票弃权做出如下决定：“一、国家与革命正处在危险中。二、临时政府宣布自己是拯救革命的政府。三、承认它拥有无限制的权力。”决定就像一个响声特别大的空木桶。参加会议的布尔什维克投了弃权票，从而证明在那些日子里党内上层无疑处在手足无措的状态。
    群众运动，哪怕是被击溃了的群众运动，任何时候都不会不留下—点痕迹。一位激进律师当上了政府首脑，占据了有爵位的贵族的座位，内务部则是由一位以前的苦役犯掌管。政权发生了平民革新。克伦斯基、策烈铁里、切尔诺夫、斯科别列夫，以及苏维埃执行委员会的领袖如今决定着政府的面貌。这不是实现了六月事件喊出的“打倒十个资本家部长”的口号吗？不，这只是它破产的体现。民主派部长只是为了把政权归还资本家部长而掌握政权的，La coalition est morte，vive le coalition！（取合政府死了、联合政府万岁！）
    在冬宫广场上演了一出解除机枪手武装的盛大而可耻的闹剧。许多团队被解散了。士兵们分成不大的队伍被派去补充前线兵力，四十岁的中年男子还被迫服从他人、在战壕里弄得精疲力竭，所有这些人都成了反对克伦斯基体制的宣传员。他们的人数数以万计、在秋季到来之前，他们一直在执行重大的任务。同时被解除武装的还有工人，尽管成效甚微。在将军们的压力（我们很快就将看到它采取什么形式）之下，前线重新实施死刑。可是就在7月12日这一天，颁布了限制订立土地交易契约的法令。在农夫们斧头下采取的为时已晚的这一敷衍措施引起了来自左边的讽刺挖苦，来自右边的则是切齿之声。在取缔全部街头游行——制止了向左转的威胁以后，策烈铁里又对任意逮捕举起了手——尝试制止向右转。解除了军区司令官的职务以后，克伦斯基对左方解释说——是因为他粉碎了工人组织，对右方解释说——是因为他缺乏足够的决心。
    哥萨克成了资产阶级彼得格勒的真正英雄。哥萨克军官格列科夫讲道:“经常出现这样的场面，每当任何一个身着哥萨克制服的人走进政府机关，走进挤满人群的饭店时，所有人都会站起来，并且对进来的人报以热烈的掌声。”剧院、电影院和花园里为哥萨克伤兵和牺牲者的家庭举办了一系列慈善晚会。苏维埃执行委员会常务局被迫选出了一个以齐赫泽为首的委员会参加为“7月3—5日政履行革命职责时牺牲的军人”举行的葬礼的领导工作。妥协主义者不得不把这杯屈辱的苦酒一饮而尽。送葬仪式从圣以撒大教堂举行的弥撒开始。棺材在罗将柯、米留科夫、李沃夫公爵和克伦斯基的扶持下抬了出来，他们为死者举着十字架前往亚历山大—涅夫斯基修道院。行进途中没有见到警察，哥萨克承担了维持秩序的任务，举行葬礼的这一天乃是他们完全支配彼得格勒的一天，被哥萨克打死的工人和士兵，这些二月牺牲者的亲兄弟的下葬是悄无声息进行的，就像沙皇统治时斯埋葬1月9日的遇难者一样。
    临时政府以封锁喀琅施塔得岛做威胁，要求喀琅施塔得苏维埃执行委员会立即把拉斯科尔尼科夫，罗沙利和列姆涅夫准尉交由侦查当局处置。在赫尔森福斯，头一次发生了左翼社会革命党人士与布尔什维克一起被捕的事情。已经去职的李沃夫公爵在报纸上撰文指责说：“苏维埃处于全国范围的道德水平之下，它们没有清除列宁分子——这类德国的间谍……”证明自己具有国家道德对妥协派人士而言是事关荣誉的大事。7月13日，两个苏维埃执行委员会在联席会议上通过了一项由达恩提交的决议：“所有遭到司法当局起诉的人，直到法院做出判决之前需要停止参加执行委员会的工作。”布尔什维克事实上就成了这种不受法律保护的人。克伦斯基查封了布尔什维克的全部报刊，在外省，发生了逮捕土地委员的事件。《消息报》有气无力地诉苦说：“仅仅几天之前我们还是彼得格勒大街上无政府主义猖獗的见证人。今天在同样的街道上，反革命和黑帮的言论不可遏止地流传起来了。”
    解散了最革命的团队和解除了工人的武装以后，这股合力还在继续进一步向右转。相当大一部分的实际权力明显集中到了上层军人、工业—银行家和立宪民主党人小团体手中、其他部分的权力仍然像以往一样留在苏维埃手中。两个政权的局面照样存在，但已经不是先前几个月那种合法化的、密切联络的和互相合作的两个政权，而是相互害怕却同时又互为需要的军人—资产阶级的和妥协主义者的团伙的爆炸性的两个政权，接下来该做些什么呢？重建联合政府。米留科夫说得对：“在7月3—5日的暴动以后，联合的主意不仅投有消失，而且相反，一时间它比以前具有更大的力量与影响。”
    国家杜马临时委员会迫不及待地活动起来，并且做出了一项反对挽救革命的政府的严厉决议。这是最后的一次冲击。全体部长都把自己的职位托付给了克伦斯基，从而使他变成了国家主权的中心人物。二月体制在后来的命运就像在克伦斯基个人的命运一样，这个时刻具有重要的意义：在结帮、辞职和任命的混乱状态中，出现了某一个像是固定不动的点位，所有其他东西都围绕其转动。部长们辞职仅仅是作为与立宪民主党人以及工业家进行谈判的前奏。立宪民主党开出了自己的条件：政府成员的义务“仅仅是对自己的良心负责”；与盟国保持完全一致；在军队里恢复纪律；在立宪会议召开之前不进行任何社会改革。没有写在纸上的一点就是延期举行立宪会议选举。这些要求被称作“超党派的全民纲领”。工商界的代表报以同样的回答，而妥协派人士曾经力图唆使他们反对立宪民主党人，结果是白费。苏维埃执行委员会重申了自已关于赋予拯救革命的政府“一切全权”的决议，这意味着同意政府独立于苏维埃。同日，身为内务部长的策烈铁里发出了关于采取“火速而坚决的措施，以禁止在土地关系方面一切擅作主张的行动”的通令。至于说粮食部长佩舍霍诺夫，他则要求禁止“对土地所有者采取强制和违法行为”。拯救革命的政府说明自己首先是拯救地主所有制的政府。不过，不仅仅是这一种所有制。工业大亨、工程师帕利钦斯基以工商业部主管、燃料和金属首席特派员以及国防委员会领导人的三重身份精力充沛地贯彻辛迪加资本的政策。在苏维埃经济处工作的孟什维克经济学家切列瓦宁指责民主制的良好创举因遇到帕利钦斯基的怠工而遭到了破坏。被立宪民主党人指控为与德国人有牵连的农业部长切尔诺夫认为自己是“为了恢复名誉”而被迫辞职的。7月18日，社会主义者在其中占优势的政府颁布了解散社会民主党人占多数的尚未屈服的芬兰国会的公告。在世界大战三周年纪念日发给盟国的庄严照会中，政府不仅重申了忠实遵守宗教仪式般的誓言，而且通报了幸运地镇压了由敌方间谍挑起的叛乱情况。一份闻所未闻的奴颜婢膝的文件！同时公布的还有针对破坏铁路运输纪律的残酷法律。在政府展示了自己在国务方面的成熟性以后，克伦斯基最终决定答复立宪民主党的最后通牒，意思是它提出的要求“不能成为加入临时政府的障碍”。可是，对自由主义者遮遮掩掩的屈服已经远远不够了。他们需要妥协主义者真正的投降。立宪民主党中央委员会宣布，联合破裂以后于7月8日颁布的政府声明——民主派共同点的集合——对于它来说是不能接受的，于是中止了谈判。
    攻击具有同心协力的性质。立宪民主党不仅与工业家及盟国外交官，而且与军官们保持着密切的联系。大本营属下的军官协会总委员会处于立宪民主党事实上的领导之下。立宪民主党通过最高指挥人员给妥协派人士最难受的部位施加压力。7月8日，西南战线总司令科尔尼洛夫将军下令用机枪和大炮对临阵后退的士兵开火。得到战线特派委员、社会革命党前恐怖组织首领萨文科夫支持的科尔尼洛夫最先要求在前线实施死刑，并且威胁说，不然的话就自行辞去指挥职务。这封秘密电报很快就见了报，科尔尼洛夫关心的是要让大家都知道有他这么一个人。比较谨慎和含糊的最高总司令布鲁西洛夫写信给克伦斯基提出劝诫：部分为我们所忘记的法国大革命的教训仍然有权提醒人们注意它……”教训就在于徒劳地尝试过在“人道的基础上”改造军队的法国革命家后来走上了实行死刑的道路,“结果他们的胜利旗帜遍及了半个世界”。除此以外，将军们从有关描写革命的书籍中什么也没有读到，7月12日、临时政府宣布“在战争时期对犯有某些严重罪行的军人”恢复使用死刑。但是过了两三天以后，北方战线总司令克列姆博夫斯基写道：“经验表明，补充了许多兵力的作战部队却变得毫无战斗力了，如果军队的补充来源是腐烂的，它本身就不可能是健康的。”俄国人民就是这腐烂的补充来源。
    7月16日，克伦斯基带着捷列申柯和萨文科夫在大本营召集一批高级指挥官开会，科尔尼洛夫缺席：他所在的战线正在全速后撤，直到几天后德国人自己停留在原先的国境线上以后才停止撤退。会议参加者的名单包括：布鲁西洛夫、阿列克谢耶夫、鲁兹斯基、克列姆博夫斯基、邓尼金、罗曼诺夫斯基，这些名字听起来就像是掉进久远时代的无底深渊发出的回响一样。四个月来，高级将领们觉得自己处于半死不活的状态。他们认为眼前这位政府主席是曾经令他们烦恼不堪的革命化身，现在他们复活了，可以毫无忌惮地让他领教充满愤恨的难堪滋味。
    根据大本营的资料，西南战线的军队在6月18日—7月6日期间大约损失了56000万人【有疑点，要检证——】。相对战争的规模而言这是微不足道的牺牲！可是二月和十月两次大变革的代价就要少得多。除了死亡、破坏与灾难以外，自由主义者和妥协主义者发动的进攻还带来了什么呢？1917年的社会震荡改变了世界上六分之一土地的面貌，并且为人类提供了新的机会。我们既不想否认也不想淡化革命的残酷和恐怖，但是它们不是从天上掉下来的：它们与整个历史发展是不可分割的。
    布鲁西洛夫报告了一个月前发动的进攻的结局：彻底失败，原因就在于“从连长到总司令的所有指挥官都没有权力”。他没有说是怎样以及为什么失掉权力的，至于未来的作战行动，“我们不可能在春天之前把它们准备就绪”。克列姆博夫斯基与其他人一起坚持进行镇压，不过他旋即又对镇压的效果表示怀疑：“死刑？难道可以把一整个师的人都枪毙吗？交付法庭审判？……可是这样一来，军队的一半人都将要流放到西伯利亚……”总参谋长报告说：“彼得格勒卫戍部队有五个团被解散了，主谋将交付法庭审判，……总共要从彼得格勒调出大约9万人，这个建议被如愿采纳了。谁也不去考虑撤走彼得格勒卫戍部队会引起怎样的后果。
    委员会？“必须取消它们……历时数千年的军队历史产生了自己的规则。如果我们去破坏它们，我们就会遭到彻底失败。”阿列克谢耶夫说道。此人把历史规则理解为操练条令了。鲁兹斯基吹牛说：“人们跟着往昔的旗帜就像跟着神圣的东西，就不怕牺牲。而红旗带来的是什么？带来的是军队整军整军地逃跑。”这位衰老的将军忘记了，1915年8月他本人是怎样向大臣会议报告的：“军事技术的现代要求是我们力所不及的。无论在何种情况下我们都赶不上德国人。”克列姆博夫斯基幸灾乐祸地强调，摧毁军队的其实不是布尔什维克，而是“其他不懂军队生存习惯和条件的”、实行不良军事立法的“人”。这是向克伦斯基直接挑战。邓尼金对部长们的攻击更加坚决：“你们污辱了它们——我们光荣的战斗旗帜；你们要把它们举起来，如果你们还有良心的话……”而克伦斯基是怎样回应的呢？被质疑没有良心的他卑躬屈膝地感谢这些粗野的军人“坦率和真诚地表达意见”。士兵权利宣言么？“假如在宣言制定期间我是部长，它就不会问世。是谁第一个制伏了西伯利亚轻步兵？是谁第一个为制伏不驯服的士兵流血？是我的人，是我的特派委员。”外交部长捷列申柯谄媚地安抚说：“我们的进攻，甚至我们的失败也增强了盟国对我们的信任。”盟国的信任！难道没有它地球就不围绕自己的轴心转动吗？
    “在现时、军官是自由和革命的唯一支柱。”克列姆博夫斯基告诫大家说，布鲁西洛夫进一步解释说：“军官不是资产者，他是最地道的无产者。”鲁兹斯基将军则补充说：“就连将军也是无产者。”取消委员会、恢复旧指挥人员的权力，把政治也就是革命从军队中清除出去，——这就是将军衔无产者的纲领。克伦斯基没有对这一纲领本身表示反对，只是时机问题困扰着他。他说，“至于建议的措施，我想就是邓尼金将军也不会坚持马上就付诸实施……”将军毫无例外地都是些平庸之辈。但是他们不可能不对自己说：“同这些先生交谈就得要用这样的语言！”
    由于这次会议的结果，高层指挥发生了变动。柔顺易变的布鲁西洛夫原先接替的是反对前线进攻的小心谨慎的办事员阿列克谢耶夫，现在他被解职了，其职位被任命给了科尔尼洛夫将军。各方看待这一变动的理由是不一样的：它们令立宪民主党人相信，科尔尼洛夫将建立起铁的纪律；而令妥协主义者深信不疑的是，科尔尼洛夫将成为委员会和特派委员的朋友。萨文科夫本人则替科尔尼洛夫的共和制感情做担保。作为对任命为高级职务的报答，这位将军向政府发出了新的最后通牒：要他科尔尼洛夫接受这一任命，除非满足这样一些条件：“对自己的良心和人民负责；不干涉高级指挥人员的任用；在后方恢复死刑。”第一点令人产生了困窘：克伦斯基已经开始在“对自己的良心和人民负责”，而这事是不容他人来竞争的。科尔尼洛夫的电报刊登在一份发行最多的自由主义报纸上。反动派谨慎的政客皱起了眉头。科尔尼洛夫的最后通牒本来就是立宪民主党的最后通牒，只是翻译成了哥萨克将军无法自制的语言而已，不过科尔尼洛夫的盘算出了漏子：最后通牒的过分要求和粗鲁语气引起了所有的革命的敌人，首先是骨干军官无比兴奋。克伦斯基惊慌起来了，并且想马上解除科尔尼洛夫的职务，可是他在自己的政府里面也没有得到支持。最后根据自己的怂恿者的建议，科尔尼洛夫同意以口头说明的方式承认，他把对人民负责理解为就是对临时政府负责，至于最后通牒的其他方面，被有些许保留地接受了。科尔尼洛夫当上了最高总司令，同时军事工程师菲洛年科被任命为他身边的特派委员，而两南战线前特派员萨文科夫则出任陆军部的主管，一个是偶然出现的暴发户，另一个是有着漫长革命经历的人物，两个人都是彻头彻尾的冒险家，或者在所有方面都已够格，比如菲洛年科；或者至少在许多方面是如此，比如萨文科夫。他们与科尔尼洛夫的密切关系促使这位将军飞黄腾达，就如我们将要看到的那样，这种关系在时局的后续发展中发挥了自己的作用。
    妥协主义者在各个领域都投降了。策烈铁里强调指出：“联合政府——这就是拯救革命的联盟。”尽管出现了表面上的中断，幕后的谈判还是在全速进行。为了加快取得结果，克伦斯基根据同立宪民主党人达成的公开协议，采取纯粹戏剧性的亦即完全符合他的政治本性的措施，然而同时对于达到他的目的来说这又是十分有效的措施：他辞去职务并且到郊外去任由妥协主义者陷于他们原先的绝望之中。米留科夫据此说道：“他用自己示威性的离去……对无论是自己的敌人，还是自己的竞争者或是自己的支持者表明，无论他们怎样看待他的个人品德，在那个时刻，单凭他在两个相互斗争的阵容之间所处的政治地位，他就是必不可少的人物。”按照先下手为赢的特殊规则，党输掉了棋局，妥协主义者带着遭到压制的诅咒和公开坦白的祈求急忙投奔“克伦斯基同志”。立宪民主党人和社会主义者双方没有遇到什么困难就把自我取消的决定强加给了失去了首脑的政府，并且委托克伦斯基根据他自己个人的裁定重新组建政府。
    为了最终吓倒其实已经被吓坏了的苏维埃执行委员会成员，就要让他们得到关于前线形势恶化的最近消息。德国人紧逼俄国军队，自由主义者紧逼克伦斯基，克伦斯基紧逼妥协主义者。7月23日，孟什维克和社会革命党的党团整夜都在开会，为孤立无助感到烦恼不堪。两个执行委员会终于以147票的多数赞成，46票反对，42票弃权——前所未有的反对派！——同意无条件和无限制地把权力交给克伦斯基。在同时举行的立宪民主党代表大会上，则响起了要推翻克伦斯基的声音，可是米留科夫阻止了那些迫不及待的人，他提议暂时以施加压力为限。但这并不等于说米留科夫自己对克伦斯基抱有幻想，不过他在后者身上看到了有产阶级的着力点。使政府摆脱了苏维埃以后，再使它摆脱克伦斯基已经没有什么困难了。
    那时，联合政府的诸神仍然还在感到口渴。逮捕列宁的决定是在7月7日，即过渡政府建立之前做出的。现在需要某种强硬的行动来表明联合政府的复活。早在7月13日，高尔基的报纸（布尔什维克的报刊已经不存在了）刊登了托洛茨基致临时政府的公开信。信中说：“你们不可能有把我置于在那个法令效力之外的任何逻辑依据，因为根据那个法令，列宁、季诺维也夫和加米同志必须遭到逮捕。至于说事情的政治方面，那你们也不可能有理由怀疑我像上述同志一样，也是临时政府总体政策毫不妥协的反对者。”就在新内阁成立的当天夜里，托洛茨基和卢那察尔斯基在彼得格勒，而未来的布尔什维克最高总司令克雷连科准尉在前线分别遭到逮捕。
    在历时三周的危机以后来到世上的政府看上去像是弱不禁风的小家伙。它是由根据最小祸害原则挑选出来的二三流人物组成的。副主席是左翼立宪民主党人、工程师涅克拉索夫。为了镇压革命，2月27日他就曾提议把政权委托给一位沙皇将军。栖身立宪民主党和孟什维克之间界线上的无党派人士和毫无个性的作家普罗科波维奇成了工商业部长。先前的检察官、后来的激进律师、亚历山大二世的“自由派大臣”的儿子扎鲁德内伊应召来主管司法部，农民苏维埃执行委员会主席阿夫克先季耶夫得到了内务部长的职务。孟什维克斯科别列夫当上了劳动部长，人民社会党人佩舍霍诺夫担任粮食供应部长。从自由主义者队伍中进入内闻的同样是一些二流人物，无论在此前或此后都没有起过领导作用，切尔诺夫出人意料地重返了农业部长岗位：从他辞职到重新上任只有短短的4天时间，他成功地为自己恢复了名誉。在自己的《历史》一书中，米留科夫冷静地指出，切尔诺夫对待德国当局态度的性质“仍然是不清楚的”；接着他又补充说：“也有可能是，无论俄国侦查机关的证词，还是克伦斯基、捷列申柯以及其他人在这方面的怀疑走得太远了。”恢复切尔诺夫农业部长的身份不再是作为对执政的社会革命党威望的应有贡献，因为切尔诺夫其实在该党内部越来越失去了影响。可是，策烈铁里预先就被排除在政府之外，5月时人们认为，他成为政府一员是对革命有利的，现在让他待在苏维埃是对临时政府有利的。从这个时候起，策烈铁里实际上履行着苏维埃体制下资产阶级特派委员的职责。他在彼得格勒苏维埃一次会议上说过：假如国家利益因联合而遭到损害，我们的职责就是从政府召回我们的同志。”这话的意思实在不是如同达恩不久前承诺的那样，在耗尽了自由主义者的能量以后再清除他们，而是在觉得自己消耗殆尽以后及时离开政权，策烈铁里准备把政权完全交给资产阶级。
    在5月6日组成的第一次联合内阁中，社会主义者是少数；然而他们是局势事实上的主人。在7月24日组成的内阁中，社会主义者是多数，然而他们仅仅是自由主义者的影子。米留科夫承认：“在社会主义者名义上占不大优势的情况下，内阁中实际上的优势绝对属于资产阶级民主制度的坚定拥护者。”如果说更准确一些，是资产阶级所有制的拥护者。民主制度的情况则不太确定。基于同样的精神，部长佩舍霍诺夫把七月联合内阁与五月联合内阁进行了对比，尽管提出了一种意想不到的论据：当初资产阶级需要来自左边的支持；现在有出现反革命的可能危险，来自右边的支持对我们来说是十分必要的。“我们吸收的右翼力量越多，剩下攻击政权的人就越少。”真是一条奇妙无比的政治战略规则：为了打破对堡垒的包围，最好是自己从里面打开大门。这就是新的联合内阁的公式。
    反动派在进攻，民主派在后撤，在革命第一阶段感到害怕的阶级和集团抬起了头。昨天还在遮遮掩掩的利害关系今天暴露出来了。商人和投机者要求消灭布尔什维克，要求贸易自由；他们提高嗓门反对一切限制流通的措施，甚至包括在沙皇统治时期就已实行的措施。在生活所必需的食品匮乏的情况下，旨在与投机行为进行斗争的粮食管制也被说成是造成生活必需食品匮乏的犯罪行为。对粮食管制的愤怒迅速转化为对苏维埃的愤怒。孟什维克经济学家格罗曼报告说，商人们的进攻势头“在7月3—4日的事件以后特别加强了”。苏维埃要为战事失败、物价飞涨和抢掠行为承担全部责任。
    因保皇派阴谋而感到不安的临时政府害怕左翼予以某种猛烈的回击，因此于8月1日把尼古拉·罗曼诺夫及其全家遣送到了托博尔斯克。第二天，新出版的布尔什维克报纸《工人和士兵报》就被查封了。从四面八方传来了大肆逮捕军队委员会委员的消息。7月底，布尔什维克只能在半地下的状况下召开自己的代表大会。军队代表大会则被禁止了。以前龟缩在家里的人——地主、商人、工业家、上层哥萨克、僧侶、乔治十字勋章获得者开始聚集在一起。他们发出相同的喊声，只是粗鲁无礼的程度有所不同罢了。尽管不总是公开的，指挥权无可争辩是属于立宪民主党的。
    8月初，召开了有大约300名交易所和企业家组织最重要的代表人物参加的工商业代表大会。在会上，锋芒毕露的纺织大王里亚布申斯基发表了纲领性演说。“临时政府只是徒具政权外表……实际上登上王位的是一伙政治骗子……政府加紧征收税款，首先是向工商阶级严苛征税……把它们给了浪费者，这合理吗?为了拯救祖国而对浪费者严加管束不是更好些吗？……”最后，他果然以威胁作为结束语：“饥饿与赤贫的人民的骨瘦如柴之手必将掐住人民之友的膀子。”骨瘦如柴之手这个概括同盟歇业政策的词语从此就稳固地进入了革命的政治词典。它让资本家付出了高昂的代价。
    名省特派委员的代表大会也在彼得格勒召开了。这些临时政府的代理人原本计划应当是作为环绕政府的防护墙，现在他们抱成一团实际上是来反对它，并且在其立宪民主党核心领导下对倒霉的内务部长阿夫克先季耶夫展开了猛烈的抨击。“不能坐在两把椅子之间，政权应当实行统治，而不是傀儡。”妥协派人士进行了辩解，并且低声提出了抗议，因为他们害怕布尔什维克偷听到他们与盟友之间的争吵。这位社会主义部长（指阿夫克先季耶夫。——译者）像被开水烫伤了一样离开了代表大会会场。
    社会革命党和孟什维克的报刊说起话来日益带着抱怨和委屈的语气。报纸版面上开始出现了出人意料的揭露性内容。8月6日，社会革命党的《人民事业报》刊登了几个左翼士官生从开赴前线途中写来的一封信，令作者震惊的是：“士官生所扮演的角色是……不断实施肉刑，士官生参加的是伴随着不经审判和侦讯，仅凭营长的一道命令就执行枪决的讨伐……一些凶狠的士兵从隐蔽的角落朝单独行动的士官生开枪射击……”整顿军队方面的工作看起来不过如此而已。
    反动派在发起进攻，临时政府则节节后退。8月7日，参加过拉斯普京团体和参与过反犹暴行的一些臭名昭著的黑帮活动分子被释放出狱，布尔什维克却继续关押在十字监狱里，那里即将发生被捕工人、士兵和水兵的绝食。彼得格勒苏维埃工人部当天向托洛茨基、卢那察尔斯基、柯伦泰和其他遭囚禁的人发来了慰问信。
    工业家、省里的特派委员、在诺沃切尔卡斯克举行的哥萨克代表大会、爱国主义报刊、将军、自由主义者——所有这一切都认为9月举行立宪会议选举是根本不可能的，最好是把选举推迟到战争结束之际。但是政府不可能做到这一点。不过，折中的办法还是找到了：立宪会议的召开延期到11月28日。立宪民主党人不是没有埋怨地接受了这一延期，他们顽固地指望在剩下的3个月期间必将发生一些有决定意义的事件，使它们能把有关立宪会议的问题本身转移到别的方面去。这类希望越来越公开地与科尔尼洛夫的名字联系起来了。
    围绕新的“最高总司令”这个人物所进行的宣传从此开始成为资产阶级政策的中心。在大本营的积极推动下，“第一位人民总司令”的传记大量发行。当身为陆军部主管人的萨文科夫对记者说到“我们认为”的时候，他所说的“我们”指的不是萨文科夫和克伦斯基，而是萨文科夫和科尔尼洛夫。围绕科尔尼洛夫出现的喧嚣使克伦斯基警觉起来。关于存在着以大本营属下军官协会总委员会为中心的阴谋传闻越来越顽强地流行起来了。8月初，政府首脑和军队首脑的个人会面不过是使得他们之间相互的嫌恶变得更为强烈罢了。“这个容易上当的夸夸其谈的人物还想支配我吗？”科尔尼洛夫必定对自己这样说。“这个智力平平和不学无术的哥萨克决意要拯救俄国吗?”克伦斯基不会不想到这一点。依据各自的理由，双方都是对的。科尔尼洛夫的纲领把对工厂和铁路实行军事化，把死刑推广到后方和使彼得格勒军区连同首都卫戍部队一起隶属大本营都纳入自己的内容之中，当时这在妥协主义者圈子里已经是尽人皆知的。紧随正式纲领之后没有说出来的，然而更为真实的另一种纲领毫无困难地被识破了。左翼报刊发出了警报。苏维埃执行委员会提议以切列米索夫将军作为新的总司令候选人。人们开始公开谈论科尔尼洛夫即将辞职的话题。反动派惊慌起来了。
    8月6日，顿河、库班河、捷列克河等12支哥萨克部队联合委员会在萨文科夫出席的情况下通过了一项决定，“大声和坚定地”告知政府和人民，一旦撤换“英雄领袖”科尔尼洛夫将军，它就会取消自己对前线和后方的哥萨克部队的行为所负的责任。乔治十字勋章获得者联合会的代表会议更为强硬地威胁临时政府，假如科尔尼洛夫遭到撤换，那么联合会立即就“向全体乔治十字勋章获得者发出与哥萨克共同行动的战斗号召”。没有任何一位将军对这种破坏隶属关系的行为表示过抗议。秩序党的报纸异常兴奋地刊登了这类意味着有引发内战危险的决定。陆海军军官联合会总委员会四处发电报，声称把自己的全部希望都“寄托在敬爱的领袖科尔尼洛夫将军身上”，号召“全体诚实正直的人”表达对他的信任。那些日子里在莫斯科召开的右翼阵营“社会活动家”会议给科尔尼洛夫发了一封电报，电文称会议让自己的声音融入军官、乔治十字勋章获得者以及哥萨克的声音：“整个独立思考的俄罗斯带着希望和信赖的目光仰望着您。”话不能说得更清楚了。参加此次会议的有像里亚布申斯基和特列季亚科夫这样的工业家和银行家，阿列克谢耶夫将军和布鲁西洛夫将军，僧侣和教授代表，以及以米留科夫为首的立宪民主党领袖。作为装饰的半虚构的“农民联合会”的代表也到场了，它理应为立宪民主党在农民上层中找到支持。高坐在主席席位上的是大块头人物罗将柯，他向一个哥萨克代表团致谢，因为该团镇压了布尔什维克。科尔尼洛夫作为国家拯救者角色的候选人资格就这样由俄国有资产的和有教养的阶级中一批最有威信的代表公开提出来了。
    在完成了这些准备以后，最高总司令再次出现在陆海军部长那里，就他提出的拯救国家的纲领进行谈判。科尔尼洛夫的参谋长卢科姆斯基将军讲述了他这次拜访的情况：“一到达彼得格勒，他便由携带着两挺机枪的帖金人陪伴去了冬宫。在科尔尼洛夫将军进入冬宫之后，帖金人把这两挺机枪从汽车上卸下来，他们就守卫着冬宫的大门，以便在需要的时候帮助总司令。”可以这样假定，帮助总司令就可能需要反对政府主席。帖金人的机枪是瞄准手足无措的妥协派分子的资产阶级机枪。独立于苏维埃的拯救革命的政府看来就是这祥的！
    在科尔尼洛夫拜访过后，临时政府成员科科什金马上向克伦斯基声明，“如果今天还不接受科尔尼洛夫的纲领”，那立宪民主党人便宣布辞职。尽管没有机关枪，立宪民主党人还是采用了科尔尼洛夫最后通牒式的语言跟政府讲话。这很快就见了效。临时政府赶忙审议最高总司令的报告，而且认为采纳他提议的措施，“直到包括在后方实行死刑”的措施原则上是可能的。
    全俄高级神职人员会议自然而然地加入到了动员反动势力的事业中来了，按照自己的正式目标，它本该实现使东正教会挣脱官僚制度桎梏的任务，可是实质上它必定起着把教会与革命隔离起来的作用。随着专制制度的覆灭，教会失去了自己的官方首领。它与国家、与原先的庇护人和靠山的关系一直悬而未决。在3月9日发布的文告中，最高宗教会议固然对业已实现的革命赶紧表示祝福，同时也号召人民“信赖临时政府”，可是未来仍然笼罩在威胁之中。临时政府对教会问题就像对其他问题一样故意避而不答。僧侣们感到非常惊惧惶惑。有时，从某个边远的地方，例如从靠近中国边境的城市维尔内，由当地牧师发来一封电报，电报请李沃夫公爵相信，他的政策是完全符合福音书教义的。教会努力去适应大变革，它没有胆量去干预时局。这一点在前线得到了再清晰不过的证明，在那里，僧侣的影响与对纪律的恐惧一起崩溃了。邓尼金承认：“如果说军官团还在花费宝贵时间来争取自己的指挥权与军事威信，那么从革命的第一天起，牧师的声音就消失了，他们参与军队生活的一切行为都完全停止了。”僧侣代表大会在大本营和各级司令部没有留下任何痕迹。
    高级神职人员会议首先是僧侣特别是其高层自身的帮派事业，不过它还是没有封闭在教会官僚制度的小范围里。自由主义社会竭尽全力抓住它不放。在人民中间没有找到任何政治根基的立宪民主党幻想把改革了的教会作为它联系群众的传输装置。在会议的筹备过程中，诸如特鲁别茨科伊公爵、奥尔苏菲耶夫伯爵、罗将柯、萨马林以及一些自由主义者教授和作家等各种世俗政治人物起到了与教会显贵同样的甚至是超过后者的积极推动作用。立宪民主党试图围绕会议创造一种教会改革的气氛，结果徒劳无功，因为那时它害怕因行动不慎而动摇腐朽的结构。至于教会与国家分离的问题，无论僧侣还是世俗改革人士都没有提及。教会显贵自然愿意削弱国家对自己内部事务的控制，但是又想看到发生这样的事情，那就是国家将来不仅保护他们的特权地位、他们的土地和收入，而且还将继续支付他们极大的一份花销。至于自由资产阶级，则准备保证东正教会维持其统治教会的地位，但条件是它要学会以新方式在群众中为统治阶级的利益服务。
    然而就在这里出现了主要的困难。还是那位邓尼金忧愁地指出，俄国革命“没有创建出一种无论什么样的令人瞩目的人民宗教运动”。假如要说得更正确一点，那就是随着人民中新的阶层参加到革命中来，他们几乎是自动地转过身去，让背朝着教会，即使以前他们与教会联系密切也罢。在农村，个别牧师由于凭借他们在土地问题上所持的态度还能够维持个人的影响。在城市里，不仅在工人而且在小资产阶级人群当中，没有任何人为了解决革命所引发的问题而头脑中产生过去找僧侣的想法。人民根本没有参与神职人员会议的筹备工作。群众的兴趣和激情在社会主义口号的语言中，而不是在神学经文中得到了自己的反映。发展滞后的俄罗斯通过速成班走过了自己的历史：她不仅被迫跳越了宗教改革阶段，而且跳越了资产阶级议会制阶段。
    高级神职人员会议早在革命浪潮高涨的几个月期间就筹划好了，召开时恰逢几个星期的革命低潮。这使得它的反动色彩变得更加浓重了。会议的组成人员以及他们所提问题涉及的范围，甚至会议开幕的仪式——统统都说明各个阶级对待教会的态度发生了根本的变化。克伦斯基、阿夫克先季耶夫与罗将柯以及立宪民主党人一道出席了在乌斯宾斯基大教堂举行的祈祷。莫斯科市长、社会革命党人鲁德涅夫在祝词中说道：“只要俄罗斯人民还活着，基督教信仰就在他们的灵魂深处燃烧起来。”这些人昨天还认为自己是俄国启蒙思想家车尔尼雪夫斯基的直系后裔呢。
    神职人员会议把印好的告人民书发送到了各个角落，它呼吁建立强有力的政权，揭发布尔什维克的罪行，用劳动部长斯科别列夫的口吻恳求说：“工人弟兄们，全身心地去工作吧，让你们的要求服从祖国的利益吧。”不过，会议特别关注的却是土地问题。总主教和主教被农民运动的规模吓坏了，因此变得冷酷起来，其程度并不亚于地主；于是他们内心对教堂和修道院土地的忧虑远远超过了对教区民主化问题的恐惧。会议的文告用上帝的愤怒和革出教门进行威胁，要求“马上把从教堂、修道院、僧侣以及私有主人那里劫掠的土地、森林和收获归还给他们”。这令人相应地想到无人应答的旷野呼声！会议拖了一个星期又一星期，直到十月革命以后才达到自己的顶点——恢复早在两百年前就被彼得大帝废除了的总主教制。
    7月月底，临时政府决定于8月13日在莫斯科召开由全国各个阶级和社会团体参加的国务会议。出席会议的人员由政府自行决定。与国内举行的毫无例外的全部民主选举的结果完全相背，临时政府采取了措施来预先保证有产阶级和劳动人民派出相同人数的代表参加会议，拯救革命的政府还希望仅仅依靠这种人为的平衡来拯救自己。这个全民会议指望不到任何确定的权利。用米留科夫的话来说就是：“会议……得到的……最多也只能是咨议性的发言权。”有产阶级想给民主派做出舍己为公的榜样，以便以后更可靠地独占整个政权。“国家政权与全国所有有组织的力量团结一致”被宣布为会议的宗旨。报纸也大谈团结、和解、鼓舞、振奋精神的必要性。换句话说，有些人不想，而另一些人则不能明确说出，召开会议本身是为了什么。在这里，说明事物名称的本质便成了布尔什维克的任务。


第六章 克伦斯基和科尔尼洛夫（俄国革命中的波拿巴主义分子）

 -> 托洛茨基《俄国革命史》第二卷 十月革命 第一部分

第六章 克伦斯基和科尔尼洛夫（俄国革命中的波拿巴主义分子）

    假如让一个思想明确和性格坚强的人取代克伦斯基成为政权的首脑，后来的不幸，包括布尔什维克的上台本来是能够避免的，关于这个题目有人已经写了不少。可是，相关的社会阶级为什么只得正好把克伦斯基这个人物抬举到自己的肩上呢？
    好像是为了让我们的历史记忆清晰起来，西班牙事件再次向我们指明革命是怎样冲刷人们熟悉的政治界线的，在其初期阶段又是怎样用玫瑰色的浓雾遮蔽每一个人和每一件事的。在这个阶段，甚至革命的敌人也在竭力涂上革命的色彩：这种表象里面反映了保守阶级半本能地力图去适应危险变化，以便尽可能少地遭受因这些变化而造成的损害。建立在泛泛空谈基础上的民族团结使妥协主义政策化作了必不可少的政治功能。在这个阶段，那些用超阶级的观点去观察事物的、用陈词滥调进行思考的、不知道想要些什么的以及希望一切变得更好一些的小资产阶级幻想家成了多数人唯一想象得到的领袖。假如克伦斯基有明确的主张和坚定的意志，那他就完全不适宜自己扮演的历史角色。这并不是事后诸葛亮式的评价。在时局紧张的时刻，布尔什维克就是这样看待他的。“政治案件的辩护律师、身为劳动派首领的社会革命党人、没有任何社会主义经历的激进分子——克伦斯基，这个人再充分不过地反映了革命的第一阶段，革命模糊不清的‘全民性质’，革命在希望与期待方面富于激情的理想主义。”七月危机以后关在克伦斯基设的监狱里的本书作者是如此描写他的，“克伦斯基大谈土地和自由、秩序、各族人民的和平、保卫祖国、李卜克内西的英雄举动，大谈俄国革命应当以宽宏大量让全世界感到惊奇，并且拿着这条红色的丝绸头巾来回摆动。那些处于半苏醒状态的俗人异常兴奋地倾听这些言论：他们似乎觉得这话像是自己在讲台上说的，军队把克伦斯基当作摆脱古契柯夫的解救者来欢迎。农民所听到的就是他是一个劳动派分子，是农夫们的代表。他那在没有定准的激进言辞掩盖下的极端温和的思想博得了自由主义者的好感……”
    然而，全民拥抱的蜜月为期不长。革命初期的阶级斗争仅仅是为了在后来的国内战争形式中复活而处于静止状态。就是在妥协主义政策梦幻般的高潮中，它不可避免的破产事先就包含在其中了。法国御用记者克洛德·阿内解释了克伦斯基迅速失去声望的原因，那就是缺乏分寸感促使这位社会主义政治家做出了与其身份“很不相称”的行为。“他去看了皇帝的卧榻。他住在冬宫或者皇村的宫殿里。他在皇帝的床铺上睡觉。过分的并且是太惹人注意的虚荣心确实有一点点：这在一个世界上最简朴的国家里是很不得体的。”分寸感在小事情上也像在大事情上一样，必须以对形势以及自己在其中的位置了解为前提，而克伦斯基连这种了解的影子都没有。因群众的轻信而高升的他完全是他们的陌路之人，他不了解他们，他对他们如何认识革命以及从中得出了结论一点也不关心。群众期望他采取大胆的行动，而他要求群众不要妨碍他的宽宏和雄辩。就在克伦斯基做戏般地探望被捕的沙皇全家时，看守皇宫的士兵对警卫队长说：“我们就在这铺板上睡觉，我们的供给也很差，而小尼古拉，尽管被捕了，可是他身边的人把肉扔进了泔水缸。”这是“非宽宏”的活，但是它们反映了士兵的感受。
    冲破了数百年束缚的人民每走一步都跨越了有教养的领袖为他们设定的界限。4月底，克伦斯基曾经就这个问题哭诉说：“难道自由的俄罗斯国家是一个叛逆奴隶的国家么？……我惋惜没有在两个月前死去，我应该怀着伟大的幻想去死。”等等，他指望用这种拙劣的高调来影响工人、士兵、水兵和农民，海军上将高尔察克后来在苏维埃法庭上讲述了这位激进的陆海军部长走访黑海舰队各船舰的情形，他此行的目的是劝说水兵同军官和解。在每次演讲完事之后，演讲人似乎觉得目的达到了：“这就是您看见的，海军上将，一切都已经调解好了……”但是什么都没有调解好，舰队的分裂才刚刚开始呢。
    时间越久，克伦斯基因其装腔作势、傲慢无礼、妄自尊大引起群众的愤慨就越来越强烈。在遍访前线期间，他在车厢里经常这样气愤地髙声呼唤自己的副官：“您把这些讨厌的委员会给我赶出去！”这可能是出于让将军们听见他的声音的考虑。抵达波罗的海舰队后，克伦斯基命令水兵中央委员会到海军上将的舰艇上去见他。“波罗的海中央”作为一个苏维埃机构并不隶属这位部长，并且认为该命令是侮辱性的。委员会主席、水兵德宾科回答说：“如果克伦斯基希望跟中央委员会对话，那就让他到我们这里来。”难道这不是令人难堪的粗鲁吗！在克伦斯基与水兵进行政治谈话的军舰上，情况不见得就好一些。特别是在充满布尔什维克情绪的“共和国号”军舰上，水兵们逐条逐项地质问部长：他为什么在国家杜马投票支持战争？他为什么在米留科夫4月21日发出的帝国主义照会上签名？他为什么指定给沙皇的枢密官每年6000卢布养老金？克伦斯基拒绝回答由对他“心怀敌意的人”提出的这些阴险狡诈的问题。全体船员严厉地认为部长的解释是“完全说不过去的……”在水兵们死一般的沉默中，克伦斯基离开了军舰。“暴动的奴隶！”激进的律师咬牙切齿地说。而水兵们体验到了自豪感：“不错，我们是奴隶，而且我们起来暴动了！”
    由于自己对民主派舆论采取毫无礼貌的态度，克伦斯基每走一步都会跟苏维埃的领袖们发生准冲突，这些人走的其实就是他所走的同一条道路，只不过他们比较顾忌群众的反应罢了。早在3月8日，被下层抗议吓坏了的苏维埃执行委员会就已经告知克伦斯基，称释放被捕的警察是不能容许的。几天之后，妥协派分子认定自己不得不对司法部长把沙皇全家送到英国去流亡的意图表示抗议。又过了两三个星期，执行委员会提出了与克伦斯基“调整关系”的总体问题。但是这些关系没有也不可能调整好。在党的那一方面，事情实在是太不顺利了。在6月初举行的社会革命党代表大会选举中央委员会时，克伦斯基只得到270名代表中的135票，结果落选了。该党领导人百般狡辩，他们向左右双方解释说：“很多人之所以没有投票给克伦斯基同志是因为他负担太重了。”实际上，如果说在司令部和政府机关工作的社会革命党把克伦斯基当作幸福的源泉来宠爱的话，那么与群众联系密切的老社会革命党人对他并不信任和尊敬。可是无论执行委员会还是党没有克伦斯基就不行：他作为联合政府的结合环是不可或缺的。
    在苏维埃联盟中，主导作用属于孟什维克：他们发明决定，也就是发明躲避行动的方式。但是在国家机关，民粹主义者相对孟什维克有明显的优势，这再明显不过地反映在克伦斯基所占据的优越地位中。半立宪民主党人、半社会革命党人的克伦斯基在临时政府里面不是像策烈铁里或者切尔诺夫那样作为苏维埃的代表，而是作为资产阶级和民主派之间活的联系纽带。策烈铁里—切尔诺夫代表联合政府的一方，克伦斯基则是这联合本身的个体化身。策烈铁里抱怨克伦斯基有太多的“个人因素”，他不明白它们与克伦斯基的政治功能是分不开的。策烈铁里本人作为内务部长也曾就各省特派委员一事发过通告，称后者应当依靠当地所有的“积极力量”，即依靠资产阶级和苏维埃，贯彻临时政府的政策，而不是屈从“党派的影响”。这种理想特派委员超越互相敌对的阶级和党派，以便凭借自身和通告来克尽自己的职守，他们就是些各省各县范围内的克伦斯基。要完善这个体制，冬宫里面有一位独立的全俄特派委员是很有必要的。没有克伦斯基，妥协主义就是没有十字架的教堂穹顶。
    克伦斯基的发迹过程充满了许多教益。正是多亏了他害怕的二月起义，他才得以当上了司法部长。“暴动的奴隶”举行的四月示威使他成为陆海军部长。“德国间谍”发起的七月战斗把他送上政府首脑的位置。9月初，一个群众运动又让他这个政府首脑当上了最高总司令。妥协主义制度的辩证法及其辛辣的讽刺就在于，在推翻克伦斯基之前，群众必得用自己的压力一直把他抬升到顶点。
    克伦斯基对赋予他权力的人民令人震惊地弃之不顾，从而去贪婪地追求上流社会的赞扬。早在革命初期，莫斯科立宪民主党领导人基什金医生从彼得格勒回来后说：“假如不是克伦斯基，也就没有我们所拥有的一切，他的名字将用黄金字母载入史册。”获取自由主义者的颂扬是克伦斯基最重要的政治准则之一。但是他不能够，而且不愿意简单地把自己的名声置于资产阶级的脚下。相反，他越来越感兴趣的是需要看到所有阶级都拜倒在自己的脚下。米留科夫证明说：“从革命刚一开始起，使资产阶级和民主派的代表彼此之间相互对抗和相互平衡的想法对于克伦斯基来说并不陌生。”这一方针是他途经介于自由主义律师职业与地下小组二者之间的整个生活道路的自然产物。在恭敬地说服布坎南相信“苏维埃将以自然死亡的方式消亡”的同时，克伦斯基往往用苏维埃的愤慨来恐吓自己的资产阶级同事。而在苏维埃执行委员会领导人与他发生分歧的场合，克伦斯基又经常用最可怕的灾祸——自由主义者的辞职来吓唬他们。
    克伦斯基一再说他不愿做俄国革命的马拉，这就意味着他拒绝对反动派采取严厉措施，但是绝对不会拒绝对“无政府状态”采取严厉措施。其实，政治生活中暴力反对者的道德准则大体都是这样的：他们拒绝暴力是因为这将牵涉现存的东西会发生改变，但是为了捍卫秩序，他们不会在最无情的镇压面前停止下来。
    在前线准备发动进攻期间，克伦斯基成了有产阶级最宠爱的人物。捷列申柯到处介绍说我们的盟国是如何高度评价“克伦斯基的工作”；一向对妥协主义态度严厉的立宪民主党《言论报》始终强调自己对陆海军部长的好感；罗将柯本人认为：“这个年轻人……为了祖国的利益和开展创造性的工作，每天以双倍的精力活跃在岗位上。”自由主义者想利用这样的评论来反复抚爱克伦斯基。可是实际上他们不可能不看到，他在为他们而工作。列宁问道:“……请想一想，要是由古契柯夫来命令在前线发动进攻，解散团队，逮捕士兵，禁止召开代表大会，对士兵大声直呼‘你’，把他们称为‘胆小鬼’，那情况又会怎样呢？而可伦斯基能够豁出去追求这种奢侈的东西——因为他确实暂时还没有花掉那些今人眩晕地快速隐含起来的信任，这是人民赊销给他的。”[1]

[1]这段活没有收入《列宁全集》。——译者

    提高了克伦斯基在资产阶级队伍中的声望的前线进攻最终损害了他在人民当中的声望，进攻的失败实质上是克伦斯基在两个阵营的失败。但是令人惊讶的现象是：从那以后正是他在双方阵营名誉受损这一事实使他成为“不可替代的人物”。关于克伦斯基在建立第二届联合政府方面的作用，米留科夫是这样说的：“他是唯一可能的人选”，可惜“不是所需要的那个人……”其实无论何时，居领导地位的自由主义政客都没有太看重克伦斯基，而更大范围的资产阶级圈子越来越把命运遭受的全部打击的责任推给了他。按照米留科夫所说明的，就是“具有爱国主义情绪的集团无法忍受的处境，促使其去寻找强有力的人物”。海军上将高尔察克在一段时间里曾经充当这种角色。为国家政权确立一个强有力的人物“要考虑谈判和妥协方式以外的方式”。要相信这一点并不难：斯坦凯维奇是这样描述立宪民主党的：“对民主主义、对人民自由意志、对立宪会议的希望已经放弃了。因为在全俄国举行的市政厅选举让社会主义者取得了压倒性胜利……于是开始急匆匆地寻求一个不是能进行说服，而仅仅是发布命令的政权……”更准确地说，就是一个能够把革命逼上绝路的政权。
    从科尔尼洛夫的经历以及他的个性中不容易辨认出证明他能作为拯救者职位候选人的那些特征。从前和平时期科尔尼洛夫服役时的长官，而战争时期和他住在同一个奥地利战俘营的马丁诺夫将军用这样的话描述科尔尼洛夫：“他以对劳动的不懈爱好和充分自信而与众不同，不过就自身的智能来看，他是一个没有开阔眼界的和不怎么出色的平庸之辈。”马丁诺夫列出了科尔尼洛夫的两个优点：个人勇气和大公无私。在人们把关心个人安全放在首位和肆意为盗的环境中，这些品质无疑十分令人瞩目。科尔尼洛夫丝毫没有战略能力，首先是从整体上运用其物质与精神因素评判形势的能力。“而且，他缺乏组织天赋”，马丁诺夫说道，“由于自己的性格暴躁和情绪不稳，一般他很少能采取有计划的行动。”战争期间一直在监督自己这位下属作战行动的布鲁西洛夫评论他的时候带着十足蔑视的口吻：“一个剽悍勇猛的游击队指挥官——其他什么都不是。”围绕科尔尼洛夫指挥的那个师制造的官方传奇是由于要在阴沉背景下找出一个明亮耀斑的爱国主义舆论所左右的。马丁诺夫写道：“第四十八师的牺牲仅仅是因为……科尔尼洛夫本人指挥混乱而造成的，他……不善于组织后撤行动，而主要是多次反复改变自己的决定，因而浪费了时间……”在最后关头，科尔尼洛夫把由他领进陷阱的那个师抛弃不管，任其自生自灭，这样做仅仅是试图为了使自己免遭被俘。可是，经过四昼夜的逃亡迷路流浪以后，这位不走运的将军还是被奥地利人抓住了，只是后来他又逃出了俘虏营。“回到俄国以后，科尔尼洛夫在同各报记者访谈时用天花乱坠的谎言粉饰自己的逃亡经历。”我们没有理由停留在那些见多识广的见证人对这一传奇故事做作的平淡乏味的修汀上面。看来从此时起，科尔尼洛夫对报纸的宣传产生了兴趣。
    直到革命爆发之前，科尔尼洛夫都是一个带黑帮色彩的保皇派分子。做俘虏期间他在读报时不止一次地说过，“把古契柯夫和米留科夫这类人物统统绞死才大快人心”。但是政治理念对他来说，总是像对类似性情的人一样，那就是仅仅限于与他直接相关的才感兴趣。二月革命以后，科尔尼洛夫很轻松地把自己说成是共和派人士。马丁诺夫是这样评论他的：“他根本没有弄清楚俄国社会各个阶层相互冲突的利益，他既不了解党派集团，也不了解社会活动家个人。”在他看来，孟什维克、社会革命党和布尔什维克已经合流成了一个庞大的敌对群体，这个群体妨碍指挥官进行指挥，妨碍地主享有庄园，妨碍工厂主开工生产，妨碍商人做生意。
    早在3月2日，国家杜马委员会就已经紧紧抓住了科尔尼洛夫将军，手持签名文件的罗将柯在大本营面前坚持要任命这位“全俄勇敢的著名英雄”为彼得格勒军区部队的总指挥官，在已经不再是沙皇的沙皇给罗将柯的电报中写着：“执行”。就这样，革命的首都得到了自己第一位红色将军。在苏维埃执行委员会3月10日的会议记录里面，关于科尔尼洛夫写下了这样一句话：“一个想终止革命的旧式将军。”其实，在革命初期，将军竭力从有利的一面来显示自己，而且并非没有争议地执行了逮捕皇后的手续，此举为他加了分。但是从被他任命为皇村警卫队长的科贝林斯基上校的回忆录中可以发现，科尔尼洛夫玩弄了两面手法。科贝林斯基很有分寸地叙述说，皇后出现以后，“科尔尼洛夫对我说：‘上校，让我们两个人留在这里，您自己到院子里去走走。’我出来了。5分钟过后，科尔尼洛夫又喊我，我走了进去。皇后向我伸出了手……”显然，科尔尼洛夫把上校作为朋友进行了介绍。后来我们还得知沙皇与他的“狱吏”科贝林斯基之间互相拥抱过。作为负责人员，科尔尼洛夫在自己的新岗位上的表现糟糕透了。斯坦凯维命写道：“他在彼得格勒最亲近的助手也经常抱怨他没有能力开展工作和主持事务。”不过科尔尼洛夫在首都并没有待多久。四月危机期间，在并非没有来自米留科夫方面的暗示情况下，他企图对革命进行第一轮血腥镇压，可是遇到了苏维埃执行委员会的抵制。于是他辞了职，却得到了一个集团军，后来则得到了西南战线的指挥权。还不等从法律上规定实行死刑，科尔尼洛夫就下令枪杀逃兵，并且把写有罪名的尸体摆放在大路上。他用严历的惩罚来恐吓损害地主所有权的农民。他组建了一些突击营，并且每逢合适的场合，就用这些突击兵团威胁彼得格勒。这些作为使他的名字在军官和有产阶级心目中立即绕上了一道光环。不过，很多克伦斯基的特派委员也自认为：除了寄托在科尔尼洛夫身上的希望，再没有别的什么希望了。过了几个星期以后，这位具有指挥过一个师的可悲经历的好斗将军当上了一支趋于瓦解的数百万人大军的最高总司令，而协约国还想逼迫这支军队一直战斗到最后胜利。
    科尔尼洛夫的头脑晕乎起来了。政治上的无知和眼界的狭隘使他成了猎奇者轻易得手的俘获物。这是一个顽固维护自己个人特权的人，“一个长着狮子心脏和公羊脑袋的人”，阿列克谢耶夫将军这样评论科尔尼洛夫。紧随他之后的是韦尔霍夫斯基，后者说科尔尼洛夫很容易为外界影响所左右，如果这些影响与满足他的虚荣心刚好相符的话。对科尔尼洛夫态度友好的米留科夫则指出，他“对善于奉承他的人怀有孩童般的信赖”。最高总司令最亲近的鼓动者是一个谦称为传令官的叫扎沃伊科的人，这个阴沉的人物是一个前地主出身的石油投机商和冒险家，他尤其以自己的笔杆子使科尔尼洛夫佩服不已。扎沃伊科具有无论在什么情况面前都不会善罢甘休的行骗者所具有的堪称机敏的文笔。这个传令官是以位广告宣传的导演，是科尔尼洛夫“民间”传记的作者，是各种报告，最后通牒以及那些总之用将军的话来说就是要有“强有力的、富于艺术风格的”文献的编辑者。另一个名叫阿拉季因的猎奇者加入了扎沃伊科的工作。此人是以前第一届杜马的代表，在国外侨居了数年时光，嘴里老是叼着英国烟斗并且因此便自认为是研究国际问题的专家。这两个人站在科尔尼洛夫的右手边，把他与反革命中心连接起来。给他蒙上左派旗帜的是萨文科夫和菲洛年科；在尽量支持将军自吹自擂的同时，还令他们操心的是，他不要过早地让自己在民主派看来是非常厉害的人物。“投奔他的既有正直的人，也有卑鄙之徒；既有诚实的人，也有阴谋家；既有政治家，也有军人，还有冒险家。”令人感动的邓尼金将军写道，“所有人都用同一种声音说：拯救祖国吧。”正直的人和卑鄙之徒的比例到底怎样，不容易查明。无论什么场合，科尔尼洛夫都严肃地认定自己是负有“拯救”使命的人，因此跟克伦斯基是直接竞争对手。
    两个对手丝毫不掩饰相互之间的憎恶，按照马丁诺夫的说法就是：“克伦斯基在同高级将领打交道时，自己习惯于表现出一种高傲自大的派头。为人谦逊的勤快人阿列克谢耶夫和颇有外交官风度的布鲁西洛夫能容忍对自己的轻视，但是类似的策略对自尊心强和好使性子的科尔尼洛夫行不通，何况这个人……同样居高临下地看待克伦斯基律师。”两位首领中较弱的一位做出了让步并且郑重其事地向对方表示怀有好感。至少在7月底，科尔尼洛夫对邓尼金说过，政府圈子里有人建议他进入内阁。“嘿，不行！这批先生与苏维埃联系太密切了……我对他们说：把政权交给我，那时我就开展决定性的斗争。”
    克伦斯基脚底下的地面开始下沉，就像站在泥炭沼泽上一样。他像往常那样在仓促的言论形式中寻找出路：召开会议，宣布决定，发表声明。7月21日，即克伦斯基高居民主派和资产阶级两个相互敌对阵营之上成为不可或缺的人物的时刻，个人的成功提醒他萌发了在莫斯科召开国务会议的想法。在冬宫封闭大厅里发生的那些事情应当搬到公开的舞台上来。似愿国家能用自己的目光看到，一切都会土崩瓦解，如果克伦斯基不把缰绳和马鞭紧紧掌握在自己手中的话！

※　　　　　※　　　　　※

    根据官方提出的名单，吸收参加国务会议的是：“各种政治组织、社会组织、民主组织、民族组织、工商业组织和合作社组织的代表，民主机关的领导人，军队、科学机构、大学的高层代表人士、第四届国家杜马的成员。”原定大约有1500人与会，结果参加会议的却有2500人左右，而且扩大的部分完全是为了满足右派的需要。莫斯科社会革命党的报纸带着责备的口气谈论自己的政府：“120名工商阶级代表出来反对150名劳工代表。100名土地所有者被邀请来反对100名农民代表。反对100名苏维埃代表的有300名国家杜马成员……”克伦斯基本党的报纸对这次会议能否给政府带来“它所寻求的支持”表示怀疑。
    妥协派分子十分勉强地前来参加会议，他们互相开导，务必怀有实现达成协议的真诚意图。可是，该怎样对待布尔什维克呢？无论如何也要阻止他们妨碍民主派与有产阶级进行对活。苏维埃执行委员会一项特别决议规定，各党党团未经执行委员会主席团同意无权上台发言。布尔什维克决定以党的名义宣读一份声明便离开会议，机警地注视着布尔什维克每个举动的主席团要求他们放弃违法的打算。于是布尔什维克毫不犹豫地退还了入场券。他们准备采取其他行动，做出更加有力的回应：诉诸无产阶级的莫斯科。
    差不多是从革命开始时起，秩序拥护者在每一个适当的场合都在把纷扰的彼得格勒与平静的“全国”进行对照。在莫斯科召开立宪会议就成了资产阶级的口号之一。国家自由主义的“马克思主义者”波特列索夫也曾诅咒过把自己想象为“新巴黎”的彼得格勒。好像吉伦特党人也不曾用惊雷霹雳吓唬过旧巴黎，也不曾建议它把自己的作用缩减到八十三分之一！（法国当时有83个省。——译者）外省的孟什维克在苏维埃六月代表大会上说过：“在反映全俄国生活环境方面，任何一个诺沃切尔卡斯克这样的地方都要比彼得格勒可靠得多。”妥协派分子实质上像资产阶级一样不是在“全国”真实的情绪中，而是在正是由他们制造的令人慰藉的幻景中寻求支持。现在，亦即需要摸清莫斯科的政治脉搏的时候，等待国务会议举办人的是无比强烈的失望。
    从8月初开始轮流举行了一系列反革命会议，以土地所有人代表大会为开端，以教会代表会议而告终，它们不仅把莫斯科的有产阶级集团动员起来了，而且同时促使工人和士兵行动起来了。里亚布申斯基的威胁、罗将柯的呼吁，还有立宪民主党人与哥萨克将军的握手言欢——所有这一切都是在莫斯科下层民众的眼前发生的，布尔什维克的鼓动人员则马上抓住报纸上的综合报道来解释这一切。这一次，反革命的危险采用了可以看得出来的甚至是全体出动的形式。各个工厂里涌起了愤怒的浪潮。莫斯科布尔什维克的报纸写道：“如果苏维埃无能为力，无产阶级就应该团结在自己富有强大生命力的织织的周围。”被推到最前列的是工会织织，它们中的大多数已经处于布尔什维克领导之下。工厂里的情绪对国务会议是如此敌视，以至从下层萌发的总罢工想法在莫斯科布尔什维克组织所有支部的代表会议上几乎没有遇到反对就被采纳了。工会响应了这一倡导。莫斯科苏维埃以364票对304票的多数否决了罢工的提议。但是既然在事先的党团会议上，孟什维克和社会革命党人的工人投票赞成罢工，只是要服从党的纪律才改变态度，那么很久都没有进行改选的苏维埃做出的这个决定其实违背了它真正多数的意愿，因此也就根本不能阻止住莫斯科的工人。41个工会组织的理事会会议做出决定号召工人举行为期一天的抗议罢工。各区苏维埃多半站在布尔什维克党和工会一边。各工厂旋即提出改选莫斯科苏维埃的要求，因为它不仅落后于群众，而且已经处于跟群众尖锐对立的境地。在莫斯科河南岸区苏维埃和各工厂委员会举行的联席会议上，更换那些“违背工人阶级意愿”的代表的要求以175票赞成，4票反对和17票弃权通过了！
    然而，罢工前一天夜晚对莫斯科的布尔什维克来说是一个令人不安的夜晚。全国在沿着彼得格勒的道路行进，可是落在了它的后面。七月示威在莫斯科是不成功的，不仅大多数卫戍部队，而且大多数工人也不敢违背苏维埃的主张去上街。这一次将会怎样呢？结果清晨就有了答案。妥协主义者的阻挠并没有妨碍罢工演变成为仇视联合，仇视政府的大规模示威。在此之前两天，莫斯科工业界报纸还颇为自信地写道：“让彼得格勒政府快点到莫斯科来吧，让它仔细倾听克里姆林宫圣地、大钟和圣洁的高塔发出的声音……”结果今天圣地的声音消失了——这是暴风雨来临之前的寂静。
    布尔什维克莫斯科委员会委员比亚特尼茨基后来写道：“罢工……开展得很好。没有灯光，没有电车，工厂、铁路停车场和车库都没有开工，甚至食堂服务员也罢工了。”米留科夫用清晰的线条描绘了这幅图景：“前往国务会议会场的代表……无法乘坐电车和在食堂用早餐。”据这位自由主义历史学家承认，这让他们对没有获准出席会议的布尔什维克的实力做出更恰当的评价。莫斯科苏维埃的《消息报》全面界定了8月12日游行示威的意义：“群众置苏维埃的决定于不顾，他们跟着布尔什维克走。”在莫斯科及其周边共有40万工人响应布尔什维克党的号召举行罢工。5个星期以来，该党还没有从遭受打击的阴影中走出来，它的领袖仍然处于地下状态或者被关进了监狱。彼得格勒党组织新的机关报《无产者报》在被查封之前还来得及向妥协派分子提出了这样一个问题：“从彼得格勒来到了莫斯科，从莫斯科又将走向何处呢？”
    局势的主宰者应当给自己提出这个问题。在基辅、科斯特罗马和察里津也举行了为期一天的抗议总罢工或局部罢工。宣传鼓动活动遍及全国。在各个地方包括最偏僻的角落，布尔什维克都发出了如下警告，国务会议“明显地反映出反革命阴谋的性质”：到8月底时，这个结论的意义在全体人民的眼前充分展示出来了。
    国务会议的代表就像资产阶级的莫斯科一样，期待群众手持武器出动，期待出现冲突和战斗，期待发生“八月危机”，但是工人一上街就意味着把自己置于渴望对罢工进行报复的乔治十字勋章获得者、军官团、士官生、独立骑兵部队的打击之下。号召卫戍部队上街就意味着使它陷入分裂，使已经打开扳机的反革命事业变得更加容易。党没有号召上街，受过正确辨别能力教育的工人自己避免了一场公开冲突。为期一天的罢工是对局势再好也不过的回应。不能像在国务会议上对待布尔什维克的声明那样对罢工置之不理。当整个城市陷入黑暗之中时，整个俄国就会看见是布尔什维克掌握着开关。不，彼得格勒并不是孤立的！“在莫斯科，当许多人都把希望寄托在上古遗风和谦让恭顺的时候，工人区却急不可耐地露出了利齿。”苏哈诺夫就是如此判定那一天的意义的。虽然布尔什维克缺席，但是联合派的国务会议还是不得不在无产阶级革命露出利齿的标志下举行。
    莫斯科人俏皮地说，克伦斯基是来他们这里“接受加冕”的。可是在第二天，科尔尼洛夫也怀着同样的目的从大本营赶来了，他受到了为数众多的代表，其中包括高级神职人员会议代表的欢迎。火车还没有停稳，身着鲜红长袍的帖金人就跳下月台，他们抽出弯曲的军刀，排成两列横队。兴奋不已的贵妇们用花瓣撒向正在巡视卫兵和代表团的英雄。立宪民主党人罗季切夫致欢迎词，欢迎词最后说：“请您来拯救俄罗斯，心怀感激的人民要为您加冕。”爱国主义人士的哽咽声传开了。百万富商的妻子莫罗佐娃还跪倒在地。一群军官簇拥科尔尼洛夫走向人群。就在总司令检阅列队在车站前面广场上的乔治十字勋章获得者、士官生、在校准尉、哥萨克连队的时候，作为陆海军部长和竞争对手的克伦斯基正在检阅莫斯科的卫戍部队。科尔尼洛夫沿着以前沙皇的脚印，从车站前往伊维尔圣像教堂，在那里当着头戴硕大毛皮高帽的穆斯林帖金人卫队的面举行了祈祷仪式。关于这次祈祷，哥萨克军官格列科夫写道：“这种情形使整个虔诚的莫斯科对科尔尼洛夫进一步产生了好感。”同时，反革命分子想方设法占据了街道。他们从汽车上毫不吝啬地往下面分发带有传主肖像的科尔尼洛夫传记。墙上贴满了号召人们协助这位英雄人物的海报。作为有产阶级的权力象征，科尔尼洛夫在自己车厢里接见了众多政治家、工业家和金融资本家。银行的代表向他报告了国家的财政状况。十月党人希德洛大斯基意味深长地写道：“杜马全体成员中只有米留科夫一个人去科尔尼洛夫的车厢与他见面，并且跟他进行了交谈。至于谈话的内容，我并不知晓。”关于这次谈活，我们后来才从米留科夫那里了解到他本人认为需要讲出来的那些内容。
    这个时候，发动军事政变的准备工作在全速进行。在国务会议召开前几个星期之内，科尔尼洛夫以援助里加为借口命令四个骑兵师做好准备向彼得格勒推进。奥伦堡哥萨克团本来被大本营派往莫斯科去“维持秩序”，可是遵照克伦斯基的命令，结果在途中被拦住了。在后来自己向科尔尼洛夫案件侦讯委员会提供的证词中，克伦斯基说道：“我们得到了消息，说是有人要在莫斯科会议期间宣布建立独裁。”就这样，在全民团结的庄严日子里，陆海军部长和最高总司令各自忙于从战略上配置力量互相反对。然后又要尽可能做到不失体面。两个阵营的关系在正式发表的友好声明和国内战争之间游移不定。
    在彼得格勒，尽管群众很节制（七月的经验教训毕竟没有消失得无影无踪），关于将要发生布尔什维克暴动的谣言还是从上层、从参谋部和报纸编辑部极其顽固地传了出来。彼得格勒的党组织发表公开文告，警告群众说敌人方面有可能发出挑衅性号召。与此同时，莫斯科苏维埃采取了自己的措施。由每个苏维埃政党其中包括布尔什维克派出两名代表共6人组成一个秘密的革命委员会。委员会发布了一道秘密命令，禁止在科尔尼洛夫行经的道路两旁由乔治十字勋章获得者、军官和士官生夹道列队。对布尔什维克来说，通向兵营的正式入口自从七月危机以來就被关闭了，现在又完全同意把通行证交给他们，因为没有布尔什维克就不能控制士兵。就在孟什维克和社会革命党公开与资产阶级进行关于建立牢固的政权来反对布尔什维克所领导的群众的谈判时，同样是这些孟什维克和社会革命党人暗地里跟被他们排除在国务会议之外的布尔什维克一起准备发动群众来同资产阶级阴谋展开斗争。昨天还在反对举行示威罢工的妥协派分子，今天却号召工人和士兵做好斗争的准备。群众鄙视性的愤怒情绪并没有妨碍他们起来响应做好战斗准备的号召，而这种战斗准备与其说使妥协派分子感到髙兴，不如说更令他们感到害怕。假如妥协派分子继续蓄意推行自己的政策，那么具有几乎是对双方公然背信弃义性质的可恨的骑墙态度真是不可思议的，实际上他们只不过在自食其果而已。
    重大的事件明显高悬在空中。不过在举行国务会议期间，大概谁也没有打算发动政变。不管怎样谁也没有掌握能证实后来克伦斯基所引用的传闻性证据，无论是在正式文件当中，还是在妥协派人士的作品中，或是在右翼人士的回忆录中都找不到这种证据。问题暂时只涉及政变的准备工作。用米留科夫的话来说——而他的证词正巧与后来事态的发展相符——那就是科尔尼洛夫已经在国务会议召开前就为自己采取行动定好了日子：8月27日。当然这个日子只有为数不多的人才知道。听到不完整消息的人就像在这种场合通常所做的那样，把发生重大事件日子提前了；于是预先风传的流言从四面八方汇聚到当局那里来了；看起来攻击眼看就要发生了。
    可是，正是资产阶级和军官团的激昂情绪能够在莫斯科发作，如果不是导致未遂政变的话，那也将导致举行旨在检验反革命势力的游行示威。更加可能的情况是，企图从国务会议成员中选出一个不论什么样的拯救祖国中心来同苏维埃竞争。右翼的报刊已经公开谈论到了这一点。但是这个目的没有达到，因为群众进行了干预。如果说有人存在着把坚决行动的时间提前的想法，那么在罢工的打击之下他也不得不对自己说：给革命一个措手不及的扼制没有成功，被工人和士兵阻止了，因此必须暂缓行事。甚至因为牧师和自由主义者按照跟科尔尼洛夫协商的结果而突然打算举行的向伊维尔圣像教堂进发的全民游行也被取消了。
    刚一知道直接的危险消失了，社会革命党人和孟什维克就赶紧装出什么特别的事情也没有发生一样。他们甚至拒绝让布尔什维克重新进入士兵营房，尽管兵营继续坚持要求派布尔什维克宣传员到那里去。“摩尔人该做的事都已经做完了，他们再也用不着了。”策烈铁里、达恩和当时的莫斯科苏维埃主席欣楚克想必是神情狡黠地相互这样诉说。可是布尔什维克根本不想落到摩尔人的境地，他们一心只想做自己的事情。

※ ※　　 ※

    每一个阶级社会都需要政府意志的统一。两个政权并存实质上是社会危机的独特体制。这种状况标志着国家出现了严重分裂，孕育着潜在的或公开的国内战争。谁也不愿意让两个政权的状况继续维持下去；相反，大家都在盼望出现巩固的、统一的“铁腕”政权。克伦斯基的七月政府拥有没有限制的全权。他的如意算盘就是超越于瘫痪的民主派和资产阶级之上，在双方的赞同下建立一个“真正的”政权。超越于各阶级之上的命运主宰者的思想不是别的，正是波拿巴主义。
    如果用力匀称把两个插头插进软木塞，那么在向左右大幅度摇摆的情况下，它甚至能立稳在大头针尖上。这就是波拿巴式最后仲裁者的力学模型。如果撇开国际环境不谈，那么这样的政权的稳定程度就取决于国内各敌对阶级之间平衡的牢固程度。5月中旬时，托洛茨基在彼得格勒苏维埃一次会议上把克伦斯基定义为“俄国波拿巴主义一个教学意义上的点”。这种称它没有形体的评论表明不是涉及个人，而是涉及一种功能。我们还记得，7月初所有部长都根据其所在政党的指示辞了职，授权克伦斯基去组建政权。7月21日，这种事情以更加令人瞩目的形式又重复了一次。敌对的双方都诉诸克伦斯基，每一方都在他身上看到了自己的部分影子，双方都发誓说忠于他，当时身在监狱中的托洛茨基写道：“由什么都害怕的政治家所领导的苏维埃不敢执掌政权。各种私有制的代表立宪民主党还没有能力执掌政权。剩下的事情就是寻找个大人物调停者、中间人和仲裁法官。”
    在克伦斯基以个人名义发布的告人民书当中宣称：“我作为政府首脑……并不认为自己有权在变动（政权结构）一事前停下步来……这些变动将扩大我在高层管理事务中的责任。”这是纯粹的波章巴主义用语。尽管得到了左右两方的支持，后来事态发展还是跟这种语言风格不相符。那原因又在何处呢？
    那个小个子科西嘉人为了能高升到年轻的资产阶级国家之上，需要革命预先解决自己的基本任务——把土地分给农民，以及在新的社会基础上建立所向无敌的军队。18世纪的革命后来无处可去：它只能急速后退。在这种后退中，它的基本成果毕竟还是处在了危险之下。无论如何也必须保卫这些成果。资产阶级和无产阶级之间已经加深了的、然而还极不成熟的对抗使一个彻底动摇的国家处在紧张状态之中。在这样的条件下，全民的“裁判员”是必不可少的。拿破仑保证了大资产者——发财的可能性，保证农民——保持他们一小块土地，保证农民的儿子和流浪汉——在战争中进行劫掠的可能性。裁判员手执军刀，他自己就履行着一个裁判警官的职责。第一位波拿巴的波拿巴主义的根基是牢固的。
    1848年的革命没有也不可能把土地分给农民：因为这不是一场一种社会制度取代另一种社会制度的伟大革命，而是在同一种社会制度基础上的政治重组。拿破仑三世后面没有一支所向无敌的军队。经典波拿巴主义两种最主要的成分都不复存在。但是存在着其他并不少起作用的有利条件。半个世纪内成长壮大起来的无产阶级在6月显示了自己可畏的力量，可是，他们结果还是没有能力夺取政权。资产阶级害怕无产阶级，也害怕自己对后者取得的血腥胜利。农民小私有者也害怕六月起义，他们希望国家保护他们，以免有人分掉他们的家产。最后，工业生产没有遇到多大障碍，获得了持续20年之久的巨大发展，这给资产阶级开辟了前所未有的财富源泉。这些条件对于剽窃的波拿巴主义来说已经足够了。
    在同样“超越各阶级”之上的俾斯麦的政策中，正如人们多次指出的那样，也有不容置疑的波拿巴主义特征，尽管是在王朝正统主义的掩盖之下。在一场软弱无力的革命过后出现的俾斯麦体制的稳定保证了如德国统一那样一项伟大的民族任务得到了解决或者说一半解决。它导致了三场战争的胜利，获得了大量赔款，带來了资本主义的巨大繁荣。这使得该体制延续了几十年时间。
    波拿巴的俄国候选人的不幸根本不在于他们丝毫不像第一位波拿巴，甚至也不像俾斯麦：历史很善于使用代用品。但是他们碰见了一场反对自己的伟大革命，而这场革命尚未解决其本身的任务，也还没有耗尽自己的力量。资产阶级强迫还没有得到土地的农民去为地主的土地作战。战争结果带來了一场失败。也没有工业的高涨；相反，经济崩溃造成了越来越频繁的毁灭性破坏。如果说无产阶级做出了退让，那么原因只有一个：为了更加严密地集结队伍。农民刚刚才开始积极行动起来，为的是对老爷们发起最后的冲击。被压迫的民族也转入了反对俄罗斯化专横行为的行动。在寻求和平的过程中，军队越来越紧密地追随工人及其政党，下层人民团结起来了，上层势力不断在削弱。力量平衡不再存在。革命依旧生气蓬勃。如果说波拿巴主义变得衰弱不堪，那也是不足为怪的。
    马克思和恩格斯把波拿巴主义体制在资产阶级和无产阶级之间斗争中的作用与早先的绝对君主专制在封建主和资产阶级之间的斗争的作用进行了比较。相似之处无疑存在，可是它们正好在政权的社会内部向外凸显的地方见不到了。在新旧社会成分之间进行仲裁的法官的作用在一定时期内是可以实现的，因为两种剥削制度都需要保护自己免遭被剥削者侵犯。可是在封建主和农奴之间已经不可能有“不偏不倚的”调停者了。沙皇专制制度在调和地主土地所有制与年轻的资本主义的利益的同时，在对待农民一事上不是作为调停人，而是作为剥削阶级的全权代表出现的。
    因此波拿巴主义不是无产阶级与资产阶级之间的仲裁法官，它实际上是资产阶级压迫无产阶级最集中的政权。眼前这位波拿巴用皮靴踩踏在全民的脖子上以后，不可能不从政治上保护私有财产、地租和利润。该体制的特点并没有超出保护方式，守卫者没有站在大门口，而是坐在房顶上，不过他的职能是相同的。波拿巴主义的独立性在很大程度上是外在表面的、供人观瞻的和装点门面的：皇帝的长袍乃是它的象征。
    俾斯麦巧妙地利用资产者面对工人的恐惧。他在自己全部政冶和社会改革中始终都是有产阶级的代表，无论什么时候他都没有背叛这个阶级。可是日益增强的无产阶级压力无疑让他超越于士官生和资产阶级之上，作为代表笨重的官僚制度的仲裁人：他的职能就体现在这里。
    苏维埃制度允许政府当局在对待无产阶级和农民的关系一事上享有很大的独立性，它们之间之所以有这么一个“调停者”，是因为它们的利益虽然也有摩擦和冲突，但是并非不可以在自己的基础上调和。可是，在苏维埃国家和资产阶级国家之间“不偏不倚的”仲裁法官是不容易找到的，至少在双方根本利益方面是如此。国际舞台上阻挠苏联加入国际联盟的正是这样一些社会因素，这些因素在一个国家范围内排除了政权在资产阶级与无产阶级之间的斗争中表现出真实的，而不是仅仅是表面上“不偏不倚”的可能性。
    克伦斯基现象没有波拿巴主义的力量，却有它的全部缺陷。它高居于全民之上仅仅是为了用自己的无能来瓦解全民。如果说资产阶级和民主派的领袖口头上应允“服从”克伦斯基，那么事实上是这位全能的仲裁者在服从米留科夫，特别是服从布坎南。克伦斯基从事的是帝国主义战争，保护地主所有制财产免受侵犯，在最有利的时机到来之前一直搁置社会改革。如果说他的政府是衰弱不堪的，那么这也是出于与资产阶级根本无力把自己人推上政权的原因相同。但是，在“拯救革命的政府”完全不起作用的情况下，其资本主义的保守特征也随着其“独立性”的增长一同增强起来。
    明白克伦斯基体制是那个时刻资产阶级统治的必然形式，这既不排除来自资产阶级政治家对克伦斯基的极端不满，也不排除他们准备尽可能地摆脱他。必须让一个自己人中间的人来与小资产阶级民主派推出的国家仲裁人对抗，这在有产阶级的圈子里没有意见分歧。为什么恰好就是科尔尼洛夫呢？因为波拿巴的候选人应当与后起的、脱离人民的、没落的和无能的俄国资产阶级的性质相符。在遭到过几乎一场场全是大失脸面的失败的军队里面不容易找到一位有声望的将军。科尔尼洛夫是通过排除其他更不适宜的候选人而被推出来的。
    这样一来，妥协主义者和自由主义者既不能在联合政府中真正团结起来，也不能在确定一位拯救者候选人一事上达成一致：许多尚未解决的革命任务妨碍他们做到这一点。自由主义者不信任民主派人士，民主派人士也不信任自由主义者。不错，克伦斯基是向资产阶级敞开了怀抱，可是科尔尼洛夫明白无误地暗示，一有机会，他就会拧断民主派的脖子。科尔尼洛夫和克伦斯基的冲突是从先前的事态发展中不可避免地产生出来的，它把两个政权的固有矛盾翻译成了个人野心的爆炸性语言。
    到7月初，在彼得格勒无产阶级和卫戍部队的队伍中形成了一个很不耐烦的群体，它不满布尔什维克过于谨慎的政策。与此相类似，到8月初的时候，在有产阶级的圈子里对立宪民主党领导层的观望政策也积蓄了极不耐烦的情绪。例如，这种情绪在立宪民主党的代表大会上就流露出来了，会上响起了要求打倒克伦斯基的卢音。在立宪民主党范围以外，在生活在对士兵不间断的恐惧之中的军队指挥机关，在沉没在通货膨胀浪涛之中的银行，在屋顶在贵族头上熊熊燃烧的地主庄园，这种政治上的不耐烦情绪显得更加狂躁。“科尔尼洛夫万岁！”成了希望、绝望和渴望报复的口号。
    在同科尔尼洛夫的纲领全面妥协的同时，克伦斯基又同他展开了关于实现该纲领期限的争论：“不可能一下子完成一切。”米留科夫认为必须摆脱克伦斯基，同时不同意过于急躁：“现在也还为时尚早。”就如7月期间由于群众的激愤情绪迸发而出现了准起义一样，8月期间由于私有者的不耐烦而产生了科尔尼洛夫暴动。正如布尔什维克发现自己被迫站在武装游行示威立脚点上，以便可能的话保证它获得成功，而且不管怎样也要防止它遭到失败一样，立宪民主党怀着同样的目的站在了科尔尼洛夫暴动的立脚点上。在这些方面，可以看到令人称奇的对称性。但是在这种对称的范围内，目的、方式还有后果都是截然相反的。在时局发展的进程中，它将在我们面前暴露无遗。


第七章 莫斯科国务会议

 -> 托洛茨基《俄国革命史》第二卷 十月革命 第一部分

第七章 莫斯科国务会议

    如果说象征是集中的形式，那么革命就是造就象征的最伟大的巨匠，因为它把所有的现象和关系都赋予了集中的形式。问题仅仅在于革命的象征意义实在是过于宏大，它对个人创作领域实行的干预是很不适合的。由于这一缘故，最厚实的人类戏剧的艺术复制品才如此贫乏。
    莫斯科国务会议结果以事先注定的失败而告终。它什么事情也没有办成，什么问题也没有解决。但是它给历史学家留下了有关革命的宝贵痕迹，尽管它是照相底片一样的痕迹：在它上面，亮光处看起来是黑影，衰弱不堪显影为勇武有力，贪得无厌就像是大公无私，背信弃义就像是高尚忘我。再过10个星期势必要掌握政权的那个最强大的政党结果被国务会议当作不屑一顾的因素拒之门外。但是，一个谁都不熟悉的“进化社会主义党”反倒受到了认真对待。克伦斯基于是作为力量与意志的化身出场了。在过去就已经消耗过度的联合政府被说成是拯救未来的方式。千百万士兵所痛恨的科尔尼洛夫被当作军队和人民敬重的领袖而受到欢迎。保皇派和黑帮分子也证明自己是喜爱立宪会议的。所有很快就要走下政治舞台的人物好像事先约好了似的让自己在临时搭建的戏台上最后一次扮演最拿手的角色。他们声嘶力竭发出喊声：这就是我们想要扮演的，这就是我们能够扮演的角色，要是没人妨碍我们的话。可是工人、士兵、农民和被压迫民族妨碍了他们：数千万“站起来的奴隶”不让他们表达自己对于革命的忠诚。就在他们寻求庇护的莫斯科，罢工也紧随他们接踵而至。挤满剧院的这2500个人为“态度暧昧”、“愚昧无知”、“花言巧语”支使着，他们相互默契承诺不破坏舞台上的幻景。没有一句话提到罢工一事，也尽量不提布尔什维克这个名称。只有普列汉诺夫顺便提到了“留下骂名的列宁”，准确地说像是谈到一个彻底完蛋的对手。照相底片的性质就这样维持到了最后：在自命为“国家有生力量”的濒死幽灵的王国，真正的人民领袖无非是被他们当作了一具政治僵尸。
    苏哈诺夫写道：“富丽堂皇的观众大厅十分强烈地分成两半：坐在右边的是资产阶级，坐在左边的是民主派。在右边的池座和包厢里，显然有不少身穿将军制服的人，而左边则有不少准尉和下级官吏。在舞台对面以前沙皇的包厢内，安排了盟国和友邦的高级外交代表的座位。我们这个极左的团体只占了池座不大的一角。”由于布尔什维克的缺席，马尔托夫的志同道合者结果成了极左的派别。
    3点多钟的时候，克伦斯基在两位年轻的军官（一位陆军军官和一位海军军官）陪同下出现在拉开了帷幕的舞台上。象征着革命政权强大威力的他们一直纹丝不动地背朝主席站立着。为了不刺激共和国的右翼人士，——就好像事先商量好似的——克伦斯基以“俄罗斯国家”政府的名义致词欢迎“来自俄罗斯大地上各位代表”。自由主义历史学家[1]写道：“在最近几天事态的影响下，发言时用以取代体面和信任腔调的基本腔调是……很难掩饰的恐惧腔调，发言人似乎想要用提高嗓门的威胁来抑制自己内心的恐惧情绪。”克伦斯基没有直接点布尔什维克的名，然而他开始对他们进行威胁，称侵犯政权的新图谋“将被铁腕和流血来加以制止”。会场两侧汇成了一股暴风雨般的掌声。对还没有到场的科尔尼洛夫则发出了另外的威胁：“无论谁向我提出怎样的最后通牒，我都会做到让他的意志服从最高当局及其最高首脑——我本人。”——尽管这话也引起了非常热烈的掌声，但是它的确只是从会场左半侧发出来的。克伦斯基反复提到自己是“最高首脑”，他需要这种提醒。“你们从前线来到这里，我是以你们的陆海军部长和你们的最高领袖的身份来对你们说话的……军队里面没有高于临时政府的意志和权力的意志和权力。”民主派人士由于这种放空枪进行威胁而异常髙兴，因为他们相信这样一来诉诸子弹的必要性就会得以避免。

[1]指米留科夫。——译者

    政府首脑要人们确信：人民和军队的全部优秀力量把俄国革命的胜利与我们在前线的胜利联系在一起了。但是我们的希望遭到了践踏，我们的信念也遭到了污辱。”对六月前线进攻所做的抒情式总结就是这样的。他，克伦斯基打算无论如何都要战斗到最后胜利。由于和平所遭受的危险要求牺牲俄国的利益（教皇8月4日提出的和平建议就暗示了这种途径），因此克伦斯基对盟国的宝贵信义予以了颂扬。“我以伟大的俄国人民的名义要说明的只有一点：除此之外我们不指望也不能指望其他东西。”对盟国外交官的包厢热情欢呼使大家站了起来，只有一些国际主义者和来自工会组织的极少几个布尔什维克除外。从军官包厢里传来了呵斥声：“马尔托夫，站起来！”马尔托夫值得赞许之处就是保持了不向协约国的大公无私屈服的坚定立场。
    对于力求要按新方式安排自己命运的俄国被压迫民族，克伦斯基发出了夹杂着威胁的训诫。他以别人所戴的枷锁自夸：“我们在沙皇专制的枷锁下遭受痛苦和牺牲，为了各族人民的幸福我们不会怜惜自己的鲜血。”用对被压迫民族的感谢之情来规劝后者忍受剥夺他们权利的制度。
    出路在哪里呢？“……你们感觉到自己在激情燃烧吗？——你们在自己身上感觉到了面对秩序、牺牲与困难的力量和意志吗？……在这里你们展示出了紧密团结的全民力量的面貌吗？……”这些话是在莫斯科抗议罢工时刻讲出来的，那天科尔尼洛夫的骑兵正在神秘移动。“我们在使自己的灵魂受伤，但是我们要挽救国家。”这个革命政府不能向人民提供更多的东西了。
    米留科夫写道：“许多外省人在这个大厅里第一次见到了克伦斯基，一部分感到失望和部分感到愤恨的人离开了，因为站在他们面前的是一个疲惫不堪、脸色苍白的机械式装腔作势的年轻人……这个人似乎想要吓唬什么人，并且想给大家留下旧式力量和权威的印象。实际上只是引起大家对他的怜悯。”
    临时政府其他成员的发言与其说显露了个人的破产，不如说显露了整个妥协主义体制的破产。设立巡视特派委员制度是内务部长阿夫克先季耶夫提交全国评判的伟大创意。工业部长劝告企业主只限于获取微薄的利润。财政部长承诺在提高间接税的情况下减少对有产阶级征收直接税。会场右侧做出了用暴风雨般的掌声盖过上述发言的不慎重举动。在这掌声中，不无羞怯的策烈铁里流露出缺乏做出牺牲的热情。农业部长切尔诺夫奉命彻底保持沉默，免得因剥夺土地的幽灵来刺激坐在右边的盟友。决心装作根本不存在土地问题对全民团结一致是有利的。妥协主义者没有进行阻挠。没有从讲台上听到真正的农夫声音。然而，正好就在8月的这几个星期里，土地运动在全国范围内蓬勃开展起来了，到秋季则演变成了不可战胜的农民战争。
    经过一天双方都去搜罗和动员力量的休会以后，国务会议于14日在紧张的气氛中重新举行。科尔尼洛夫在包厢出现时，会场右半部向他表示热烈欢迎，左半部则几乎是全体坐着不动。从军官包厢里发出的“站起来”的喊声夹杂着粗野咒骂。政府成员出场时，会场左半部对克伦斯基报以长时间热烈掌声。如米留科夫所证明的，“这一回会场右半部同样坐着不动，示威性地没有加入”欢迎行列。在这相互敌对的鼓掌声浪中，可以听到即将临近的国内战争冲突。然而，在这出以政府名义导演的闹剧中，分裂的大厅里两边的代表继续正襟危坐，而暗中正在对总司令采取军事措施的会议主席一刻也没有忘记自己是“俄罗斯人民团结统一”的化身。克伦斯基以这种角色的派头称：“我提议，通过光临此地的最高总司令向为自由和祖国而正在英勇做出牺牲的军队致敬。”关于这支军队，他在第一次会议上就说过：“我们的希望遭到了践踏，我们的信念也遭到了污辱。”不过反正都一样，拯救国家的人物总算找到了，整个大厅起立对科尔尼洛夫和克伦斯基报以暴风雨般的掌声。举国一致的团结再次得到了挽救！
    被无法挽回的历史特性扼住了咽喉的统治阶级决心采用历史假面舞会的方式。显然，他们认为假如他们再次以焕然一新的形象出现在人民面前，那么就会变得更加重要和强大。全部四届国家杜马的代表以全民良心鉴定者的身份出现在舞台上。曾经多么尖锐的意见分歧消失了，所有资产阶级政党都在一批社会活动家提出的“超党派和超阶级纲领”的基础上达成一致，而正是这些人几天前曾向科尔尼洛夫发过致敬电报。立宪民主党人纳博科夫以第一届杜马（那是1906年！）的名义批驳“单独媾和的可能性意图本身”。但这并没有妨碍他在自己的回忆录中阐述自由主义政策，说他以及与他一道的许多立宪民主党领导人把单独媾和视为拯救国家的唯一途径。其余各届沙皇时期的杜马代表同样首先要求的是革命以鲜血作为贡献祭品。
    “您讲话吧，将军！”会议进行到了紧张的时刻，最高总司令将会说些什么呢？克伦斯基坚持劝说他就军事形势只说一个大概状况就行了，可是这个想法落空了。作为目击者的米留科夫写道：“这是一个身材矮小、敦实而又强壮的人，他长着一张卡尔梅克人的脸，一双细小而黝黑的眼睛，发出锐利而又颇有穿透力的目光，并且燃烧着凶狠的火光，他出现在了舞台上，整个大厅为掌声所震撼。除士兵以外的所有人都站立起来了……”会场右半部冲着没有起立的代表“发出混杂着脏话的不满叫喊：‘混蛋！……站起来！’而从没有站起来的座位上也传出了喊叫：‘走狗！’喧嚣顿时转化成了风暴。克伦斯基提议大家静下来，听一听‘临时政府的第一士兵’讲话”。科尔尼洛夫就像一位着手拯救国家的将军理所应当的那样，用断续的和不容商量的口气，宣读冒险家扎沃伊科在冒险家菲洛年科指使下为他写的一张便笺。但是，根据提出的计划来看，与以便笺作为序言的那种意图相比，便笺本身的内容要温和得多。科尔尼洛夫对用最阴沉的语调和带着明显恐吓的目的来描述军队状况和前线形势并不感到难为情。他讲话的中心内容是军事上的预言：“……敌人已经在叩击里加的大门，只要我军一动摇，我们就不可能守住里加湾沿岸地区，那么通往向彼得格勒的大门就洞开了。”在这里，科尔尼洛夫还给了政府狠狠的一击：“因为由与军队的特性和理解格格不入的人在革命以后制定的一系列立法措施，这支军队变成了只珍惜自己生命的最为疯狂的一伙。”很清楚，里加是没救了，总司令向全世界公开挑衅性地说到了这一点，这就好像是在邀请德国人来占领这座没有设防的城市。彼得格勒呢？科尔尼洛夫的打算是这样的：如果我有可能执行自己的计划，那彼得格勒也许还会有救；但是你们得赶快做出决定！莫斯科布尔什维克的报纸写道：“这是什么——是警告还是威胁？塔尔诺波里的失败使科尔尼洛夫当上了总司令。里加失守可能使他成为独裁者。”这话说出的意思与阴谋家的意图完全吻合，超出了最富怀疑精神的布尔什维克所能猜测到的。
    参加了欢迎科尔尼洛夫的豪华仪式的高级神职人员会议现在派出了自己最反动的一名成员普拉东大主教去声援总司令。“你们现在看到了军队的濒死情景”，这位精力充沛的代表说道，“我之所以登上这个讲台，是为了从此处告诉俄罗斯：不要难为情，我敬爱的俄罗斯，不要害怕，我亲爱的俄罗斯——如果为了拯救俄罗斯必须要有奇迹出现，那么由于教会的祈祷，上帝会创造这样的奇迹的……”为了保护教会的领地，东正教的大主教们特别看重哥萨克部队。不过发言的中心不在这里，大主教抱怨说，在政府成员的报告里面，他“一次也没有听到上帝这个词，哪怕是言不由衷也罢”。如同科尔尼洛夫指责政府瓦解了军队一样，普拉东同样揭发了“现在正管辖我们热爱上帝的人民”的不信教的罪人。这些曾经对拉斯普京的遗骸毕恭毕敬的教会人士如今胆敢当众要革命政府做忏悔。
    卡列金将军代表12个哥萨克军宣读了一份声明，他的名字当时在军人派系中最强硬的人物当中被接连提到了。据他的一个颂扬者所称，卡列金“是一个不愿意也不善于讨好普通百姓的人，并且由于这个缘故与布鲁西洛夫将军断绝了来往，这个与时代风气如此格格不入的人被解除了军队指挥职务”。5月初回到顿河地区以后，这位哥萨克将军很快当选为顿河哥萨克军的阿达曼（旧俄时代哥萨克军首领的称呼。——译者）。于是，他作为哥萨克部队最有资格和最有势力的一个首领受托提出了一个哥萨克特权上层的纲领。声明反射出了反革命性质的嫌疑，粗鲁无礼地提醒社会主义部长说，在危急关头为了对付布尔什维克他们是怎样向哥萨克求助的。这位阴森森的将军为了急于收买民主派的人心，大声说出了克伦斯基不敢说出的那个词汇：共和国。会场里多数人为哥萨克将军热烈鼓掌，而切尔诺夫部长特别起劲，因为他非常严肃地要求共和国提供专制制度没有能力提供的更多东西。拿破仑曾经预言，欧洲将成为哥萨克的欧洲或者共和制的欧洲。卡列金同意把俄国视为共和制国家，条件是它不要停止成为哥萨克国家的进程。在读完了“不应当给失败主义者在政府里安排职位”这句话以后，这位不知感恩的将军猛然转过身来面向倒霉的切尔诺夫那边。自由主义报纸的报道指出：所有人的目光都集中到了低身俯在桌面上的切尔诺夫身上。”不受官方身份约束的卡列金彻底展示了反动派的军事纲领：撤销各级委员会，恢复指挥官的权力，后方和前线同等看待，重新审查也就是完全取消士兵的权利。会场右部的掌声与左部的抗议声乃至嘘哨声混合在一起。“为了开展平静和系统的工作”，立宪会议应当在莫斯科举行！总罢工过去一天以后，卡列金发表了在国务会议召开前准备的讲话。在莫斯科开展“平静的工作”这句话当时听起来像是一种嘲弄。拥护共和制的哥萨克的演说最后使会议大厅的温度达到了沸腾的地步，并且促使克伦斯基出来展现权威：“在此次会议上无论是谁都不应该向政府提出要求。”可是为什么要在那个时候召开国务会议呢？颇有点名气的黑帮分子普里什凯维奇在座位上喊了起来：“我们在政府眼里只是充当小卒的角色！”两个月前，这个暴徒还不敢把头伸出来呢。
    受到左翼人士热烈欢迎的苏维埃中央执行委员会主席齐赫泽宣读了民主派的正式声明，这是一份十分冗长的文件，它企图回答所有的问题，结果连其中的一个都没有回答。“俄国革命的领袖万岁！”呼喊声使这个最不觉得自己是领袖的谦逊高加索人感到难为情。民主派用自我辩解的语调宣称，它“并不渴求取得政权，也不希望由自己实行垄断”。它已做好准备支持任何有能力保卫国家和革命利益的政权。但是不能取消苏维埃，因为只有苏维埃才能使国家免于陷入无政府状态；也不能撤销军人委员会，因为只有它们才能保证战争继续进行下去。为了全局的利益，特权阶级应该放弃某些东西。不过，地主的利益应当免受侵犯。在立宪会议召开之前，民族问题的解决也必须搁置起来。但是，需要进行最迫切的改革。声明一个字也没有提到主动实现和平的政策。总的来说，这个文件好像是特地要造成这样一种效果：在不让资产阶级满意的同时，也引起群众的愤怒。
    一位农民苏维埃中央执行委员会的代表在支支吾吾和平淡无味的发言中提醒人们注意“土地和自由”口号，在这个口号下“人民最优秀的战士做出了牺牲”。莫斯科某报的报道披露了不见于官方正式速记记录的一段情节：“整个大厅的人都站了起来并且向坐在包厢里的施吕瑟尔堡人热烈欢呼。”真是革命的怪现象！“整个大厅的人”都在为那些以前的政治犯举行庆贺仪式，而这些人还没有被阿列克谢耶夫、科尔尼洛夫、卡列金、普拉东主教、罗将柯、古契柯夫，实际上还有米留科夫的专制制度来得及在自己的监狱里绞死。刽子手或者他们的同谋想用自己的牺牲品的殉道者光坏把自己装饰起来。
    15年前，会场右半部的领袖们为彼得一世占领施吕瑟尔堡要塞两百周年举行了庆祝会。社会民主工党革命派的报纸《火星报》当时写道：在这个该死的岛上举行的爱国主义庆祝仪式将在我们胸中引起要多大就有多大的愤怒情绪，这座岛屿是对米纳科夫、梅什金、罗加切夫、施特龙贝格、乌里扬诺夫、格涅拉洛夫、奥西帕诺夫、安德留什金和舍维廖夫执行死刑的地方。岛上可以见到一些单人囚室，克利缅科在里面用绳子上吊而死，格拉切夫斯基在里面往自己身上浇煤油自焚身亡；索菲娅·金斯堡在里面用剪刀自杀了；在要塞堡垒的墙根，谢德林、尤瓦切夫、科纳舍维奇、波希顿诺夫、伊格纳季·伊万诺夫、阿龙奇克和吉洪诺维奇淹没在令人发疯的无尽长夜之中，还有好几十个人由于衰竭、坏血病和肺结核而丧命。你们就尽情沉湎在爱国主义狂欢之中吧，因为今天你们还是施吕瑟尔堡的主人！”《火星报》的题词就是摘自普希金写给服苦役的十二月党人的一句诗：“一点火星足以燃成熊熊烈焰。”它确实燃烧起来了。它把专制制度以及它的施吕瑟尔堡苦役刑罚烧成了灰烬。你看，在国务会议的大厅里，昨天的狱吏今天在向被革命从他们魔爪中夺走的牺牲品热情欢呼，但是，最离奇的事终究还是狱吏和囚徒在对布尔什维克、对曾经是《火星报》激励者的列宁、对引用前述文字的作者托洛茨基、对塞满了共和国监狱的造反的工人、不驯服的士兵的共同愤恨中实际上合流了。
    国家自由主义者古契柯夫在其任第三届国家杜马主席时不许左翼代表参加国防委员会，可是因此缘故他被妥协主义者任命为革命政府的首任陆海军部长。他做了最有趣的发言，不过在他的发言中，嘲讽口吻与绝望情绪在徒劳地进行搏斗。他在暗指克伦斯基的讲话时说道：“然而究竟是为什么……为什么掌握政权的代表们带着‘极度的担忧’和‘致命的恐惧’，我还要说是带着某种病态的歇斯底里绝望呼唤来找我们呢？而且为什么会有这样一种担忧、这样一种恐惧和这样一种呼唤呢？为什么他们在我们的灵魂中找到了同样因濒死的苦闷而产生的纠缠不休的痛苦呢？”这位莫斯科大商人代表从前那些手握大权、发号施令、仁慈宽恕和滥施刑罚的人公开坦承有“濒死的苦闷”这样一种感觉。他还说：“这个政权只是一个政权的影子。”古契柯夫说对了。不过就连曾经是斯托雷平伙伴的他本人也仅仅是自己的影子而已。
    刚好就在国务会议开幕的那一天，高尔基的报纸刊登了一篇报道，说罗将柯如何因提供不合格的枪托木坯而发了财。这个由当时还默默无闻的和未来的苏维埃政府外交官卡拉汉不适时的揭发，并没有妨碍这位宫廷高级侍从在国务会议上体面地为军火供应商的爱国主义纲领进行辩护。所有的一切灾祸都是源自临时政府没有跟国家杜马这个“俄国唯一完全合法的和全民的代表机关”携手合作。这已经显得太过分了。会场左边的席位上发出了冷笑。并且传来了喊叫：“6月3日！”1907年6月3日这一天是践踏钦定宪法的日子，在过去它就像苦役犯的烙印一样在专制制度以及支持它的政党的脑门上闪亮。如今它变成了暗淡的回忆。但是身材高大魁梧和具有一副男低音嗓子的罗将柯本人在讲台上与其说是一个政治人物，不如说更像是过去时代一尊活的雕像。
    临时政府是多么适时地用来自国外的赞扬来对抗国内的攻击啊。克伦斯基宣读了美国总统威尔逊发来的贺电，电报允诺：“为了把两国人民紧密联系起来的共同事业取得成功，对俄国政府进行一切物质和道义的支持。在这个事业中，两国人民不追求任何自私的目的。”朝外交使节包厢的新一轮掌声不能消减会场右边对华盛顿电报的担心：大公无私的赞扬对俄国的帝国主义者来说等于是为饥饿者限制饮食开出的一个药方，这真是太明显了。
    策烈铁里代表妥协主义民主派（他是其公认的领袖）为苏维埃和军队委员会辩护，就如以前用名誉为令人堪忧的事业辩护一样。“在俄国自由革命的大厦尚未建成的时候，还不能搬走这些木料。”革命爆发后，“除了自己，人民群众实际上不相信任何人”。只是由于苏维埃的努力才使有产阶级有可能维持其上层地位，尽管在最初时期没有他们习惯的那种舒适感觉。策烈铁里把“将全部国家职能转交给联合政府的特殊功绩”归于苏维埃。难道这个牺牲是“被暴力从民主派手里夺走的吗？”这位发言人很像这样一个要塞指挥官，此人公开夸耀自己未经战斗就退出了托付给他的堡垒……而在七月危机期间——“是谁当时用胸膛来捍卫国家使之免遭陷入无政府状态的呢？”会场右边传来的声音是：“哥萨克和士官生。”这两个名词就像鞭子抽打一样，甩向老生常谈的民主派人群。国务会议的资产阶级派别非常清楚是妥协主义者提供的帮助解救了他们。然而感谢并不是政治感情。资产阶级赶紧从为之效力的民主制度中得出自己的结论：以社会革命党和孟什维克为首的日子结束了；以哥萨克和士官生为首的日子提上了议事日程。
    策烈铁里特别小心地触及了政权问题。最近几个月，按照普选权原则举行了城市杜马以及部分地方自治机关的选举。结果怎样呢？上述民主自治机关的代表结果与同样处于社会革命党和孟什维克领导下的苏维埃一起属于国务会议的左翼集团。如果立宪民主党打算坚持自己的要求——消除政府对民主派的一切依赖，那么在这种时刻立宪会议的境遇又会如何呢？策烈铁里仅仅勾画了这种推论的大体轮廓，因为一旦和盘托出，就会导致谴责同立宪民主党实行联合的政策，它与哪怕是形式上的民主也是相矛盾的。有人不是指责革命妄谈和平吗？难道有产阶级还不明白，和平的口号现在正是用来进行战争的唯一手段吗？资产阶级明白这一点。它想要的只是要把这种手段连同政权一起掌握到自己手中。为了对联合表示尊敬，策烈铁里以一段颂词结束了发言。在已经分裂和看不到出路的国务会议上，妥协主义者的老生常谈最后一次带着希望的语调，但是就连策烈铁里实际上也已经是他本人的幻影而已。
    米留科夫是被历史切断了实行清醒政策道路的那些阶级的清醒而又绝望的代表人物，他代表会场右半部对民主派做了回答。在自己所著的《历史》一书中，这位自由主义领袖尤其别有深意地介绍了自己在国务会议上的发言。“米留科夫对‘革命民主派’的错误做了……简单扼要确又合乎实际的评述，并且对它们进行了总结：……在导致古契柯夫辞职的‘军队民主化’问题上的投降，在导致外交部长（指米留科夫。——托洛茨基）辞职的‘齐美尔瓦尔得分子’对外政策问题上的投降，导致科诺瓦洛夫（工商业部长。——托洛茨基）辞职的对工人阶级乌托邦式的要求的投降，导致其他立宪民主党人辞职的对各种极端民族要求的投降。在土地问题上对民众侵占企求的第五种投降……导致了临时政府第一任主席李沃夫公爵的辞职。”这是一份不太难看的病历。米留科夫在治疗方面超出了警察措施：必须摧毁布尔什维克。他揭露妥协派人士说：“面对显而易见的事实，这些比较温和的集团不得不想到，在布尔什维克内部存在罪犯和叛徒。但是迄今为止，他们还不认为把这些无政府工团主义战斗行动的追随者统一起来的最根本的思想是违法的。（鼓掌）”
    最为温顺的切尔诺夫看起来仍然是把联合政府与革命连接起来的环节。几乎所有右翼的发言人——卡列金、立宪民主党人马克拉科夫和阿斯特罗夫都来攻击事前奉命保持沉默和谁也不为之辩护的切尔诺夫。至于米留科夫则提示说，农业部长“亲自参加过齐美尔瓦尔得和昆塔尔会议，并且在那里提出过最激烈的决议”。这话说得非常中肯，在成为帝国主义战争的部长之前，切尔诺夫确实在齐美尔瓦尔得的左派也就是列宁那一派的某些文件上签过自己的名字。
    米留科夫并没有对国务会议隐瞒他一开始就是联合政府的反对者。他认为联合政府“不比由革命诞生的政府（也就是古契柯夫—米留科夫政府）更强大，而是更衰弱”。而如今他“非常担心现在的全体执行人员……不能为人身和财产的安全提供保障”。但是，无论发生什么事情，他米留科夫都承诺给予政府“自愿和毫无疑问”的支持。两个星期以后，对这种宽宏大量承诺的背弃就充分暴露出来了。在发言的时候，他的讲话没有激起任何热情的反应，不过也没有为严厉的抗议提供什么口实。发言人受到了不冷不热的掌声迎送。
    策烈铁里第二次发言转变成了提出保证、发誓和号叫：要知道所有这一切都是为了你们，苏维埃、委员会、民主派的纲领、和平主义的口号——所有这一切都保护了你们：“谁能够比较容易调动革命的俄罗斯国家的军队呢？是陆海军部长古契柯夫还是陆海军部长克伦斯基呢？”策烈铁里几乎是逐字逐句地重复了列宁的话，只不过是这位妥协派领袖把革命领袖痛斥背叛的东西看作是一种功劳。接着，发言人为自己对布尔什维克态度过于温和进行了辩解：“我要对你们说：‘革命还没有同源自左翼方面的无政府状态做斗争的经验。’（会场右侧传来了暴风雨般的掌声）”但是“得出头几次教训”以后，革命纠正了自己的错误：“一项特别的法律已经得到了执行。”也正是在这个时候，一个六人委员会（其中两名孟什维克、两名社会革命党人、两名布尔什维克）暗中领导着莫斯科，以免这个城市遭受政变的危险，而妥协派分子却向那些发动政变的人承诺要粉碎布尔什维克。
    阿列克谢耶夫将军的发言是会议最后一天最精彩的场面，此人的权威中体现出来的是旧军队办公机关的无能。在右翼遏止不住的赞成下，这位尼古拉二世的前参谋长和俄国军队一连串败仗的组织者谈到了这样一些破坏分子：“在他们的口袋里，德国马克叮当作响，悦耳动听。”为了恢复军队的元气就需要纪律，为了贯彻纪律就需要树立指挥官的权威，为了做到这一点还是需要纪律。“你们可以说这纪律是铁的纪律，可以说它是自觉的纪律，也可以说它是真正的纪律……而这些纪律的基础是完全相同的。”在阿列克谢耶夫看来，历史是被机关内部的规章禁锢起来的。“先生们，在某个时期牺牲某些虚幻特权，即牺牲某些组织的存在就真的这么困难吗。（会场左边先是传来冷笑，接着喧哗和喊叫起来了）”这位将军劝说大家把解除了武装的革命暂时交由他来管理，不是永久的，千万别这样想，而只是“在某个时期”。他答应一旦战争结束，就会把原物完整地归还。不过，阿列克谢耶夫是用下面这句不错的格言来结束他的发言的：“需要采取措施，但不是不彻底的措施。”上述这些话是针对齐赫泽的声明，针对临时政府，针对联合，针对整个二月体制而说的。采取措施，但不是不彻底的措施！——布尔什维克也赞成这种说法。
    支持“我们的最高长官”（陆海军部长）的彼得格勒和莫斯科的左翼军官代表马上就跟阿列克谢耶夫将军产生了对立。紧接着他们发言的是老孟什维克、“国务会议前线团体”的发言人库钦中尉，他以千百万士兵的名义讲了话，不过士兵们几乎不能在妥协主义的镜子里认清自己的模样。“我们完全预料到了卢科姆斯基将军在所有报纸发表的访谈，那里面说到如果没有盟国的援助，那么里加将会失守……”为什么这些总是拙劣地掩盖失败的高级指挥人员觉得需要浓重而阴暗的色调呢？会场左边对科尔尼洛夫发出了“可耻！”的喊声，而此人前一天正是在国务会议上发挥了同样的想法。库钦触及到的恰恰是有产阶级的痛处：资产阶级上层、指挥人员、会议大厅的整个右半部从头到脚都浸透了经济、政治和军事领域的失败主义倾向。这些持重而稳健的爱国主义者的座右铭是：越坏越好！可是这位妥协主义发言人急忙绕过这个话题，因为它会抽掉他的立足之地。“我们能挽救军队吗，我们不知道。”库钦说道，“但是如果我们不去挽救，那么指挥人员也不会去挽救……”“会挽救”，从军官席位传来了喊声。库钦紧接着说：“不，他们不会去挽救！”会场左边爆发出了热烈掌声。指挥官和委员们就是这样敌对地互相交锋的，而整顿军队的纲领正是建立在他们的虚假团结之上的。构成“真诚联合”基础的国务会议的会场两边就是这样互相交锋的。这些冲突只不过是令国家震撼的那些矛盾的议会制微弱而窒息的回声而已。
    遵从波拿巴主义改编的剧本，左右两边的发言人尽可能相互均等地轮流上台。如果说东正教会议的主教支持科尔尼洛夫的话，那么福音派基督教徒的牧师则站在了临时政府一边。地方自给局和城市杜马的代表分为两个部分行动：大多数附和齐赫泽的声明，少数人则附和国家杜马的声明。
    被压迫民族的代表一个接一个地让政府相信自己的爱国主义立场，但是他们恳求不要继续欺骗他们了：在各地还是同样的官吏，同样的法律和同样的压迫。“不能再拖延了。任何一个民族都不能靠诺言过日子。”革命的俄国应当证明，她是“各个民族的母亲，而不是它们的后娘”。胆怯的责备和温顺的恳求几乎没有赢得同情的反应，甚至在会议大厅左半部也是如此。帝国主义战争的诸神与民族问题上的诚实政策是根本不能相容的。
    孟什维克奇亨克利代表格鲁吉亚人发表声明说：“迄今为止，外高加索各民族还没有采取任何分离行动，”“他们今后也不采取这类行动。”为掌声掩盖的责任很快就将破产。从十月革命时起，奇亨克利便成了分离主义领袖之一。但是在这里并不矛盾：民主派的爱国主义并没有超出资产阶级制度的范畴。
    那个时刻，过去时代一批最具悲剧性的新幽灵登上了舞台，被战争变成残废的人发出了自己的声音。他们同样不是统一的。失去手脚和双目失明的人也有自己的贵族阶层和自己的平民阶层。因自己的爱国主义而受到侮辱的一名军官代表“由俄国各地128个分支机构组成的强大有力的乔治十字勋章获得者联合会”支持科尔尼洛夫。（得到会场右边赞成）全俄重伤军人联合会则通过自己的代表同意齐赫泽的声明。（得到会场左边赞成）
    刚刚成立的全俄铁路工会执行委员会（俄文名称缩写音译为“维克热利”）在随后几个月势必要发挥重大作用，它用自己的声音附和妥协主义者的声明，该委员会的主席是一位温和的民主派人士和极端的爱国主义者，他为存在于铁路系统中的反革命阴谋描绘出了一幅清晰的图像：对工人进行恶毒攻击，大规模解雇工人，任意取消八小时工作制，把工人送交法庭审判。由隐秘而有影响的中心领导的潜伏势力显然在想方设法诱使饥饿的铁路工人起来战斗。敌人几乎是觉察不出来的：“反间谍机关在打盹，检察监督机关也在沉睡。”因此这位温和而又温和的人在发言结尾时发出了这样的威胁：“如果反革命的多头蛇抬起自己的头，我们就会行动起来，用我们的双手掐死它。”
    一个铁路巨头马上就提出了相反的控告：“革命的洁净源泉被毒化了。”为什么？“因为革命的理想主义目标被物质目标取代了。（右边鼓掌）。”就在这种气氛中，立宪民主党人和地主罗季切夫揭发工人，说他们吸收了来自法国的“可耻口号：你们发财吧！”布尔什维克很快就将保证罗季切夫的公式取得非常突出的成功，尽管它不是这位发言人所期望的那种成功。纯粹的学者和农业银行的代表奧泽罗夫教授激动地大声说道：“战壕里的士兵应当去想战争的事情，而不是去想分配土地。”这样说没什么可奇怪的：没收私有土地就等于没收银行资本，因为到1915年1月1日的时候，私有土地的债务已经超过了35亿卢布！
    从右边上来发言的人代表着集合了高级参谋机关、工业联合会、商业界和银行、养马场主协会以及其他联合了数以百计的有名人物的组织的人。从左边上来发言的人则代表着苏维埃、军队委员会、工会、民主的市政厅、合作社以及处在这些组织之外更大范围内的千百万无名人物。在正常时期，优势总是在杠杆臂较短的一方。策烈铁里告诫大家说：“不能否认那些以财产分量而握有实力的人的比重和作用，在目前时刻尤其是这样。”可是问题就在于这种分量越来越变得……没有分量了。正如重量不是个别事物的内在属性而是它们之间的相互关系一样，社会成分的分量比重同样不是人的天生属性，而仅仅是其他阶级不得不承认它的那种阶级性质。不过，革命紧紧地挨着了那条界线，而不承认统治阶级最根本的“性质”的事情就是在那里发端的。由此一来，杠杆臂较短一方少数有名人物的处境变得如此难堪。妥协主义者使尽浑身解数来维持这种平衡。可是就连他们也已经没有权力了，处在杠杆臂较长一方的群众的压力实在是太难遏止了。大地主、银行家、工业家是多么悉心地捍卫自己的利益啊。他们是在泛泛地捍卫它们吗？几乎不是的。他们是在竭力维持理想主义的权利、文化方面的利益、未来立宪会议的特权。重工业的领军人物冯—季特马尔甚至为了表示对“自由、平等、博爱”的尊重，用颂词结束自己的发言。为利润而叫嚣的清脆男中音和为地租嘶鸣的男低音藏到哪里去了呢？从舞台上传出的只有最甜美的大公无私的男高音。但是，请予以片刻的注意，糖浆上面有如此之多的胆汁和酸醋！抒情的华彩歌调格外突然地滑落到了充满愤恨的假声上。全力拥护未来土地改革的全俄农业局代表卡帕钦斯基没有忘记感谢“我们真诚的策烈铁里”，因为后者颁布了捍卫反对无政府状态的权利的通告。可是土地委员会呢？要知道是它们要把权力直接交给农夫的！“要把土地交给……愚昧无知的、半文盲的和因幸运而失去理智的他们。他们好不容易等到了；连国内立法权也要委托给他们！”如果说地主在同愚昧的农夫的斗争中坚决捍卫自己的财产，那么他们这样做不是为了自己，不是的，而仅仅是为了以后把它奉献给自由的祭坛。
    社会的象征意义似乎完结了。但是就在此刻，克伦斯基突然产生了极为难得的灵感。他提议还让一个团体——“一个代表俄国历史的团体，那就是布列什柯—布列什柯夫斯卡娅、克鲁泡特金和普列汉诺夫”——发表意见。俄国民粹派、俄国无政府主义和俄国社会民主工党通过老一辈来发言；无政府主义和马克思主义通过自己最有名的奠基人来发言。
    克鲁泡特金请求把他的意见“列入那些呼吁全体俄国人民这次一劳永逸地跟齐美尔瓦尔得主义决裂的意见之中”。这位没有权力的圣徒立即加入了国务会议右翼的行列。战败不只是有割让大片领土和偿付赔款的危险：“同志们，你们知道有一种比所有这一切更糟糕的东西，这就是战败国的心理。”这位先前的国际主义者现在更喜欢谈论……在边界那一边的战败国心理。在提醒人们回想起当年战败的法国如何在俄国沙皇面前低声下气（他没有预见到，获胜的法国将会如何在美国银行家前面低声下气）的同时，克鲁泡特金激动地大声说道：“难道我们也要经受这种处境吗？无论如何也不！”整个大厅对他报以热烈的掌声。何况战争揭示出来的是多么美好的前景：“大家都开始明白，需要在新的社会主义基础上建设新的生活……劳合·乔治发表了充满社会主义精神的演讲……在英国、法国和意大利形成了充满社会主义的新生活观，不过令人遗憾的是，这是国家的社会主义。”如果说劳合·乔治和普恩加莱还没有放弃“令人遗憾”的国家原则，那么克鲁泡特金就是在完全公开地走近这一原则。他说：“我想，我们不能预料立宪会议的任何一种权利，——我完全承认，在这个问题上做出严肃决定的权利应当属于它——如果我们这个俄罗斯国家会议大声地说出我们的愿望是俄国宣布为共和国的话。”克鲁泡特金坚持联邦共和国的立场：“我们需要的是如我们在美国所看到的那种联邦制。”这就是巴枯宁式的“自由村社联邦”的表现！讲话快结束时，克鲁泡特金恳请说：“最后，你们要互相承诺，我们不会在这个剧院里分成左右两个部分……要知道我们只有一个祖国，我们应该保卫她并且为她牺牲，如果需要我们大家——无论是右翼还是左翼——的话。”地主、工业家、将军、乔治勋章获得者所有这些不承认齐美尔瓦尔得的人都给了这位无政府主义圣徒应该受到的热烈欢迎。
    事实上，自由主义生存的原因不外乎是同警察制度互相结合，无政府主义就是企图清除自由主义的警察制度成分。可是，就如纯净的氧气不能供人呼吸一样，清除了警察制成分的自由主义也就意味着该团体的灭亡。总而言之，作为自由主义笨拙可笑的影子，无政府主义遭受到了与前者同样的命运。阶级矛盾的发展在毁灭自由主义之后，又毁灭了无政府主义。一旦到社会矛盾发展到战争或者革命的时候，正如不是把自己的学说奠定在人类社会真实发展，而是奠定在将其某一个特点推到荒谬地步的基础之上的各种宗派一样，无政府主义也像肥皂泡一样破灭了。克鲁泡特金所代表的无政府主义恐怕是国务会议的全部幻影中最不切实际的幻影。
    在巴枯宁主义视为典型国家的西班牙，无政府工团主义者和所谓“独特的”或者纯粹的无政府主义者在拒绝政治活动的同时，实际上重复了俄国孟什维克的政策。傲慢的国家否定者恭敬地屈从于国家，只不过后者刚刚稍微改头换面而已。在警告无产阶级正面对政权引诱的同时，他们又不顾一切地支持“左翼”资产阶级的政权。在诅咒议会制坏疽病的同时，他们又暗中把庸俗共和派分子的选票送给了自己的盟友。不管西班牙革命怎样发展，无论如何它都将把无政府主义埋葬。
    普列汉诺夫受到了整个会议大厅的热烈欢迎，左翼在欢迎往昔的导师，右翼则在欢迎新近的盟友。俄国早期的马克思主义是经他之口陈说出来的，不过在长达数十年时间内，它的前景在政治自由一事上遇到了障碍。在对于布尔什维克来说革命才刚刚开始的地方，对普列汉诺夫而言恰恰是其结束的地方。在建议工业家“寻求跟工人阶级接近”的同时，普列汉诺夫还劝告民主派人士说：“你们必须无条件地与工商业阶级的代表人物达成协议。”作为叫人害怕的样板，普列汉诺夫追究起了“留下骂名的列宁”，而后者竟堕落到如此地步，居然要号召无产阶级“立即夺取政权”。正是为了预防为夺取政权而进行斗争，因此国务会议需要把革命者最后一副铠甲放在革命门槛外的普列汉诺夫。
    就在“代表俄国历史”的代表们发言的那天傍晚，克伦斯基让农业局和养马场主协会的一个同样叫克鲁泡特金的代表发言。他是这个古老公爵家族的另一成员，如果相信族谱抄本的话，这个家族比罗曼诺夫家族更有权获得俄国皇位。“我不是社会主义者，”这位贵族领主说道，“但是我尊重真正的社会主义。不过当我看见侵占、抢劫和暴力的时候，那我就必须说……政府应当强迫那些混进社会主义的人离开创建国家的事业。”显然是在攻击切尔诺夫的第二个克鲁泡特金并不对劳合·乔治或者普恩加莱这样的社会主义者表示反对。与自己家族的叛逆、无政府主义者一起，保皇主义者克鲁泡特金同样谴责齐美瓦尔得、谴责阶级斗争和侵占土地（可惜，他已习惯把这称作“无政府行为”），同样要求团结和胜利。遗憾的是，会议记录没有标明两位克鲁泡特金是不是互相给对方鼓了掌。
    在备受愤怒情绪煎熬的国务会议上，有如此之多的人谈到了团结问题，以至它不会不在必不可少的哪怕瞬间象征性握手动作中体现出来。孟什维克的报纸用令人鼓舞的词句描述了这一情景：“在布勃里科夫发言的时候，发生了给国务会议全体与会者留下深刻印象的意外一幕……布勃里科夫宣称：‘如果说昨天革命的高尚领袖策烈铁里拉着工业界的手，那么我让他明白，这只手不会悬在空中不动……，就在布勃里科夫结束讲话之际，策烈铁里朝他走过去，并且与他紧握双手。会场里热烈欢呼起来。”
    要多少就有多少的热烈欢呼！热烈欢呼实在太多了。在上述情景发生前的一个星期，同是那位铁路巨头布勃里科夫在工业家代表大会上冲着苏维埃领袖大喊大叫：“让无耻和无知的人滚开！所有这些人……在促使它走向毁灭。”他这话还没有在莫斯科的空气里引起反响。作为工会代表团成员出席国务会议的老马克思主义者梁赞诺夫非常及时地提到了里昂主教拉穆列特之吻：“我说的是国民会议两部分——不是工人和资产阶级，而是资产阶级的两个部分——的相互亲吻，你们知道，在这次亲吻以后，斗争任何时候都没有如此猛烈地开展过。”米留科夫也十分露骨地承认，这个团结，从工业家方面来说是“不真诚的——可是对于那些失去了太多东西的阶级来说实际上又是必不可少的。布勃里科夫那次有名的握手正是别有用心的和解”。
    多数与会人员相信握手和政治亲吻的力量吗？他们相信自己吗？他们的感受如同他们的计划一样是矛盾的。诚然，在个别人特别是边区代表的发言中，还可以隐约听到初期的兴奋、希望和幻想。可是，在左半部已经彻底失望和斗志涣散，而右半部则气势汹满的会场上，3月那些日子的余响听起来就像是在已经订婚的人的离婚诉讼过程中宣读他们的热恋通信。退入幻影帝国的政治家在用虚幻的方法来挽救虚幻的制度。一股令人绝望的寒气在“有生力量”聚会和注定要失败的人的会演场所的上空飘移着。
    国务会议临近结束之际发生了一件意外的事情，它显现出在被当作团结统一和国家组织典范的那个群体——哥萨克人内部存在着严重分裂。加入了苏维埃代表团的哥萨克年轻军官纳加耶夫宣布，哥萨克劳动者不会追随卡列金；前线的哥萨克士兵不相信哥萨克上层。这无疑是真实情况，而且戳中了某些人的最痛之处。后来报纸的报道描述了发生在国务会议全部剧情中最激烈的一幕。会场左边兴高采烈地为纳加耶夫鼓掌，并且响起了这样的喊声：“光荣属于革命的哥萨克！”右边则发出了愤怒抗议：“您要对此负责！”从军官包厢里则传来了“德国马克”的喊叫声。虽然作为最后的爱国主义论据，这些喊叫是不可避免的，但还是造成了爆炸性的后果。大厅里响起了一片凶狠的吵嚷声。苏维埃代表们从座位上跳起来，朝军官包厢挥舞拳头以示威胁。并且大声喊道：“挑衅分子……”主席铃不停地摇着。“看来，已经到了那个关头——眼看就要开始一场群殴啦。”
    这一切过后，克伦斯基在闭幕演讲中宣称：“我相信甚至感受到……你们互相充分的了解和充分的尊重……”二月体制的两面性此前从未达到如此令人厌恶和漫无目的的虚伪地步。说最后几句话时，演讲人没有使自己保持住前面那种语气，而是意外脱口发出充满绝望与威胁的号叫。按照米留科夫的记述是这样的：“克伦斯基用断断续续的声音，一会儿是歇斯底里的喊叫，一会儿是悲剧式低声私语对假想的反对者发出了威胁，同时用红肿的双眼在大厅里来回不停地搜寻他……”其实米留科夫比任何一个人都更清楚，反对者根本不是假想的。“俄国大地上的公民们，今天我不再继续抱有幻想……我要变成铁石心肠。”克伦斯基发狂似的说道，“让所有的花朵都枯萎，对人的幻想都消失。（上方传来女人的声音：‘不应该！’）今天，有人从这个讲台上……践踏了这些花朵与幻想。我自己也将这样做。再没有这些东西了。（上方传来女人的声音：‘您不可能做这种事情，您的良心不允许您这样做。’）我会把热爱人的心灵钥匙抛得远远的，我将只考虑国家。”
    大厅里出现了恐慌情绪，这一次它笼罩了大厅的左右两个部分。国务会议的社会象征意义是以感伤话剧中一段令人难堪的独白结束的。高喊要捍卫心灵之花的女人声音听起来多么像是呼救的声音，多么像是和平的、充满阳光的和不流血的二月革命发出的SOS。最后，剧院的大幕在国务会议的上方落下来了。


第八章 克伦斯基的阴谋

 -> 托洛茨基《俄国革命史》第二卷 十月革命 第一部分

第八章 克伦斯基的阴谋

    根据米留科夫的判断，莫斯科国务会议恶化了临时政府的处境，暴露出“国家已经划分为两个阵营，它们之间实际上不可能达成和解与妥协了”。国务会议强化了资产阶级的自我感觉，使他们的急不可耐情绪更加强烈了。另一方面，会议给了群众运动以新的推动力。莫斯科罢工开始了工人和士兵加速向左转入重新进行部署的阶段。从此，布尔什维克不可阻挡地壮大起来。能在群众中坚持下来的妥协派人士只有左翼社会革命党人和部分左翼孟什维克。彼得格勒的孟什维克组织把策烈铁里从城市杜马候选人的名单中剔除了，这标志着它在政治上的进步。8月16日，彼得格勒的社会革命党代表会议以16票比1票要求解散大本营下辖的军官联合会，以及对反革命采取其他坚决措施。8月18日，彼得格勒苏维埃不顾自己的主席齐赫泽的反对，把废除死刑的问题列入了议事日程。就在决议举行投票之前，策烈铁里挑衅性地发问：“如果你们做出决定之后，没有紧接着实现取消死刑，那会怎样呢？你们会号召人们上街要求推翻政府吗？……”“会的，”——布尔什维克大声回答他，“是的，我们会号召人们上街，而且直到推翻政府为止。”“你们现在已经把头高高抬起来了，”策烈铁里说道。布尔什维克和群众一起抬起了头，在群众抬头的同时，妥协主义者把头垂下去了。废除死刑的决定几乎是全票通过：约900票赞成，4票反对。这四个投反对票的人是：策烈铁里、齐赫泽、达恩、李伯尔！4天以后，在孟什维克以及追随它的组织举行的联合代表大会上，代表们不顾马尔托夫的反对就一些根本问题通过了策烈铁里提出的决议案，但是也毫无争议地接受了立即废除死刑的要求：策烈铁里默不作声，他已经没有力气抗拒压力了。
    前线发生的事件掺和进了紧张的政治空气之中。8月19日，德国人突破了俄军在伊克斯丘里的战线，21日占领了里加。科尔尼洛夫预言的实现（就像事先谈妥似的）成了资产阶级发动政治攻势的信号。报纸把反对“不做工的工人”和“不作战的士兵”的战役规模扩大了十倍。原来革命要对一切负责：它使里加失守，它还准备放弃彼得格勒，军队受到的诽谤就像两个半月以前一样疯狂，而这一次连半点理由都没有。在6月的时候，士兵们实际上是拒绝参加进攻，他们不愿意扰动前线的局势，不愿意击退处于被动的德国人，不愿意重新投入战斗。可是在里加城下，进攻的主动权属于敌人，于是士兵们产生了另外一种精神状态。恰好是比较相信宣传的第十二集团军较少受到惊慌失措情绪的影响。
    这个军的军长帕尔斯基将军并非完全没有根据地夸耀说，撤退行动组织得非常好，根本不可能与加利西亚和东普鲁士的溃败相提并论。特派委员沃伊廷斯基补充说：“我们的各支部队在突破口地带毫不推诿和忠诚不渝地执行了委托给他们的任务，但是他们没有长时间抵挡住敌人的进攻，一步一步地缓慢后撤，因而蒙受了巨大的损失。我认为有必要指出拉脱维亚轻步兵的高度英勇精神，他们的残部不顾极度的疲惫重新投入了战斗……”该军委员会主席、孟什维克库钦的报告语调更加激昂：“士兵们情绪异常高昂，据委员会成员和军官们证实，他们如此坚韧不拔，这是此前任何时候都没有过的。”同是这个军的另一位代表数天之后在苏维埃执行委员会常务局的会议上报告说：“在突破口的纵深处只有几乎全是由布尔什维克组成的拉脱维亚旅，——接到前进的命令以后，这个旅高举红旗，高奏军乐展开了极其英勇的战斗。”晚些时候，斯坦凯维奇用同样的语调（不过更审慎一些）写道：“即使在有明摆着要把过错推卸给士兵的人物的司令部里面，他们不能对我说出任何一个事实，来证明士兵不仅拒不执行战斗命令，而且不管其他什么命令。”在穆胡海峡战役中，全体登陆的水兵如从官方文献中能显然看到的那样，同样表现出了十分出色的坚强精神。
    事情这一次直接牵涉到两个革命中心——里加和彼得格勒的防御问题，这一事实对军队特别是拉脱维亚轻步兵和波罗的海水兵的情绪来说，远不是无关紧要的。最先进的部队已经充满着布尔什维克这样一些思想观念：“把刺刀插进地里”并不等于解决了战争问题；为和平而开展的斗争与为政权也就是为新的革命而开展的斗争是不可分割的。
    如果说即使有个别在将军威逼之下的特派委员夸大了军队的坚强程度的话，那么士兵和水兵执行命令和做出牺牲的事实是始终存在的，他们不可能做得更多。可是，防御战实际上并没有发生过。无论这事是多么不可思议，第十二集团军遭到的完全是突如其来的意外袭击。什么都缺乏，人员、大炮、弹药、防毒面具都不够。通讯联络处于极其糟糕的状态。冲锋遇阻是因为运来供俄式步枪使用的却是日式子弹。其实问题并不仅是出现在前线的个别地段。在里加所受损失的影响对最高指挥机关来说并不是什么秘密。到底要如何解释第十二集团军的防御兵力和物资处于十分可怜的境地呢？斯坦凯维奇写道：“……布尔什维克已经开始在散布谣言，说这座城市是故意放弃给德国人的，因为指挥部门打算以此来消除布尔什维主义的温床和根源。这些谣言本部能不赢得军队的信任，军队知道防守和抵抗实际上是不存在的。”的确如此，鲁兹斯基将军和布鲁西洛夫将军在1916年12月就曾经抱怨说，里加是“北方战线的不幸”，它是“进行有效宣传的巢穴”，要与之进行斗争，除了实施死刑以外再没有别的什么可用手段了。把里加的工人和士兵交给德国军事占领当局去调教该是北方战线许多将军秘而不宣的梦想。当然，谁也不曾料想到，最高总司令下达了放弃里加的命令。不过，全体指挥官都读过科尔尼洛夫在国务会议的讲话稿以及他的参谋长卢科姆斯基与报界的谈话。这完全可以代替命令。北方战线总司令克列姆博夫斯基将军属于阴谋家小集团里的人物，因此他期待弃守里加，把它作为拯救行动的信号。何况在比较正常的情况下，俄国的将军们也是宁愿弃守和撤退。现在他们的责任被大本营事先卸掉了，而政治利益促使他们走上了失败主义的道路，因此他们甚至没有产生防御的念头。无论哪个将军是否把积极破坏与对防御的消极怠工结合起来，这都是一个次要的问题，实际上也是很难解决的。但是，以为在将军们的背叛行径能够让其不受惩罚的一切场合，他们不会尽力挽救遭受的厄运，那真是太天真了。
    美国记者约翰·里德是一个善于观察和倾听的人，他留下了一部以新闻简报形式记录十月革命那些日子的不朽著作。他毫不迟疑地证实了大部分俄国有产阶级人士认为与其让革命胜利还不如让德国人获胜，并且不羞于公开说出这一点。里德的叙述中谈到了另外一些例子：“有一天我不得不在莫斯科一个商人家里过夜，一张茶桌围坐着11个人。下面的问题向大家提出来了，他们到底愿意选择哪个人，是威廉还是列宁？结果有10个说宁肯要威廉，只有1个人除外。”还是这位美国作家在北方战线同一些军官进行过交谈，他们“公开认为军事上的溃败要比跟士兵委员会友好相处还好些”。
    放弃里加已经列入阴谋家的计划并且在阴谋的日程中占据着实实在在的地位，这完全可以证明布尔什维克而且不单是他们提出的政治上的谴责。此事在科尔尼洛夫的莫斯科演讲的字里行间十分清楚地看得出来。后来发生的事件使事情的这一面彻底曝光了。不过，我们还有直接的证人证词，一位目击者的个性使其在这种场合具有不容置疑的可靠性。米留科夫在自己的《历史》一书中叙述道：正是科尔尼洛夫在自己的莫斯科演讲中点明了这样一个时刻，过了那个时刻他不愿再延缓采取‘使国家免于毁灭，使军队免于瓦解’的坚决措施。这个时刻就是他预先指出的里加陷落的时刻。在他看来，这一事实务必会唤起……爱国主义情绪的高涨……正如8月13日我们在莫斯科见面时科尔尼洛夫亲自对我所说的，他不想错过这个机会，同克伦斯基政府发生公开冲突的时刻在他的头脑里是十分明确的，直到事先预定的日子8月27日，都是如此。”可不可以表达得更清晰一些呢？为了实行向彼得格勒进军，科尔尼洛夫必须在事先预定的日子之前几天就放弃里加。加强里加的阵地，采取认真的防御措施，那就等于葬送了科尔尼洛夫另外一个也是更加重要得多的战役计划。如果说为了巴黎而做弥撒是值得的[1]，那么为了政权而牺牲里加也是值得的。

[1]法国国王亨利四世语，他原为新教徒，为了稳定统冶，于1590年改宗天主教。——译者

    从里加陷落到科尔尼洛夫起事的一个星期内，大本营成了中伤军队的中心源泉。俄军参谋部的情报和俄国报界的报道在协约国的报纸上马上得到了响应。俄国的爱国主义报纸同样异常兴奋地转载Times（泰晤士报）、Temps（时报）或者Matin（晨报）对俄国军队的嘲弄和辱骂。士兵据守的战线由于屈辱、愤怒和厌恶而颤抖起来了。清一色妥协主义和爱国主义的特派委员和委员会也都感觉到了极大的刺痛。抗议从四面八方蜂拥而至。罗马尼亚战线、敖德萨军区和黑海舰队中央执行委员会，即所谓罗黑敖执行委员会的信件特别明显地反映出了要求苏维埃中央执行委员会“在全俄国面前树立罗马尼亚战线士兵们的忘我精神和奋不顾身的英勇气概；停止在报刊上中伤在保卫革命俄国的残酷战斗中每天都在牺牲的成千战士……”在来自下层的抗议的影响下，妥协主义上层分子也摆脱了萎靡不振的状态。“看来，没有什么污泥是资产阶级报纸不拿来甩向革命军队的。”《消息报》谈到联合的盟友时这样写道。可是什么东西也没有产生效果。对军队的诽谤构成了由大本营处于中心位置的那个阴谋的必要组成部分。
    放弃里加之后，科尔尼洛夫旋即通过电报下令在途中当众枪决了几名士兵，目的是杀一儆百。特派委员沃伊廷斯基和帕尔斯基将军报告说，据他们看来，这样的措施根本不是因为士兵的行为引发的。失去自制的科尔尼洛夫在身处大本营的委员会代表举行的会议上宣称，他要把沃伊廷斯基和帕尔斯基送上法庭，因为他们没有给军队状况做出正确的报告，也就是如斯坦凯维奇所说明的那样：“没有把罪责归咎于士兵。”为了使情景变得完整，需要补充的是，同一天科尔尼洛夫命令军队参谋机关把布尔什维克军官的名单呈报军官协会总委员会，这是一个以立宪民主党人诺沃西利采夫为首的反革命组织，也是最重要的阴谋推动力量。这位最高总司令、“革命的第一士兵”就是这样一副嘴脸！
    决心揭开真相内幕一角的《消息报》写道：某个十分接近高层指挥圈子的居心不良的集团一手制造了这起骇人听闻的挑衅性事件……”“居心不良的集团”这个名称指的就是科尔尼洛夫及其参谋部。日益临近的国内战争闪电般以一道新的亮光不仅把今天而且把昨天也照得透亮。出于自卫的需要妥协派人士也开始揭露指挥官员在六月进攻期间的可疑举动。报纸上出现了越来越多的有关遭到参谋部恶毒诽谤的那些师和团的详细报道。《消息报》写道：“俄罗斯有权要求对她展示我们七月撤退的全部真相。”这些文字被士兵、水兵、工人，特别是被当作对前线灾难负有罪责的，并且在不断挤满监狱的那些嫌疑犯热切地阅读到了。两天以后，《消息报》认定自己只得更加坦率地宣布：“大本营以自己的通告玩起了反对临时政府和革命民主派的确凿无疑的政治游戏。”在这些言辞中，临时政府像是作为大本营意图的无辜受害者出现的。不过，政府似乎拥有制止将军们的全部可能手段。如果说它没有做到这一点，那么是因为它不愿意这样做。
    在前面提到的对恶毒诽谤士兵所提出的抗议中，罗黑敖执行委员会特别愤慨地指出：“大本营发出的通告……强调了军官们的勇敢精神，似乎故意在贬低士兵们对于捍卫革命事业的忠诚。”罗黑敖执行委员会的抗议刊登在8月22日的报纸上，而第二天报纸就刊载了克伦斯基发布的一项专门赞扬军官的特别命令，命令称“他们从革命的第一天起就不得不忍受着削减自己权利的处境，”以及来自“用忠于某种思想的口号掩盖自己怯懦的”士兵群众方面的不应受到的侮辱。就在克伦斯基最亲密的助手斯坦凯维奇、沃伊廷斯基以及其他人对诽谤士兵一事发出抗议的时候，克伦斯基本人却示威性地加入了诽谤的行列，他以陆海军部长和政府首脑的挑衅性命令使这种诽谤得以圆满完成。后来，克伦斯基承认说，早在7月底他手中就已经握有了聚集在大本营周围的军官阴谋的“准确情报”，用克伦斯基的话来说就是：“军官协会总委员会从自己人中间派出了一批活跃的阴谋分子，正是其成员充当了在各地从事秘密活动的奸细。也正是他们为协会的合法行动提供了它所需要的语调。”这是完全正确的，只是必须补充一句，“所需要的语调”乃是诬陷军队、委员会和革命的语调，也就是克伦斯基8月23日发布的命令的那种语调。
    怎样解释这种莫名其妙的现象呢？克伦斯基没有贯彻执行审慎又连贯的政策，这一点是完全没有争议的。但是他除非是一个精神失常的人，否则怎么能在得知军官们的阴谋后，还把自己的头置于阴谋分子的军刀之下，同时还帮助他们掩饰呢。乍看起来，克伦斯基的举动是如此不可思议，实际上其谜底非常简单：到这个时候，他本人也成了反对没有出路的二月革命体制的阴谋参与者。
    当坦诚秘密的时机来临之际，克伦斯基本人供认，哥萨克、军官和资产阶级政客圈子中间有人不止一次建议他实行个人独裁。“但这是把种子播在不毛之地……”无论在什么情况下，克伦斯基的地位都是这样的：反革命的领袖可以不冒任何风险同他交换有关国家政变的意见。据邓尼金说，“最初谈论实行独裁的话题是以试探意见的轻松方式进行的，”这事是在6月初也就是准备在前线发动进攻的时刻开始的。克伦斯基经常参与这类谈话，当然是在这样的情况下，即对于克伦斯基来说，最主要的是他本人将处于独裁政权中心。苏哈诺夫很中肯地谈到了克伦斯基：“他是一个科尔尼洛夫分子……不过这只是在他本人担当科尔尼洛夫分子首脑的前提下。”在前线进攻崩溃的那些日子里，克伦斯基对科尔尼洛夫以及其他将军许诺的东西要比他能实现的多得多。卢科姆斯基将军讲述道：“亲自到达前线后，克伦斯基鼓足勇气，并且与自己的随行者多次讨论建立强硬政权、建立执政内阁或者说把政权转交给独裁者的问题。”基于自己的性格，克伦斯基把没有定型的、粗疏不细的和漫不经心的成分带进了这些讨论。相反，将军们则向往司令部的完整计划。
    克伦斯基随意参加将军们的谈话似乎使军事独裁的思想合法化了，出于谨慎对待尚未被扼杀的革命的需要，他们多半给这种独裁政权赋予执政内阁的名称。这里很难说关于热月政变以后法国政府的历史回忆在多大的范围内起了作用。可是，撇开纯粹言辞上的伪饰不谈，执政内阁一开始就具有那种无可争辩的便利：它能容忍各人的野心同时并存。在这个执政内阁中，不仅应该为克伦斯基和科尔尼洛夫，而且要为萨文科夫甚至为菲洛年科找到位子，总之是要为具有“钢铁意志”的人，自认为是独裁者候选人的人找到位子。他们当中每个人心里都怀抱着从集体独裁开始，然后转变为个人独裁的想法。
    因此，对于同大本营进行阴谋勾结来说，克伦斯基并不需要做出任何急剧的转变，只要扩展和继续业已开始的事情就够了。同时他以为自己能够为将军们的阴谋提供适当的指导，使其不仅猛烈抨击布尔什维克，而且在一定范围内猛烈抨击自己那些盟友以及妥协派人士当中那些令人讨厌的监护人头目。克伦斯基的如意算盘是这样的：在不彻底揭发阴谋分子的同时，好好地吓唬他们一通，然后把他们纳入自己的图谋之中。这样一来，他也就走到了最后的边缘，一旦超出这个界限，政府首脑就会变成非法的秘密活动家。“克论斯基需要来自右边即来自资本家集团、盟国大使馆，特别是大本营对他施加的有效压力，”托洛茨基在9月初写道，“以便让他彻底放开手脚去行动。克伦斯基企图利用将军们的叛乱来加强自己的独裁。”
    国务会议乃是一个转折关头。克伦斯基把有伤自尊的个人失败感连同无限可能的幻想一起从莫斯科带回来了，他最终决定抛开疑虑，并且向他们充分显示一下自己的身手。“他们”是谁？是所有的人。首先就是布尔什维克，他们在冠冕堂皇的全民伪装下以总罢工进行暗中捣乱。这样一来，他同时便一劳永逸地扼制了所有像古契柯夫、米留科夫这样的右翼分子，因为这些人没有认真接受他，他们嘲笑他的举止，把他的政权视为政权的影子。最后，要狠狠地吓唬“他们”，即类似可恨的策烈铁里这样的妥协派家庭教师，因为此人曾经指出过他的错误并且教训过他这个全民爱戴的人物，甚至在国务会议上也是如此。克伦斯基坚定决心向全世界证明，他根本不是如同近卫军官和哥萨克军官越来越露骨地称呼他的那样的“歇斯底里患者”，不是“丑角”，不是“芭蕾舞演员”，他是一个钢铁般坚强的人，是一个在紧紧地锁住内心后把钥匙抛进大海的人，是一个不理睬剧院包厢里陌生的漂亮女子哀求的人。
    斯坦凯维奇指出，克伦斯基在那些日子里的“力求讲出某种与国家处于惊恐与紧张状态相适应的新说法。克伦斯基……决定把纪律惩罚引入军队。他大概还准备向政府建议采取其他坚决措施”。斯坦凯维奇只知道上司的一部分企图，即上司认为该及时通知他的那部分企图。实际上此时克伦斯基的意图已经走得很远很远了。他决心一举夺掉科尔尼洛夫的立足地，同时贯彻自己的计划，并且以此迫使资产阶级依附自己。古契柯夫不能推动军队去进攻，他克伦斯基能够做到这一点。科尔尼洛夫也将无法贯彻科尔尼洛夫的纲领，而他克伦斯基能够做到这一点。莫斯科罢工固然提醒了人们，在这条道路上将会出现障碍。然而七月危机证明，这个障碍是可以克服的。这一回需要的仅仅是把事情坚持干到底，不让左翼的朋友对自己进行掣肘。首先必须完全改组彼得格勒卫戍部队，用不看苏维埃眼色行事的“健康部队”代替革命的团队。没有可能也没有必要跟苏维埃执行委员会商议这个计划，因为临时政府被认为是独立的，并且在这面旗帜下在莫斯科举行了加冕典礼。妥协主义者的确明白这种形式上的独立是作为让自由主义者安静下来的一种手段。可是他克伦斯基却把这种形式上的手段变成了实质性的。正是他在莫斯科不无必要地说过，他不与右翼也不与左翼在一起，他的力量就在这里。现在他在用事实证明这一点！
    国务会议过后几天间，执行委员会的路线与克伦斯基的路线继续分道扬镳：妥协主义者害怕群众，克伦斯基则害怕有产阶级。人民群众要求取消前线的死刑，科尔尼洛夫、立宪民主党人、协约国大使馆则要求在后方也实施死刑。
    8月19日，科尔尼洛夫致电政府主席说：“我坚决要求必须让彼得格勒军区隶属于我。”大本营公然把手伸向首都。8月24日，苏维埃执行委员会打起精神，公开要求政府平息“反革命举动”，并且“毫不迟疑和全力以赴地”着手实行民主化改造。这是新的语言。克伦斯基不得不在适应民主派的行动纲领与科尔尼洛夫纲领之间做选择，在自己处于十分虚弱境地的情况下，前者可能导致与自由主义者及将军们决裂，后者则可能引发与苏维埃的冲突。克伦斯基决定向科尔尼洛夫、向立宪民主党人和协约国伸出双手。无论如何他都要避免同右翼发生公开的冲突。
    诚然，8月21日，米哈伊尔·亚历山德罗维奇大公和帕维尔·亚历山德罗维奇大公遭到了软禁，与此同时还有另外几个人被拘押了。然而这一切都太轻率，于是马上又不得不把被捕者释放了。克伦斯基本人后来在审理科尔尼洛夫案件做证时说过：“……事实证明，我们是被人有意带上错误道路的。”必须得补充一句：是在克伦斯基本人协助之下被带上这条道路的。因为非常明显的是，对于重要的阴谋分子即坐在莫斯科国务会议会场右半部的人而言，问题完全不在于恢复君主制度，而在于建立资产阶级对人民的独裁。在这方面，科尔尼洛夫及其所有同伙不无愤怒地回击了对他们提出的“反革命的”，亦即保皇派图谋的指控。昔日的达官大臣、侍从武官、宫中女官、宫廷黑帮分子、巫师、修道士和芭蕾舞演员的确在某个僻静的地方交头接耳，可是这不过完全是微不足道的因素。资产阶级的胜利无非是在军事独裁的形式中取得的。君主制的问题只能在以后的某一个阶段出现，不过依旧是在资产阶级反革命的基础上，而不是在拉斯普京的宫中女官基础上产生。资产阶级在科尔尼洛夫的旗帜下开展反对人民的斗争在这个阶段是实实在在的。在与这个阵营寻求联盟时，克伦斯基更乐意用对两位大公的假逮捕来掩饰自己，以免左派产生怀疑。精心策划又是如此露骨，因此莫斯科的布尔什维克报纸当时便指出：“逮捕罗曼诺夫家族一对愚蠢的傀儡和允许以科尔尼洛夫为首的、由指挥官组成的军人集团……自由行动——这意味着对人民的欺骗……”这使布尔什维克遭人愤恨，因为他们看到了一切，并且大声说出了这一切。
    在这紧急的几天，萨文科夫成了克伦斯基的鼓舞者和指导者。此人是一个有名的冒险家，是由于政治暗杀的经历而蔑视群众的赌徒型革命者，他是一个颇有才干而又意志坚强的人，可是这并没有妨碍他在多年期间成了著名奸细阿泽夫手中的工具；这个怀疑论者和犬儒主义者认为自己有理由——并且是不无根据地居高临下俯视克伦斯基，并且在右手握住帽檐行礼的同时，用左手恭敬地牵住他的鼻子。萨文科夫作为一个有影响的人物让克伦斯基敬重，作为一个历史上有名望的真正革命者给科尔尼洛夫留下了深刻印象。米留科夫引用萨文科夫本人的话转述了这位特派委员与将军第一次见面时饶有兴味的情形。萨文科夫说道：“将军，我知道如果形势一旦稳定下来，您势必会枪毙我，您现在就枪毙我吧。”接着稍微停顿了一下，他又补充说道：“但是形势要在我必须枪毙您的情况下才能稳定下来，我同样会这样做。”萨文科夫也从事文学活动，他熟读高乃依和雨果的作品，他倾心于那些高水平的作品。科尔尼洛夫准备同革命算账，而不管它是伪古典主义还是浪漫主义的形式。但是这位将军也不是完全与“强有力的艺术风格”格格不入，前恐怖主义者的话令人愉快地激发了前黑帮分子身上原有的那种英雄主义本性。
    在后来报纸上刊出的一篇很可能就是萨文科夫本人撰写的明显富于鼓动性的文章当中，他的个人计划得到了十分透彻的阐述。文章说：“还是在担任特派委员的时候，萨文科夫就已经确信，临时政府没有能力带领国家摆脱严重状况。在这里应当由其他力量来发挥作用。但是，这方面的全部工作只有在其中包括克伦斯基的临时政府旗帜下才能开展起来。这将是通过铁的手腕而实现的革命独裁，萨文科夫在……科尔尼洛夫将军身上发现了这样的手腕。”克伦斯基作为“革命的”外衣，科尔尼洛夫则是作为铁的手腕。文章故意不提第三个人物的作用，毫无疑问，萨文科夫促使总司令与政府首脑实现和解并非没有包含排挤两人的意图。这个时候，这种别有用心是如此露骨，以致在科尔尼洛夫的抗议下，刚好就在国务会议召开前夕克伦斯基迫使萨文科夫辞了职。然而，就如在这个圈子里司空见惯的那样，辞职并不具有最终确定的性质。菲洛年科指出：“8月17日情况清楚了，萨文科夫和我可以保住自己的职位，科尔尼洛夫将军、萨文科夫和我提交的报告中所阐述的纲领原则上为政府首脑采纳了！”8月17日，克伦斯基“命令萨文科夫准备起草一份在后方采取措施的法案”。为此，萨文科夫设立了一个由阿普什金将军担任主席的委员会。尽管十分害怕萨文科夫，克伦斯基还是为了实现自己宏大的计划最终决定要利用他，结果不仅保留了他在陆军部的职务，而且另外还让他在海军部担任职务。在米留科夫看来，对于临时政府而言，这就意味着“采取行动的时刻来临了，哪怕有引起布尔什维克上街的危险”。同时，萨文科夫还“公开说过有两个团就能轻而易举地镇压布尔什维克的叛乱，并且解散布尔什维克组织”。
    克伦斯基和萨文科夫都非常清楚，妥协主义的苏维埃无论如何也不会采纳科尔尼洛夫的纲领，尤其是在莫斯科国务会议以后更是如此。昨天才要求取消前线死刑的彼得格勒苏维埃，明天将会以加倍的力量来反对把死刑推广到后方！因此危险就在于，反对克伦斯基策划的政变的运动将不会是由布尔什维克，而是由苏维埃领导的。但是我们不必停留在这一点上面，要知道问题牵涉到拯救国家的大事！
    克伦斯基写道：“8月22日，萨文科夫顺道（！）去了大本营，此行旨在根据我的委托要求科尔尼洛夫将军把一个骑兵军划归政府指挥。”当他必须在社会舆论面前为自己辩白的时候，萨文科夫自己则以下面这样的方式来断定这一委托：“请求科尔尼洛夫将军调出骑兵军是为了切实在彼得格勒实行战时状态，保卫临时政府，使其免遭任何侵犯，其中（！）包括布尔什维克的侵犯。根据外国间谍机关提供的情报，他们的行动……由于德国的登陆和芬兰的暴动而即将再次发起……”虚构的反间谍机构情报应当说确实掩盖了那样一个事实，用米留科夫的说法就是，政府在冒“引起布尔什维克上街的危险”，也就是说打算挑起暴动。而如果规定在8月份最后几天颁布建立军事独裁的法令，那么预料中的叛乱就会在萨文科夫所预定的期间发生。
    8月25日，布尔什维克的机关报《无产者报》在任何表面上的理由也没有的情况下被封闭了。接替它出版的《工人报》写道，其前身“就在它鉴于里加前线的崩溃而号召工人和士兵保持克制和平静的第二天被封闭了。是谁如此操心不让工人知道，党预先已警告他们要防止挑拨行径？”这个问题击中了要害。布尔什维克出版物的命运掌握在萨文科夫手里，封闭报纸提供了两点好处：激怒群众和阻碍党让他们提防挑拨，这次是直接来自政府高层的挑拨行径。
    根据大本营也许在文辞上稍有润饰的，不过总体上还是十分符合形势和当事人特征的简要记录，萨文科夫对科尔尼洛夫宣布：“拉夫尔·格奥尔基耶维奇，您的要求将在最近几天得到满足。不过政府同时担心，彼得格勒可能出现严重的麻烦……公布您的要求将会……成为布尔什维克举行武装暴动的推动力。……谁也不知道苏维埃将怎样对待新的法律。后者同样可能出来反对政府……因此我请您交出第三骑兵军的指挥权，以便让它于8月底之前开往彼得格勒，并且让它处于临时政府指挥之下。除布尔什维克以外，如果发生苏维埃的成员也采取行动的事情，那我们务必起来反对他们。”克伦斯基的这位使者还补充说，行动理应是最坚决和最无情的。对此，科尔尼洛夫回答说，他“不懂得还会有其他什么行动”。接着，萨文科夫在替自己辩解时又补充说道：假如在暴动发生之际苏维埃也变成布尔什维克的了呢……”可是这是一个过于粗率的诡计：宣布克伦斯基政变的法令应当过三四天以后再公布。可见，这里所谈论的就不是未来的苏维埃，而是8月底时存在的苏维埃。
    为了不引起误解和不引起布尔什维克“在那个时间之前”发起行动，他们商量好要保持采取行动的连续性：预先把骑兵军集结在彼得格勒，然后宣布首都处于战时状态，只有在这以后才能颁布势必会引发布尔什维克暴动的新法令。这个计划在大本营的记录中白纸黑字地写下来了：“为了让临时政府准确地知道什么时候必须宣布彼得格勒军区进入战时状态和什么时候公布新法令，就必须做到，由科尔尼洛夫将军通过电报准确地告诉他（即萨文科夫）该军向彼得格勒挺进的时间。”
    按照斯坦凯维奇的说法，实施阴谋的将军们明白，“萨文科夫和克伦斯基……企图在大本营协助下完成一次政变。需要的仅仅是这个。于是他们赶紧答应了所有的要求和条件……”忠于克伦斯基的斯坦凯维奇还附带说明，大本营的人把克伦斯基和萨文科夫“错误地混为一谈了”。但是怎么可能把他们两人分开呢？要求和条件不正是由带着克伦斯基委托的萨文科夫准确表达出来的吗？克伦斯基本人写道：“8月25日，萨文科夫从大本营回来并且向我报告，临时政府指挥的部队会按照条件派过来。”政府在后方采取措施的那个法律草案在26日晚间便决定下来了，它应该成为骑兵军采取坚决行动的序幕。一切都已准备就绪。剩下的事情就等揿按钮了。
    事件、文献、当事人的证词，最后还有克伦斯基本人的坦白都一致证明，在自己的政府部分人员事先并不知情、背着把政权交予他的苏维埃、对他本人所在的政党严守秘密的情况下，克伦斯基与军队高级将领约定借助武力彻底改变国家体制。在刑法语言中，这种形式的行为有十分确定的名称，至少在事情没有获得成功的情况下是如此。克伦斯基政策的“民主”性质与借助马刀拯救国家的计划之间的矛盾只是从表面上来看才是不可调和的。实际上调集骑兵的计划完全是妥协主义政策的产物。揭示了这一规律不仅可以在相当大的程度上抛开克伦斯基的个性，而且可以抛开国家环境的特殊性。问题所涉及的是在革命条件下妥协主义的客观逻辑。
    得到德国人民授权的弗里德里希·艾伯特是一个妥协主义者和社会民主党人，他不仅背着自己的党在霍亨索伦王朝的将军们指导下行事，而且在1918年12月初就已经显示出他是军事阴谋的直接参与者，阴谋的目的就是逮捕最高苏维埃机关成员和宣布艾伯特本人为共和国总统。因此后来克伦斯基把艾伯特宣布为国务活动家的楷模不是偶然的。
    当无论克伦斯基还是萨文科夫或是科尔尼洛夫的所有图谋全都落空了的时候，不得不承担起并不轻松的消灭罪证工作的克伦斯基供称：莫斯科国务会议之后，我十分清楚地看出接下来的攻击企图来自右边而不是左边。”克伦斯基害怕大本营，害怕资产阶级同情军事阴谋者。但是问题就在于，克伦斯基认为与大本营做斗争需要的不是骑兵军，而是以自己的名义贯彻科尔尼洛夫的纲领。政府首脑那位持骑墙态度的同谋不是简单地履行事务性的委托，要是这样只需要从冬宫向莫吉廖夫发一封密码电报就够了，——事情不是这样，他是作为中间人来调解科尔尼洛夫与克伦斯基的关系的，也就是使他们的计划协调一致，并且借此尽可能保证把政变纳入合法的轨道。克伦斯基好像是在通过萨文科夫之口传话：“您尽管去办，不过要在我策划的范围之内。这样您就能避免冒险，并且几乎会得到您想得到的一切。”萨文科夫自己的暗示则是：“不要过早超出克伦斯基计划的范围。”这就是一个含有三个未知数的奇妙方程式。只有这样才能理解克伦斯基通过萨文科夫向大本营提出的请求调派骑兵军的意义。向阴谋分子提出请求的这位身居高位的同谋十分珍视自己的合法性，并且力图让阴谋本身从属自己。
    在交付给萨文科夫的委托当中，只有一条看起来像是真的反对来自右翼阴谋的措施：它牵涉到克伦斯基所在政党举行的彼得格勒代表会议要求取缔的军官协会总委员会。不过委托的措辞本身非常精彩：“尽可能地取缔军官协会。”还有更加精彩的就是萨文科夫不仅没有找到这种可能，而且压根就没有去寻找。问题简直就是举行一场很不适时的葬礼。委托本身只不过是成了为在左翼面前进行辩解而在纸面上留下的痕迹而已。“尽可能地”这个词语则意味着无须执行。仿佛是为了更加清楚地强调该委托的装饰特性，它被放到了首要的位置。
    静候来自右侧打击的克伦斯基把革命的团队清除出首都，同时向科尔尼洛夫请求派来“可靠的”部队，哪怕他打算不管用什么手段来淡化这个事实的极端含义都是徒劳的。后来克伦斯基还是提出了三个作为召集骑兵军的神圣条件来进行推诿。于是，在自己同意让彼得格勒军区隶属科尔尼洛夫指挥的同时，克伦斯基提出把首都及其近郊从军区管辖范围划出来为条件，为的是不让临时政府完全控制在大本营手中，因为事情就如克伦斯基在自己的圈子里表达的那样：“要是这样，我们会被吃掉。”这个条件仅仅说明幻想让将军服从自己个人意图的克伦斯基本人手里除了毫无力量的故意拖延外，没有掌握任何别的手段。无须证据也可以相信克伦斯基不愿被人吃掉。另外两个条件情形也相同：科尔尼洛夫必须不把由高加索山民组成的所谓“野蛮”师编入这个讨伐军和不让克雷莫夫将军担任指挥官。从限制民主派利益的观点来看，这真的等于是在吞下骆驼和滤出蠓虫[2]。但是从掩饰打击革命的观点来看，克伦斯基的条件有着更加重要得多的意义。由不会讲俄语的高加索山民来反对彼得格勒的工人实在是太不慎重了，就连沙皇过去也不敢这样做！萨文科夫在大本营用共同事业的利益令人信服地说明了任命克雷莫夫（苏维埃执行委员会掌握了此举足够确切的情报）的尴尬，他说道：“在彼得格勒充满愤怒情绪的情况下，这实在是极不适当的举动，因为这种愤怒遭到过克雷莫夫将军的压制。舆论很可能会把他的名字同他并不遵循的那些动机联系起来……”最后，政府首脑把军队召到首都这个事实本身抢先提出了一个古怪的请求：不要派遣野蛮师和不要任命克雷莫夫为指挥官，这个事实本身最清楚不过地揭露出克伦斯基不仅事先了解阴谋的总体纲要，而且了解初具轮廓的讨伐行动的内容和最重要的执行者人选。

[2]耶稣语：舍本逐末。见《马太福音》第23章24节。——译者

    然而，不管这种次要的情况如何演变，十分明显的是科尔尼洛夫的骑兵军对于保卫“民主制度”来说，无论如何都不能说是合适的。但是克伦斯基可以用不着怀疑，在所有部队中，这个军是反对革命的最可靠的工具。当然，如果彼得格勒有一支忠于超越于右派和左派之上的克伦斯基个人的部队，那将更有利一些。可是正如时局的全部后续发展所证明的那样，这样的部队根本就不存在。对于同革命进行斗争来说，除了科尔尼洛夫分子以外再没有其他什么人了，于是克伦斯基向他们发出了请求。
    军事措施不过是政治手段的补充。在从莫斯科国务会议到科尔尼洛夫叛乱不足两个星期之内，临时政府总的方针自身实际上就足以证明克伦斯基并没有准备与右派进行斗争，而是准备同他们结成反对人民的统一战线。临时政府不理睬苏维埃执行委员会对其反革命政策提出的抗议，于8月26日采取了一个迎合地主的大胆步骤：做出了一个出人意料的决定，即把面包价格提高一倍。况且，按照罗将柯的公开要求而制定的这个措施，其令人痛恨的性质使它加快了对忍饥挨饿的群众进行故意挑拨。克伦斯基显然企图用这份巨大的施舍来收买莫斯科国务会议的极右分子。“我是你们的！”他通过自己在萨文科夫动身前往大本营开展谈判当天签署的一项谄媚命令对军官协会如此说道。“我是你们的！”这是克伦斯基在动用骑兵镇压二月革命尚且幸存的残余前夕急于对地主喊出的话。
    克伦斯基向侦讯委员会（这个委员会就是由他任命的）提出的证词具有很不体面的性质。作为证人发言时这位政府首脑觉得自己实际上也是一个主要罪犯，而且是被当场逮住的罪犯。对事件内幕了如指掌的那些阅历丰富的官员假装好像真的相信政府首脑的解释。但是其他的凡夫俗子也包括克伦斯基所在政党的成员公开表示莫名其妙。同一个军怎么既可以用来完成政变，也可以用来反击政变呢。把本来就该是摧毁首都的部队调进首都，这位“社会主义革命党人”实在是太轻率了。过去特洛伊人确曾把敌军拉进了自己城墙之内，但他们至少不知道木马的肚子里藏着什么东西。于是有一位古代的历史学家对荷马史诗的说法提出了异议：根据巴甫扎尼的意见，只有在认为特洛伊人是“理智丧失殆尽的蠢货”的情况下才能相信荷马的说法。这位老人假如面对克伦斯基的证词，他能说些什么呢？


第九章 科尔尼洛夫叛乱

 -> 托洛茨基《俄国革命史》第二卷 十月革命 第一部分

第九章 科尔尼洛夫叛乱

    还是在8月初，科尔尼洛夫就借口为保卫里加配置后备力量，命令把“野蛮师”和第三骑兵军从西南战线运送到了涅韦尔—新索科利尼基—大卢加铁路三角区域，这里是作为向彼得格勒发动进攻的合适基地。与此同时，这个最高总司令命令把一个哥萨克师集结到了维堡和别洛奥斯特罗夫之间的地段。从别洛奧斯特罗夫到彼得格勒只有30公里，因此为在芬兰开展可能的军事行动部署的后备部队便成了高举在首都自身头上的一只拳头。就这样，为了向彼得格勒发起攻击，四个被认为最适合承担反对布尔什维克任务的骑兵师早在莫斯科国务会议召开之前便出动了。科尔尼洛夫身边的人谈起那个高加索师时是相当轻描淡写：“对于山民来说，杀什么人反正都一样。”战略计划其实很简单。从南方出发的三个师打算沿铁路转运前往皇村、加特契纳和红村，以便“根据收到的彼得格勒开始陷于混乱的情报，并且不晚于9月1日清晨”以行军队形从这里前去占领位于涅瓦河左岸的首都南部。部署在芬兰的那个师应当同时占领首都的北部。
    通过军官协会，科尔尼洛夫开始同彼得格勒的爱国主义团体进行联系。按照它们自己的说法，这些团体拥有装备精良的两千名成员，但是需要有经验的军官进行指挥。科尔尼洛夫答应，在休假的伪装下从前线调来指挥人员。为了监视彼得格勒的工人和士兵的情绪和革命者的活动，成立了一个秘密的反侦察机关，担任其头目的是“野蛮师”一位上校海曼。事情在军事规章之内进行，阴谋支配着大本营的多个机构。
    莫斯科国务会议只不过使科尔尼洛夫加强了他的计划。根据米留科夫本人的讲述，他的确曾提议暂缓行事，因为据说克伦斯基在外省还享有一定的声望。可是这个劝告并不能影响贪得无厌的将军：问题归根结底不在于克伦斯基，而在于苏维埃；况且米留科夫不是一个能起作用的人物，他是一个普通人，更为不妙的他是个教授。银行家、工业家和哥萨克将军在催促，总主教在祝福，传令官扎沃伊科担保能取得成功。庆贺的电报从四面八方发过来了。盟国外交官积极参与了动员反革命势力的活动。布坎南爵士手中握有许多阴谋活动的线索，盟国驻大本营的军事代表对自己的良好感觉确信无疑。邓尼金证明说：尤其是英国外交代表在表达这种感觉时做出了令人感动的姿态。”站在大使们身后的是他们的政府。8月23日，在国外的临时政府特派委员斯瓦季科夫从巴黎打电报报告说，外交部长里博在临别接见他之际，“对追随克伦斯基的人当中，谁是意志坚定和毅力坚强的人表现出非常热切的兴趣”，而总统普恩加莱“多次问到了——科尔尼洛夫”。大本营对所有这一切都是一清二楚的。科尔尼洛夫看不出有拖延与等待的任何理由。20日左右，两个骑兵师朝彼得格勒方向前进了很长一段路程。里加陷落的那一天，从军队每个团传召四名军官（总共约有4000名这样的军官）来到大本营，“学习操纵英国的掷弹炮”。有人旋即对其中更为可靠的人说明，这样做是为了一劳永逸地打垮“布尔什维克的彼得格勒”。就在同一天，大本营发布命令把几大箱手榴弹交给各骑兵师，因为对于巷战来说它们是最适宜不过的武器。参谋长卢科姆斯基这样写道：“已经约定，到8月26日，一切应当准备好的东西都要准备好。”
    在科尔尼洛夫的部队逼近彼得格勒时，内应组织“一定要行动起来，占领斯莫尔尼学院，力求逮捕布尔什维克的头目”。尽管布尔什维克的头目只是在开会时才到斯莫尔尼学院来，但是苏维埃执行委员会经常待在那里，它提供部长，并且仍然把克伦斯基视为自己的副主席。不过在大事上既没有可能也没有必要去注重细节差别。科尔尼洛夫在任何场合都不会这样做。他对卢科姆斯基说过：“是吊死以列宁为首的德国走狗和德国间谍的时候了，而工人和士兵代表苏维埃则要解散，要解散到它再也没有地方重新聚集。”
    科尔尼洛夫坚持决定把军事行动的领导职责交给克雷莫夫，此人在自己那个圈子里享有勇敢和果断将军的名声。邓尼金评论他说：克雷莫夫那时是一个快活和乐观的人，并且对未来充满信心。”大本营则对克雷莫夫充满信心。科尔尼洛夫谈到他时这样说道：“我确信，在需要把工人和士兵代表苏维埃全体成员都绞死的时候，他会毫不犹豫做到这一点。”因此，选择这位“快活和乐观的”将军是再恰当也不过的。
    在这些同德军对峙的前线多少有些不相干的工作正值紧张之际，萨文科夫来到了大本营，目的是使原先达成的协议变得更加明确，把一些次要的改动纳入其中。为了反对共同的敌人，萨文科夫说出了一个日子，即科尔尼洛夫为采取反对克伦斯基的行动而早已预定好的那个日子——革命半周年纪念日。尽管政变的计划已经分成了两股支流，双方还是在尽力利用计划的共同部分：科尔尼洛夫是为了隐蔽起来，克伦斯基则是为了维持自己的幻觉。萨文科夫向大本营提出的建议真是再合适不过的：临时政府自己主动把头伸进去了，萨文科夫动手拉紧套索。大本营的将军们轻轻地揉搓着双手，他们就像幸运的渔夫那样说了声：“上钩了！”
    科尔尼洛夫之所以比较轻易地做出让步，是因为它们对他毫无价值。正好在科尔尼洛夫的部队向首都进军之际，把彼得格勒卫戍部队从大本营统领之下剥离出来又有什么意义呢？在答应了另外两个条件以后，科尔尼洛夫旋即就破坏了它们，“野蛮”师被指定为先锋部队，而克雷莫夫被任命为负责整个行动的统领者。科尔尼洛夫并不认为轻重倒置是必要的。
    布尔什维克对自己的战略根本问题展开了公开讨论：群众性政党不可能采取另外的行动。临时政府和大本营也不可能不知道布尔什维克阻止了起义行动而不是号召举行起义。但是正如愿望是思想的父亲一样，政治需要也就成了预测的母亲。所有的统治阶级都说暴动迫在眉睫，那是因为它们实在太需要它了。人们时而把起义的日期提前几天，时而又把它推迟几天。报纸有报道指出，在陆海军部也就是在萨文科夫那里，他们“极其严肃地”对待即将发生的起义行动。《言论报》的报道称，由彼得格勒苏维埃的布尔什维克党团承担引发暴动的任务。米留科夫以政治家的身份应邀参与虚构的布尔什维克起义问题的讨论达到了如此程度，以致他认为维持这种说法是一个事关他作为历史学家的名誉问题。他写道：“在后来公布的侦查机关文献中，德国人对‘托洛茨基事业’新的金钱资助正是在这个时候进行的。”训练有素的历史学家与俄国侦查机关都忘记了，为了让俄国的爱国主义者感到舒服，德国参谋部点名的托洛茨基也“正是在这个时候”——7月23—9月4日——被关在监狱里。众所周知，地轴只是作为一条假想的线存在，这个事实并不妨碍地球进行自转。于是科尔尼洛夫的行动计划也像围绕自己的轴一样，围绕着想象中的布尔什维克起义转动。在准备阶段，这可能完全足够了。可是对于发起行动而言，还是需要某些更加实在的物质成分。
    军官温贝格是军人阴谋家首领之一，他在揭露事情内幕的有趣笔记中充分证明，布尔什维克指出过阴谋家为军事挑衅做了广泛的工作。迫于事实和文献的压力，米留科夫结果也不得不承认：“极左派人士的怀疑是对的：工厂里的宣传鼓动无疑列入了军官组织应该执行的任务。”不过这也于事无补：就如这同一位历史学家所抱怨的那样，布尔什维克决定“不就范”，群众也不打算举行没有布尔什维克参加的起义行动。可是，这个障碍在计划中已经考虑到了，而且如果可以这样说的话，事先就把它排除了。正如彼得格勒的阴谋家领导机关所自称的那样，“共和中心”决心径直出面代替布尔什维克：把假冒举行革命起义的任务交给哥萨克上校杜托夫。1918年1月，面对自己的政治盟友提出的问题：“1917年8月28日该发生什么事情呢？”杜托夫逐字逐句地做出了下面的回答：“在8月28—9月2日之间，我要冒充布尔什维克发起暴动。”一切都事先策划好了。总参谋部的军官们为计划付出的劳动毕竟没有白费。
    萨文科夫从莫吉廖夫回来以后，克伦斯基同样倾向认为，误会已经得到了消除，大本营也完全纳入了他的计划之中。斯坦凯维奇写道：“有过这样一个时候，所有的当事人都相信他们不仅在同一个方向上开展行动，而且自己想象的行动方式本身也是相同的。”这幸福的时刻并没有延续多久。一个意外情况阻碍了事态的发展，这个意外就像所有历史上发生的意外事件一样，打开了必然性的阀门。十月党人、第一届临时政府成员李沃夫[3]找到克伦斯基。这个沉不住气的人身为最神圣的东正教最高会议的总检察官，而正是他曾经报告说在他那个机构开会的都是些“白痴和恶棍”。命运让李沃夫发现，在统一的计划表象之下实际上有两个计划，其中的一个计划与另一个计划是互相对立的。

[3]不是临时政府主席李沃夫。——译者

    作为一个已经失业而又喜欢饶舌的政治人物，李沃夫有时在大本营有时在冬宫参加有关改组政权和拯救国家没完没了的讨论。这一次，他自荐作为调停者带来了旨在全民原则基础上改组内阁的建议。而且，他用深为不满的大本营发出的雷鸣电闪来善意地吓唬克伦斯基。被扰得心烦意乱的克伦斯基决定利用李沃夫来检验一下大本营，显然顺便还要检验一下自己的同谋萨文科夫。克伦斯基表示自己赞成建立独裁的方针，这样做并不是口是心非；他还鼓励李沃夫继续进行调停，而这当中却包藏军事方面的奸诈意图。
    当已经身负克伦斯基全权委托沉重包袱的李沃夫再次来到大本营时，将军们在他的使命中发现了政府投降已经定局的证据。昨天，克伦斯基还只是通过萨文科夫答应借助哥萨克军来贯彻科尔尼洛夫的纲领；而今天克伦斯基便向大本营提议一道来改组政权。但是将军们做出了正确的决定——必须叫他屈膝投降。科尔尼洛夫对李沃夫解释说，既然即将发生的布尔什维克暴动是为了“推翻临时政府的权力，与德国缔结和约并且由布尔什维克把波罗的海舰队出卖给它”，那么“除了立即把临时政府的权力交到最高总司令手里以外”，再没有别的出路。科尔尼洛夫还补充说到了这么一点：“无论谁当这个总司令都没有什么区别。”可是他根本没有打算把这个职位让给任何一个人。他独一无二的地位因为有乔治勋章获得者、军官协会和哥萨克部队委员会的宣誓而事先就得到了加强。为了保卫克伦斯基和萨文科夫的“安全”，使他们免遭布尔什维克伤害，科尔尼洛夫坚持请他们到大本营来，处于他的个人保护之下。传令官扎沃伊科明确无误地暗示李沃夫，这种保护本身将是怎么回事。
    返回莫斯科[4]以后，李沃夫以“朋友”的身份激动地劝说克伦斯基接受科尔尼洛夫提出的建议，“以挽救临时政府成员主要是他个人的生命”。克伦斯基不可能不明白，同独裁者所玩的政治游戏最终将会出现严重的变故，而且可能以非常危险的结局而收场。他决定采取行动，首先他把科尔尼洛夫叫到电话机旁，以验证李沃夫是否正确地转达了他的委托。克伦斯基不仅以自己的名义，而且以交谈时并不在场的李沃夫的名义提出问题。马丁诺夫指出：“这种对一个密探来说是适宜的类似行为，对一位政府首脑来说当然是有失体面的。”克伦斯基提到了第二天与萨文科夫一起去大本营，说这是已经决定好了的事。总之通过电话进行的全部交谈看起来是不可思议的：政府的民主派首脑和“共和国”将军互相谅解，互相对政权推来让去，好像事情只牵涉到卧铺车厢的一个席位似的！

[4]原文如此，根据上下文，应该是彼得格勒。——译者

    当科尔尼洛夫要求把政权交给他的时候，米留科夫看出那只不过是“那些毕竟早就公开开始了的有关建立独裁和重组政权等等谈论的继续”。他完全说对了，但是，当米留科夫企图据此把事情说成这样——好像大本营的阴谋实际上并不存在时，他走得太远了。如果以前没有跟克伦斯基一同处于阴谋之中的话，科尔尼洛夫无疑不会通过李沃夫提出自己的要求。但是这并没有改变这样的事实：科尔尼洛夫用一个阴谋，一个共同的阴谋掩盖了另一个阴谋，一个自己个人的阴谋。就在克伦斯基和萨文科夫打算不惜牺牲布尔什维克还有部分牺牲苏维埃的时候，科尔尼洛夫同样准备牺牲临时政府，这乃是克伦斯基不愿意的。
    26日晚，大本营的确有几个钟头时间可能在想，政府不经战斗就会投降。但是这并不等于说阴谋并不存在，而只是意味着它好像就要接近取得成功了。获得成功的阴谋总是会找到使自己合法化的方式的。“在这次交谈以后我见到了科尔尼洛夫将军，”大本营属下代表外交部的外交官特鲁别茨科伊公爵证明说，“他轻松地吸了一口长气，对我提出的问题——这是不是意味着政府在各方面都迎合您？他回答说：是的。”科尔尼洛夫错了。恰恰是从这个时候起，克伦斯基代表的临时政府不再迎合他了。
    这意味着大本营另有自己的计划吗？意味着不是泛指一般的独裁，而是科尔尼洛夫的独裁吗？是不是人们仿佛在开玩笑，问他克伦斯基是不是接受司法部长这个职务？科尔尼洛夫确实漫不经心地对李沃夫暗示过这一点。把自己和革命等同起来的克伦斯基冲着财政部长涅克拉索夫大喊大叫起来：“我绝不把革命出卖给他们！”大公无私的朋友李沃夫马上遭到拘押，并且从两点钟开始在冬宫站立着挨过了一个不眠之夜。他咬牙切齿地听着“对自己的事情进展顺利颇为满意和扬扬得意的克伦斯基在隔壁那个亚历山大三世的房间里如何没完没了地纵情高唱歌剧的曲调”。在这段时间里，克伦斯基显得精神百倍。
    在那些日子里，彼得格勒笼罩在双倍的恐慌之中。被报界蓄意夸大的政治紧张气氛隐藏着爆炸的危险。里加陷落使战线移近了。还是在君主制度崩溃之前很久就为战争局势引出的撤离首都的问题如今再次变得尖锐起来了。富人们纷纷离开这座城市。资产阶级的逃窜是因为对新的起义感到的恐惧要比对敌人入侵的恐惧严重得多。8月26日，布尔什维克党中央再次重申：“看起来好像是我党的挑衅宣传，实际上是……那些不怀好意的人进行的。”彼得格勒苏维埃、工会和工厂委员会的领导机关也在同一天声明：任何一个工人组织、任何一个政党都没有号召举行任何游行示威。可是明天马上就会推翻临时政府的谣言一刻也没有停息过。有报纸报道称：“政府圏子里有人指出，一致通过了一个关于任何举行暴动的企图都将遭到镇压的决定。”甚至有人决定在镇压暴动之前就采取措施来引发暴动。
    在27日清晨出版的报纸上，不仅还没有关于大本营叛乱意图的任何报道，而且相反，对萨文科夫的访谈要世人相信，“科尔尼洛夫将军得到了临时政府的绝对信任”。总之，二月革命半周年纪念日那一天结果是非常平静度过的。工人和士兵避免一切可能导致游行示威的行动。害怕混乱状态的资产阶级则待在家里。大街上显得空荡荡的。马尔索沃校场上二月革命牺牲者的墓地好像被大家遗忘了。
    在期待已久的、该是拯救国家的那一天早晨，最高总司令收到了政府主席发来的电报命令：把职务交给参谋长，他本人则必须尽快赶到彼得格勒来。事情一下子走向了根本不曾料到的反面。用将军自己的话来说，他明白“这里在玩两面游戏”。他这样说也许根据更充分一些：是他个人玩的两面游戏被揭穿了。科尔尼洛夫决心不做让步。萨文科夫通过直通电话向他提出训诫也无济于事。最高总司令向人民发出了这样一份公告：“被迫采取公开行动的我——科尔尼洛夫将军宣布，临时政府在苏维埃布尔什维克多数派的压力下的行动与德国总参谋部的计划，同时与敌军在里加湾沿岸即将开展的登陆是完全协调的，它让军队陷于绝望以及从内部动摇国家。”他科尔尼洛夫不愿把政权交给敌人，“宁愿死在名誉和战斗的阵地上”。关于这份公告的作者，后来米留科夫带着惊叹的口气写道：“一个坚决果断的、不承认任何法律细微末节的和径直朝他既然认定是正确的目标前进的人。”为了推翻自己的政府而把军队从前线撤回来的总司令确实不可能被指责为对“法律的细微末节”着了迷。
    克伦斯基独自决定撤销科尔尼洛夫的职务。到这个时候临时政府已经不复存在了：26日晚上部长先生们已经辞去了职务，由于形势出现了难得的交集，因此辞职顺应了各方面的愿望。早在大本营跟临时政府决裂前几天，卢科姆斯基将军通过阿拉季因转告李沃夫：“假若预先告诉立宪民主党人，那将是不错的做法，这是为了让他们在8月27日前全体退出临时政府，为了借此把政府置于艰难的境地，并且以此来摆脱烦恼。”立宪民主党人一定知悉了这个建议。另一方面，克伦斯基本人向临时政府成员宣称，他认为“只有在全部权力都授予他个人的条件下”，同科尔尼洛夫叛乱做斗争才是可能的。其他部长似乎只是等待如此难得的机会来依次呈请辞职。这么一来，联合政府又一次经受了考验。米留科夫写道：“立宪民主党的部长声明他们此刻辞去职务，并且不预先判断自己未来是否加入临时政府的问题。”忠于自己传统的立宪民主党人打算在旁观中度过斗争的日子，以便依据其结局来做出决定。他们并不怀疑妥协主义者将会为他们维护其位子的神圣不可侵犯性。卸掉了自己职责的立宪民主党人后来与其他所有已去职的部长一道参加了一系列具有“私下性质”的政府会议，于是准备好打一场内战的两个阵营围绕被授予全部权力但又不是有效权力的政府首脑按照“个人”情况结成了不同的派系。
    大本营收到的克伦斯基发来的电报有如下内容：“拦截所有开往彼得格勒及其邻近地区的列车，或者将它们开到原先的最终停靠站。”科尔尼洛夫在上面批注：“不执行这个命令，让部队向彼得格勒进军。”武装叛乱事件就这样无可挽回地走上了轨道。必须从字面上理解这一点：那就是3个骑兵师乘坐列车沿铁路向首都进发。
    克伦斯基给彼得格勒驻军的命令说：“声称自己爱国和忠于人民的科尔尼洛夫将军……从前线抽调了许多部队并且……把它们派往彼得格勒来了。”克伦斯基理所当然地避而不谈下面这个事实，从前线抽调部队一事不仅他已经知晓，而且是直接应他的要求进行的，目的就是为了镇压他现在向它揭发科尔尼洛夫背信行为的那支卫戍部队。不用说，叛乱的最高总司令总是有自己的话来应对。他在电报中称：……叛徒不在我们中间，而在彼得格勒那里，在当局犯罪性的纵容之下。正是在那个地方，为了得到德国的金钱，俄罗斯被出卖了，并且将继续被出卖。”对布尔什维克的诬陷就这样为自己开辟了越来越新的路径。
    由退职部长组成的委员会的主席高唱歌剧咏叹调那种夜间的激昂情绪很快就消退了。同科尔尼洛夫的斗争——不管它发生什么转变——有导致最为严重后果的危险。克伦斯基写道：“就在大本营发起暴动的第一个夜晚，关于萨文科夫与科尔尼洛夫将军的举动有牵连的议论在彼得堡的苏维埃组织，在工人和士兵中间顽强地传播开了。”议论还指出克伦斯基曾毫不迟疑地跟在萨文科夫后面，这种议论并没有错。其实叫人害怕的最可怕的揭露还在后头呢。
    克伦斯基讲述道：“8月26日深夜，情绪激动的陆海军部主管人到办公室来找我。‘部长先生’，如列队那样挺直身子的萨文科夫对向我提出请求说，‘请您马上把我作为科尔尼洛夫将军的同谋逮捕吧。假如您还信任我，那就请允许我有机会用事实向人民证明，我跟暴动没有任何干系……’”“作为对这个声明的答复，”克伦斯基继续说，“我当即任命萨文科夫为彼得格勒省的临时总督，为了保卫彼得格勒，击退科尔尼洛夫军队而授予他广泛的权力。”此外应萨文科夫的要求，克伦斯基还任命菲洛年科为他的副手。暴动这件事，如同平定它那件事一样，就这样封闭在“执政内阁”的小圈子里了。
    如此匆忙地任命萨文科夫为总督这件事是克伦斯基迫于政治自保而开展的斗争，假若克伦斯基把萨文科夫交给苏维埃，那么他马上就会出卖克伦斯基。相反，通过装模作样参加反对科尔尼洛夫的行动，萨文科夫——不是没有采用敲诈手段——从克伦斯基那里获得了使自己合法的可能性，于是他势必会尽一切可能为克伦斯基洗刷干净。之所以需要这个“总督”，与其说是为了同反革命进行斗争，不如说是为把阴谋的痕迹掩盖起来。在这方面，两个同谋者互相示好的行为马上就开始了。
    “8月28日清晨4点”，萨文科夫证实说，“我应克伦斯基的召唤回到了冬宫，并且在那里见到了阿列克谢耶夫将军和捷列申柯。我们四个人全都同意，李沃夫的最后通牒不过是一场误会而已。”在这次天亮前举行的协商中扮演调停角色的是新任总督。米留科夫从幕后走了出来：一整天他都在舞台上公开表演。尽管阿列克谢耶夫把科尔尼洛夫称作羊头，他还是和他属于同一个阵营。阴谋家及其走卒最后一次试图把过去发生的所有事情都说成是“误会”，也就是共同来欺骗社会舆论，目的就在于可以使自己从共谋的计划中脱身。野蛮师、克雷莫夫将军、哥萨克专用列车、科尔尼洛夫拒绝交出职权、向首都进军一所有这一切都不过是与“误会”类似的举动！被一触即发的紧张局面吓坏了的克伦斯基连“我绝不把革命出卖给他们！”这样的话也不高声喊叫了。在同阿列克谢耶夫商量以后，他马上走进冬宫的记者招待室并且要求他们从所有报纸上撤下他宣布科尔尼洛夫为叛乱者的文告。在记者们的回答中什么都清楚了：这个任务在技术上是无法执行的。于是克伦斯基不胜感叹：“真的很遗憾。”在次日报纸版面上刊登出来的这个小小的插曲无比鲜明地曝光了混乱到极点的国家最后仲裁者的形象。克伦斯基是如此充分地充当了既是民主派又是资产阶级的化身，以致现在他同时成了国家政权最高体现者和反对这个政权的有罪的阴谋家。
    到8月28日早晨，临时政府和最高总司令之间的决裂成了全国所有人面临的既成事实。交易所马上对情势进行了干预。如果说对于科尔尼洛夫在莫斯科发表的用放弃里加来进行威胁的讲话，交易所是通过使俄国证券贬值的办法来打上印记，那么对于将军公开发起暴动的消息，它是用提高所有证券的价格来予以回应。交易所以自己对二月体制蔑视性的开价无可指责地反映了毫不怀疑科尔尼洛夫会获胜的有产阶级的情绪和希望。
    此前一天，克伦斯基命令参谋长卢科姆斯基暂时承担指挥职责，可后者回答说：我认为自己不可能接受科尔尼洛夫将军的职务，因为随之而来的将是在军队里面发动毁灭俄国的动乱。”除了高加索战线总司令（并非及时地）宣布自己忠于临时政府之外，其他各战线总司令以各种不同的声调对科尔尼洛夫的要求表示支持。为立宪民主党人所鼓动的军官协会总委员会给所有部队和舰队的司令部发出了如下电报：“多次向我们证明自己在国务方面软弱无力的临时政府现在因挑拨行为而败坏了自己的名誉，它不可能继续充当俄国的领导……”担任军官协会名誉主席的就是那位卢科姆斯基！大本营里的人告诉被任命为第三骑兵军军长的克拉斯诺夫将军：“谁也不会出来保卫克伦斯基。这次进军仅仅是一次闲游。一切都已经准备就绪。”
    为我们早已熟知的特鲁别茨科伊公爵发给外交部长的密码电报相当清楚地说明了阴谋的领导者和鼓励者的乐观主义盘算，他写道：“在冷静评价形势时，必须承认全体高级指挥人员、绝大多数军官和最精良的作战部队都跟着科尔尼洛夫。在后方，全体哥萨克、大多数军事学校以及最精良的作战部队都站在他一边。在物质力量之外还必须加上……所有非社会主义居民阶层道义上的同情，以及下层居民中……屈从于各种鞭打的冷漠。毋庸置疑，在科尔尼洛夫取得胜利之际，大批三月社会主义者将会毫不迟疑地转到他那一边去。”特鲁别茨科伊不仅表达了大本营的愿望，而且反映了盟国使团的情绪。在出发去占领彼得格勒的科尔尼洛夫部队当中，有配备了英国炮手的英国装甲车，这想必是最可靠的部队。英国驻俄国军事使团团长诺克斯将军责备美国上校罗宾斯，说他没有支持科尔尼洛夫。这位英国将军说道：“我对克伦斯基政府不感兴趣，它太软弱了。军事独裁是必要的，哥萨克也是必不可少的。这里的人民需要鞭子！独裁——这正好是必需的。”
    来自各个方面的所有这些声音传到了冬宫并且对它的居民产生了极其强烈的影响。科尔尼洛夫的成功看起来是无法避免的。涅克拉索夫部长告诉自己的友人说，事业最终失败了，剩下的事情就只有清白地去死。米留科夫证实：“有一些苏维埃的著名领导人预感到了自己在科尔尼洛夫获胜情况下将是什么样的命运，于是在急忙为自己准备出国护照。”
    关于科尔尼洛夫的军队逼近消息接踵而至，而且越来越可怕。资产阶级报刊不遗余力地传播这些消息，煽风点火，添油加醋，造成一种紧张的恐慌气氛。
    8月28日午间12点30分：“科尔尼洛夫将军派出的部队在卢加附近集结。”下午两点半：“搭载着科尔尼洛夫军队的九列火车已经通过奥列捷日车站。一个铁道兵营就坐在指挥车里面。”下午3点：“卢加卫戍部队向科尔尼洛夫的军队投降并且交出了全部武器。车站和卢加的所有政府建筑都被科尔尼洛夫的军队占领了。”傍晚6点：“搭载科尔尼洛夫军队的两列军车突破了纳尔瓦一线，驻扎在距加特契纳半俄里的地方。另外两列军车也开到了通往加特纳的道路上。”8月29日凌晨两点：“在安特罗普希诺车站（距彼得格勒33公里。——托洛茨基），政府军与科尔尼洛夫军之间爆发了战斗。双方均有人员伤亡。”就在那天深夜还传来了一条消息：卡列金威胁说要切断彼得格勒和莫斯科跟盛产粮食的南俄之间的联系。
    大本营、各个战线总司令、英国大使馆、军官团、军用列车、铁道兵营、哥萨克、卡列金——所有这一切词汇在冬宫孔雀石大厅里听起来就像是末日审判的号声。
    克伦斯基本人用不可避免的温和语调承认了这一点，他写道：“8月28日正是最犹豫不决的时刻，是科尔尼洛夫反对者的实力最值得怀疑的时刻，也是民主派自身内部最躁动不安的时刻。”要弄清这些词句后面隐藏着什么，那并不困难，令政府首脑感到苦恼的是不仅要考虑两个阵容中究竟哪一个更强大一些，而且要考虑哪一个对他个人更加可怕。“我们既不和在右边的你们站在一起，也不和在左边的你们站在一起。”——这样的话在莫斯科剧院的舞台上看来是很有效的。把它们翻译成即将爆发的国内战争的语言，那就等于说克伦斯基小集团可能既不是右翼所需要的，也不是左翼所需要的。斯坦凯维奇写道：“我们大家好像被绝望弄昏了，一场毁灭一切的戏剧落幕了。至于被弄昏的程度，可以根据下面这一点来判定，即甚至在大本营和临时政府在全体人民面前完全决裂以后，还存在着要找到某种形式和解的企图……”
    “在这种形势下，关于进行调停的想法……就自然而然地产生了”，宁愿作为第三方行事的米留科夫这样说道。28日夜，他来到冬宫，是为了“向克伦斯基提出建议，要他放弃那种法律遭到违背的形式上严格的观点”。这位懂得必须善于把胡桃核与它的外壳区分开来的自由主义领袖是这个时刻扮演公正调停人角色的最合适人选。8月13日，米留科夫直接从科尔尼洛夫那里得知，后者预定于27日发起暴动。第二天，14日，米留科夫在国务会议上自己的发言中要求，“立即采取最高总司令指出的措施，这不是当作猜疑、口头威胁甚至辞职的对象”。27日之前，科尔尼洛夫应该说没有引起任何怀疑！就在这个时候，米留科夫告诉克伦斯基，称自己的支持是“自愿的和不容置辩的”。这话叫人适时想起绞索，因为绞索同样“不容置辩地”支持他。
    克伦斯基自己也承认，带着调停建议而到来的米留科夫“选择了一个很合适的时刻，以便向我证明，真正的力量在科尔尼洛夫那一边”。这次谈话结束得如此顺利，竟然使米留科夫根据谈话的结果，向自己的政治盟友指出，阿列克谢耶夫将军就是代替克伦斯基的那个人，科尔尼洛夫也不会对他提出异议。阿列克谢耶夫本人则宽宏大量地表示了同意。
    站在米留科夫背后的那个人比他走得更远。深夜时分，英国大使布坎南把一份声明交给外交部长，其中称盟国代表一致表示， “为了实现有利人道和避免无法补救的灾难的愿望”而提供自已的友好帮助。在临时政府和叛乱将军之间进行的正式调停，除了作为叛乱的支柱和保障以外，不会是任何别的东西。捷列申柯代表临时政府做出答复，对科尔尼洛夫暴动表露出“极端惊讶”。因为其纲领的大部分内容是政府已经实施了的。
    深陷孤独和沮丧状态的克伦斯基除了同自己那些辞了职的部长举行一场照例是毫无结果的会议以外，再也找不到任何更好的办法。正好就是在他们大公无私地消磨时光的时候，收到了敌军列车在继续前进这样一则令人特别恐慌的消息。涅克拉索夫认为，“再过几个小时，科尔尼洛夫的军队也许就已经抵达彼得格勒了……”前部长们开始推测“在这种局势下应该怎样确立政府的权力”。建立执政内阁的思想重新笼罩了上层社会。关于加入阿列克谢耶夫将军“执政内阁”的主张无论在右翼部分还是左翼部分都获得了支持。立宪民主党人科科什金认为，阿列克谢耶夫应该出任政府首脑。有一些证据表明，把权力让给某个人物的建议是克伦斯基本人直接援引他同米留科夫的谈话时提出来的，谁也没有提出异议。阿列克谢耶夫作为候选人调和了各个方面的意见。米留科夫的计划看起来非常非常接近现实。可是就在本该是最紧张的时刻传来了一阵戏剧性的紧张敲门声：原来，同反革命斗争委员会的一个代表团在隔壁的房间里等着。它来得正是时候，因为科尔尼洛夫分子、调停者和投降派在冬宫大厅举行的可怜的、怯懦的和阴险的会议就是一个最危险的反革命集合场所。
    这个新的苏维埃机关是在27日晚间举行的工人和士兵苏维埃与农民苏维埃的两个执行委员会联席会议上成立的，它由三个苏维埃政党、两个执行委员会、工会中央委员会以及彼得格勒苏维埃专门派出的代表组成。成立特设（ad hoc）作战委员会一事实质上表明，苏维埃领导机关感觉到自己是已经衰老的机关，为了执行革命任务需要注入新鲜的血液。
    被迫寻求群众支持其反对将军的妥协派人士急忙向前突出自己的左肩。结果，所有原则问题都应当推延到立宪会议这样的话顿时被遗忘了。孟什维克宣布，将设法要政府做到立刻宣告成立民主共和国，解散国家杜马和实行土地改革：这就是共和国的名称首次出现在政府就最高总司令叛乱发表的声明中的原因。
    在政权问题上，两个苏维埃执行委员会认为有必要暂时保留政府的原有形式，用民主派人士接替已经辞职的立宪民主党人。为了最终真正解决问题，有必要召开在莫斯科国务会议期间团结在齐赫泽纲领基础之上的所有组织的代表大会。但是，夜间谈判以后，克伦斯基坚决拒绝对政府实行民主监督的态度十分明显了。他感觉到自己左右两边的立足地正在塌陷，于是竭尽全力维持“执政内阁”的形式，因为尚未僵冷的强力政权幻想还在被他延续下去。在经过了一番令人厌倦和毫无结果的新争论以后，斯莫尔尼宫决定再次请求唯一和不可或缺的克伦斯基同意执行委员会的原有条款。清早7点30分，策烈铁里回来报告说，克伦斯基不肯做出让步，他要求得到“无条件的支持”，不过他同意把“全部国家力量”用于同反革命做斗争。被不眠之夜弄得疲惫不堪的执行委员会最后终于在如同蛀孔一样中空的“执政内阁”主张面前屈服了。
    就如我们已经知道的那样，克伦斯基做出的关于动用“国家力量”同科尔尼洛夫做斗争的庄严承诺，并不妨碍他与米留科夫、阿列克谢耶夫以及已经辞职的部长开展向大本营和平投降的谈判，但是被夜间敲门声打断了。几天之后，身为城防委员会活动家之一的孟什维克波格丹诺夫用谨慎却又明确的语句向彼得格勒苏维埃报告了克伦斯基背信弃义的情况，“在临时政府犹豫动摇，还不清楚用什么来结束科尔尼洛夫的冒险的时候，类似米留科夫和阿列克谢耶夫将军这样的调停人出现了……”城防委员会进行了干预，并且“用全副精力”要求进行公开的斗争。“在我们的影响下，”波格丹诺夫继续说道，“政府停止了所有的谈判，并且拒绝了科尔尼洛夫的所有建议……”
    在政府的首脑，即昨天还在反对左翼阵营的阴谋家现在成了左翼的政治俘虏以后，仅仅是出于初步考虑而于26日辞职的立宪民主党部长们宣布，他们彻底退出临时政府，不愿意为克伦斯基镇压如此爱国、如此忠诚和如此救民的暴动的行为承担责任。辞了职的部长、顾问、朋友一个接着一个离开了冬宫。用克伦斯基自己的话来说，这是“大规模离开明摆着注定要遭到灭亡的岗位”。28—29日——是这样一个夜晚，那天晚上，克伦斯基“几乎是独自一人在冬宫踱步”。豪迈的咏叹调再也没有进入他的头脑。“在这些痛苦持续的日子里，真正超出人力所能承担的责任落到了我的肩上。”这主要是关系克伦斯基本人命运的责任——其他一切事情都置他于不顾而得到了实现。


第十章 资产阶级与民主派的力量较量

 -> 托洛茨基《俄国革命史》第二卷 十月革命 第一部分

第十章 资产阶级与民主派的力量较量

    8月28日，正当恐惧的寒热症使冬宫战栗不已的时候，野蛮师师长巴格拉季昂公爵打电报报告科尔尼洛夫说：“土著人正在对祖国履行职责，将遵照自己最高主人的命令……流尽最后一滴血。”随后过了几个小时，这个师就已经停止了前进。而到8月31日，正是以这位巴格拉季昂为首的一个特别代表团就向克伦斯基保证，该师完全服从临时政府的指挥。所有这些事情的发生不仅没有经过战斗，而且没有开过一枪。事情不仅没有导致流尽最后一滴血，而且一滴血也没有流。科尔尼洛夫的士兵连通过动用武器来为自己打通通向彼得格勒的道路的意愿都没有。指挥官也不敢命令他们这样做。无论哪个地方，政府军都不必动用武力来阻挡科尔尼洛夫部队的进攻。阴谋土崩瓦解了，烟消云散了，化为乌有了。
    只要严密观察投入斗争的力量，就足以解释清楚上述现象。首先，我们必须指明——这并非我们的意外发现——阴谋家的司令部仍然是沙皇的那个司令部，仍然是那班没有头脑的人的办公室，这些人在玩一场他们贸然开始的大棋赛中，却没有能力事先考虑好两三步走法。尽管几个星期前科尔尼洛夫就规定了政变的日期，然而什么情况也没有预见到和好好地进行盘算。暴动的军事准备工作纯粹是笨拙、粗糙和轻率地进行的，组织内部和指挥人员中间出现的复杂变化在行动之前，乃至行动已经开始之际便发生了。本来该给革命带来第一个打击的“野蛮师”总共有1350名士兵，其实他们只有不到600支步枪、1000支长矛和500把军刀。在开始战斗行动前5天，科尔尼洛夫发布了把这个师扩编为军的命令。这种连中小学教科书都会加以指责的措施对于用高薪来引诱军官显然被认为是必要的。马丁诺夫写道：“直到8月31日，也就是在整个事情完全失败以后，巴格拉季昂才收到关于所短缺的武器会在普斯科夫得到补充的电报。”
    同样直到最后一分钟，大本营才开始从前线抽调教官派往彼得格勒。接受委托的军官补充了大量的经费和单独的车厢，但是这班爱国主义的英雄想必并不真的如此着急去挽救祖国。过了两天，大本营和首都之间的铁路联系中断了。总之，大多数指挥官还没有到达可能建立功勋的地点。
    不过，在首都也有一个科尔尼洛夫分子自己的组织，其成员将近两千人。阴谋分子按照专门的任务分成不同的集团，有的负责夺取装甲车，有的负责逮捕并杀害最重要的苏维埃成员，有的负责逮捕临时政府成员，有的负责占领最重要的机关。用我们已经熟知的军人义务协会主席温贝格的话来说就是：“原先计划到克雷莫夫的军队抵达之际，革命的主要力量已经被摧毁，被消灭或者至少不能继续为害，于是留给克雷莫夫的事情就是在城里确立秩序。”莫吉廖夫认为这份行动计划言过其实，因而把主要的任务委托给了克雷莫夫，不过大本营还是指望共和中心的部队提供十分重要的支援。其实彼得格勒的阴谋分子已经决定无论如何也不抛头露面，一声不吭，一动不动，仿佛他们在世界上并不存在似的。温贝格解释这个谜团是够简单的：原来主管反间谍机关的海曼上校在郊外一所饭店度过了最紧要的时间，而由科尔尼洛夫直接委托来统一首都所有爱国主义团体行动的西多林上校和率领一支部队的杜西梅吉尔上校“消失得无影无踪，无论在哪里都找不到他们”。原定应当“伪装成布尔什维克”出动的哥萨克上校杜托夫后来抱怨说：“我到处奔跑……呼唤大家上街，可是没有一个人跟在我后面。”据温贝格上校说，预定供组织使用的经费被一些重要的参与者私占和吃喝花掉了。根据邓尼金的断定，西多林上校“随身携带组织剩余的最后一些钱，大约有15万卢布躲到芬兰去了”。李沃夫（他在冬宫被捕后我们一直没有提起过他）后来谈到了一个暗中的资助人，他本该把一大笔款项交给那些军官，可是当他来到指定的地点后，发现阴谋分子一个个酩酊大醉，于是决定不把钱拿出来。温贝格本人则认为，如果没有这些确实令人遗憾的“偶然性”，策划就能获得完全成功。但是还剩下一个问题：为什么聚集在爱国主义事业周围的多半是些酒鬼、盗窃公款者和变节分子？是不是因为每一次历史任务都在动员与之相适应的骨干分子呢？
    至于阴谋分子的个人情况，事态一开始最上层就处于糟糕状态。用右翼立宪民主党人伊兹戈耶夫的话来说就是：“科尔尼洛夫将军是一位最有声望的将军……在和平居民心目中是这样，然而在军人的心目中却不是，至少在我观察的后方部队中不是如此。”伊兹戈耶夫把涅瓦大街的居民理解为和平的居民。对于前线和后方的人民群众而言，科尔尼洛夫乃是一个异己的、敌对的和令人痛恨的人物。
    被任命为第三骑兵军指挥官的克拉斯诺夫是一个保皇派人物（不久他就在威廉二世那里谋得了一个侍从的职务），令他感到惊讶的是：“科尔尼洛夫有意要干一件大事，自己却留在莫吉廖夫这座由土库曼人和突击队员守护的宫殿里，仿佛他自己也不相信能取得成功。”针对法国记者克洛得·阿内向科尔尼洛夫提出的问题：在决定性时刻他本人为什么没有去彼得格勒？这位阴谋的主使回答说：“我病了，我发作了严重的疟疾，我连平时的精力都没有。”
    不胜枚举的偶然性简直太多了：当事情预先注定要走向毁灭的时候，它便总是这样的。为自己的情绪所左右的阴谋分子一直在自我陶醉的傲慢（表现为对什么都满不在乎）与在第一个障碍面前就表现出十足的沮丧之间摇摆。问题不在于科尔尼洛夫的疟疾，而在于沉重得多的、预后不佳的和无药可医的疾病，它使有产阶级的意志陷于瘫痪。
    立宪民主党人一本正经地否认科尔尼洛夫的反革命意图，他们把它理解为罗曼诺夫王朝的复辟。好像问题就在这里！科尔尼洛夫的“共和主义”丝毫也没有妨碍保皇派人士卢科姆斯基同他配成一对，就像俄罗斯人民同盟主席罗曼斯基—科尔萨科夫同他配成一对一样。后者曾在起事当天致电科尔尼洛夫：“我热切地祈求上帝帮助您拯救俄罗斯，我愿让自己完全听从您的指挥。”拥护沙皇制度的黑帮分子也没有在廉价的共和旗帜面前止步不前。他们明白，科尔尼洛夫的纲领就在他本人身上，就在他过去的经历之中，就在他的哥萨克制服镶条之间，就在他的社会关系和财政来源里面，而主要是在他为割断革命的喉管而做的实实在在的准备当中。
    科尔尼洛夫在文告中自称是“农民的儿子”，他把政变计划完全寄托在哥萨克和山民身上。在向彼得格勒进军的部队中，一支步兵队伍也没有。将军那里不存在沟通庄稼汉的途径，他甚至也不打算开辟这样一条途径。在大本营属下的确是有一个某位“教授”作为土地改革人士，他准备答应分给每个士兵虚构出来数量的俄亩土地。可是，就这个主题起草的文告甚至都没有印发：对吓跑和疏远地主的理由十足的担心使得将军们阻止在土地问题上进行蛊惑煽动。
    在那些日子里近距离观察过大本营周围情况的莫吉廖夫农民塔杰乌什说过，士兵中间和农村里面谁也不相信将军的文告：“他想得到政权，至于土地和结束战争的事情他一个字也没有提。”群众在革命的6个月期间无论如何也学会了怎样认清自己的切身利害问题。科尔尼洛夫给人民带来的是战争，要他们去保卫将军们的特权和地主土地所有制。他不可能给他们带来任何别的东西，他们也不指望从他那里得到任何别的东西。阴谋分子自己事先也清楚，要依靠农民组成的步兵（更不用说工人了）是不可能的，这反映出科尔尼洛夫集团已经被社会遗弃了。
    大本营的外交人士特鲁别茨科伊曾经描绘出了一幅政治力量的图景。它在许多方面是正确的，但有一点是错误的，那就是“屈从各种鞭打”的冷漠情绪。它在人民中间一点影子都没有了；相反，群众看起来只是在静候鞭子的威胁，实际却表明在他们内心深处隐藏着怎样的力量源泉和自我牺牲精神。评价群众情绪方面出现的错误使其他一切盘算都化作了泡影。
    阴谋活动团伙里的人什么也不习惯，如果没有社会下层，没有工人的劳力，没有炮灰，没有勤务兵、仆人、文书、司机、搬运工、厨娘、洗衣工、扳道工、电报员、马夫、车夫，他们什么也干不了。然而所有这些毫不起眼却又不可胜数和必不可少的人类的小螺丝钉是拥护苏维埃和反对科尔尼洛夫的。革命无处不在，它在各个地方发生，使阴谋受到蒙蔽。革命到处都有自己的眼睛、自己的耳朵和自己的双手。
    军事教育的标准就是士兵背着长官也像当着他的面那样行动。然而1917年的俄国士兵和水兵当着指挥官的面也不执行正式发布的命令，怀着热切渴望的他们对革命的命令一听就心领神会，而且通常在命令传达到他们之前就出于自己的主动去执行它。人数多得数不清的革命公仆、革命的侦探、情报人员、战士既不需要督促，也不需要监视。
    从表面看阴谋是在临时政府手里消灭的，苏维埃执行委员会则给予了协助。而实际上斗争是通过截然不同的渠道进行的。就在克伦斯基独自一人弯着腰用脚步度量冬宫的镶木地板时，城防委员会——同时称为军事革命委员会——开展了广泛的工作。从清早开始，电报指令就经由铁路和邮政—电报局的员工以及士兵散发出去了。情况就如达恩当天所报告的那样：部队的一切调动要按照临时政府的命令并且要有人民城防委员会的副署才能实施。”如果撇开礼貌用语不谈，那么这就等于是城防委员会在以临时政府的招牌掌管军队。同时，它开始动手端掉科尔尼洛夫在彼得格勒城里的巢穴，在军事学校和军官团体里面进行了搜查和逮捕。大家感觉到城防委员会的手无处不在。人们却很少注意到那位总督。
    下层苏维埃组织同样没有坐等上层的命令。它们的工作主要集中在各个城区。在临时政府动摇最厉害的时刻以及苏维埃执行委员会与克伦斯基进行令人厌倦的谈判的时刻，各城区苏维埃相互紧密地团结起来并且做出了决定：宣布区际会议不间断地举行；把自己的代表派进执行委员会设立的指挥部；组建工人民警；由各区苏维埃对政府特派委员实行监督；组织巡逻队拘捕进行反革命煽动的人。总而言之，这些措施等于不仅侵犯了相当多的临时政府职权，而且侵犯了彼得格勒苏维埃的一些职权。高层苏维埃机关在形势逻辑强有力的挤压下，只得把位置让给了下层机关。彼得格勒各城区在斗争舞台上的表演很快就改变了斗争的方向和规模。苏维埃组织无穷无尽的活力在这次尝试中重新焕发出来了。在紧要关头被妥协主义上层领导置于无能为力境地的苏维埃组织，在群众的支持下从下层重新恢复起来了。
    对于鼓舞各城区的布尔什维克而言，科尔尼洛夫叛乱根本不是什么意外的事件。他们事先预见到了这一点，也对此提出了警告，并且第一个走上了战斗岗位。早在8月27日举行的两个苏维埃执行委员会的联席会议上，索科利尼科夫就通报说，为了把危险告诉人民和做好城防的准备，布尔什维克党采取了它所能采取的一切措施。布尔什维克表示愿意同执行委员会各机关协调自己的战斗行动。在当夜举行的有很多部队代表参加的布尔什维克军事组织会议上，做出了下列决定：要求逮捕所有的阴谋分子，把工人武装起来，为他们从士兵中选派教官，确保从下层组织首都的防御，同时准备建立由工人和士兵组成的革命权力机构。军事组织在卫戍部队各部组织了集会。士兵们应召进入战斗状态，以便—听到警报便行动起来。
    苏哈诺夫写道：尽管布尔什维克处于少数，在军事革命委员会当中领导权还是属于他们，这一点是十分清楚的。”他还解释了这种现象的原因，“如果委员会想采取重大的行动，它必定是采取革命行动”，而“只有布尔什维克才拥有切实的手段”来采取革命行动，因为群众跟他们走。紧张的斗争到处都使最积极和最勇敢的分子脱颖而出。这种自动的选择不可避免地抬高了布尔什维克的地位，增强了他们的影响，使主动权集中掌握在他们手里。甚至在那些他们居少数的组织中，实际领导权也转到了他们那里。离城区、工厂、兵营越近，布尔什维克就占有越加无可争辩和越加完全的统治地位。党的各个支部都行动起来了。在各大工厂的车间，布尔什维克都在有组织地实行连续不间断的值班。在党的区一级委员会里面，值班的则是小企业的代表。从基层的工作间通过各区直到中央委员会的联系是非常紧密的。
    在布尔什维克及其领导的各个组织的直接压力下，城防委员会承认，为了保卫工人街区和工厂，把一些工人群体武装起来是恰当的。群众所需要的仅仅是对这种做法的批准。据工人报刊报道，在各个城区，“盼望参加赤卫队的人旋即排起了长队报名”。以各种枪械的使用和射击为内容的训练开始了。有经验的士兵被选派来充当教官。29日几乎所有城区都已经成立了战斗队。赤卫队宣称自己已准备好马上派出拥有4万支步枪的队伍。尚未武装的工人组成队伍去挖掘战壕，修建掩蔽所，安装铁丝网。接替萨文科夫担任新任总督的帕利钦斯基（克伦斯基没能使自己的助手维持3天以上）在一份特别声明中不得不承认，当首都城防中需要有人来做工兵工作时，“成千的工人……用自己个人的无偿劳动在几小时之内就完成了工程量极大的工作，没有他们协助，这类工作需要好几天”。但是这并没有妨碍帕利钦斯基仿效萨文科夫封闭了布尔什维克唯一的一份报纸，而工人认为它是自己的报纸。
    普梯洛夫工厂成了彼得戈夫区的抵抗中心。一系列战斗队赶紧建立起来了。该工厂不分昼夜地进行生产，为组建无产阶级炮兵营装配新式火炮。工人米尼切夫指出：“在那些日子里，每昼夜工作16个小时……装配了100门左右的火炮。”
    不久前建立的维克热利（全俄铁路工会执行委员会的简称）不得不马上接受战斗洗礼。铁路员工有特殊理由担心科尔尼洛夫获胜，因为后者把在铁路部门实行战时状态列入了自己的计划。在这方面，下层群众远远超过了自己的上层。铁路工人拆毁铁路或者在上面堆满杂物，以阻止科尔尼洛夫的部队前进：战争的经验还是很有用的。他们还采取措施把阴谋的策源地莫吉廖夫与外界隔绝起来，无论进入大本营还是从大本营出来都被阻绝了。邮政电报部门的员工开始截留大本营发出的电报和命令，并且把它们或其副本发送给城防委员会。战争期间将军们已经习惯于认为，运输和通信联络——这仅仅是技术问题。现在他们信服了，这是政治问题。
    极少有政治中立倾向的工会没有等待特别的邀请就占据了战斗阵地。铁路工人的工会把自己的会员武装起来了，派他们沿铁路线去查看情况，拆毁铁轨，并且在桥梁和其他地方设防。工人们以自己的热情和决心推动沾染了官僚习气和立场温和的维克热利继续往前走。金属工会让自己众多的员工置于城防委员会统领之下，并且投入大量经费供其开支。运输工会把自己的交通和技术装备交由委员会支配。印刷工会在几个小时之内就安排印出了星期一的报纸，以便让居民把握时局发展的方向，同时对报刊实行所有可能的监督中最有效的监督。叛乱将军刚一跺脚，就从地下冒出了无数支大军，不过这是敌人的大军。
    在彼得格勒四周驻扎的卫戍部队，在大型车站和舰队，各项工作都在夜以继日地开展着。自己的队伍经受了考验，工人们武装起来了，担任前哨警戒的部队沿各条道路前进，与邻近地点以及斯莫尔尼宫保持着紧密联系。城防委员会需要做的与其说是呼唤与号召，不如说是登记与调整。但它的计划结果总是被超越。对将军叛乱的抵抗结果变成了对阴谋分子的围捕。
    在赫尔森福斯，所有苏维埃组织共同举行的会议成立了一个革命委员会，委员会把自己的特派委员派到总督府、指挥部、反间谍机构以及其他最重要的机关。从此，没有他们的签名，任何一道命令都不能生效。电报局和电话局处于监视之下。部署在赫尔森福斯的一个哥萨克团的正式代表（主要是军官）试图宣布保持中立，这是隐蔽的科尔尼洛夫分子。可是第二天，许多普通哥萨克士兵就来到城防委员会，并且声明全团都反对科尔尼洛夫。哥萨克代表首次加入了苏维埃。在这种场合就像在其他场合一样，尖锐的阶级冲突推动着军官向右走，而普通士兵则向左走。
    已经完全医好了七月创伤的喀琅施塔得苏维埃发来一份电报宣布：“喀琅施塔得卫戍部队团结得像一个人一样，已经准备好一接到执行委员会的命令，便起来保卫革命。”在那些天，喀琅施塔得人还不知道，在多大的程度上保卫革命就等于保卫他们自己免遭彻底覆灭，他们所能做的只是猜测到这一点。
    七月危机以后，临时政府很快就做出了撤销作为布尔什维克巢穴的喀琅施塔得要塞的决定。根据与科尔尼洛夫达成的协商，这一举措由官方正式用“战略原因”加以解释。猜出了其中的别有用心以后，水兵们表示坚决反对。即使在自己已经指控科尔尼洛夫背叛以后，克伦斯基仍然这样写道：“关于大本营背叛的传奇在喀琅施塔得是如此根深蒂固，以致每一次从那里运走大炮的尝试都在那里直接引起人们的狂怒。”寻找剿灭喀琅施塔得的办法的任务由临时政府委托交给了科尔尼洛夫。他找到了这样的办法：摧毁首都以后，克雷莫夫就得马上派一个旅携带大炮进驻奧拉宁鲍姆，借助海岸大炮的威胁，要求喀琅施塔得卫戍部队撤除要塞的武装，并且转移到大陆上来。到了陆地，水兵必将遭到大规模镇压。可是就在克雷莫夫执行临时政府的这一任务的时候，临时政府却不得不请求喀琅施塔得人来把它从克雷莫夫手中解救出来。
    苏维埃执行委员会打电话给喀琅施塔得和维堡，要它们派出大量部队去彼得格勒。从29日清晨开始，这些部队开始陆续抵达。这主要是布尔什维克的部队，执行委员会的号召要产生效果，就需要布尔什维克中央委员会认可。根据克伦斯基发出的、与屈辱请求非常类似的指示，在稍早一些时候即从28日中午起，“阿芙乐尔号”巡洋舰（其部分水兵因参加七月示威而仍然继续关押在“十字监狱”里）的水兵承担起了保卫冬宫的任务。在不值岗的空闲时间，水兵们来到监狱同被关押的喀琅施塔得人以及托洛茨基、拉斯科尔尼科夫还有其他人见面。“还没有到逮捕政府成员的时候吗？”来访者问道。他们得到的回答是：“没有，还不是时候，你们要把枪放到克伦斯基肩上，朝科尔尼洛夫开火。然后我们再跟克伦斯基算账。”六七月时，这些水兵不是很愿意倾听关于革命战略的论据。在这不足两个月期间，他们学会了很多东西。他们为了进行自我测试和免得后悔而急切地提出逮捕临时政府成员的问题。他们自己觉察到了时局发展不可避免的连续性。7月上半月，他们被击溃了，遭到谴责和诽谤；到了8月底，他们成了冬宫抵抗科尔尼洛夫分子最可靠的卫队。而10月下旬他们又将用“阿芙乐尔号”的大炮轰击冬宫。
    但是，如果说他们同意把对二月体制进行总清算还要继续拖延到某个时候，那么科尔尼洛夫分子军官骑在自己头上的状况，要他们哪怕是多忍受一天也不愿意了。七月危机后临时政府强加给他们的长官几乎在任何地方都是站在阴谋分子一边。喀琅施塔得苏维埃撤掉了政府派来的指挥官，安排了自己的人。现在，妥协派人士已经不再大喊大叫喀琅施塔得共和国的分离独立了。但是，事情远非到处都限于同样的变动范围。在有些地方，发展到了流血镇压的地步。
    苏哈诺夫写道：“在维堡，开始发生了处于盛怒状态又惊慌失措的水兵和士兵群体杀死将军和军官的事件。”不，这不是盛怒的群体，而且在这种场合也未必能说是惊慌失措吧。29日清晨，波罗的海舰队中央委员会发了一封电报给维堡指挥官奧拉诺夫斯基将军，要他把大本营发动叛乱的消息通知卫戍部队。这位指挥官却把电报扣留了一整天，在回答为什么会发生这样的事时，他却说他没有收到任何通知。经过水兵的搜查，电报找到了。被当场逮住的将军宣称自己是科尔尼洛夫的同谋。水兵们把这位指挥官连同跟他在一起的两个声称自己是其同伙的军官枪决了。水兵们到波罗的海舰队的军官那里收取签署忠于革命的保证书。当时战列舰“彼得保罗号”有四个军官拒绝签字，并且宣称自己是科尔尼洛夫分子，于是根据全体水兵的决定，他们马上被枪决了。
    死亡的危险也悬在士兵和水兵们的头上。不仅彼得格勒和喀琅施塔得，而且全国所有的卫戍部队都面临血腥的清洗。根据本部队重新神气起来的军官的举止，根据他们说话的口吻和他们邪恶的眼神，士兵和水兵能够准确无误地预料到在大本营获得胜利的情况下自己将要遭受的命运。在那些气氛特别炽烈的地方，他们赶紧切断敌人的道路，以水兵和士兵自己的清洗来对抗军官们拟议实行的清洗。众所周知，国内战争有它自身的法则，它们无论何时也不会被当作是人道仁慈的法则。
    齐赫泽立即向维堡和赫尔森福斯发去电报，指责动用私刑是“对革命的致命打击”。克伦斯基同样致电赫尔森福斯称：我要求马上停止极其恶劣的暴力行为。”如果要追究单个私刑（况且请不要忘记革命从整体上说就是私刑）的政治责任，那么在这种场合，责任完全要由临时政府和妥协主义分子来承担，他们在危急的时刻跑过来找革命群众，过后又重新把他们交给反革命军官。
    就像在政变随时都将发生的莫斯科国务会议期间一样，现在与大本营破裂以后，克伦斯基又在向布尔什维克提出请求：“动员士兵起来保卫革命。”克伦斯基召来布尔什维克水兵保卫冬宫，可还是不允许七月危机的囚徒出狱。关于此事，苏哈诺夫写道：“当阿列克谢耶夫同克伦斯基窃窃私语，而托洛茨基正在蹲监狱的时候，局势变得根本无法忍受了。”不难想象，在人满为患的监狱里弥漫着怎样的激昂情绪。海军准尉拉斯科尔尼科夫记述说：“我们充满了反对临时政府的激昂情绪，在如此紧张不安的日子里，它……还把像托洛茨基那样的革命者继续关在‘十字’监狱里……‘多么可恨的懦夫，唉，多么可恨的懦夫，’——托洛茨基同我们一道转圈散步时说道——‘他们必须马上宣布科尔尼洛夫不受法律保护，以便让任何一个忠于革命的士兵觉得自己有权去结果他。’”
    科尔尼洛夫的军队一开进彼得格勒，就意味着首先要消灭被关押的布尔什维克。在下达给预定率领先遣部队开进首都的巴格拉季昂将军的命令里，克雷莫夫没有忘记特别指出：“安排好对监狱和囚室的守卫，但是至今还监禁在那里的人无论如何也不能释放。”“无论如何也不能释放”，这是自四月危机以来米留科夫所鼓励的完整计划。在那些日子里，彼得格勒举行的集会没有一场没有提出释放七月危机被捕者的要求。一个接一个的代表团来到苏维埃执行委员会，同时后者也派出自己的领导人去冬宫进行谈判。一切都是枉然！在这个问题上，克伦斯基显得越来越倔强，因为在头一个半到两个昼夜期间，他认为临时政府的处境是没有希望的，因此他要让自己扮演可怕的狱吏角色，为将军的绞架看管好布尔什维克。
    布尔什维克领导的群众在进行反对科尔尼洛夫的斗争的同时一点也不信任克伦斯基，这并不难理解。事情的关键在他们看来不是在保卫临时政府，而是在捍卫革命。他们的斗争也越来越坚决果敢和奋不顾身。对叛乱的回击是从铁轨间、从岩石中和从空气里涌现出来的。克雷莫夫抵达卢加火车站后，铁路工人以缺乏机车为由顽强地坚持拒绝开动军用列车。哥萨克乘坐的车厢也被两万名全副武装的卢加卫戍部队的士兵团团包围起来了。没有发生武装冲突，可是出现了一种更加危险的情况：相互接触、相互来往、相互理解。卢加苏维埃及时赶印出了关于解除科尔尼洛夫职务的政府公告，而且这个文告马上就在车厢里广泛散发，军官们劝说哥萨克不要相信宣传人员。需要劝说一事本身就是一个不祥之兆。
    由于接到了科尔尼洛夫下达的继续前进的命令，克雷莫夫借助刺刀要求半小时内把机车准备好。威胁似乎起了作用，尽管又出现了一些拖延，机车还是开来了；可是仍然不能开动，因为前方铁路在整整一个昼夜间遭到了破坏，并且用杂物堆满了。为了摆脱瓦解军心的宣传，克雷莫夫于28日晚上把自己的军队带到了离卢加好几俄里的地方。可是宣传人员旋即深入到那里的村子：这都是些士兵、工人和铁路员工，——他们是摆脱不了的，因为他们无处不在。遭到宣传攻击的克雷莫夫诅咒自己无能为力，他只得徒劳地等候巴格拉季昂；但是铁路工人拦住了野蛮师的列车，就在那几小时内列车同样遭到了攻击。
    无论妥协主义民主派自己多么优柔寡断，甚至胆怯畏缩，但是它在反对科尔尼洛夫的斗争中再次要半心半意依靠的那些巨大力量，在它面前揭开了取之不尽的行动源泉。社会革命党人和孟什维克认为自己的任务并不是在公开的战斗中战胜科尔尼洛夫的军队，而是把军队吸引到自己一边来。这无疑是对的。鉴于这样一种路线，布尔什维克当然也就没有反对“妥协主义政策”。相反，要知道这也是他们的基本方法。布尔什维克只不过要求武装起来的工人和士兵时刻准备做宣传人员和对敌谈判人员的后盾罢了。对科尔尼洛夫的部队施加精神影响所需的方式和途径的选择是没有限制的，并且立即被发现了。例如，一个穆斯林代表团被派去迎接野蛮师，以英勇抗击沙皇政权入侵、保卫高加索的著名沙米尔的孙子为首，一批有威望的土著人士被马上找来加入该代表团。山民战士不允许自己的军官逮捕代表团成员，因为这与自古以来的好客的风俗习惯相悖。谈判开始了，而且很快就成了结局的开端。科尔尼洛夫的指挥官以彼得格勒开始发生了德国间谍的暴动为由来解释整个行动。可是直接从首都来的代表们不仅驳斥了发生暴动的事实，而且他们用手里紧握的文件证明克雷莫夫是叛乱分子，他带领军队去反对政府。对此，克雷莫夫手下的军官们还能有什么可反驳的呢？
    在野蛮师指挥部车厢里，士兵们升起了一面红旗，上面写着：“土地和自由。”参谋长命令卷起红旗，这位中校先生给出的解释是：“仅仅是为了避免同铁路的信号弄混。”参谋部里的人对这种胆小的解释不满，并且把中校逮捕了。当大本营的人说不管拿谁开刀对于高加索山民来说反正都是一样的，他们没有搞错吗？
    第二天清晨，一位上校带着科尔尼洛夫的命令来到克雷莫夫这里，要他集中整个军的兵力火速向彼得格勒进发，并且“出其不意地”占领它。大本营的人显然是闭眼不看现实，还想碰碰运气。克雷莫夫回答说，本军的部队已经沿着各条铁路线分散了，有的地方还有些部队下车走了，当时仍处在他指挥之下的只有8个哥萨克连队；铁路遭到了破坏，上面堆满了杂物，筑起了堡垒，要继续前进只能通过徒步行军；最后，眼下在首都及其郊区工人和士兵处于战斗状态之际，根本谈不上什么出其不意地占领彼得格勒。由于克雷莫夫本人率领军队实施“出其不意”战役的可能性已经彻底消失，事情变得越来越复杂了：这些部队猜出其中不怀好意以后，要求做出解释。结果不得不把科尔尼洛夫与克伦斯基的冲突告诉它们，也就是说正式把召开军人大会提上了议事日程。
    克雷莫夫在这个时刻颁布的命令称：今天晚上我从大本营最高总司令那里和彼得格勒收到了关于彼得格勒暴动已经开始的消息……”这种骗人说法的确完全是为对临时政府的公开征伐进行开脱。科尔尼洛夫本人8月29日发布的命令宣称：“荷兰反间谍机关报告说：一、近日内将在整个前线发起攻击，目的是迫使我们业已瓦解的军队后撤和逃跑。二、在芬兰，暴动已经准备就绪。三、准备炸毁第涅伯河和伏尔加河上的桥梁。四、组织布尔什维克在彼得格勒发起暴动。”这是萨文科夫早在23日就曾援引过的那个“报告”：荷兰是为了转移视线而被提及的，根据全部资料来看这个文件是由法国军事使团或者是在其参与下伪造出来的。
    就在那一天，克伦斯基打电报给克雷莫夫说：“彼得格勒十分平静。没有出现任何意料之外的行动。根本不需要您的那个军。”要说有行动应该说也是由克伦斯基本人的战地法令引起的。既然不得不把政府的挑拨行为搁置起来，那么克伦斯基完全有理由认为“没有出现任何意料之外的行动”。
    看不到出路的克雷莫夫荒谬地试图率领自己的8个哥萨克连队向彼得格勒进军。这多半是做出一个免得后悔的姿态，当然从中什么也得不到。在离卢加几俄里的地方，克雷莫夫遇到了前哨警戒以后，便转身往回走，甚至连打一仗的意图都没有。关于这次唯一的却完全是虚构的“战役”，第三骑兵军军长克拉斯诺夫后来是这样写的：“应当用86个骑兵连和哥萨克骑兵连的兵力去攻打彼得格勒，而实际上只有由8个战斗力不强的哥萨克连队（其中一半没有指挥官）去攻打；这不是用拳头，而是用手指去进行敲击，结果手指头痛死了，而挨打的人却没有什么感觉。”实际上连手指的敲击都没有，因此谁也不会感到疼痛。
    当时，铁路工人做了自己的事情。列车秘密地开到不是原定的铁路线上去了。有些团没有来到自己所属的师，大炮运到了岔道尽头，指挥部与自己的部队失去了联络。所有重要车站都有自己的苏维埃铁路委员会和军事委员会。电报员让他们随时都能了解所有事件、一切调动和全部变化的情况。正是那些电报员截留了科尔尼洛夫的命令。对科尔尼洛夫分子不利的消息很快就被大肆宣扬，迅速传播，四处张贴，从一个人转到另一个人那里。司机、加油工、扳道员都成了宣传人员。科尔尼洛夫分子乘坐的列车就是在这种气氛中向前移动的，或者说还要糟糕，停止不前。很快就对局势感到绝望的指挥人员显然不急于前进。他们以自己的消极减轻了运输部门反对阴谋分子的工作压力。就这样，克雷莫夫的军队散乱分布在8条铁路线上的车站、会让站和岔道尽头。在地图上追踪科尔尼洛夫分子乘坐的列车的遭遇，可以得出这样的印象，阴谋分子仿佛是在铁路网上面捉迷藏。
    克拉斯诺夫将军描述了在8月30日夜自己所看到的情景：“我们几乎在所有地方都看到了同样的场景。在路途中，在车厢里，在向他们低首的乌黑和深栗色马匹的鞍背上，坐着或站着龙骑兵，他们当中有一个披着军大衣的狡猾的人。”“狡猾的人”这个称呼很快就变得不可胜数。出发与科尔尼洛夫分子见面的大批代表团从彼得格勒继续来到：在展开搏斗之前，大家都想进行解释。在革命军队那里抱有坚定的希望，认为无须战斗事情就会对付过去。证明这一点的是哥萨克乐意举行会晤。骑兵军的通讯联络人员占据了一台机车，并且向所有路线派出了自己的代表。他们向每一辆列车解释目前面临的形势。集会在一场接一场连续举行，参加集会的人不断高喊：我们受骗了！
    还是那位克拉斯诺夫说道：“别说师里的指挥官，甚至就连团里的指挥官也不能准确地知道他们的骑兵连和哥萨克连队到底在哪里……食品和饲料的匮乏自然会使人们变得更加心生怨恨。这些人……目睹了周围发生的所有这些杂乱无章的事情，并且开始逮捕军官和指挥人员。”组建了自己司令部的苏维埃代表团报告说：“自始至终双方士兵都在互示友好……可以说冲突结束了，我们对此满怀信心。代表团从四面八方赶过来了。……”代替指挥官掌控部队的是委员会。该军代表苏维埃很快就建立起来了，从其成员中挑出了40个人组成一个代表团去见临时政府。哥萨克开始大声宣布，他们所等待的只是彼得格勒发出逮捕克雷莫夫和其他军官的命令。
    8月30日，斯坦凯维奇与沃伊廷斯基一道前往普斯科夫，他描述了自己途中见到的情景。彼得格勒的人以为皇村已经被科尔尼洛夫分子占领了，其实没有任何一个叛乱分子到了那里。“加特契纳什么人也没有……在快到卢加的大路上也没有见到什么人。卢加显得寂静而安宁……我们好不容易走到了应该是军司令部所在的那个村子。可是那里空荡荡的……原来哥萨克大清早就撤离了此地，朝着与彼得格勒相反的方向开拔了。”暴动滚开了，瓦解了，遁到地底下去了。
    然而冬宫对敌人仍然有点害怕。克伦斯基试图与叛乱者的指挥人员进行谈判：在他看来，这条途径要比下层民众的“无政府”主动作为更能看到希望。他派代表去见克雷莫夫，“以拯救俄罗斯的名义”请他前来彼得格勒，并且以名誉担保他的安全。不用说，四方受压和完全丧失了发言权的将军赶忙接受了邀请。哥萨克代表也紧随克雷莫夫来到了彼得格勒。
    各个战线并不支持大本营，只有西南战线做出了较为严重的举动。邓尼金的司令部事先采取了预防性措施。司令部不可靠的卫兵被换上了哥萨克。27日夜晚，夺占了印刷厂。司令部企图扮演充满自信的局势主宰者的角色，它甚至不准战线委员会使用电报机。但是，幻想并没有维持多长时间。各个部队的代表们开始来到委员会表示支持，询问要不要他们的援助。装甲车、机关枪、大炮都亮出来了，委员会旋即把司令部的活动置于自己的控制之下，只剩下作战事务的主导权还保留在司令部手里。到28日凌晨3点，西南战线的权力完全落到了委员会手里。邓尼金诉苦说：“任何时候国家都没有显得如此昏暗渺茫，我们无能为力的处境都没有显得如此令人难受和令人沮丧。”
    在其他战线，事情显得没那么富有戏剧性：总司令们对周围形势的认识比较清楚，对于临时政府特派委员他们怀有潮涌般的友善感情。到29日早晨，冬宫已经收到了不少表示忠诚的电报，它们分别是由罗马尼亚战线的谢尔巴切夫将军、西方战线的瓦卢耶夫将军和高加索战线的普尔热瓦尔斯基将军发来的。北方战线的总司令是公开的科尔尼洛夫分子克列姆博夫斯基，斯坦凯维奇在那里任命一个名叫萨维茨基的人做自己的副手。“那时谁都不太熟悉的萨维茨基正是在发生冲突的时刻通过电报任命的，”斯坦凯维奇写道，“他能拿着任何一道命令，哪怕是涉及逮捕总司令的命令，很有把握地去找任何一个士兵群体——步兵、哥萨克、传令员，甚至士官生，而且命令绝对能得到执行……”克列姆博夫斯基毫无困难地就被邦奇—布鲁耶维奇将军取代了。后者后来通过自己的兄弟，一位著名的布尔什维克的介绍，成为最早应召为布尔什维克效力的将军之一。
    在军人团伙的南方支柱——顿河部队的阿达曼卡列金那里，情况要稍好一些。彼得格勒有传言说，卡列金正在动员哥萨克部队，从前线开出的军用列车正在驶向顿河，到他那里去。然而据他的一位传记作者说，“阿达曼从远离铁路的一个村镇走到另一个村与哥萨克居民心平气和地交谈。”卡列金行事的确比革命圈子里的人所猜想的要谨慎一些。他早就知道公开发起暴动的时间，但他选定这个时间去“心平气和地”巡视哥萨克村镇，以便在危急时期能置身电报和外界支配之外，同时试探一下哥萨克居民的情绪。27日，他在巡视途中致电自己的副手博加耶夫斯基说：“必须动用全部资金和兵力支援科尔尼洛夫。”但是，他同哥萨克民众的交往恰好证明，实际上他没有什么资金和兵力。哥萨克农夫就是不愿意出来保卫科尔尼洛夫。当叛乱失败的结局开始变得清晰时，所谓顿河“军政府”决定放弃表达自己的意见，直到“真实力量的对比变得明了”为止。多亏采取了这种随机应变的立场，顿河哥萨克上层才做到了及时置身事外。
    在彼得格勒和莫斯科，在顿河地区和前线，在军用列车行经的沿途，到处都有科尔尼洛夫的同伙、追随者和朋友。如果根据电文、贺词和报纸文章来判断，他们这些人的数量还是很庞大的。但是事情的奇怪之处就在于，现在正值他们抛头露面的时刻来临之际，他们却消失得无影无踪。在许多场合，事情的原因绝对不是出于个人的胆怯。科尔尼洛夫分子军官中间有不少勇敢的人，可是他们的勇气找不到着力点。自从群众行动起来以后，决定局势的因素就不在某个单独的人那里了。不仅大工业家、银行家、教授、工程师，而且大学生甚至勇于作战的军官都被推开、挤开和抛开了。他们从阳台上仔细注视他们面前不断发展着的事态。他们同邓尼金将军一道，除了咒骂自己令人难受和令人沮丧的无能为力之外，再也干不了什么。
    8月30日，全俄苏维埃执行委员会向各苏维埃发布了一道令人高兴的消息，内称“科尔尼洛夫的军队彻底瓦解了”。但是一时忘记了的是，科尔尼洛夫为自己的事业选择了最具爱国主义情绪的、最有战斗力的和受布尔什维克影响最为有限的部队。瓦解进程就体现在士兵在军官当中发现的是敌人，终于不再相信他们了。为革命而反对科尔尼洛夫的斗争意味着军队瓦解的加剧，这也正好是算在布尔什维克头上的罪过。
    将军先生们终于有机会去检验一下革命的抵抗力量，这个革命原先在他们看来显得如此脆弱和无力，它战胜旧制度又是如此偶然。自从二月革命的日子以来，粗野军人式的吹嘘以各种理由一再出现：给我一支可靠的部队，我就会给他们一个厉害看看。2月末哈巴洛夫将军和伊万诺夫将军的经历没有让这些战略家学到任何东西，他们属于格斗过后再挥舞拳头的那类人。文人战略家往往随声附和他们。十月党人希德洛夫斯基断言，假如2月首都有一支“哪怕不是特别强大的部队，但是用纪律和军人勇气凝聚起来了，那么只需几天二月革命就会被镇压下去”。鼎鼎有名的铁路界头面人物布勃利科夫写道：“要让暴动遭到彻底镇压，只需从前线调来一个纪律严明的师就足够了。”有些身为当事人的军官则要邓尼金相信：“由理解他想干什么的指挥官率领一个可靠的营就能够把整个局势翻它个底朝天。”在古契柯夫担任陆海军部长的时候，克雷莫夫将军曾经从前线来见他，并且建议“动用一个师来清洗彼得格勒——当然，这并非不流血”。这件事没有办成，仅仅是由于“古契柯夫不同意”。最后，为未来的执政内阁准备它自己的“8月27日”的萨文科夫也要世人相信，彻底粉碎布尔什维克只需两个团就足够了。现在，命运为以那位“快活和乐观”的将军为代表的全部这些先生提供了充足机会去检验他们英雄主义盘算的合理性。连一次攻击都没有发动过、备受羞辱和伤尽自尊的克雷莫夫低头哈腰来到了冬宫。克伦斯基没有放过机会跟他一同表演一出令人动容的戏剧，这出戏轻易就能奏效是早就有了保证的。从内阁首脑那里回到陆海军部以后，克雷莫夫拔出左轮手枪自杀了。用“并非不流血”的方式平定革命的企图就这样迅速完结了。
    冬宫畅快地舒了一口气，决心平稳了结这桩可能引起大麻烦的事情，而且尽可能快地赶紧转向新的议事日程，要继续原先被打断的进程。克伦斯基自己任命自己担任最高总司令，为了维持跟旧军官团的政治联盟，的确很难找到比他更合适的人物。他选择阿列克谢耶夫出任大本营参谋长，而此前两天，此人差点当上了内阁首脑。经过一番犹豫和协商以后，这位将军接受了这一任命，但并非没有做出令人鄙视的丑态。正如他对自己人所做出的解释那样，他之所以这样做是为了和平地消除冲突。前最高总司令尼古拉·罗曼诺夫的这位前参谋长在克伦斯基手下担任了同样的职务，这没有什么可惊讶的！“由于自己熟悉大本营和在军界上层拥有巨大的影响，因此只有阿列克谢耶夫才能顺利地执行把指挥权从科尔尼洛夫手里平稳地转移到新人手里的任务。”后来克伦斯基企图这样来解释自己的古怪任命。事情恰恰相反！任命阿列克谢耶夫这个自己人只能鼓励阴谋分子继续进行反抗，假如他们有一点点机会这样做的话。实际上阿列克谢耶夫在平定叛乱以后为克伦斯基擢升的原因与叛乱之初萨文科夫受到征召的原因是一样的：无论如何也必须保住通向右边的桥梁。现在新任最高总司令认为同将军们恢复友情是尤其必要的：须知震荡过后必须转而建立牢固的秩序，所以也就需要一个加倍强硬的政权。
    两天前笼罩着大本营的那种乐观情绪已经荡然无存了。阴谋分子在寻找退路。发给克伦斯基的一份电报声称，科尔尼洛夫“考虑到战略形势”，如果宣布“建立强有力的政府的话”，那他愿意和平地交出指挥权。紧随在投降分子这个大的最后通牒之后的是—个小小的最后通牒：他，科尔尼洛夫认为：“逮捕将军们以及军队最必需的其他人士是根本不能容许的。”无比高兴的克伦斯基马上便对对手采取措施，他通过电台宣布科尔尼洛夫将军发出的军事行动指令对于大家都是必须遵照执行的。关于这件事，科尔尼洛夫本人于同一天致信克雷莫夫说：“结果出现了世界历史上唯一的一个意外现象：被指责为背叛和出卖祖国以及因此将被送上法庭的总司令收到了继续指挥军队的命令……”克伦斯基新的收买声明使仍然担心把他们贱卖掉的阴谋分子振作起来了。尽管几小时前发出了“在此紧急关头”不允许进行内部斗争的电报，自己的权利还没有得到完全恢复的科尔尼洛夫就派了两个人去见卡列金，要求后者“施加压力”。同时他又向克雷莫夫建议：“如果形势允许的话，您就根据我给您的指令的精神独立行动。”指令的精神就是：推翻临时政府和绞死苏维埃成员。
    新任参谋长阿列克谢耶夫将军前往大本营就职。冬宫做出这一举动仍然十分慎重。其实处于科尔尼洛夫指挥之下的部队只有乔治十字勋章营、“科尔尼洛夫”步兵团、帖金人骑兵团。乔治十字勋章营一开始就站在临时政府一边。科尔尼洛夫团和帖金团被认为是忠诚可靠的；不过其中有一些部队离开了它们。炮兵完全没有处于大本营指挥之下。在这样的形势下，根本谈不上什么对抗。阿列克谢耶夫对科尔尼洛夫和卢科姆斯基进行了礼节性拜访，接着便开始行使自己的职权。在会面时，双方想必都同样使用自己的军人语言贬损新任最高总司令克伦斯基。无论如何拯救国家需要搁置一段时间，这对科尔尼洛夫来说就如对阿列克谢耶夫一样是十分清楚的。
    然而，正当大本营如此幸运地造成了既没有胜利者也没有失败者的和平态势之际，彼得格勒的气氛变得异常炽烈了。冬宫里的人也在急切地等待来自莫吉廖夫令人放心的消息，以便向他们的人民进行解释。他们以不断提出要求来打扰阿列克谢耶夫。受克伦斯基委托的巴拉诺夫斯基上校通过直通电话诉苦说：“苏维埃大发脾气，只有通过显示权力和逮捕科尔尼洛夫及其他一些人才能缓和气氛……”这与阿列克谢耶夫的意图完全不相符。将军反驳说：“我十分遗憾地看到，现在我们终于落入了苏维埃强有力的爪子当中，我的担心正在成为无可争辩的事实。”“我们”这个过于亲昵的代词的意思指的是克伦斯基集团，为了缓解刺伤的疼痛，阿列克谢耶夫本人也有条件地加入了这个集团。巴拉诺夫斯基上校的口气跟他是一样的：“但愿我们能从我们已经落入的苏维埃强有力的爪子中挣脱出来。”群众刚刚把克伦斯基从科尔尼洛夫的爪子中解救出来，这位民主派领袖却如此急切地同阿列克谢耶夫达成反对群众的协议：我们要从苏维埃强有力的爪子中挣脱出来。”阿列克谢耶夫毕竟不得不屈从无可挽回的趋势，履行了逮捕几个主要阴谋分子的仪式。科尔尼洛夫被软禁起来，他没有进行反抗，这事发生在他向人民宣布“与其解除我的最高总司令职务，我宁愿去死”之后4个昼夜。来到莫吉廖夫的特别侦讯委员会同时逮捕了交通部副部长、总参谋部的几个军官、没有公布任命的外交官阿拉季因，以及军官协会总委员会的全体现有成员。
    在胜利之后的最初时刻，妥协派分子做出了强有力的姿态。就连阿夫克先季耶夫也大发雷霆。3天之内，叛乱分子在没有任何指示的情况下离开了前线！苏维埃执行委员会的成员发出了“消灭叛徒”的喊叫。阿夫克先季耶夫迎合下面这样的主张：不错，原先是应科尔尼洛夫及其同伙的要求实行了死刑，因此“要更坚决地对他们本人实施死刑”。会场里响起了暴风雨一般的经久不息的掌声。
    两周前还屈服于力主恢复死刑的科尔尼洛夫的莫斯科高级神职人士会议现在却致电临时政府，请求后者基于上帝和基督对他人的爱，保全这位误入歧途的将军的性命。其他的手段也动用起来了。不过，临时政府根本就没有想过要进行流血的镇压。当时野蛮师代表团来到冬宫面见克伦斯基，一个士兵在回应新任最高总司令的泛泛空谈时说道：“叛徒指挥官必须受到无情的惩罚。”这时克伦斯基打断了他：“您现在要做的事情是服从你们的长官，而一切需要做的事，我们自己会做到的。”此人肯定以为，当他一跺左脚，群众就应当出现在舞台上；而他跺右脚时，群众就应当消失！
    “一切需要做的事，我们自己会做到的。”可是他们所做的一切对群众而言是不需要的，即使不是令人怀疑或可以致命的话。群众并没有错：上层完全被主张恢复那种滋生出科尔尼洛夫进军的环境的人占据了。卢科姆斯基说道：“在侦讯委员会成员第一轮审问以后，他们所有人对我们抱着最高程度的善意同情的态度就变得十分清楚了。”这实质上是一些同谋犯和包庇者。军事检察官沙布洛夫斯基在如何瞒骗司法部门一事上为被告提供咨询。各个战线的组织都发来了抗议。“将军们及其同谋不是作为罪犯出现在国家和人民面前，……叛乱分子有充分的自由与外部世界进行联络。”卢科姆斯基证实：“最高总司令的参谋部把我们感兴趣的所有问题都告知我们。”愤怒的士兵多次企图组成自己的法庭来审讯这些将军，只是因为关押被捕者的地方贝霍夫处于反对革命的波兰师辖区而使他们免遭了镇压。
    9月12日，阿列克谢耶夫从大本营写信给米留科夫，信中反映出阴谋分子对大资产阶级所作所为的合情合理的愤怒。这个阶级起初怂恿他们行动，而失败以后对他们的命运听之任之。这位将军并非不怀恶意地写道：“您相当清楚，我们社会的某些人士不仅知道这一切，不仅在思想上表示同情，而且尽其所能协助过科尔尼洛夫……”阿列克谢耶夫代表军官协会要求维什涅格拉茨基、普梯洛夫召集转过身去背对着失败者的其他最大的资本家，要他们为“那些由思想和学养一致把他们与之紧密相连而又正在挨饿的家庭”立即筹集3万卢布……信的末尾提出了直接威胁：“如果正派的报纸不马上开始为事件进行有力的解释，……科尔尼洛夫将军就会被迫在法庭上大量抖出全部准备情况，与某些个人及团体进行过的所有谈判的情况，以及他们参与其中的情况”，等等。关于这个可怜的最后通牒的结局，邓尼金是这样说的：“直到10月底，大约有4万卢布从莫斯科送到了科尔尼洛夫手里。”在这段时间内，米留科夫总的来说没有出现在政治舞台上。按照立宪民主党正式的说法，他到“克里木休养去了”。经历了各种惊恐之后，这位自由派领袖确实需要进行休养。
    侦讯的滑稽剧一直拖延到布尔什维克革命发生之时，此后科尔尼洛夫及其同谋不仅可以自由活动，而且可以得到大本营向克伦斯基呈报的所有必需文件。正是这些脱逃的将军发动了国内战争。为了达到把科尔尼洛夫与自由主义者米留科夫以及黑帮分子里姆斯基—科尔萨科夫联结在一起的神圣目标，成千上万的人倒下了，俄国的南方和东方遭到空前的洗劫和蹂躏。国家经济遭到了彻底破坏，红色恐怖被强加给了革命。顺利挣脱了克伦斯基司法调查的科尔尼洛夫不久就在国内战争的前线死于布尔什维克的炮火。卡列金的命运也没有多大区别。顿河“军政府”不仅要求取消逮捕卡列金的命令，而且要恢复他的阿达曼职务。在这种场合，克伦斯基没有放过改变主意的机会。斯科别列夫为了向军人集团道歉来到了诺沃切尔卡斯克。这位民主派部长受到了由卡列金亲自主使的非常厉害的嘲弄。不过，这位哥萨克人将军的胜利得意心情没有持续多久。几个月以后，被布尔什维克革命从四面八方把自己紧逼在顿河地区的卡列金拔枪自杀了。科尔尼洛夫的旗帜后来交到了邓尼金将军和高尔察克海军上将的手里，他们的名字与国内战争的主要阶段是连在一起的。不过所有这些已经是1918年及其以后年份的事情了。


第十一章 处于打击之下的群众

 -> 托洛茨基《俄国革命史》第二卷 十月革命 第一部分

第十一章 处于打击之下的群众

    爆发革命事件的直接原因是相互斗争的阶级的意识发生了变化，社会物质关系所决定的只是这类进程的轨道。根据集体意识自身改变的本性来看，这种进程具有半潜在的性质，只有蓄积了相当力量以后，崭新的情绪和思想才会以能建立新的哪怕还是很不稳定的社会平衡的群众运动的形式往外爆发。革命的过程在每一个新的阶段都会暴露出政权问题，可是紧随其后又把这个问题掩盖起来——直到再度暴露出来。反革命的动向也是相同的，这里的区别就在于发展方向是相反的。
    对于时局发展进程所起的作用而言，在政府和苏维埃高层中间发生的事情不是完全没有区别的。但是，由于只有揭示了群众意识中发生的细微而深刻的演变过程，才能搞清楚各个政党政策的真实意图以及解读出其领导人的手腕。工人和士兵在7月遭受了一次失败，而在10月他们通过不可战胜的进攻方式便掌握了政权。这四个月里，他们的头脑里到底发生了哪些变化？他们是如何经受住从上面倾泻到他们身上的打击的呢？他们是怀着什么样的想法和感受来对待夺取资产阶级政权的公开企图的呢？读者必须回头去看看七月失败。为了更好地跳跃，往往不得不向后退几步，而不久就将要面临十月跳跃了。
    在苏联官方的历史学著作中，形成了一种已经变成刻板公式的意见，似乎对党的七月攻击——与诬陷并用的镇压——对工人组织来说几乎没有留下什么痕迹就过去了。这完全是错误的。确实，党的队伍中颓丧情绪以及工人和士兵离开党的情况延续了一段不长的时间，大约几个星期，而复活却是如此迅速，最重要的是如此猛烈地来临了，以至对这段压抑和颓丧日子的回忆本身也磨灭了一大半：胜利向来是用另外一种光线来照耀孕育了胜利的失败的。不过，随着地方党组织记录的公布，七月的革命低落还是更加清晰得多地凸显出来了。以前出现的高潮愈是具有不间断的性质，人们在那些日子里对这次低潮的感受就愈是痛苦。
    由于确定的力量对比而导致的一切失败同样使这一对比变得更不利于失败一方，因为胜利者增强了自信，而失败者则削弱了这种自信。其实，对自身力量的无论哪种评价都成为了力量客观对比的极其重要的因素。彼得格勒的工人和士兵遭到了直接的失败，一方面，他们在自己意气风发前进之际遇到了目标本身的模糊性和矛盾性；另一方面，遇到了外省和前线的落后性。因此在首都，失败的后果首先以最为尖锐的形式显现出来了。然而，在同样的官方文献中时常可以见到这样的观点：对于外省来说，七月失败似乎几乎是难以觉察到就消失了，它完全是错误的。这在理论上是不可思议的，同时也为事实和文献两方面的证据所否定了。每当涉及重大问题时，整个国家每一次都会不由自主地把头转向彼得格勒方面。首都工人和士兵的失败势必恰恰给外省最先进的阶层造成了巨大的影响。惊恐、失望、冷漠向四面八方扩散到了全国不同的地方，不过无论在何处，它们都是显而易见的。
    革命转入低潮首先表现为群众对敌人的反抗极大地削弱了，就在开进彼得格勒的军队为解除士兵和工人的武装而开展正式讨伐行动的时候，半志愿性质的匪徒在军队的庇护下肆无忌惮地对工人组织发起了攻击。他们捣毁了《真理报》编辑部和布尔什维克的印刷厂以后，摧毁了金属工人工会的办公场所。接下来的打击便落到了区苏维埃的头上。妥协派人士也没有得到宽恕。7月10日，内政部长策烈铁里领导的那个党的一个机关遭到了攻击。为了记述开进来的军队的有关情况，达恩需要做出不小的自我牺牲：“我们现在成了革命的新胜利而不是它的毁灭的目击证人。”胜利走得如此之遥远，据孟什维克布鲁希茨基说，凡是长相像工人和有布尔什维主义嫌疑的行人在街上就有遭到一顿残酷毒打的危险。这就是整个局势剧烈变动准确无误的征兆！
    布尔什维克彼得格勒委员会委员、后来“契卡”的知名活动家拉齐斯在自己的日记中记录了当时的情况：“7月9日。我们在城里的所有印刷所都被捣毁了。谁也不敢印我们的报纸和传单。我们请求准备一个地下印刷厂。维堡区成了大家的避难场所。无论彼得格勒委员会还是遭到追捕的中央委员会成员都转移到了这里。在雷诺工厂的门卫室里召开了有列宁出席的委员会会议。发动总罢工的问题提出来了。在我们的委员会里面出现了意见分歧，我赞成号召举行罢工。列宁阐述了目前的形势，并且据此建议放弃这个主意……7月12日，反革命取得了胜利。苏维埃没有掌管政权。四处巡逻的暴怒的士官生也开始攻击孟什维克。党内部分人中间出现了动摇。人员的流入暂时停止了……但是还没有人逃离我们的队伍。”工人西斯索写道，七月事件以后，“社会革命党的影响在彼得格勒各工厂里增强了”。布尔什维克陷于孤立自然提高了妥协主义者的声望，增强了他们的自我感觉。7月16日，在全市布尔什维克代表会议上，来自瓦西里耶夫岛的一位代表报告说，除了几个工厂以外，区里的情绪总体上是振奋的。“在波罗的海工厂，社会革命党人和孟什维克相对我们处于优势。”在那里，事情已经走得很远了：工厂委员会决定让布尔什维克前去给被打死的哥萨克送别，他们也就执行了……党员正式减少的现象确实发生了，但是数量不多：全区4000名党员中公开退党的不到100人。不过在初期有多得多的人成了沉默的旁观者。工人米尼切夫后来回忆说：七月危机告诉我们，我们的队伍里有一些人担心自己的性命，他们‘嚼烂’自己的党证和极力避开党。”“但是这样的人不多……”他心情平静地补充说道。施里亚普尼柯夫写道：“七月事件，以及所有与它相关的对我们的组织实施的暴力与诬陷战役阻止了我们影响的上升，它在7月初显示过巨大的威力……我们党自身成了半合法的，主要是依靠工会和工厂委员会开展自卫斗争。”
    对于布尔什维克为德国效劳的指控甚至在彼得格勒工人，至少在他们相当多的人中间也不会不产生影响。动摇的人急忙离开了。那些准备加入的人也动摇起来了。很多属于社会革命党和孟什维克的工人也同布尔什维克一道参加了七月示威。遭到打击以后，他们首先就是回到本党的旗帜之下，现在他们好像觉得自己破坏了纪律，确实是犯了错误。广大的非党工人、党的同路人同样在官方宣告的和在司法方面精心策划的诬陷影响之下离去了。
    在这种业已改变了的政治气氛中，镇压的打击产生了加倍的效果。党内年长而积极的活动家之一、彼得格勒委员会委员奥莉加·拉维奇后来在自己的报告中说道：“七月危机给组织造成了如此沉重的打击，以致在头三个星期期间无论什么样的活动都无从谈起。”在这里拉维奇主要指的是党的公开活动。党的报纸长时间不能恢复发行：因为找不到同意为布尔什维克工作的印刷厂。而且抵制并非总是来自所有者一方而造成的，有一个印刷厂的工人在印布尔什维克报纸的时候威胁要停止干活，于是厂主只得放弃了已经缔结的合同。有一段时间，在彼得格勒发行的是喀琅施塔得的报纸。
    这几个星期，在公开舞台上活动的极左派是孟什维克国际主义派。工人们很乐意去听马尔托夫做报告，报告中体现的战士本能在退却阶段活跃起来了。这个时候，所必须做的不是为革命开辟新的道路，而是为保留它的残存成果进行斗争。马尔托夫的勇气是悲观主义的勇气。他在苏维埃执行委员会会议上发言时说：“看来，关于革命再没有什么要说的了……如果事情发展到了……农民和工人的声音在俄国革命中没有分量的地步，那么我们将诚心诚意地离开舞台。我们不是用沉默的放弃，而是用正当的战斗来接受这一挑战。”马尔托夫向诸如策烈铁里和达恩这样的本党同志提议通过正当的战斗来退出舞台，而这些人把将军们和哥萨克对工人和士兵的胜利看作是革命对无政府状态的胜利。形势严峻的这几个星期期间，在布尔什维克遭到肆无忌惮的陷害和妥协派分子对哥萨克军裤卑躬屈膝的背景下，马尔托夫的行为极大地提高了自己在工人心目中的声望。
    七月危机给彼得格勒卫戍部队造成了致命的打击。结果士兵在政治上远远地落在工人后面了。在苏维埃工人部已经在跟布尔什维克走的时候，苏维埃中的士兵部仍然是妥协派分子的支持力量。这与士兵特别愿意挥动武器的事实一点也不矛盾。在示威活动中，他们充当了比工人更加好斗的角色，可是在遭到打击的情况下，他们很快远远地退到后面去了。敌视布尔什维克的浪潮在彼得格勒卫戍部队中激起得很高。以前当过士兵的米特列维奇讲述说：“失败以后，我没有回到自己的连队，否则在风暴猛烈的时候我在那里可能被打死。”正好是在七月事件时行进在前列并且因此遭到最凶猛打击的最为革命的团队里，党的影响消退得如此厉害，竟然3个月过后都不能在那里把组织重建起来。由于太过强烈的震动，这些部队似乎在精神上崩溃了。军队组织也不得不极度地缩减了活动。以前的士兵米尼切夫写道：“七月失败以后用不太友好的目光看待军人委员会的不仅有我们党的上层某些同志，而且还有某些区的委员会。”
    喀琅施塔得的党员人数还不到250名。这座布尔什维克要塞守卫部队的情绪大大低落了。反动也波及了赫尔森福斯。为了促使布尔什维克控制的军舰表示悔过，阿夫克先季耶夫、布纳科夫、律师索科洛夫来到了这里。他们取得了某些成功。通过逮捕布尔什维克领导人、利用官方的诬陷和采用威胁手段，他们甚至从布尔什维克的战列舰“彼得保罗号”那里成功地得到了表示忠诚的表态。但是关于交出“主谋”的要求在任何场合都遭到了所有军舰的拒绝。
    在莫斯科，情况也相差无几。皮亚特尼茨基回忆说：“资产阶级报纸的恶意中伤甚至使莫斯科委员会的某些委员也惊慌起来了。”七月事件以后，党组织的人数减少了。莫斯科工人拉捷欣写道：“无论何时我都不会忘记那个极其难受的严重时刻。莫斯科河南岸区苏维埃正在举行全体会议……我注意到我们的布尔什维克同志不多……斯捷克洛夫是一位精力充沛的同志，他径直走到我面前，带着一点指责的口气问道：列宁与季诺维也夫乘坐铅印密封车厢回来，这事是真的吗？他们真的拿过德国的钱吗？……听到这些问题以后，我的心都痛得发紧了。康斯坦丁诺夫走到另一个同志跟前问道：列宁究竟在哪里？——人家说……他消失了，现在怎么办？”，等等。这生动的一幕把我们准确无误地带进了先进工人当时的心境。莫斯科炮兵达维多夫斯基写道：“阿列克辛斯基公布的文献一出现，就在我们旅引起了可怕的混乱。尽管我们这个炮兵连是布尔什维克自己的连队，在这种卑劣的谎言冲击下也动摇起来了，看来我们失去了对他人的全部信任。”
    当时担任中央委员和领导大莫斯科地区工作的巴·雅科夫列娃写道：“七月危机过后，所有来自地方的报告都一致指出，不仅群众的情绪陡然低落，而且他们甚至对我们党怀有相当的敌意。发生了数量相当多的殴打我们的演讲人的事件。党员人数急剧减少了，而某些组织甚至根本就不再存在了，在南方各省尤其如此。”直到8月中旬，还没有发生任何明显的变化。为维持在群众中的影响的工作一直在进行，不过看不出组织有什么发展壮大。在梁赞省和坦波夫省各地，新的关系还没有开始建立，布尔什维克的支部也没有出现，总之这里是社会革命党和孟什维克的世袭领地。
    在无产阶级的基涅什马主持过工作的叶甫列伊诺夫回忆了七月事件后出现的多么严峻的形势，当时在扩大会议上，所有的社会团体都提出了把布尔什维克开除出苏维埃的问题。有时，退党的潮流达到了如此之大的规模，以至只有在新的党员登记以后组织才能开始正常的生活。在图拉，由于事前对工人进行了认真挑选，组织才没有经历减员，不过它同群众的联系也削弱了。在下诺夫哥罗德，经过韦尔霍夫斯基上校和孟什维克欣楚克领导的镇压行动以后，出现了急剧的衰落：在城市杜马选举中，党只有4名代表成功当选。在卡卢加，布尔什维克党团在考虑退出苏维埃的可能性。在莫斯科省有些地方，布尔什维克不仅被迫离开了苏维埃，而且离开了工会。
    在萨拉托夫，布尔什维克原先同妥协派人士保持着很和睦的关系，6月底的时候，还打算同他们提出共同的候选人名单参加城市杜马选举。而七月风暴以后，这里的士兵反对布尔什维克达到了如此地步，他们竟然闯进选举会场，用手撕碎了布尔什维克的选票，并且动手殴打宣传人员。列别杰夫写道：“我们在选举会议上发言十分困难。他们不停地对我们大喊：德国间谍，奸细！……”在萨拉托夫布尔什维克的队伍中有不少灰心畏缩者：“许多人宣布退党，另一些人则躲藏起来了。”
    在历来享有黑帮活动中心名声的基辅，对布尔什维克的诬陷尤其具有肆无忌惮的性质，并且很快就波及到了孟什维克和社会革命党身上。革命运动的衰退在这里感觉得特别强烈，在当地杜马选举中，布尔什维克只获得了百分之六多一点的选票。在一次全城代表会议上，报告人抱怨说：“到处都显现出漠不关心和无所作为的情绪。”党的报纸也不得不从日报改为周报。
    解散和调走那些最革命的团队这事本身应当说不仅已经降低了卫戍部队的政治水平，而且对本地工人产生了令人沮丧的影响，因为有友善的部队站在他们身后的时候，工人们觉得自己要更坚强一些。例如，把第五十七团调离特维尔一事一举改变了当地的政治形势，无论在士兵当中还是在工人中间都是如此。甚至在工会里面，布尔什维克的影响也变得不那么重要了。这种后果表现得最为突出的还是在梯弗里斯，那里与参谋部齐心协力的孟什维克用十足平庸的团队替换了处在布尔什维克影响下的部队。
    在有些地方，基于卫戍部队的成分、当地工人的水平和其他偶然夹杂的因素，政治上的反应表现得十分反常。比如在雅罗斯拉夫尔，布尔什维克7月几乎完全被排挤出工人代表苏维埃，可是在士兵苏维埃又保持了占优势的影响。在另外一些地方，七月事件的影响好像看不出来，党的发展壮大并没有停止下来。可以推想得到的是，这一点在下面那样的时候可以看出来，即伴随着普通退却而至的是原先落在后面的新阶层登上了革命舞台的时候。例如7月在某些纺织工业区，女工组织里面运动开始呈现出相当程度的高涨。不过，退潮的总体趋势并没有中止。
    对于局部失败毋庸置疑的甚至是过于夸张的紧张反应是工人尤其是士兵方面付出的代价，这是他们为此前数月间太过轻易、太过迅速、太过连续地涌向布尔什维克而付出的代价。群众情绪的急剧转变促使党的干部当中出现了自动的并且是正确的淘汰选择。可以进一步依靠那些在这段日子里没有动摇的人，他们在工作间、工厂和各区构成了核心。十月革命前夕，革命的组织者反复审视自己周围的任命和委托情况，不时回想起7月的时候有哪些人是怎样支持自己的。
    在前线各种关系更加没有遮掩，七月反动具有特别严酷的性质。大本营利用所发生的事件首先组建了对“自由袓国”履行职责的特种部队。各团都建立了自己的突击小分队。“我曾多次见到突击队员，”邓尼金讲述道，“他们总是处于精神高度集中和阴森忧郁状态。在各团，人们对待他们的态度是矜持的甚至是充满仇恨的。”士兵们把这些“履行职责的部队”视为御用近卫军的基层组织不是没有根据的。后来加入了布尔什维克的社会革命党人杰格季亚列夫谈到落后的罗马尼亚战线时说道：“反动派没有拖延时间，许多士兵被当作逃兵逮捕了。军官们抬起了头，而且开始藐视军队委员会。有些地方的军官还企图恢复敬礼制度。”临时政府的特派委员对军队进行了清洗。斯坦凯维奇写道：“差不多每个师都有自己的布尔什维克，在部队里，他们的名字比师长的名字更加为人所熟知……我们逐步采取行动，开除了一个又一个这样的知名人物。”与此同时，整个前线解除了不服从命令的部队的武装。在这类行动中，指挥官和特派委员依靠的是哥萨克和士兵痛恨的特种小分队。
    就在里加陷落的那一天，北方战线特派委员和军队组织代表在举行的会议上认为采取更加有条不紊的严厉镇压措施是必不可少的。发生了士兵因为对德国人表示友好而被执行枪决的事件。许多特派委员用法国革命所出现的混乱状态来给自己打气，他们力图展示铁的手腕。他们不明白，雅各宾派的特派委员依靠的是下层，对贵族和资产阶级则毫不宽容，仅仅是平民的无情权威促使他们在军队树立了严格的纪律。克伦斯基的特派委员下面没有人民的任何支撑，头上也没有任何道义上的光环。在士兵眼里，他们是资产阶级的代理人，是协约国围猎时的驱兽人——仅仅是这样。他们能够暂时唬住军队（他们在一定程度上确实做到了这一点），但是他们无力把它恢复过来。
    8月初，苏维埃中央执行委员会常务局在彼得格勒接到报告称：军队的性质发生了有利的变化，战斗训练也在顺利地进行；不过另一方面，目无法纪、专横、压制的现象看得出来也在滋长。有关军官的问题变得特别尖锐：“他们与外界完全隔绝，建立了自己封闭的组织。”还有另外一些资料证明，从表面上看，前线显得更有秩序了，士兵们不再用琐碎和意想不到的理由来进行抗争。然而，他们对整个形势的不满却变得更加集中了。孟什维克库钦在国务会议上小心谨慎和充满外交辞令的发言从平静的语调中流露出不安的警告。“有毋庸置疑的转变，也有无庸置疑的平静，但是，先生们，还有其他东西，还有一点令人失望的感觉，我们同样非常害怕这样一种感觉。……”暂时打败布尔什维克首先就是打破士兵们新的希望，打破他们对更加美好未来的信心。群众变得更加小心了，纪律似乎加强了。但是当权者和士兵之间的鸿沟加深了。明天它将会吞噬什么东西和吞噬什么人呢？
    七月反动好像在二月革命和十月革命之间画出了最后的分水岭。工人、后方卫戍部队、前线士兵、甚至部分农民（就如以后将会看到的那样）都往后退了，就像躲开朝自己胸前一击那样往后跳开了。实际上，这种打击对心理造成的后果要比身体严重得多，不过也没有减少对身体的打击效力。前4个月内，所有大规模群众运动的进程都是朝着一个方向：向左。布尔什维主义在增长，在加强，也在变得胆大起来。可是就在这里，运动遇到了阻碍。沿着二月革命的道路继续前进是无处可去了，这一点实际上已经显露出来了。许多人认为，总的来说革命在消耗自己。实际上二月革命已经把自己消耗殆尽了。群众意识中这种内部危机与镇压和诬陷结合在一起，便导致了混乱和倒退，在某些场合是惊慌失措的倒退。敌人的胆子大起来了。因动摇和损失而导致的落后、保守和不满在群众自身中也充分暴露出来了。革命激流中出现的这种反向推进的浪潮显示出了无法遏止的力量，看来，它们是从属于社会流体力学的规律的。要阻遏这股迎面而来的浪潮是不可能的，——必须要做到的是不被它吞没，不让它把自己卷走，而要坚持下去，一旦反动浪潮把自己的能量耗尽，那么就在此刻为发动新的进攻准备出发阵地。
    观察了7月3日在布尔什维克口号下上街示威而一个星期后又要求对德皇的代理人进行严厉惩罚的部分团队，有教养的怀疑派人士大概可以庆祝胜利了：你们的群众不过如此，他们的坚定性和理解能力不过如此！然而，这是一种廉价的怀疑。假如群众真的在偶然事件影响下就会改变自己的感情和想法，那么体现伟大革命发展性质的强大规律就变成无法解释的了。千百万人民卷入的程度愈深，革命的发展就愈加有序，就愈可能有信心来预言往后各个阶段的连贯性。在这种情况下只是务必不要忘记群众的政治发展不是沿着直线而是循着复杂的曲线行进的。不过，每一种物质运动过程的轨迹难道不都是这样吗？客观条件强有力地推动工人、士兵和农民汇聚到布尔什维克的旗帜下。但是，群众是在与自己的过去、自己昨天部分地还是与自己今天的观念做斗争的过权中逐渐走上这条道路的。在艰难的转折关头，在遭受失败和滋生失望的时刻，陈旧的而又尚未腐朽的偏见就会浮现出来，因此敌人自然会抓住它们，就像抓住最后的希望一样。在布尔什维克身上模糊、生疏和神秘的一切——新鲜的思想、果敢的精神以及对所行新老权威的概不承认，——所有这一切现在马上找到了一种简单的、以自己最荒谬的形式来叫人相信的解释：德国间谍！对布尔什维克提出的控告实质上指靠的是对人民实行奴役的过去，是愚昧、野蛮和迷信的遗产——这个赌注并非毫无依据，爱国主义的弥天大谎在七八月间仍然是意义最重大的政治事实，它形成了当时面临的所有问题的伴奏。诬陷的范围随立宪民主党的报纸一起扩展到了全国各地，充斥在外省和边远地区，钻到了极其偏远的角落。到7月底，伊万诺沃—沃兹涅辛斯克的布尔什维克组织还在要求开展更加坚决的反诬陷行动！在文明社会的政治斗争中诬陷所占比重问题还有待于自己的社会学家来解决。
    在工人和士兵当中的过激和强烈反应毕竟既不深刻，也不牢固。彼得格勒的先进工厂在遭受失败的随后几天便已经在开始恢复元气，工人们对逮捕和诬陷进行抗议，他们敲开了苏维埃执行委员会的大门，重建了双方的联系。在遭到攻击和解除武装的谢斯特罗列茨克军械工厂，工人们再次迅速地把权柄掌握到自己手中。7月20日召开的全体会议决定为工人参加示威的那几天补发薪酬，目的是使这笔薪酬完全用于为前线购置书籍。据奥莉加·拉维奇证实，布尔什维克在彼得格勒的宣传工作在7月下旬开始恢复。有三个人在城市各个地方举行的不超过两三百人参加的集会上发表了演说，他们是后来在克里木被白卫军杀害的斯卢茨基，在彼得格勒被社会革命党人刺杀的沃洛达尔斯基和彼得格勒的金属工人、优秀的革命演说家之一叶甫多基莫夫。8月份，党的宣传活动的范围更广了。根据拉斯科尔尼科夫的记录，7月23日被捕的托洛茨基在监狱里给该城的形势描绘了这样一幅场景：“孟什维克和社会革命党……继续对布尔什维克进行疯狂的诽谤。逮捕我们的同志的情况也在继续。但是党的组织并没有灰心丧气。相反，大家充满希望向前看，都认为镇压只不过正好提高了党的声望而已……在工人街区同样没有出现精神颓丧。”果然，彼得戈夫区27个企业的工人会议不久便通过了抗议不负责任的政府及其实行的反革命政策的决议。无产阶级的城区又生机勃勃了。
    正当冬宫和塔夫里达宫的上层建立新的联合政府，彼此达成协议，忙得不可开交和重新和好如初之际，也就是在7月21—22日这两天内，甚至是几个小时内，彼得格勒发生了一个最重大的事件。这事官方人士未必注意到了，然而却是标志着另外一个联盟即彼得格勒的工人和作战部队的士兵更加牢固的联盟得到加强的事件，一些前线士兵的代表携带本部队反对在前线扼杀革命的抗议信开始来到首都。好几天内他们都在徒劳地敲击苏维埃执行委员会的大门。里面的人不让他们接近，不理睬他们，尽量躲开他们。这期间不断有新的代表来到，结果碰到的是同样的遭遇。吃了闭门羹的人在走廊和接待室互相碰见了，他们怨声载道，破口大骂，共同寻找出路。在这件事上，布尔什维克帮了他们的忙。代表们决定同首都的工人、士兵和水兵交流思想，是这些人张开双臂欢迎他们、收留他们并向他们提供饭食。当时召开了一次没有任何上层人士召集的、纯粹是下层发起的协商会议，出席会议的有来自前线的29个团队的代表，彼得格勒90家工厂的代表、喀琅施塔得水兵的代表以及附近卫戍部队的代表。在会议上居中心地位的是从战壕里来的代表，他们当中有几位年轻的军官。彼得格勒的工人倾听前线来的人热切的发言，他们尽量做到一字不漏。那些人讲述了进攻及其后果是如何吞噬了革命的。根本算不上宣传人员的平凡士兵在简单的报告中描述了单调的前线生活。这些详尽的细节叫人大为震动，因为它们明显地证明了革命前的一切令人痛恨的陈旧东西是怎样爬回来的。不久前的希望与今天的现实之间的反差击中了人们的心脏，并且引起了同样的情绪。尽管前线来的代表当中大概也有社会革命党人，然而一份措辞激烈的布尔什维克决议几乎是一致通过的，只有四个人弃权。所通过的决议不会沦为一纸空文，代表们散会回去后就会讲出妥协主义的领袖是如何甩开他们的，而工人又是如何接待他们的——战壕相信自己的报告人，这些人不会骗人。
    到月底，特别是举行了有前线代表参加的集会以后，彼得格勒卫戍部队自身也显现出了转折的端倪。蒙受了最沉重打击的那些团队固然还没有从冷漠中恢复过来，但是在那些较为长久地停留在爱国主义立场上和革命的头几个月过后仍维持着纪律的部队中，党的影响却在明显地增长。遭受过特别严酷摧残的军事组织开始恢复活动。失败以后，在党组织之内，人们总是用不友善的目光盯着那些领导军事工作的人，品评他们真实的和想象的错误与偏执。中央委员会把军事组织拉得更靠近自己，通过斯维尔德洛夫和捷尔任斯基对它实行更直接的掌控，因而工作开始重新开展起来了，虽然比以前要慢一些，但是更可靠一些。
    到7月底的时候，布尔什维克在彼得格勒各工厂的地位已经得到了恢复，工人们在那同一面旗帜下团结起来了。不过这已经是另一种工人，他们更加成熟，也就是说更加谨慎，但是也更加坚定。“我们在工厂拥有强大而无限的影响。”7月27日，沃洛达尔斯基向布尔什维克代表大会报告说，“党的工作主要由工人们自己来履行……组织从基层成长起来了，因此我们完全有理由认为它并不会瓦解。”这个时候，青年联盟的成员已经达到5万人，而且越来越处在布尔什维克的影响之下。8月7日，苏维埃工人部通过了关于取消死刑的决议。为了表示对国务会议的抗议，普梯洛夫工厂的工人扣出一天的工资赞助工人报纸。工厂委员会代表会议一致通过了一份决议，宣布莫斯科国务会议是“组织反革命势力的图谋……”
    喀琅施塔得也医好了自己的伤口。7月20日在船锚广场举行的集会要求把政权转交给苏维埃，把哥萨克和宪兵及警士同样派往前线，废除死刑，允许喀琅施塔得的代表到皇村去查证尼古拉二世是否受到足够严密的监管，解散敢死营，没收资产阶级的报纸等等。与此同时，新来的海军上将特尔科夫出任要塞的指挥官，他命令各军舰降下红旗，并且升起安德烈旗。军官和部分士兵带上了肩章。喀琅施塔得人提出抗议。侦讯7月3—5日事件的政府委员会被迫撤离喀琅施塔得，两手空空回彼得格勒去了，因为迎接它的是汽笛、抗议甚至是威胁。
    整个舰队的形势在好转。芬兰领导人之一扎列日斯基写道：“在7月底和8月初，能够明显看得出来，外部反动势力不仅没有成功摧毁赫尔森福斯的革命力量，而且相反，在这里，十分清晰的向左转迹象和对布尔什维克的广泛同情已经初步显现出来。”水兵们在相当大程度上是七月发动的发起者，他们未经党的同意，部分是违背党的意愿采取了行动，他们认为党过于温和，甚至简直是妥协主义。武装暴动的经验向他们指出，政权问题不是那么简单就能解决的。半无政府主义情绪让位于对党的信任。一位赫尔森福斯代表在7月底所做的报告对这一点很感兴趣：“小型舰船处于社会革命党影响之下，然而在大型的作战舰只上，在巡洋舰和战列舰上，所有水兵——要么是布尔什维克，要么是布尔什维克的同情者。以前，只有‘彼得保罗号’和‘共和国号’的水兵情绪是这样，而7月3—5日过后，‘甘古特号’、‘塞瓦斯托波尔号’、‘留里克号’、‘安德烈·佩尔沃兹瓦内伊号’、‘狄安娜号’、‘雷霆号’、‘印度号’都转向了我们。这样一来，我们手里就有了巨大的战斗力……7月3—5日的事件教会了水兵很多东西，它向后者指明，为达到目的，光有情绪还是不够的。”
    落后于彼得格勒的莫斯科走上了相同的道路。炮兵达维多夫斯基讲述说：“狂热渐渐开始消退，士兵群众开始镇静下来，于是我们重新转向全线进攻。这个骗局暂时阻止了群众向左转，直到这个潮流过后，它才加强了群众转向我们的趋势。”在遭受打击的情况下，工厂和兵营的友谊更加密切地巩固起来了。莫斯科的工人斯特列尔科夫讲述了在米赫尔松工厂和邻近的团队之间建立密切关系的情况。工人委员会和士兵委员会经常在联席会议上解决工厂和团队生活中的实际问题。工人为士兵安排文化教育晚会，为他们购买布尔什维克报刊，总之向他们提供各种各样的帮助。斯特列尔科夫说：“不管叫谁出发去打仗，他们都会马上跑来对我们倾诉……在街头集会时，如果那里发生了欺负米赫尔松工人的事情，即使是一个士兵得到了确切的消息，他们就会马上成群地赶来搭救。而那些天为难的形式是很多的，用德国的黄金、背叛和妥协主义者的一切卑鄙谎言恶毒中伤。”
    莫斯科工厂委员会代表会议7月底在温和的气氛中开始，然而在随后一周间又强有力地推动自己的工作议程向左转。在会议临近结束时，通过了一份具有明显布尔什维克色彩的决议。在这期间，莫斯科代表波德别尔斯基在党的代表大会上报告说：“有十个区的苏维埃掌握在我们手中……在目前陷入有组织的诽谤的情况下，只有坚定地拥护布尔什维主义的工人群众在解救我们。”8月初，在莫斯科各工厂委员会选举中，布尔什维克就已经取代了孟什维克和社会革命党人。党的影响的增长在国务会议前夕的总罢工中有力地展现出来了。官方的莫斯科《消息报》写道：“是到了最终了解布尔什维克的时候了——它不是不负责任的集团，而是一支有组织的革命民主派队伍，它的身后站着广大群众。他们也许并非总是守纪律，但都是奋不顾身地忠于革命的群众。”
    无产阶级7月间地位的削弱使工业家的精神大为振奋。13个最重要的企业家组织，其中包括银行家组织召开的代表大会建立了一个保卫工业委员会，该委员会担负起了领导同盟歇业和制定向革命发动进攻的总体政策的职责。工人则以对抗予以回答。全国掀起了大规模罢工和其他形式的冲突浪潮。如果说最有经验的无产阶级队伍还显得比较谨慎，那么新生和后起的阶层则更加坚决地投入了斗争。如果说金属工人还在等待时机和还在做准备工作，那么纺织工人、橡胶工人、造纸工人和制革工人就已经冲上了战场。最落后和最顺从的劳动者阶层也行动起来了。基辅被管院子的人和看门人蓬勃兴起的罢工搅得惶恐不安。罢工者走遍各家，熄掉灯火，从上升的电梯里取下钥匙，打开临街的大门等等。每一次冲突，无论它是由什么原因引起的，都具有扩展到整个工业领域的趋势和具有坚持原则的特征。8月份在全国工人的支持下，莫斯科的制革工人为争取由工厂委员会掌握雇用和辞退工人的权利而展开了长期而顽强的斗争。在许多地方，特别是在外省，罢工颇具戏剧性，直至罢工者扣押企业主和管理人员。政府告诫工人要自制，同时与企业主结成同盟，把哥萨克派到了顿涅茨克煤矿，把面包和军事订货的价格提高了一倍。这种令工人极其愤怒的政策并不符合企业主的心意，经营重工业的资本家之一埃尔巴赫抱怨说：“斯科别列夫是猛然省悟了，可是各地的劳动委员还没有开窍。……就是该部的人……也不信任自己在各省的代理人……工人代表被召集到彼得格勒，部里的人在大理石宫劝说他们，责备他们，要他们与工业家和工程师实行和解。”但是所有这一切做法毫无效果：“到这个时候，工人群众已经越来越受到更加断然行事的和肆无忌惮地巧言惑众的头目影响了。”
    经济上的失败主义成了企业主反对工厂里两个政权并存的主要武器。在8月上半月的工厂委员会代表会议上详细地揭发了工业家旨在制造混乱和停工停产的破坏行径。除了在财政方面玩弄狡猾手段之外，他们还大肆采用藏匿原材料，关闭工具间和修理车间等等手段。身为美国记者的约翰·里德清晰地记述了企业主的怠工行径。他有进入社会各个界别的门路，他利用了协约国外交代表的秘密情报，并且听到了俄国资产阶级政治人物毫不掩饰的供述。里德写道：“立宪民主党彼得格勒分部的秘书对我说过，破坏经济是为让革命威信扫地而发动的战役的一部分。一位盟国外交官（我答应过不说出他的名字）用自己的情报证实了这一点。我得知离哈尔科夫不远的一座煤矿被矿主放火焚烧和灌水淹没了。我也得知，莫斯科有些纺织工厂的工程师丢下自己的工作，结果使得机器再也不能开动。我还得知，有些铁路职员在毁坏机车时被工人当场逮住了。”这就是残酷的经济现实，它不符合妥协主义的幻想，不符合联合政府的政策，而符合科尔尼洛夫暴动的策划。
    在前线也像在后方一样，神圣的一致同样糟糕。斯坦凯维奇抱怨说，逮捕个别的布尔什维克并没有解决问题。“空气中充满了犯罪动机，它的轮廓并不清晰，因为全体群众都被它污染了。”如果说士兵们变得比较克制，那只是因为他们学会了把自己的愤怒限制在某种程度内。但是一旦到了他们忍无可忍的时候，他们的真实感情就会更清楚地显露出来。杜宾斯基团有一个连队因为拒绝承认重新任命的连长而被勒令解散，结果它还引起另外几个连队哗变。然后波及全团，而且在团长试图用武力恢复秩序的时候，他被士兵用枪托打死了。这事就发生在7月31日。如果说在其他团事态还没有走到这一步，那么在内心敏感的指挥人员看来事态随时都有可能走到这一步。
    8月中旬，谢尔巴切夫将军向大本营报告称：“步兵部队的情绪除了敢死营以外，都非常不稳定。几日之内，有时某些步兵部队的情绪猛然变得正好相反。”特派委员当中也有很多人开始明白，七月方式并没有找到出路。8月22日，特派委员雅曼特报告说：“西方战线采用革命军事法庭的实践在指挥人员与大多数人之间造成了可怕的纷争，也使建立这些法庭的主意本身威信扫地……”科尔尼洛夫的拯救纲领早在大本营暴动之前就已经进行过充分的试验，结果还是把它领上了同样的绝路。
    有产阶级对哥萨克出现分化感到极其害怕：因为在这种情况下面临着最后一根支柱倒塌的危险。驻彼得格勒的哥萨克各团2月没有抵抗便出卖了君主制。不错，在诺沃切尔卡斯克，哥萨克当局企图把报告发生革命的电报隐匿在自己身边，并且于3月1日按照惯例隆重地祭奠了亚历山大二世。可是哥萨克最终还是准备习惯没有沙皇，甚至发现了自己过去的共和传统。可是他们也不想继续这样走下去，一开始哥萨克就拒绝派自己的代表进入彼得格勒苏维埃，意图是不跟工人及士兵平起平坐，于是通过他们后方上层人士建立了把所有12支哥萨克人联合在自己周围的哥萨克人部队委员会。资产阶级力图依靠哥萨克来反对工人和农民，他们这样做并非没有取得成效。
    哥萨克的政治作用是由他们在国家所处的特殊地位决定的。哥萨克人向来代表享有一定特权的独特的下层等级。哥萨克不缴纳任何赋税，又占有比农民多得多的份地。在顿河流域、库班河流域、捷列克河流域这三个邻近的地区，300万哥萨克居民自己名下有2300万俄亩土地，而当时同在这些地区的430万农民只有600万俄亩土地。平均每个哥萨克占有的土地超过了每个农民的五倍。当然。就是在哥萨克内部，土地的分配也极其不平等。在这里，有他们自己的地主和自己的富农，而且比北方地区更加强大，也有自己的贫农。一听到国家召唤，每个哥萨克都有义务骑着自己的马匹和带上自己的装备赶到。非常富足的哥萨克用被豁免的税款来弥补这种开支，贫穷者只得在哥萨克义务的负担下弯下腰来。这类基本资料足以说明哥萨克人的矛盾状况。这个集团的下层与农民有共同之处，而上层与地主相关联。与此同时，上层和下层又用自己的特殊性和优越性意识联合在一起了，他们不仅习惯于居高临下地看待工人，而且也这样看待农民。这就使得中层哥萨克是如此适合充当镇压者的角色。
    在年轻一代上了前线的战争年代，村镇里充当头领的是老一辈人，他们是保守传统的体现者，并且与自己的军官集团紧密地联系在一起。在复兴哥萨克民主的旗号下，哥萨克地主在革命头几个月期间召集了所谓的哥萨克军人会议，后者选出阿达曼，也就是统领，并且在他们的下面建立了“军政府”。官方的特派委员和非哥萨克居民的苏维埃在哥萨克地区不能行使权力，因为哥萨克已经更稳固、更充分和更精良地武装起来了。社会革命党企图建立农民和哥萨克代表统一的苏维埃，可是哥萨克没有接受。他们对土地革命会剥夺他们领地的担心并非没有根据，怪不得身为农业部长的切尔诺夫说出了这样一句话：“哥萨克必须挤在自己的土地上。”还有更重要的就是当地农民和步兵团的士兵越来越频繁地对哥萨克说：“我们要取得你们的土地，你们做主人已经做够了。”在后方，在哥萨克村镇，部分地在彼得格勒卫戍部队，在政治中心，事情看起来就是这样。用这些就能解释清楚哥萨克各团在七月示威期间的作为。
    前线的形势本质上是另外一种状况。1917年夏季，哥萨克作战部队共有162个团和171个独立连。离开自己的村镇上前线的哥萨克人与整个军队经受了同样的战争考验。尽管要落后不少，他们还是完成了跟步兵同样的进化，他们丧失了胜利的信心，无情地反对秩序混乱状态，对长官充满牢骚，怀念村社和家庭。还有45个团和大约65个连陆续被调去在前线和后方履行警察职责！哥萨克再次成了宪兵，士兵、工人和农民对哥萨克怒气满腹，因为在他们看来，后者像是又在从事1905年那时的刽子手工作。许多最初为自己在二月革命中的作为而感到自豪的哥萨克如今也心乱如麻，他们开始诅咒自己的短鞭，拒绝带上它去执勤。顿河和库班河哥萨克当中逃兵很少，他们害怕自己村镇里的长者。总而言之，哥萨克骑兵部队被长官控制的程度要比一般步兵严密得多。
    哥萨克上层与长者们没有征得前线哥萨克的同意就建立了自己的政权的消息从顿河和库班河流域传到了前线。这激起了处于休眠状态的社会对立：“我们要回家，我们要给他们颜色看看。”前线的哥萨克不止一次地这样说过。顿河反革命势力领导人之一、哥萨克将军克拉斯诺夫，鲜明地描述了前线坚定的哥萨克部队是如何走向分崩离析的：“做出最野蛮决议的集会开始了。哥萨克不再刷洗战马，也不按时给它们喂草料。无论要他们做什么事情都是无法想象的。哥萨克用鲜红的领结打扮起来，身着带有红色绦带的装束，他们不想让人觉得对军官有丝毫尊敬。”不过，在最终走到这一步之前，哥萨克经历了长时间摇摆不定，他们不停地挠头苦思，盘算究竟该走向哪一边。因此，在紧急关头，要事先预料到无论哪支哥萨克部队会采取怎样的行动是颇为不容易的。
    8月8日，为参加立宪会议选举，顿河哥萨克军人会议与立宪民主党结成了联盟，这个消息立即传到了军队。哥萨克军官亚诺夫写道：“联盟遭到了哥萨克的彻底否定。立宪民主党在军队里面没有根基。”事实上军队是痛恨立宪民主党人的，把他们与一切迫害人民群众的事情等同起来。“老人们把你们出卖给立宪民主党了。”士兵这样刺激他们说。“我们要给他们点颜色看！”哥萨克如此回应说。西南战线的哥萨克在一份特别决议中宣布立宪民主党是“势不两立的敌人和劳动人民的奴役者”，并且要求把所有胆敢跟立宪民主党达成协议的人从哥萨克军人会议中清除出去。
    本身就是哥萨克的科尔尼洛夫曾经强烈地指望得到哥萨克特别是顿河哥萨克的援助。他用哥萨克部队来充实预定用于发动政变的队伍。但是哥萨克并没有行动起来帮助这位“农民的儿子”。哥萨克村镇的居民们情愿在本地不顾一切地捍卫自己的土地，却不愿卷入外人的纷争。事实证明第三骑兵军同样是靠不住的。如果说哥萨克对与德国人在前线表示友好的行为显得极端反感，那么在彼得格勒战线，他们乐意迎合士兵和水兵。就是这种双方的友好行为使得科尔尼洛夫的计划结果未经流血就破产了。于是，以哥萨克为代表的旧俄国最后一根支柱就这样衰朽和倒塌了。
    那时，在远离国家的法国领土上，即在布尔什维克所能到达的范围之外的实验室里完成了一项尤其有说服力的“复兴”俄国军队的实验。夏秋期间，部署在法国的俄国军队爆发武装叛乱的报道刊登在了俄国报刊上，但是在多事的旋涡中它们几乎是没人注意的。据军官利索夫斯基说，在法国的两个俄国旅的士兵在临近1917年1月时，也就是在革命之前便已经“坚持坦白说出自己的信念：他们全体都卖给了法国人，用来交换炮弹”。士兵们的确没有出多大的错。他们对盟国主子没有“任何哪怕是些微的好感”，对自己的军官也没有些微的信任。革命的消息突然传到了输出国外的那些旅，它们在政治上看起来是有所准备的，然而毕竟是出乎意料的。没有必要等待军官对革命做出解释：军官的职位愈高，慌张情绪就愈厉害。于是流亡者中间的民主派爱国主义分子来到了兵营。利索夫斯基写道：“我曾经多次见过，……有些外交官和近卫团的军官……把座椅殷勤地移给以前的流亡者。”这些团出现了选举产生的机构，并且由一位快速崭露头角的拉脱维亚士兵当上了委员会负责人。因此，在这种场合就有了自己的“异族人”。在莫斯科组建的第一个旅的第一个团几乎全由工人、商店伙计、办事员，总之是无产阶级和半无产阶级成分构成的，一年前头一个踏上了法国的土地，冬天在香槟地区的原野上作战十分出色。然而——瓦解的病症正是头一个落到了这个团身上。自己的队伍中农民占有很大比例的第二个团则要平静得多。几乎全由西伯利亚农民组成的第二个旅看来是完全可靠的。二月革命后，第一个旅很快就已经不再服从命令了。它既不愿意在阿尔萨斯，也不愿在洛林作战。它不愿为美好的法兰西而牺牲。它想品尝在新俄国生活的滋味。这个旅被调往后方，安排在法国中央地区的拉—库尔廷兵营里。利索夫斯基讲述道：“在资产阶级的村镇当中，在庞大的兵营里面，大约一万名武装叛乱的俄国士兵开始过上了一种非同寻常的生活，他们中间没有军官，也根本不愿意服从任何人。”科尔尼洛夫想象到了在无比热烈同情自己的普恩加莱和里博的协助下，这里有一个异乎寻常的机会来采取自己的整顿措施。于是最高总司令发电报命令要拉—库尔廷人“服从”，并且把他们派往萨洛尼卡。但是叛乱者并没有屈服。到9月1日，一支重炮队调过来了，兵营里面贴满了带有科尔尼洛夫威胁性电报的标语。然而就在这个节骨眼上，事态的发展过程中出现了新的麻烦，法国报纸刊登了关于科尔尼洛夫本人被宣布为叛国者和反革命分子的消息。叛乱的士兵因此决定，他们没有理由到萨洛尼卡去送命，何况还是遵照一位叛乱将军的命令。用来交换炮弹的工人和农民决心起来自卫。他们拒绝同任何不相干的人往来，再也没有任何一个士兵走出过兵营。
    第二个俄国旅被调来反对第一个俄国旅。大炮安放在紧靠山坡的阵地上，步兵按照工兵技术的全部标准挖掘战壕和通向拉—库尔廷的交通壕。四周被阿尔卑斯山地步兵牢牢包围起来了，以防止任何一个法国人钻进这两个俄国旅之间的战争剧场。法国军事当局为以防万一预先用刺刀栅栏把本国领土围了起来，从而把俄国内战搬到自己的领土上来了。这是一场预演。后来，神圣的法兰西在用铁丝网把俄国封锁起来以后，在俄国本土组织了一场内战。
    “对兵营有规律和有系统的射击开始了”。从兵营跑出了几百个愿意投降的士兵。接受了他们以后，大炮马上就重新开火。战斗就这样延续了4昼夜。又有部分拉—库尔廷人陆续投降了。到9月6日，总共还剩下大约两百个坚决不肯活着投降的人。他们的为首者是狂热的洗礼派信徒、乌克兰人格洛巴：要是在俄国就会有人称他为布尔什维克了。在汇成一股巨响的大炮、机枪和步枪火力掩护下，真正的冲锋开始了。最后，叛乱者终于被打垮了。阵亡的人数却一直不知道有多少。不管怎样，秩序得到了恢复。可是，几个星期过后，向第一个旅开火的第二个旅也染上了同样的疾病……
    俄国士兵通过自己的麻布行囊、自己军大衣的折皱和自己的内心深处将可怕的传染病通过海路随身带过来了。在拉—库尔廷发生的这一幕戏剧性插曲是非常精彩的，它几乎就是在空气压缩机的喇叭口之下有意安排的完美试验，一个为了旨在考察清楚俄国军队内部发生的演进过程（它是由国家的全部过去所预备好的）而进行的试验。


第十二章 巨浪翻腾

 -> 托洛茨基《俄国革命史》第二卷 十月革命 第一部分

第十二章 巨浪翻腾

    诬陷这剂猛药是一把双刃剑。假如布尔什维克真的是德国间谍，那么为什么这个传闻主要是来自最仇恨人民的那些人呢？为什么恰好就是以各种各样的理由把最卑鄙的动机归咎于工人和士兵，比任何人都更大声和更坚决地指控布尔什维克的立宪民主党的报纸呢？为什么那些爆发革命时躲藏起来的反动的工程师或者工长如今突然就神气起来了，并且公开诅咒布尔什维克呢？为什么各团最反动的军官胆子大起来了？为什么他们在揭发列宁及其同伴的同时又在士兵鼻子前面挥舞拳头，恨不得把士兵当作叛国者呢？
    每一个工厂都有自己的布尔什维克。“我像一个德国间谍吗？小伙子!”某个钳工或车工这样问道。他们的全部底细工人是知道的。在同反革命进攻的斗争中，妥协派分子自己往往比他们所愿意的走得更远，尽管他们不希望这样，结果却为布尔什维克开辟了道路。士兵彼雷科讲述道，普列汉诺夫的追随者、军医马尔科维奇是如何在士兵集会上拒绝指控列宁为间谍的，他这样做是为了更坚决地驳倒列宁的政治观点，说它们是如何站不住脚和极其有害的。这真是枉费精力！“既然列宁是一个聪明人，他不是间谍，也不是叛徒，他想缔结和约，那我们就要跟他走。”——集会之后士兵们这样说道。
    在自己的连队暂时遇到阻力的布尔什维主义再度满怀信心地展开了自己的双翼。托洛茨基在8月中旬写道：“报复没有姗姗来迟，遭到排挤、迫害和诽谤的我们党从来没有像最近这么迅速地发展壮大起来了。而且这一进程不会放慢从首都扩展到外省，从城市扩展到农村和军队的步伐……全国的劳动群众将在新的考验中学会把自己的命运与我党的命运联系在一起。”
    彼得格勒一如既往地走在前面。看起来，威力无比的扫帚又在各个工厂清扫起来，把妥协主义者的影响从各个偏僻的角落扫除干净了。“护国主义的最后堡垒垮塌了……”布尔什维克的报纸报道说，“护国主义先生们不是早就在巨大的奥布霍夫工厂建立了一统天下吗？……可是如今他们不能在那里露面了。”在8月20日举行的彼得格勒城市杜马选举中，大约有55万人参加了投票，这比7月份各区杜马选举的人数少了很多，相比之下社会革命党丧失了375000多票，不过仍然获得了20万票以上或者说占到了总票数的37%。立宪民主党的比重只有1/5。苏哈诺夫写道：“我们孟什维克名册上的候选人只得到了可怜的23000张选票。”出乎所有布尔什维克的意料，他们几乎也得到了20万票，约占总票数的1/3。
    在8月中旬举行的联合了15万工人的乌拉尔地区工会代表会议上，就所有问题做出的决定都具有布尔什维克的性质。在8月20日的基辅工厂委员会代表会议上，布尔什维克提出的决议案以161票赞成对35票反对，13票弃权的多数获得通过。正好在科尔尼洛夫发动叛乱期间举行的伊凡诺沃—沃兹涅辛斯克的城市杜马民主选举中，布尔什维克得到了102个席位中的58个，社会革命党得到24个，孟什维克得到4个。在喀琅施塔得，布尔什维克布列克曼当选为苏维埃主席，另一个布尔什维克波克罗夫斯基当选为市长。当然远不是每一个地方变化都如此明显，有些地方布尔什维主义仍处于落后地位，不过8月份它几乎在全国范围内都发展壮大起来了。
    科尔尼洛夫叛乱使群众的激进化得到了强大的推动力。斯卢茨基由此提醒人们注意马克思说过的一句话：革命需要时间，以便让反革命来督促它一下。危险不仅激起了动力，而且激起了洞察力。集体思维在高度紧张的情况下运转起来了，得出结论所需要的材料也不缺乏。他们宣布联合政府是捍卫革命必不可少的，然而加入联合政府的盟友却是站在反革命一方的。他们还宣布莫斯科国务会议是对国民统一的检阅。只有布尔什维克中央委员会提出过警告：“国务会议……不可避免地将变成反革命阴谋机构。”时局对此进行了验证。现在连克伦斯基也声称：“莫斯科国务会议……这是走向8月27日的序幕……在这里展开了力量较量，……俄国日后的独裁者科尔尼洛夫在这里第一次被推荐给了俄国……”好像克伦斯基不是这次会议的倡导者、组织者和主席似的，也好像他并没有把科尔尼洛夫当作革命的“第一士兵”介绍过似的，好像不是临时政府通过对士兵实施死刑而把科尔尼洛夫武装起来似的，也好像布尔什维克的警告没有被宣布为蛊惑人心的行为似的。
    此外，彼得格勒卫戍部队回想起来了，在科尔尼洛夫叛乱前两天举行的苏维埃士兵部的会议上，布尔什维克表示过这样的怀疑：把进步团队调离首都是不是怀有反革命目的？对此，孟什维克和社会革命党的代表以粗暴的要求作为回答：不对科尔尼洛夫将军的战斗命令进行讨论。决议就是在这种气氛下通过的。“布尔什维克大概没有信口开河吧！”无党派的工人或士兵现在一定会这样对自己说。
    如果按照妥协主义者自己过迟提出的指控，那些将军阴谋家不仅被控放弃了里加，而且被控导致了七月溃败，那为什么还要陷害布尔什维克和枪决士兵呢？如果军队里的挑拨者试图号召工人和士兵8月27日上街，那就能说在7月4日的冲突中他们没有起到自己的作用吗？还有，克伦斯基在这整个事件中的地位究竟是怎样的呢？他召来第三骑兵军到底是反对谁呢？为什么他任命萨文科夫当总督，而任命菲洛年科当总督的副手呢？那个进入执政内阁的候选人菲洛年科究竟是怎样一个人呢？人们意外地听到了装甲营的回答：在他们那里当过中尉的菲洛年科曾经让士兵受尽最恶毒的侮辱和嘲弄。令人怀疑的投机商人扎沃伊科又是从哪里冒出来的呢？总而言之，这伙招摇撞骗者爬上自己的最高地位又意味着什么呢？
    事实是简单的，在许多人的记忆中是清楚的，也是大家都容易理解的，又是无法辩驳和令人难受的。野蛮师乘坐的列车、被拆毁的钢轨、冬宫和大本营之间的相互指责、萨文科夫和克伦斯基的证词本身就说明了一切。它们是对妥协主义者及其体制无可辩驳的指控证据！诬陷布尔什维克的意义变得一清二楚了：它作为必不可少的成分加入了发动国家政变的准备工作。
    幡然省悟的工人和士兵为自己的行为充满了强烈的羞耻感。可见列宁躲藏起来不正是仅仅因为有人卑鄙地诽谤他吗？可见其他人被关进监狱不正是为了讨好立宪民主党人、将军、银行家和协约国的外交官吗？可见布尔什维克并不去追求一官半职，而上层人士痛恨他们就是因为他们不愿加入取名为联合政府的股份公司！这就是劳动者、普通人和受压迫者的理解。而且，正是从这样的情绪，以及对布尔什维克的负罪感当中产生了对党的牢不可破的忠诚和对党的领袖的信任。
    直到最后几天，老兵、军队的骨干分子、炮兵、军士竭尽全力坚持下来了。他们不认为自己的战斗成果、功劳和牺牲毫无价值，难道这一切都毫无意义地消耗了吗？但是当最后一根支柱从他们脚下倒塌时，他们就急剧地整个地朝左！——转而面向布尔什维克。现在他们带着自己的军士领章、带着老兵特有的坚毅性格，有力地咬紧牙关全身投入革命，他们在战争中站错了队，但是这一次他们要将事情一直干到底。
    在各地军事和民政当局的报告中，布尔什维主义那时一般成了整个群众运动、坚定不移的要求、反抗剥削、向前推进的同义词；一句话，是革命的另一种称呼。这不就是布尔什维主义吗？罢工的工人、举行抗议的水兵、心怀不满的士兵妻子、起来反抗的农夫对自己这样说。群众似乎是在上层的逼迫下把自己的真实想法和要求跟布尔什维主义的口号等同起来的，这样一来，革命便把反对它的武器用来为自己服务了。在历史上，不仅有理性的事物会变成无理性的事物，而且在其发展过程需要的时候无理性的事物也会变成有理性的事物。
    政治气氛的改变在8月30日举行的苏维埃执行委员会联席会议上很明显地体现出来了。当时喀琅施塔得的代表要求让他们在这个高级机关里拥有席位。这怎么可能呢？在这个没有教养的喀琅施塔得人以前只会遭到斥责和驱逐的地方，从此以后将会有他们的代表来出席会议吗？可是怎么加以拒绝呢？仅仅在昨天，喀琅施塔得的水兵和士兵前来保卫彼得格勒。“阿芙乐尔号”的水兵还在承担冬宫的警卫任务。彼此交头接耳了一阵以后，领袖们提议给予喀琅施塔得人4个只有发言权的席位。这个让步被默默地接受了，喀琅施塔得人并没有表示感激。
    莫斯科卫戍部队的士兵契涅诺夫讲述道：“科尔尼洛夫暴动过后，所有部队都已经带上了布尔什维克的色彩……一切都令人吃惊，布尔什维克说的话……科尔洛夫将军很快就将兵临彼得格勒城下真的应验了。”装甲营的士兵米特列维奇回想起了那些在将军们叛乱以后一传十，十传百的英勇传奇故事。“只要多讲讲发扬勇气和建立功绩的故事，就会懂得，假若有这样的勇气，那么就可以同整个上流社会搏斗。布尔什维克就是在这种情况下复兴的。”
    在科尔尼洛夫进军期间被释放出狱的安东诺夫—奥夫申柯旋即赶往赫尔森福斯。“群众中的巨大转变实现了”。在芬兰地区的苏维埃代表大会上，右翼社会革命党的人数是微不足道的，布尔什维克领导着一个与左翼社会革命党人结成的联盟。斯米尔加当选为芬兰地区苏维埃委员会主席，尽管他还十分年轻，但是已经当上了布尔什维克的中央委员会委员。他是一个有强烈左的倾向的人，早在四月危机期间就显示出了要撼动临时政府的志向。当选为依靠卫戍部队和俄国工人建立起来的赫尔森福斯苏维埃主席的是布尔什维克舍因曼，他是未来的苏维埃国家银行经理，是一个具有小心谨慎和官僚主义性格的人，不过当时能与其他领导人保持步调一致。临时政府禁止芬兰人召开已经被它解散了的国会。苏维埃地区委员会则建议国会开会，并且承担起保卫它的任务。委员会拒绝执行临时政府关于从芬兰抽调各种不同部队的命令。实际上，布尔什维克在芬兰建立起了苏维埃专政。
    9月初，布尔什维克的报纸写道：“从一系列俄国城市传来了我们党的组织在最近一个阶段有力地壮大起来的消息。但是，更为重要的是这使得我们党在最广大的民主派工人和士兵群众中的影响如此有力地增强了。”叶卡特琳诺斯拉夫的布尔什维克阿韦林写道：“即使在那些起初不愿听我们的话的企业，工人们在科尔尼洛夫叛乱期间也站到我们一边来了。”萨拉托夫的布尔什维克领导人之一安东诺夫写道：“当卡列金动员哥萨克向察里津和萨拉托夫进攻的传闻传来时，当这些传闻通过科尼洛夫将军的叛乱得到证实和强化时，群众在几天时间内就抛弃了从前的偏见。”
    9月19日，基辅的布尔什维克报纸报道说：“在军械制造厂苏维埃代表改选中，有12位同志——他们全是布尔什维克——当选了。所有的孟什维克候选人都落选了，同样的情况也出现在其他许多工厂。”从此，类似的报道每日都能在工人报刊的版面上见到；敌方的报纸企图闭口不提或者蓄意贬低布尔什维克的发展壮大是徒劳的，重新振作起来的群众好像在努力弥补因过去的动摇、迟疑和一时的退缩而耽误的时间。无法阻遏的巨浪又在普遍地顽强地掀起来了。
    瓦尔瓦拉·雅科夫列娃是布尔什维克的中央委员，前面我们从她那里听到过关于七八月间整个莫斯科地区布尔什维克遭到极度削弱情况的介绍，现在她又证实发生了急剧转折。她向代表会议报告说：“9月下半月，地区执行局的工作人员跑遍了全地区……他们的印象是完全相同的，地区内各省都出现了群众普遍布尔什维克化的进程。同时大家也注意到，农村也在召唤布尔什维克……”在七月事件后党组织出现瓦解的那些地方，如今它们重新恢复和壮大起来了。在不允许布尔什维克开展活动的地方，布尔什维克的支部也自发地建立起来了。即使在坦波夫省和梁赞省这样一些社会革命党人和孟什维克地位稳固的落后地方，亦即以前布尔什维克绕道而行的、认为毫无希望的、难得看上几眼的地方，现在也实现了真正的转折：布尔什维克的影响在逐日增强，而妥协派分子的组织正在日趋瓦解。
    在科尔尼洛夫叛乱过后一个月和布尔什维克起义之前一个月时举行的莫斯科地区布尔什维克代表会议上，代表们的报告流露出了充分的信心和热情。下诺夫哥罗德的党组织在衰落两个月以后又重新恢复了全部生活。数以百计的社会革命党工人转而加入了布尔什维克的队伍。在特维尔，党的广泛工作在科尔尼洛夫叛乱刚刚过后就开展起来了。妥协主义者正在走向失败，人们不听他们的话，并且将他们驱逐。弗拉基米尔省的布尔什维克得到了如此程度的加强，以至在省里的苏维埃代表大会上总共只能找到5个孟什维克和3个社会革命党人。在俄国的曼彻斯特——伊凡诺沃—沃兹涅辛斯克，苏维埃、杜马和地方自治局的全部工作都落到了作为全权主人的布尔什维克身上。
    党的组织在发展壮大，不过它的吸引力更在无比迅速地增强。布尔什维克技术方面的资源与其政治上的比重之间不相适应的情况，在党的影响巨大增长的同时而党员人数相对较少一事上反映出来了。时局是如此迅速和有力地把群众卷进了事变的旋涡，结果根本没有时间把工人和士兵组织到政党里面来，他们甚至没有足够的时间来弄明白建立特殊的党组织的必要性。他们自己吸收布尔什维克的口号，就像呼吸空气那样自然。至于党是一个复杂的实验室，这些口号就是在那里面用集体经验制作出来的，这一点对他们来说仍然是不清楚的。苏维埃身后站着2000多万人。而即使在十月革命前夕，党本身的队伍人数也没有超过24万，它越来越有信心通过工会、工厂委员会和苏维埃带领跟在自己身后的数百万人。
    在一个各地条件和政治水平极不相同而又根基彻底动摇的辽阔国家，不间断地进行着五花八门的选举：杜马、地方自治局、苏维埃、工厂委员会、工会、军队委员会和土地委员会。而且，一个无法改变的事实——布尔什维克发展壮大就像一根红线把所有这一切选举串联起来了。莫斯科地区杜马选举反映出了群众情绪的急剧转变，从而使全国感到特别惊讶。“庞大的”社会革命党6月份还有37.5万票，到9月底只剩下5.4万票了。孟什维克则由7.6万票降到了1.6万票。立宪民主党还保留着10.1万票，总共大约减少了8千票。但是布尔什维克从7.5万票上升到了19.8万票。如果说社会革命党在6月掌握了大约58%的票数，那么到9月，布尔什维克就已经把大约52%的票数团结到了自己周围。卫戍部队把90%的票投给了布尔什维克，在有些部队——这个比例超过了95%。在重炮制造工厂总共2347张选票中，布尔什维克得到了2286张。颇有分量的选民抵制选举的事件主要发生在小市民那里，他们在最初的幻想迷雾中追随妥协主义者，后来迅速地复归于零了。孟什维克渐渐消失了。社会革命党得到的选票比立宪民主党少了一半。立宪民主党又比布尔什维克少了一半。布尔什维克在9月所获票数是在跟其他所有政党展开的最为激烈的斗争中夺得的。这都是稳定的票数，它们是可以指靠的。中间集团受到冲刷、资产阶级阵营相对稳固以及备受仇视和迫害的无产阶级政党获得的巨大增长——所有这一切都是革命危机准确无误的征兆。“布尔什维克确实开展了尽心竭力和孜孜不倦的工作，”本人属于业已失败的孟什维克党的苏哈诺夫写道，“他们日复一日从不间断地来到群众中间，来到机床旁边……他们成了自己人，因为他们时刻都在那里，他们对工厂和兵营的全部生活实行领导，不管是小事还是大事……群众和布尔什维克在一起生活和呼吸。他们掌握在列宁和托洛茨基的党的手里了。”
    前线政治版图的特征最为斑驳陆离。那里有一些从来没有听过和没有见到过布尔什维克的团和师。当它们自己被指控为布尔什维克的时候，其中许多人真的感到无比惊异。另一方面，也会遇到这样的部队，它们把带有黑帮情调的个人无政府主义情绪当作最纯粹的布尔什维主义加以接受。前线的情绪在向同一个方向转变。但是，在战壕就是其河床的巨大政治激流中，逆流、旋涡和不少的泥沙往往搅在一起。
    9月，布尔什维克冲突破了警戒线，并且获准去前线。两个月来，他们与前线的联系一直被严格地切断了。现在禁令还没有正式取消。妥协主义的委员会采取了阻止布尔什维克渗入自己的部队所必需的一切措施。然而全部努力到头来都白费了。士兵们对自己特定的布尔什维主义听得太多了，因此大家无一例外地都在期待看一看和听一听活生生的布尔什维克。就在布尔什维克前来的消息刚刚传到士兵们那里的时候，委员会负责人臆想出来的阻碍、拖拉和延误形式被士兵的压力清除干净了。在乌克兰做过大量工作的年长女革命家叶甫根尼娅·博什对自己勇敢地游历野蛮的士兵丛林一事留下了清晰的记忆。真诚的或虚伪的朋友提出的那些令人恐惧的警告结果每一次都被驳倒了。在一个曾被人描述为极其仇视布尔什维克的师里面，十分小心地开始自己论题的这位发言人很快就确信，听讲的人和她融为一体了。“没有吐痰，也没有咳嗽和擤鼻涕这样一些士兵听众感到厌倦的最重要的迹象，真的是鸦雀无声和秩序井然。”为了表示对勇敢的宣传的尊敬，集会在暴风雨般的鼓掌声中结束。总之，叶甫根尼娅·博什沿着前线背后的旅行可说是一次凯旋式的游行。在其他次要一些的宣传员那里，情形不是如此富于英雄气派，也不是如此动人，但是实质上是相同的。
    崭新的或者以新形式出现的令人信服的思想、口号、结论闯进了死水一潭的战壕生活。数以百万的士兵头脑对时局重新进行了研磨，同时对政治经验做出了总结。一位前线战士写信给报纸编辑部说：“……亲爱的工人和士兵同志们，你们不要让‘К’这个恶毒的字母胡作非为，是它把血腥的战争带给了全世界。这首先就是杀人凶手科利卡（Колька，指尼古拉二世。——托洛茨基）、克伦斯基（Келенский）、科尔尼洛夫（Корнилов）、卡列金（Каледин）、立宪民主党人（кадеты），所有人第一个字母都是К。哥萨克（казаки）对于我们也是危险的人……西多尔·尼古拉耶夫。”没有必要在这里寻找什么迷信成分，这不过是政治记忆术的手法而已。
    大本营策动的暴动不可能不令每一个士兵气得浑身发抖。表面纪律——为恢复它付出了多少力气和牺牲——很快再度崩溃了。西方战线特派军事委员日丹诺夫报告说：“总的来说，情绪是暴躁不安的……对军官疑心重重的，也是观望不前的，不执行命令的情况可以这样来解释：下达给他们的科尔尼洛夫式的命令本来就是无须执行的。”接替菲洛年科担任最高特派委员职务的斯坦凯维奇以同样的心情写道：“士兵群众……觉得自己被四周的背叛包围起来了。……谁要是说服他们不要这样想，谁就会被他们看作是叛徒”
    对于骨干军官而言，科尔尼洛夫冒险的破产就等于最后一线希望的破灭。不过在那之前，指挥官们的自我感觉也谈不上意气风发。8月底的时候，我们注意到彼得格勒的军人阴谋家还是醉意朦胧、大话连篇和意志颓丧的。现在军官们终于感到自己是遭人蔑视和注定要失败的。他们当中有个人这样写道：“这样的仇恨，这样的迫害，无所事事与长时间等待逮捕和可耻的死亡让军官们沉溺在这种醉后狂态之中。”与此相对照，士兵和水兵们处于比以往任何时候都更加清醒冷静的状态，他们充满着全新的希望。
    据斯坦凯维奇说，布尔什维克“昂起了头，并且觉得自己在军队里面是绝对的主人……基层委员会开始演变为布尔什维克的支部。军队的各种选举让布尔什维克的得票有了令人惊叹的增加。在这种情况下，我不能不指出，不仅是北方战线而且可能是所有战线最优秀和军容最严整的第五集团军成了第一个选出布尔什维克的军队委员会的集团军”。
    舰队的布尔什维克化更为明显、清晰和鲜明。9月8日，波罗的海舰队的水兵在所有舰船上升起了战斗旗帜，作为自己为争取把政权转到无产阶级和农民手里而斗争的表示。舰队要求立即在各个战线实行停战，把土地交由农民委员会支配以及由工人对生产进行监督。3天以后，比较落后和温和的黑海舰队中央委员会表示支持波罗的海人，提出了把政权交给苏维埃的口号。9月中旬，第十二集团军的23个西伯利亚步兵团和拉脱维亚步兵团起来表示自己赞成上述口号。所有新编的部队都追随他们行动。从此以后，建立苏维埃政权的要求再也没有从军队和舰队撤出过。
    斯坦凯维奇讲道：“水兵会议的参加人员十分之九是由布尔什维克单独组成的。”这位大本营属下新任特派委员有机会在雷瓦尔当着水兵的面为临时政府进行辩护。他一开口就感觉到自己的尝试完全是徒劳的。当他提到“政府”这个单词时，大厅就不友好地关闭了。“愤怒、痛恨和不信任的浪潮马上席卷了整个人群。这是鲜明的、有力的、可怕的和不可战胜的，并且汇成了全体一致的吼声：‘滚出去！’”不能不为这位讲述者说句公道话，他并没有忘记记录下对他怀有刻骨仇恨的群众的坚毅之美。
    两个月来被赶入地下的和平问题现在带着十倍的威力冒到地面上来了。从前线回来的军官杜巴索夫在彼得格勒苏维埃会议上宣称：“无论你们在这里说什么，士兵再也不会去作战了。”旋即听到响起了一片呼喊：“连布尔什维克也没有这样说！……”可是这位不是布尔什维克的军官反驳说：我要转告的是我所了解的，是士兵们委托我向你们转告的。”另一个从前线来的人，一个身披浸透了战壕污秽和臭气的军大衣的脸色阴沉的士兵，也是在9月的那些日子里对彼得格勒苏维埃宣布，士兵们需要他们多么盼望的和平，哪怕是无论多么“可耻的和平。”这些酸涩的士兵语言使苏维埃感到惊慌失措起来。可见，事情居然走到了这种地步！前线的士兵不是小孩子。他们十分清楚，在现有“战争版图”的情况下，和平只可能是强制的。为了说明自己对这一点的理解，这位来自战壕的代表故意选用了最粗野的语言来全力表达他对霍亨索伦王朝和平的极端厌恶。然而，这位士兵正是用这种不加修饰的评价坚定地迫使自己的听众明白了，别的途径是没有的，战争耗尽了军队的精神，无论如何和平都是马上必须实现的。资产阶级幸灾乐祸地抓住这位战壕发言人的话，并且把它们说成是布尔什维克的语言。从此，关于可耻和平的说法便成了人民野蛮和堕落的极端反映，再也没有离开过议事日程！
    根据一般规则，妥协主义者都像一知半解的政治瘾君子斯坦凯维奇一样，绝对不会欣赏要把他们从革命舞台上冲走的危险巨浪展现出来的壮阔场景。他们每日都非常吃惊和惶恐万状地确信，他们并不拥有任何对抗的力量。实质上从革命一开始，群众信任妥协主义者就掩盖着一种误解，这是历史上不可避免的然而又是历时不久的误解；化解它总共花费了几个月的时间。妥协主义者被迫与工人和士兵对话，而且使用的语言与在苏维埃执行委员会特别是在冬宫使用的语言根本不同。肩负重大责任的社会革命党和孟什维克的领袖们一个星期比一个星期越来越不敢走进开放的广场。二三流的宣传人员借助模棱两可的说法适应了人民的社会激进主义情绪，要不根本就是沾染上工厂、矿井和兵营的情绪，用它们的语言来讲话，并且脱离了自己所在的政党。
    水兵霍夫林在自己的回忆录中讲述了自认为属于社会革命党的水兵实际上是怎样为实现布尔什维克的行动纲领而展开斗争的。这种现象可以说随处可见。人民知道自己想要的是什么，但是不知道该怎样称呼它。二月革命内在固有的“误解”具有大规模的和全民的性质，特别是在农村，比在城市延续的时间更长。仅凭经验只会导致秩序陷入混乱。大大小小的事件反复不断地对群众性政党进行审查，使它们的成员总数与它们的政策而不是与它们的招牌相适应。
    有一个妥协派分子与群众误解（qui pro quo）的典型范例，那就是7月初2000名顿涅茨克矿工当着5000名同情者的面脱帽下跪立下的誓言：“我们当着自己的孩子、上帝、苍天和大地，以及所有神圣事物的面来发誓，为了我们生活在世上，我们无论何时都不能失掉1917年2月28日用鲜血换来的自由；我们宣誓相信社会革命党和孟什维克，任何时候都不听列宁分子的话，因为他们——布尔什维克—列宁分子用自己的宣传把俄国引向毁灭，而结成联盟的社会革命党和孟什维克一致表明，土地属于人民，土地不要赎金，战争结束以后资本主义制度势必崩溃，而代替资本主义应该是社会主义制度——我们宣誓跟随这两个政党前进，即使面临死亡也不停下脚步。”矿工们反对布尔什维克的宣誓实际上直接导致了布尔什维克革命。二月外壳和十月内核在这个朴素而激昂的宪章中反映得如此明显，从而使不断革命的问题本身得到彻底解决。
    到9月时，既没有背弃自己，也没有背弃自己誓言的顿涅茨克矿工已经与妥协派分子分道扬镳了。最落后的乌拉尔矿工队伍也做出了同样的事情。苏维埃执行委员会委员、社会革命党人奥若戈夫是来自乌拉尔的代表，8月初他探访了自己所在的伊热夫斯克工厂。他在自己一份令人伤心的报告中写道：“我被我不在时所发生的急剧转变猛烈地击垮了，社会革命党在那个工厂的组织，其开展的活动就像它拥有的人数（8000人。——托洛茨基）一样曾经闻名于整个乌拉尔地区……现在它多亏了那些不负责任的宣传人员已经趋于瓦解，减少到了500人。”
    奥若戈夫的报告没有使苏维埃执行委员会感到任何意外，同样的情形在彼得格勒也可以见到。如果说七月失败以后，工厂里的社会革命党人暂时神气起来了，在有些地方甚至扩大了自己的影响，那么他们日后的衰落也是越来越不可阻挡的。社会革命党人弗·津济诺夫后来写道：“不错，克伦斯基政府当时是取得了胜利，布尔什维克示威人群被驱散了，布尔什维克的头目也被逮捕了，然而这只不过是皮洛士的胜利。”说得完全正确：像这位伊庇鲁斯的君主一样，妥协主义的胜利是以牺牲自己的军队作为代价的。彼得格勒工人斯科林柯写道：“如果说一方面直到7月3—5日的时候，社会革命党人和孟什维克还能到某些地方来见工人，也不要冒遭到嘘声起哄的风险，那么现在他们就得不到这样的保证了……”总而言之，他们的保证已经不存在了。
    社会革命党不仅丧失了自己的影响，而且改变了自己的社会成分。革命的工人要么已经转到布尔什维克那边去了，要么待在旁边经历着内心的危机。相反，战争时期躲避在工厂里的店主、富农和官吏的子弟现在确信，他们的位置正好就在社会革命党内。但是到9月，他们已经再也没有决心自称为社会革命党人了，至少在彼得格勒是如此。工人和士兵，在某些省还有农民也已经在离开这个党，留在党内的是保守的小官吏和小市民阶层。
    当为大变革所唤醒的群众把自己的信任赋予社会革命党和孟什维克的时候，这两个政党不厌其烦地赞扬人民的高度觉悟。当同是这些群众经历了时局的教训以后，开始急剧地转向布尔什维克的时候，妥协派人士便把自己走向崩溃的责任归咎于人民的愚昧无知。可是群众不同意他们变得更愚昧了的说法，相反他们觉得，现在他们弄清了以前没有弄清的东西。
    逐渐褪色和日趋衰落的社会革命党就这样被沿着社会成分的接合处劈开了，它的党员也被抛进了互相敌对的阵营。在各团和农村总是有与布尔什维克一致行动而且通常是在其领导下行动的社会革命党人，他们起来自卫，击退执政的社会革命党人的攻击。两翼之间斗争的尖锐化激活了中间集团。在切尔诺夫领导下，中间集团企图挽救打击者和被打击者之间的团结统一，结果是一片混乱，陷入了无法解决的，通常是令人哭笑不得的矛盾之中，并且进一步损害了党的名誉。为了让自己有可能在群众听众面前发表意见，社会革命党演讲者不得不坚持自称是“左派”，是与“三月社会革命党”集团毫无共同之处的国际主义者。七月事件以后，左翼社会革命党人变成了公开反对派，尽管表面上还没有跟党决裂，然而他们仿效布尔什维克的观点和口号，只不过稍晚了一些。9月21日，并非不带别的教训用意的托洛茨基在彼得格勒苏维埃会议上声明，对于布尔什维克来说，“与左翼社会革命党人达成协议变得越来越容易了”。最后，他们分裂出来形成了独立的政党，从而将其最奇异的一页写进了革命著作。这是独立存在的知识分子激进主义的回光返照，十月革命过后几个星期，它就只剩下一堆不大的灰烬了。
    分化同样深刻地发生在孟什维克身上。彼得格勒孟什维克组织采取了激烈反对中央委员会的立场。策烈铁里领导的基本核心没有如社会革命党那样拥有农民后备力量，因此最终更为迅速地走向消亡。没有加入两个主要阵营的社会民主工党中间集团仍然企图把布尔什维克跟孟什维克联合起来。他们还在死抱着三月幻想，3月时就连斯大林也认为跟策烈铁里的联合是适当的，而且他希望“我们在党内消除微小的分歧”。8月下旬实现了孟什维克与联合派本身的联合。右翼分子在联合代表大会上占有相当大的比重，因此策烈铁里提出的关于战争以及同资产阶级建立联合政府的决议能以117票赞成、79票反对而获得通过。策烈铁里在党内的胜利加速了党在工人阶级当中的失败。人数极少的彼得格勒工人孟什维克组织在跟马尔托夫走，同时又推动他前进，但是终因他的犹豫不决而生气，并且准备转向布尔什维克。到9月中旬时，瓦西里耶夫岛的孟什维克组织差点整体加入了布尔什维克党。这就加速其他城区和外省发生骚动。在联席会议上，孟什维克各派领袖互相猛烈地指责对方要为党的瓦解负责。属于孟什维克左翼的高尔基报纸9月底报道说，就在不久前还有大约一万成员的彼得格勒党组织“事实上不再存在了……最近一次全城代表会议由于法定人数不够而无法召开”。
    普列汉诺夫从右边对孟什维克发起了攻击：“策烈铁里及其朋友在为列宁开辟道路，不过他们自己并不希望出现这种结局，也没有意识到这一点。”在九月巨浪的那些日子里，策烈铁里本人的政治心态在立宪民主党人纳博科夫的回忆录里面得到了鲜明的表现：“他当时情绪最鲜明的特点就是面对布尔什维主义日益增强的势力而产生恐惧。我还记得，他在与我面对面讨论时说过布尔什维克有可能执掌政权。他说：‘当然，他们维持的时间不会超过两三个星期，然而只须您试想一下这将会造成怎样的破坏……无论如何都必须避免出现这样的情况。’他的话语当中流露出了实实在在的惊慌失措的忧虑。……”十月革命前，策烈铁里心怀的正是纳博科夫在二月革命时就已经熟知的那种情绪。

※　　　　　※　　　　　※

    苏维埃是布尔什维克同社会革命党人和孟什维克非常贴近的开展活动的舞台，尽管是在同他们不断进行的斗争中开展的。苏维埃各政党力量对比的改变自然不是立即就在苏维埃人员组成及其公共职能方面得到自己的反映的，而是伴随着不可避免的落后现象和人为的拖延耽搁实现的。
    到七月事件前夕，许多外省苏维埃，如伊万诺沃—沃兹涅辛斯克、卢甘斯克、察里津、赫尔松、托木斯克、符拉迪沃斯托克的苏维埃就已经是政权机关了，即使不是形式上的，那也是事实上的，即使不是持续的，那也是短暂的。克拉斯诺亚尔斯克苏维埃完全独自做主建立了个人日用品凭证供应制度。萨拉托夫的妥协主义苏维埃也被迫对经济冲突进行干预，采取了逮捕企业主的行动，没收了比利时人的电车，实行了工人监督，以及组织被弃置的工厂开展生产。在自1905年以来布尔什维主义的政治影响就一直占有优势的乌拉尔，苏维埃经常独自对公民进行审讯和判决；在一些工厂建立了自己的民警队伍，并且由工厂出纳室为其支付费用；苏维埃组织实行了工人监督，这种监督为工厂储备原料和燃料，监视工厂主的销售情况并且编制工资表。在乌拉尔有些地方，苏维埃还剥夺地主的土地用于公共耕作。苏维埃为锡姆斯克矿山工厂组建了—个区工厂管理处，它把全部管理人员、出纳室、会计室和接受订货的事务置于自己管辖之下。这一举动是对锡姆斯克矿区实行初步的国有化。埃里钦（我们从他那里借用了上述资料）写道：“早在7月份，乌拉尔的工厂里所有一切不仅都已掌握在布尔什维克手中，而且布尔什维克已经为解决政治、土地和经济问题提出了限期完成的任务。”这些任务是粗略的，还未成体系，也没有从理论上得到阐明，可是它们在许多方面预先决定了未来的道路。
    七月骤变给予苏维埃的打击要比党或者工会更直接得多，因为在那些天的斗争中，事情首先就是牵涉到苏维埃生死存亡的。党和工会既在“和平”阶段也在严重反动的时期保持了自己的重要性：任务和方法改变了，但是基本职能没有变。可是苏维埃只是由于存在着革命的形势才得以维持，并且将连同这种形势的消失而走向消亡。联合了工人阶级大多数的苏维埃使这个多数面临着这样的任务，它超出各种个人的、集团的和行业的需要之上，也总是超出工资问题、修正和改良的纲领之上，也就是说，面临着夺取政权的任务。但是，“全部政权归苏维埃”的口号似乎与工人和士兵的七月示威一起被粉碎了。这次失败削弱了布尔什维克在苏维埃当中的地位，更是无可比拟地削弱了苏维埃在国家当中的地位。“拯救革命的政府”意味着官僚制度将恢复独立地位。苏维埃拒绝掌握政权也意味着它们在特派委员面前卑躬屈膝，意味着逐渐衰落和萎靡不振。
    苏维埃中央执行委员会重要性的式微在自己的外表方面明显体现出来了：临时政府要妥协派分子搬出塔夫里达宫，因为立宪会议的需要要对它进行整修。7月下半月，斯莫尔尼学院的建筑拨给了苏维埃，而到那时为止，学院一直是贵族女子接受教育的地方。现在资产阶级报刊用与谈论当初布尔什维克占据克舍辛斯卡娅宫几乎完全相同的语调来谈论苏维埃搬进了“白鸽子”家里。各种革命机关，其中包括占用了已被征用了的大楼的工会在住宅问题上遭到了同时发出的攻击。这件事情无非是要把工人革命从它已经占用的资产阶级上流社会过于宽敞的宅第里排挤出去。立宪民主党的报刊不知道这种因人民野蛮侵犯个人和国家所有权而产生的愤怒（固然为时已晚）的限度。可是一个出人意料的事实在7月底的时候被印刷工人揭露出来了：聚集在国家杜马委员会周围的那些声名远扬的政党原来出于自己的需要早已占据了最气派的国家印刷厂及其发行处，以及它邮寄书籍文件的权利。立宪民主党的宣传小册子不仅免费印刷出来了，而且成吨成吨地免费与优先寄送到全国各地。身负必须对这种指控进行责任查验的苏维埃执行委员会结果不得不确认了这一指控。立宪民主党也的确找到了发泄愤恨的新借口，难道真的可以把怀着破坏目的占据国家建筑（哪怕是片刻的占据）跟出于捍卫最崇高的价值的目的享用国家财产混为一谈吗？一句话，即使这些先生们稍微偷窃一点国家财产，那也是在国家自身利益范围之内。这个理由根本没有说服力。建筑工人坚持认为，他们比立宪民主党更有权利让自己的工会拥有这座房子——国家印刷厂。争执不是偶然的，要知道正是它引发了第二次革命。无论如何，立宪民主党也不得不咬住自己的舌头不说话了。
    8月下半月，一位苏维埃执行委员会的指导员遍访了俄国南方各地的苏维埃，在那些地方，布尔什维克的势力要比北方薄弱得多，但他报告了自己见到的不能让人感到心安的情况：“政治情绪显然发生了变化……在民众的上层，因为临时政府政策的变动而引发的革命情绪增强了……而在普通群众中间，能感觉到对革命产生的厌倦和冷漠。对苏维埃极其冷淡的态度也可以看得出来……苏维埃的职能一点一点地缩小了……”至于群众因民主派这个居间者的动摇而感到疲惫不堪，这完全是无可争辩的。然而，他们所冷淡的不是革命，而是社会革命党和孟什维克。在政权集中在妥协主义苏维埃手里的那些地方，不管是什么纲领，形势变得尤其不能令人容忍；受制于执行委员会向官僚制度彻底投降的局面，它们不敢进一步运用自己的权力，结果只会损害苏维埃在群众心目中的形象。此外，大量平凡的日常工作脱离了苏维埃，也转归民主选举产生的市政当局处理，更多的日常工作则转归工会和工厂委员会去完成。苏维埃还能存在下去吗？以及明天等待它们的将是什么？这些问题变得越来越不明确了。
    在自己存在的头几个月内，远远超出其他所有组织的苏维埃承担起了创建工会、工厂委员会、俱乐部并且领导它们开展工作的任务。可是，这些工人组织一旦开始自主行动，便越来越处于布尔什维克的领导之下。托洛茨基在8月间写道：“工厂委员会并不是在一刹那间建立起来的。被群众推举进入工厂委员会的是在当地，在工厂的日常生活中证明了自己的坚韧不拔、认真办事和忠于工人利益的人。终究这些工厂委员会……绝大多数是由布尔什维克构成的。”再也谈不上妥协主义苏维埃对工厂委员会和工会实现监管的话题了，相反，在这里开辟了残酷斗争的战场。在触及群众切身利益的那些问题上，苏维埃显得越来越没有能力来与工会和工厂委员会抗衡。譬如莫斯科工会就发动了反对苏维埃决定的总罢工。各地也以不那么明显的形式发生了类似冲突，而且冲突的结果，苏维埃通常都不是胜利者。
    被自己的方针赶进死胡同的妥协主义者到头来不得不为苏维埃“想出”一些次要任务，把它们领上从事文化工作的道路，实际上是帮它们排遣烦闷。一切都是徒劳的：因为苏维埃是为了争取政权而成立的，对于其他任务而言，有其他更加合适的组织。萨拉托夫的布尔什维克安东诺夫写道：“通过孟什维克—社会革命党渠道开展的全部工作丧失了意义……在执行委员会的会议上，我们由于无聊而极不雅观地打起了哈欠，到了不体面的地步。社会革命党—孟什维克的空谈馆是浅薄和空洞的。”
    日渐凋萎的苏维埃越来越难以作为特定的彼得格勒中心支柱的作用。斯莫尔尼宫和各个地方之间的信函往来大幅度减少了：没有什么可写的，也没有什么建议可提，不论前景还是任务都没有留下来。脱离群众结果造成了极易感受得到的财政危机形式。各地的妥协主义苏维埃一直处于缺乏经费的境地，也不能对自己在斯莫尔尼宫的司令部给予支持，而左派苏维埃示威性地拒绝向执行委员会提供财政帮助，后者因亲自参与反革命活动而被玷污了。
    不过苏维埃凋萎的过程与另一些不同的，在某种程度上是相反的过程交叉在一起。偏远的地区、落后的县份和荒僻的角落都苏醒过来了，而且建立了苏维埃。这些苏维埃最初显示出了革命的清新气质，暂时还没有陷入中心的腐蚀性影响和政府的压制之下。苏维埃的总数在迅速增长。到8月底，执行委员会办公厅统计出有近600个苏维埃，拥护他们的选民有2300万人。官方的苏维埃体系高居在茫茫人海之上，这个人海在有力地翻腾激荡，并且使自己的潮流向左方涌去。
    苏维埃的政治复兴是伴随着它们的布尔什维克化从下层开始的。在彼得格勒，各城区首先坚决果断地道出了自己的主张。7月21日，各区苏维埃联席会议代表团向执行委员会提出了要求清单：解散国家杜马，用政府法令的形式确认各种军队组织的不可侵犯性，恢复左翼报刊，暂停解除工人武装，停止大规模逮捕，控制右翼报刊以及暂停在前线解散团队和实施死刑。与七月示威相比，降低政治要求是十分明显的，不过这仅仅是恢复元气的第一步。在缩减口号的同时，各区在努力扩大自己的基础。苏维埃执行委员会的领导人用外交辞令对各区苏维埃的“敏感”表示赞成，但是又把话题转为所有的灾祸都是七月暴动造成的。双方就这样客气而都又冷漠地分手了。
    围绕各区苏维埃的纲领，开展了一场威力巨大的战役。《消息报》连日刊登了苏维埃、工会、工厂、舰队和部队的决议，它们要求解散国家杜马、停止镇压布尔什维克和消除纵容反革命的行为。在这种基本背景下，更加激进的声音高涨起来了。7月22日，远比莫斯科市苏维埃激进的莫斯科省苏维埃做出了把政权交给苏维埃的决议。7月26日，伊凡诺沃—沃兹涅辛斯克苏维埃“鄙视地抨击”与布尔什维克党进行斗争的方式，并且向“革命无产阶级的光荣领袖”——列宁致敬。
    7月底和8月上半月在全国许多地方举行的改选，总的来说导致了各苏维埃中的布尔什维克党团的加强。在遭受过沉重打击以及恶名传遍全俄国的喀琅施塔得，新产生的苏维埃计有100名布尔什维克，75名左翼社会革命党人，12名孟什维克国际主义者，7名无政府主义者，超过90名的无党派代表，他们当中没有一个人敢于公开承认自己对妥协主义者有好感。8月18日召开了乌拉尔地区苏维埃代表大会，出席大会的布尔什维克有86人，社会革命党40人，孟什维克23人。在成为资产阶级报纸特别仇恨的对象的察里津，不仅苏维埃成了布尔什维克的，而且本地的布尔什维克领袖米宁当选为市长。察里津被顿河阿达曼卡列金视为眼中钉，而克伦斯基在没有任何经得起推敲的借口下，派出讨伐队去进攻察里津，其唯一的目的就是摧毁这个革命的巢穴。在彼得格勒、莫斯科和所有工业地区，一次比一次有越来越多的人支持布尔什维克的提议。
    8月底使各苏维埃经受了一次考验。在处于危险的情况下，内部的分化改组非常迅速、全面，也发生了不那么严重的摩擦。在外省就像在彼得格勒一样，官方苏维埃体系的弃儿布尔什维克也被推到了最重要的位置上。可是在妥协主义政党的成员中，“三月”社会主义者、进出部长和官吏接待室的政客暂时被经过地下工作锻炼的、更富于战斗精神的分子挤到后面去了。对于重新积聚力量而言，需要新的组织形式。无论何处革命自卫的领导权，都不曾集中在各级苏维埃执行委员会手里。在暴动向它们发动突然袭击时，它们很少能在战斗行动中派上用场。如今到处都建立了防御特别委员会、革命委员会和司令部，它们依靠的是各级苏维埃，向后者报告工作，但是它们是由新挑选出来的人员组成的，是与具有革命性质的任务相适应的新的行动方式。
    莫斯科苏维埃正是在国务会议召开期间设立了六人战斗小组。它单独拥有指挥武装力量和实行逮捕的权力。8月底召开的基辅地区代表大会向本地苏维埃建议不要止步于罢免那些毫无指望的政府代表，无论他们是军人还是文职人员，还要采取措施立即逮捕反革命分子，并且把工人武装起来。维亚特卡的苏维埃委员会授予自己特别全权，直至指挥武装力量。在察里津，全部权力都转交给了苏维埃司令部。下诺夫哥罗德的革命委员会在邮政局和电报局布置了自己的卫兵。克拉斯诺亚尔斯克苏维埃把民政和军事权力都集中到了自己手里。
    这幅场景几乎在各个地方重现出来了，尽管带着这样或那样的偏差，有时是本质上的偏差。不过这绝对不是对彼得格勒的简单模仿。苏维埃的群众性给它们的内部进化赋予了特别的规律。对于重大事件，它们从各自方面发出相同的反应。在国内战争的战线从联合政府的两个部分之间穿过去的时候，苏维埃切实把国家的全部有生力量召集到了自己的周围。将军们的进攻撞上了这堵墙以后便烟消云散了。不能要求它提供更多的有普遍意义的教训。布尔什维克的一份声明就此问题表示：“尽管执政当局在竭力排挤和削弱苏维埃，苏维埃还是在整体上显示出了它坚不可摧的性质……以及在镇压科尔尼洛夫叛乱期间人民群众的强大力量和主动精神。在经历了这种新的感受（再也没有任何东西能把这种感受从工人、士兵和农民的意识里清除出去）以后，我们党在革命开始时发出的呼唤——‘全部政权归苏维埃’——成了整个革命国家的声音。”
    曾经试图同苏维埃一较高低的城市杜马在危急时刻就显得相形见绌和黯然失色了。彼得格勒杜马谦恭地派了一个代表团去苏维埃，“旨在弄清总的形势和建立联系”。似乎由部分城市居民选举产生的苏维埃比由全体居民选举出来的杜马拥有的影响和实力本该要少一些，可是革命进程的辩证法表明，在一定的历史条件下，部分不可比拟地要胜过全体。就像在政府里面一样，妥协派分子在杜马里面同立宪民主党结成同盟反对布尔什维克，而且这个同盟就像使政府陷入了瘫痪一样，也使杜马也陷入了瘫痪。相反，苏维埃才是妥协派人士与布尔什维克一道开展防御合作反击资产阶级进攻的天然形式。
    科尔尼洛夫叛乱过后，新的篇章为苏维埃揭开了。尽管还有不少衰败的市镇特别是在卫戍部队里有不少人仍然站在妥协主义者那边，可是彼得格勒苏维埃已经呈现出如此强烈的布尔什维克倾向，以致使两个阵营无论左翼还是右翼都感到惊讶不已。8月31日深夜，还是由那位齐赫泽担任主席的苏维埃投票赞成建立工人和农民的政权。妥协主义党团的普通成员几乎全部支持布尔什维克的决议。策烈铁里提出的竞争性提议只获得15票支持。妥协主义的主席团简直不相信自己的眼睛。右翼人士要求举行具名表决，投票一直拖到凌晨三点钟才结束。为了避免公开投票反对自己的党，许多代表离场了。尽管动用了全部高压手段，布尔什维克的决议在最后的投票中终究还是以279票赞成，115票反对获得通过。这是一个十分重要的事实。这是终点的开端。大为震惊的主席团宣布要放弃职权。
    9月2日，在芬兰的俄国苏维埃机关举行联席会议，会议以700票赞成，13票反对，36票弃权通过了争取苏维埃政权的决议。5日，莫斯科苏维埃也走上了彼得格勒苏维埃的道路，它不仅以355票赞成，254票反对，反映了对作为反革命工具的临时政府的不信任，而且谴责了苏维埃中央执行委员会的联合政策。以欣楚克为首的主席团宣布辞职。于9月5日在克拉斯诺亚尔斯克开幕的中西伯利亚苏维埃代表大会上，全体代表都走到了布尔什维克的旗帜之下。8日，布尔什维克的决议在基辅工人代表苏维埃以130票对66票获得通过，尽管正式的布尔什维克党团只有95人。在10日召开的芬兰苏维埃代表大会上，代表15万水兵、士兵和俄国工人的是69名布尔什维克，48名左翼的社会革命党人和一些无党派人员。彼得格勒省的农民代表苏维埃选举布尔什维克谢尔盖耶夫为出席全俄民主会议的代表。再次出现了这样的情况，在党通过工人和士兵与农村成功地建立起直接联系的地方，农民也愿意站到党的旗帜下。
    布尔什维克在彼得格勒苏维埃的统治地位在9月9日的历史性会议上戏剧性地得到了巩固。各个党团都在努力召集自己的成员：“事情关系到苏维埃的命运。”大约1000名工人和士兵代表出席了会议。9月1日的投票到底是由与会人员的偶然构成导致的简单插曲呢，还是它标志着苏维埃政策的根本转变？——问题就是这样提出来的。布尔什维克党团担心不能征集到多数来反对主席团，因为所有妥协主义领袖——齐赫泽、策烈铁里、切尔诺夫、郭茨、达恩、斯科别列夫都是其成员，于是党团建议在按照比例制的基础上选举出主席团。这个建议在某种程度上模糊了冲突在原则上尖锐性质，以及因此引起了来自列宁方面的猛烈抨击，但建议拥有策略上的优势，即可以确保得到动摇分子的支持。可是策烈铁里拒绝妥协。主席团想知道，苏维埃是否真的改变了方向：“我们不可能实行布尔什维克的策略。”右翼建议的决议条款内称，9月1日投票的结果不符合苏维埃的政治路线，苏维埃一如既往信任自己的主席团。布尔什维克除了接受这个挑战以外，没有留下任何别的选择，他们也做好了这方面的充分准备。出狱后第一次出现在苏维埃的托洛茨基受到了会议大多数代表热烈欢迎。双方都在内心里估量这掌声：是不是多数发出的呢？他在举行投票之前要求解释清楚一个问题：克伦斯基是否像以前一样进入主席团？实在是因过错而处境难堪的主席团经过短暂的犹豫做出了肯定的答复，结果是它亲手把沉重的铅球拴到了自己的脚上。反对者需要的正是这个。托洛茨基声明：“我们本来深信……克伦斯基不可能成为主席团的成员。可是我们错了。现在，克伦斯基的幽灵就坐在达恩和齐赫泽之间的座位上……当有人向你们建议赞同主席团的政治路线时，你们不要忘记，其实也是向你们建议赞同克伦斯基的政策。”会议是在极其紧张的气氛中举行的。由于大家和每一个人都希望不要走到爆炸的地步，秩序才得以维持。所有的人都想更快地统计出朋友和敌人的票数。大家明白政权、战争和革命的命运问题都正处在解决的过程中。退出会场的投票方式决定下来了。要求凡认为主席团应该辞职的人出去，因为少数人比多数人出去要容易一些。人们在大厅的各个角落进行热情洋溢的鼓动，不过都压低了嗓子。是保持老的主席团呢，还是选一个新的？是建立联合政府呢，还是建立苏维埃政权？许多人向大门走过去，在主席团看来，人数实在是太多了。布尔什维克领袖这边估算，他们距取得多数要差大约100票。“那也是很好的”，他们在提前安慰自己。工人和士兵一批接一批地向各个门口走过去。人群发出的嘈杂声还是颇为节制的，也爆发了短暂的争论。一边有人喊叫：“科尔尼洛夫分子！”另一边则说：“七月英雄。”投票过程大约持续了一个小时，看不见的天平盘晃动起来了。勉强抑制住焦躁不安的主席团自始至终都待在主席台上。结果终于统计公布出来了：支持主席团和联合政府的414票，反对519票，弃权67票，新的多数派响起了暴风雨般的、极其热烈的和发狂似的掌声。它有这个权利，胜利的确来之不易。后面还有整整一段路程呢。
    被罢黜的领袖还没来得及从遭受的打击中恢复过来，就拉长着脸走下了主席台。策烈铁里不可能放弃做出一个可怕的预言。他转过半个身子对着门口，大声喊道：“我们在从这个讲台上走下来，内心里觉得半年来是我们高高地和令人起敬地举着革命的旗帜。现在这面旗帜交到了你们手中。我们只能表达一个意愿，那就是你们同是那样地举着它，哪怕是上述一半的时间！”策烈铁里在时间期限方面犯了严重的错误，就像他在其他一切方面所犯的错误一样。
    作为所有其他苏维埃始祖的彼得格勒苏维埃从此就处于布尔什维克的领导之下了，而他们昨天还是“一小撮微不足道的煽动者”。托洛茨基在讲台上提醒主席团，布尔什维克还没有洗清为德国参谋部效劳的指控。“让米留科夫和古契柯夫逐日讲出自己的生活吧。他们做不到这一点，而我们每天都愿意报告自己的行为，我们没有什么要对俄国人民隐瞒的……”彼得格勒苏维埃在一项特别决议中说到，“十分鄙视地斥责谣言的始作俑者、传播者和同谋者”。
    布尔什维克行使了继承权。它既是规模宏大的，又是极端贫乏的。中央执行委员会预先就取消了它创办的两份彼得格勒苏维埃报纸，撤销了所有的管理机构，撤走了所有的资金，拿走了全部技术用具，包括打字机和墨水瓶在内。自二月革命以来就归苏维埃支配的大量汽车一辆不剩地转给了妥协主义的奥林匹亚山支配。新领导人没有钱柜，没有报纸，没有办公机构，没有交通工具，连自来水笔和铅笔都没有。除了裸露的墙壁以外什么都没有。当然，他们有工人和士兵非常热烈的信任。其实有这一条就完全足够了。
    苏维埃的政策发生根本转折以后，妥协派分子的队伍开始更加迅速地消瘦下去了。9月11日，当达恩在彼得格勒苏维埃面前为联合政府进行辩护时，托洛茨基则出面赞成拥护苏维埃政权，结果联合政府遭到了全体代表的抛弃，只有10票支持，另有7票弃权！就在这一天，莫斯科苏维埃一致谴责对布尔什维克的镇压，妥协派分子很快就发现自己被抛到了右边一块狭小的地方，与革命初期布尔什维克在左边所处的地方相当。可是界线是如此明显！布尔什维克在群众当中总是比在苏维埃当中更有势力。相反，妥协派分子在苏维埃当中比在群众当中仍然保持着更为重要的地位。布尔什维克在其弱小期间还拥有未来。妥协派分子那里则只剩下过去，他们没有理由以它感到自豪。
    随着方针的改变，彼得格勒苏维埃也改变了自己的外貌。妥协主义的领袖躲进了中央执行委员会，从而从人们的视野中完全消失了，在苏维埃里面接替他们的是一些二三流的明星。与策烈铁里、切尔诺夫、阿夫克先季耶夫、斯科别列夫一起不再露面还有民主派部长的朋友和崇拜者，激进的军官和太太、半社会主义的作家、有教养和有名望的人。苏维埃变得更同质、更平凡、更灰暗，也更严肃了。


第十三章 布尔什维克和苏维埃

 -> 托洛茨基《俄国革命史》第二卷 十月革命 第一部分

第十三章 布尔什维克和苏维埃

    通过进一步的调查便可发现，布尔什维克的宣传手段和工具原来不仅与布尔什维主义的政治影响根本不相称，而且其无足轻重的程度简直令人吃惊。直到七月危机前，把周刊和月刊都算在内，党共有41份机关报刊，总发行量为33万份。七月失败以后，发行量缩小了一倍。8月底，党的中央机关报印量为5万份。在党掌握彼得格勒和莫斯科的苏维埃的时候，中央委员会的钱柜里的现金约为3万纸卢布。
    知识分子几乎根本没有意愿要入党。投身1905年革命的大学生出身的所谓“老布尔什维克”当中很多人现在变成了事业有成的工程师、医生和官吏，他们毫不客气地向党展示自己充满敌意的背影。即使在彼得格勒，记者、演讲人和宣传人员往往也是很缺乏的，外省根本就顾不上了。没有领导人和政治上在行的人物能向人民讲清布尔什维克到底追求什么！各个偏僻的角落尤其是前线都发出了这样的呼唤。在农村，布尔什维克支部几乎完全不存在。通信联络也处在一片混乱之中，听凭其独立行事的地方组织有时不无理由地指责中央，说它只领导彼得格勒。
    在机关如此薄弱和报刊发行量如此微小的情况下，布尔什维主义的思想和口号究竟怎样才能掌握人民呢？谜底很简单，适应阶级和时代强烈要求的口号给自己开辟了无数条渠道。火热的革命环境的突出之处就在于它是思想的优良传导体。人们高声诵读布尔什维克的报纸，直到把纸都读破了；最重要的文章读得滚瓜烂熟，还被不断复述，不断传抄，而有些地方尽可能地把它们翻印出来。彼雷科讲述说：“司令部的印刷所曾经给予革命事业巨大帮助，我们在印刷所尽可能多地印刷从《真理报》选取的某些文章以及很贴近士兵口味并且他们容易理解的小册子！而且所有这些借助于速递邮件、自行车和摩托车骑手火速送到了前线……”与此同时，免费运送到前线的数百万份资产阶级报纸却找不到读者。大批沉重的包裹一直没有拆开过。抵制“爱国主义”报刊往往带有示威的形式。第十八西伯利亚师的代表通过决议要求资产阶级政党停止寄送书报，因为它们“没什么用处，只能煮开小锅里的茶水”。布尔什维克的报纸得到的是完全不同的对待。因此，它们的正面效果或者负面效果（如果可以这样说的话）都是高得无法比拟的。
    对布尔什维主义成功的惯常解释被归结为口号“简单”，它们迎合了群众的愿望。这里是有部分的真理。布尔什维克政策的完整性取决的因素正好与“民主派”政党相反，它摆脱了不说出来的或者半吞半吐的禁忌，这禁忌归根结底就是保护私有财产。但是，这一区别并没有消除问题，如果说布尔什维克右边站着“民主派”，那么竭力把他们从左边挤出来的时而是无政府主义者，时而是最高纲领主义者，时而又是左翼社会革命党人。然而，所有这些团体毕竟都没有摆脱无能为力的状态。布尔什维主义的功绩就在于其主观目的是捍卫人民群众的利益，它服从作为受到客观制约的进程的革命的法则。科学地揭示这些法则，首先是驾驭人民群众运动的法则构成了布尔什维克战略的基础。劳动人民在自己的斗争中不仅依据自己的需要，而且也依据自己的生活经验行事。布尔什维主义绝对不会贵族式地蔑视群众的独立经验。相反，布尔什维克以这经验为出发点和根据。他们的巨大优势之一就在这里。
    革命总是需要多多讲话，布尔什维克也摆脱不了这一规则。可是正当孟什维克和社会革命党的宣传显现出漫不经心、自相矛盾，更多是含糊其词的性质时，布尔什维克的宣传则显示出考虑缜密和聚精会神的特点。妥协主义者总是绕开困难，布尔什维克则迎难而上。对形势进行不间断的分析，审视前线的口号，认真对付哪怕是不那么可怕的敌人，这些赋予了布尔什维克宣传特殊的鼓动力和说服力。
    党的报刊没有夸大成绩，没有歪曲力量对比，也不打算以大喊大叫来取胜。列宁的学校是革命现实主义的学校。从时代文献和历史批评的角度来看，1917年布尔什维克报刊的资料结果要比所有其他报刊的资料真实得多。真实性源自布尔什维克的革命力量，但是同时也加强了他们的力量。背弃这一传统的行为后来成了歪曲篡改行为最恶劣的特征之一。
    列宁刚回来时就说过：“我们不是江湖骗子。我们只能根据群众的觉悟程度办事。即使因此而不得不处于少数地位，也只好如此。……不要害怕处于少数。”“我们就要进行批评，使群众不再受骗。”“一切被压迫者就会接近我们……他们没有别的出路。……我们的路线将被证明是正确的。”（《列宁全集》中文第二版第29卷，第104—105、107、106页）出现在我们面前的是一目了然的布尔什维克政策，它与花言巧语和冒险主义截然相反！
    列宁正处在地下状态。他紧张地注视着各种报纸，像往常一样去读出字里行间的含意，在为数不多的个人交谈中捕捉没有考虑成熟的意见和没有说明白的意图。群众中出现了退潮。为布尔什维克遭到诬陷而进行辩护的马尔托夫同时又悲伤地讽刺该党，说它“竟然”自找失败。列宁猜想到，——这方面毫无掩饰的传言很快就传到了他那里——有些布尔什维克不是没有发出过悔过的腔调，敏感的卢那察尔斯基并不孤单。列宁写到了小资产者的啜泣，也写到了对啜泣反应过敏的那些布尔什维克的“背叛行为”。各区和外省的布尔什维克赞许地响应这些严厉的评价。他们越来越坚定地相信：这个“老人”没有惊慌失措，没有陷入绝望，也没有被偶然的情绪所左右。
    有一位布尔什维克中央委员（不记得是不是斯维尔德洛夫？）给外省写信时说：“我们暂时还没有报纸……组织也没有被破坏……代表大会也没有延期。”列宁全神贯注地（他无奈处于的隔绝状态允许他能做到这一点）关注筹备中的代表大会，并且为它拟定了主要的决定，提到了继续进攻的计划。代表大会事先就被称为联合的代表大会，因为代表大会需要面对某些独立的革命团体加入党的议题，这当中首先就是彼得格勒的区联派组织。属于该组织的有托洛茨基、越飞、乌里茨基、梁赞诺夫、卢那察尔斯基、波克罗夫斯基、曼努伊尔斯基、卡拉汉、尤列涅夫，以及另外几位过去就已知名或者还只是行将知名的革命者。
    7月2日，也就是示威前一天，代表着大约4000名工人的区联派成员在这天举行代表会议。作为听众出席会议的苏哈诺夫写道：“大多数人是我不认识的工人和士兵……会议工作极其迅速地开展起来了，而且它的成就大家都觉察得到。有一点不清楚：你们跟布尔什维克的区别是什么？为什么不同他们在一起？”该组织的个别领导人企图拖延合并，托洛茨基为了加速合并，在《真理报》上发表了一份声明：“据我看来，现在在区联派与布尔什维克之间不存在任何原则上或者策略上的分歧。可见没有能证明这些组织继续分别存在的理由。”
    7月26日，实际上是作为布尔什维克党的第六次代表大会的联合代表大会开幕了，大会是在半合法的状态下召开的，它轮流隐蔽在两个工人城区举行。出席大会的有175名代表，其中157名代表有表决权，他们代表拥有176750名成员的112个组织。在彼得格勒共计有41000人，36000人属于布尔什维克组织，4000人属于区联派，军事组织大约有1000人；在以莫斯科为中心的中央工业区，党拥有42000名成员；乌拉尔有25000人，顿涅茨克矿区有大约15000名党员。在髙加索，规模较大的布尔什维克组织存在于巴库、格罗兹尼和梯弗利斯：前两个地方的党员几乎是清一色的工人；在梯弗利斯，大多数党员是士兵。
    代表大会的个人面貌体现的是革命前即过去的党。171名填写了履历表的代表中有110人加起来共蹲过245年监狱，10人共服过41年苦役，24人被流放移居过73年，总共有55人判处流刑共达127年，27人加起来在国外侨居过89年时光；150人遭到过549次逮捕。
    共产国际现任书记之一的皮亚特尼茨基后来回忆说：“无论列宁，还是托洛茨基、季诺维也夫和加米涅夫都没有出席这次代表大会……尽管有关党的纲领问题从议事日程中撤销了，代表大会还是在党的领袖缺席的情况下认真而良好地举行了……”大会的工作是在列宁的提纲基础上开展的，斯大林和布哈林以报告人的身份讲了话。斯大林的报告颇为不错地测量了报告人自己与党的全体干部自列宁回国4个月来一起走过的路程。理论上不自信然而政治上很坚定的斯大林力求列举出决定着“社会主义工人革命的性质”的那些特征。与四月代表会议相比不同，大会的一致性一眼就能看出来。
    关于选举中央委员会的情况，会议记录写道：宣读得票最多的四名中央委员的名字：列宁得到134票中的133票，季诺维也夫得到132票，加米涅夫131票，托洛茨基131票。除了他们之外，当选为中央委员的还有：诺根、柯伦泰、斯大林、斯维尔德洛夫、李可夫、布哈林、阿尔乔姆、越飞、乌里茨基、米留京、洛莫夫。”必须记住中央委员会的这种组成，十月革命就是在它的领导下发生的。
    马尔托夫给代表大会发来了贺信，在信中他再次表达了“对诬陷行为深切的无比愤慨”，可是在一些根本问题上他在行动的门外停了下来。他写道：“不应该允许用在同革命民主派多数进行斗争和反对这个多数的斗争中来夺取政权的任务来偷换由这个多数来夺取政权的任务……”所谓革命民主派多数，马尔托夫像以往那样理解为官方苏维埃代表制度，而它现在已经失去了根基。也正是那个时候，托洛茨基写道：“把马尔托夫与社会爱国主义联系在一起的不是空泛的派别传统，而是对待社会革命的顽固的机会主义态度，他把它当作不能确定处理现今任务的遥远目标。正是这一点把他同我们区分开来了。”
    只有以拉林为首的少数左翼孟什维克在这个时候最终靠拢了布尔什维克。未来苏维埃政府的外交官尤列涅夫作为代表大会国际主义者联合问题报告人得出结论说，必须同“孟什维克少数派中的少数联合起来……”以前的孟什维克加入布尔什维克党的高潮直到十月革命以后才开始出现。孟什维克没有参加无产阶级起义，而是参加起义产生的政权，与此同时他们也暴露了机会主义的根本性质：崇拜现存的权势。列宁十分敏锐地看待党员的成分问题，他不久便提出开除百分之九十九的十月革命以后入党的孟什维克的要求，但他远没能做到这一点。后来大门对孟什维克和社会革命党人敞开了，于是从前的妥协主义者成了斯大林党的体制支柱之一。不过这一切都已经是后来的事情了。
    代表大会的实际组织者斯维尔德洛夫在报告中说道：“托洛茨基在代表大会召开之前就已经进入了我们机关报的编辑部，但是被关进监狱一事妨碍了他事实上参与工作。”一直到七月代表大会上，托洛茨基才正式加入了布尔什维克党，多年的意见分歧和派别斗争有了一个结果。托洛茨基像走向一位导师那样走向了列宁，他比许多人要迟一些，可是对列宁的力量和作用的了解或许比他们更充分一些。从托洛茨基自加拿大回国时起，拉斯科尔尼科夫就与他亲密来往，后来又同他一起在监狱里关了好几个星期。拉斯科尔尼科夫在自己的回忆录中写道：“托洛茨基十分敬重弗拉基米尔·伊里奇（列宁）。他把他置于他曾经在俄国和国外遇到的所有同代人之上。在托洛茨基谈论列宁的口气中，可以感受到学生般的忠诚：到那时为止，列宁本人算起来已经为无产阶级服务30年了，而托洛茨基也有20年。战前时期有过的分歧，现在已经完全消失了。在列宁和托洛茨基之间，不存在策略路线方面的分歧。这种早在战争期间就已经基本形成的相互接近从列夫·达维多维奇（托洛茨基）返回俄国的那一刻起就十分清楚地确定下来了。听了他的最初一些演讲以后，我们所有的老列宁主义者都觉得他就是我们的人。”把托洛茨基选进中央委员会所得的票数就已经证明，在他入党的那个时刻布尔什维克中间没有任何一个人把他当作外人看待。
    列宁无形之中出席了会议，他把负责和勇敢的精神带进了大会的工作之中。这位党的创建者和教导者不能容忍在理论方面的粗糙，就如不能容忍在政治方面的粗糙一样。他明白，不正确的经济公式或是疏忽大意的政治观点，在开展行动的时刻都将会残酷地为自己进行报复。列宁坚持以吹毛求疵似的细心态度对待每一段党的文字，哪怕是次要文字也罢。他不止一次地说过：“这不是小事情，需要精确：我们的宣传人员要牢记这一点，不要迷失方向。……”“我们有一个很好的党，”——他补充说。他指的恰恰是普通的宣传人员都能以这种严肃而苛刻的态度来对待该说什么和怎样说的问题。
    布尔什维克大胆的口号不止一次地造成了纯系幻想的印象。列宁的四月提纲就遇到过这种情况。实际上在革命时代，舍本求末的行为比任何行为都更虚幻；相反，现实主义若没有长远目标的政策是难以想象的。说布尔什维主义没有什么幻想，这还不够：列宁的党是在革命过程中奉行政治现实主义的唯一政党。
    6月份和7月初，工人布尔什维克多次说过，在对待群众方面，他们不得不经常起着消防水龙带的作用，而且并非总是能取得成功。7月，伴随着失败也提供了代价高昂的教训。群众开始更加用心地看待党的警告，同时体会其策略方面的意图。党的七月代表大会重申：“无产阶级不应该上资产阶级挑拨的当，此刻资产阶级特别希望把无产阶级引向时机尚未成熟的战斗。”整个8月，特别是下半月，党对工人和士兵不断发出警告：不要上街。布尔什维克的领袖们经常拿自己的警告与旧德国社会民主党的政治主旨相类似这一点开玩笑，因为德国社会民主党一成不变地以挑拨的危险和积蓄力量的必要性为借口阻止群众开展任何严正的斗争。
    实际上这种相似是虚构出来的。布尔什维克非常清楚地懂得，要在斗争中，而不是在逃避斗争的情况下积蓄力量。对列宁而言，研究现实仅仅是作为有利于行动的理论探索。在评价形势的时候，他总是认为处在形势正中央的党是积极的力量。他带着特殊的敌意，说得更确切一些是带着极其厌恶的情绪来看待奥地利马克思主义（奥托·鲍威尔、希法亭等人），因为对后者来说，理论分析仅仅是消极的学术注释。小心谨慎——是刹车，而不是发动机。无论谁都不能靠刹车来完成旅行，如同无论谁都不能靠小心谨慎来建立不管什么样的伟大功绩一样。不过布尔什维克同时也十分清楚地知道，斗争要求考虑力量；需要小心谨慎，为的是享有大胆行事的权利。
    第六次代表大会对过早发生的冲突提出了警告，同时也指出：“当全国性危机和群众运动全面高涨为城乡贫困居民转到工人一边创造了有利条件的时候”，就必须战斗。至于革命的速度，那不是以数十年和数年，而是以几个月来计算。
    代表大会把向群众解释准备发动武装起义的必要性提上了议事日程，同时撤销了此前一个阶段提出的把政权交给苏维埃的中心口号。这两件事是联系在一起的。列宁通过文章、信件和私下交谈准备好了代替的口号。
    政权交给苏维埃就意味着把政权直接交给妥协主义者。这一点能够通过直接解除资产阶级政府职权的途径和平地实现，因为该政府本来就是依靠妥协主义者的良好意愿和群众对它的残存信任而得以维持的。从2月27日起，工人和士兵的专政就已经成了事实。但是工人和士兵并没有必然认识清楚这个事实。他们相信妥协主义者的政权，而正是后者亲手把政权交给了资产阶级。布尔什维克关于革命和平发展的考虑并不是建立在资产阶级自愿把政权交给工人和士兵的基础之上的，而是建立在工人和士兵适时阻止妥协主义者把政权转让给资产阶级基础之上的。
    在苏维埃民主体制下，政权集中到苏维埃就为布尔什维克成为苏维埃的多数提供了充分的可能性，从而最终再依据自己的纲领建立政府。因此也不需要为达到这个目的而举行武装起义。执政党的轮换是能够通过和平途径实现的。4—7月，党的全部努力都是朝一个方向，通过苏维埃来确保革命的和平发展。“耐心地进行解释”——这就是布尔什维克政策的关键。
    七月危机彻底改变了整个形势，政权从各级苏维埃转到了军人集团手里，该集团跟立宪民主党和协约国大使馆沆瀣一气，并且仅仅是把克伦斯基当作民主派的招牌容忍至今。假如苏维埃执行委员会现在忽然想要做出把政权转移到它手中的决定，那么所得到的完全不是3天前那样的结果：大概某个哥萨克团与士官生一起开进塔夫里达宫，并且会尝试毫不客气地逮捕“僭位者”。“政权归苏维埃”的口号从现在起必须要以反对临时政府以及站在它背后的军人集团的武装起义为前提。然而，以苏维埃政权（苏维埃不想要这个政权）的名义发动起义是明显的荒谬行为。
    另一方面，从现在起还有疑问的，有些人甚至认为是极不可靠的就是，布尔什维克能够通过和平改选的方式在这些毫无权力的苏维埃里面占到多数吗？本身跟七月镇压工人和农民的行动有牵连的孟什维克和社会革命党人不用说会继续掩盖对布尔什维克的暴力压制。仍然作为妥协主义机关的苏维埃在反革命政权下面将变成有气无力的反对派，从而将很快完全结束自己的存在。
    在这样的条件下，根本不可能继续谈论政权和平地转移到无产阶级手里的问题。这对布尔什维克党来说意味着必须准备武装起义。在什么样的口号下举行呢？在无产阶级和贫苦农民夺取政权的公开口号下。革命任务必须用完全公开的形式提出来。必须从模棱两可的苏维埃形式下抽出阶级实质。这不是拒绝苏维埃本身。掌握了政权的无产阶级应当按照苏维埃形式来组织国家。不过，这将是另外一种苏维埃，它从事的是与妥协主义苏维埃的保守功能截然相反的历史性工作。
    在刚开始受到诬告和陷害时，列宁写道：“政权归苏维埃的口号现在听起来好像是唐·吉诃德精神，或者是一种嘲笑。这个口号在客观上会欺骗人民，会使人民产生一种错觉，似乎现在也是只要苏维埃愿意取得政权或做出这种决定，它就可以取得政权，似乎在苏维埃内还有一些政党并没有因帮助刽子手而玷污了自己，似乎可以把已经发生的事情只当作没有发生。”（《列宁全集》中文第二版第32卷，第8页）
    要拒绝把政权转给苏维埃的要求吗？最初，这个想法让党大为吃惊，说得更准确些是让党的宣传骨干大吃一惊，因为他们在此前三个月时间内，对这个流行的口号熟悉到了如此程度，以至几乎把它跟革命的全部内容等同起来了。党内展开了辩论。如曼努伊尔斯基、尤列涅夫等多位党的著名工作者就指出，取消“政权转归苏维埃”的口号会导致无产阶级脱离农民的危险。这种说法是用机关代替了阶级。对组织形式的盲目崇拜（这乍看起来不论多么古怪）所代表的正是革命队伍中非常流行的病症。托洛茨基写道：“在我们还留在这些苏维埃当中期间，……我们将竭尽努力，让反映昨日革命的苏维埃能够上升到能承担明日任务的高度。可是，苏维埃的作用和命运问题无论多么重要，对于我们来说，它完全要服从城市无产阶级和半无产阶级群众，以及军队和农村的为夺取政权和为建立革命的专政而斗争的问题。”
    应该由什么样的群众组织为党领导起义效力的问题，不允许采取主观臆断的，尤其不允许绝对断然的解决办法。能充当起义辅助机关的是已经处于布尔什维克领导之下的工厂委员会和工会，以及在某些场合还有苏维埃，如果它们摆脱了妥协派分子的羁绊的话。例如，列宁就对奥尔忠尼启则说过：“我们必须把重心转移到工厂委员会上来。工厂委员会应当是起义的机关。”
    7月群众开始是与消极的对手，然后是与积极的敌人苏维埃发生冲突以后，转变口号一事在他们的意识中找到了充分准备好了的土壤。列宁时刻关注的事情就是这一点：以最简单的形式表述出一方面是客观条件产生的，另一方面是群众的主观经验造成的形势。现在，不必把政权奉献给策烈铁里的苏维埃——先进的工人和士兵就是这样认为的——我们自己必须把它拿到手中！
    反对国务会议的莫斯科罢工示威的发生不仅违背了苏维埃的意愿，而且没有提出苏维埃政权的要求。群众有效地吸收了时局提供出来的和经列宁解释清楚的教训。就在反革命试图击溃妥协主义苏维埃的危险刚刚露头的时候，莫斯科的布尔什维克对采取战斗立场一刻都没有动摇过。布尔什维克的政策总是把革命的坚定性与高度的灵活性结合起来，而且也正是从这种结合中汲取自己的力量。
    从国际主义的角度来看，战争舞台上发生的事变使党的政策受到了严峻的考验。自从里加陷落以后，彼得格勒的命运问题触到了工人和士兵内心的痛处。在斯莫尔尼宫举行的工厂委员会会议上，不久前指挥过解除彼得格勒工人武装的行动的军官、孟什维克马祖连科做了一个关于威胁彼得格勒的危险的报告，并且提出了进行实际防御的问题。一位布尔什维克发言人情绪激动地大声说道：“您能跟我们说什么呀……我们的领袖还被关在监狱里，而您却请我们来讨论什么与首都防御相关的问题。”作为产业工人和资产阶级共和国公民的维堡区无产阶级根本不打算破坏革命首都的防务。可是作为布尔什维克，作为党的成员的他们一刻也不愿在俄国人民和其他各国人民面前与当权者分担战争责任。列宁担心护国主义情绪会变成护国主义政策，他写道：“只有政权转归无产阶级以后，……我们才能成为护国派。无论是占领里加，或是占领彼得格勒，都不能使我们成为护国派。在这以前，我们主张无产阶级革命，我们反对战争，我们不是护国派。”（《列宁全集》中文第二版第32卷，第115页）托洛茨基写道：“里加的失陷是一个沉重的打击。彼得格勒的失陷也将是不幸的事件。但是俄国无产阶级国际主义政策的失陷将是灭亡。”这是狂热信徒恪守理论教条吗？然而正是在布尔什维克步兵和水兵牺牲在里加城下的这些日子里，临时政府为了击溃布尔什维克撤走了军队，而最高总司令则准备跟政府开战。布尔什维克不敢也不愿为这一政策（在前线和在后方都一样），为防御（就像为进攻一样）承担丝毫责任。如果他们采取另外的行事方式，那么他们就不是布尔什维克了。
    克伦斯基和科尔尼洛夫等于是同样一种危险的两种不同变体，不过这一慢一急的两个变体到8月底的时候处于互相敌对的状态。必须首先消除急性的危险，以便随后来战胜慢性的危险。布尔什维克不仅加入了城防委员会，尽管在里面注定要处于极少数的地位，而且宣布要在跟科尔尼洛夫的斗争中准备哪怕是同执政内阁结成“军事—技术联盟”。关于这一点，苏哈诺夫写道：“布尔什维克表现出了非同寻常的分寸和政治智慧……在走向不合他们本性的妥协的同时，他们的确在追求他们的盟友不曾料到的某种特殊目的。但是在这件事情上，他们的智慧尤其了不得。”在这个政策中，没有任何“不合布尔什维克主义本性”的东西；相反，该政策再好不过地符合了党的总体性质。布尔什维克是事业上而不是姿态上的，是实质上而不是形式上的革命者。他们的政策是由各种力量的实际组合而不是由各种好感和反感决定的。正在遭受社会革命党人和孟什维克诬陷的列宁写道：“如果以为革命的无产阶级会因为社会革命党人和孟什维克支持过残杀布尔什维克、支持过在前线进行枪杀和解除过工人的武装而要实行所谓‘报复’，‘拒绝’支持他们去反对反革命势力，那是极端错误的。”（《列宁全集》中文第二版第32卷，第8—9页）
    这种支持是技术上的，而不是政治上的。在自己给中央委员会的一封信当中，列宁对政治支持提出了坚决的警告：“就是现在我们也不应该支持克伦斯基政府。支持这个政府就是无原则性。有人问：难道不打科尔尼洛夫了吗？当然要打！但这不是一回事；这里有一个界限；有些布尔什维克越出了这个界限，因而陷入了‘妥协’的泥坑，卷入了事变的急流而不能自拔。”（《列宁全集》中文第二版第32卷，第116页）
    列宁很善于从远处捕捉到政治情绪的细微差异。在8月29日的基辅城市杜马会议上，一位当地布尔什维克领导人格·皮亚塔科夫宣称：“在这严酷时刻，我们应当忘记一切旧的恩怨……同与反革命展开坚决斗争的所有革命政党联合起来。我呼吁实现统一。”等等。这就是列宁对之提出过警告的那种不正确的政治腔调。“忘记旧的恩怨”就意味着向行将破产的人发放新的贷款。列宁写道：“我们……要同而且正在同科尔尼洛夫作战，但是我们不支持克伦斯基，而要揭露他的软弱性。这是差别。”“应该无情地反对所谓……支持临时政府等等空话，对空话就是应当如此。”（《列宁全集》中文第二版第32卷，第116、117页）
    工人对自己与冬宫的“联盟”性质没有抱任何幻想。“无产阶级跟科尔尼洛夫进行斗争，并不是为克伦斯基的独裁而是为革命的全部成果而进行斗争。”在彼得格勒、在莫斯科、在外省，一个又一个的工厂都是这么说的。无须对妥协主义做任何最小的政治让步，无须让任何组织，任何旗帜陷入混乱状态，布尔什维克像往常一样准备使自己的行动与对手和敌人协调一致起来，如果这样做有可能给当时另一个更危险的敌人打击的话。
    在同科尔尼洛夫的斗争中，布尔什维克追求的是自己的“特殊目的”。苏哈诺夫的话是在暗示，这时他们已经给自己提出了把城防委员会变成无产阶级革命工具的任务。科尔尼洛夫叛乱期间成立的革命委员会在一定程度上成了日后领导无产阶级起义的机关未来的样板，这是无可争辩的。但是，在苏哈诺夫以为布尔什维克事先预见到了这种组织因素的时候，他毕竟是把超过实际的远见送给了布尔什维克。布尔什维克的“特殊目的”就在于粉碎反革命；如果可能的话，使妥协主义者离开立宪民主党；把尽可能多的群众团结起来，置于自己的领导之下，把尽可能多的革命工人武装起来。布尔什维克没有用自己这些目的制造任何秘密。一个受迫害的党挽救了镇压和诬陷它的政府；但是它把这个政府从军事溃败中挽救过来，目的是为了在政治上更有把握地击垮它。
    8月的最后几天再次发生了力量对比的急剧变动。不过这次是从右边往左边移动，响应号召起来斗争的群众毫不费力地就恢复了苏维埃在七月危机以前面临的那种形势。从此，苏维埃的命运重新掌握在他们手中了。政权有可能无须经过战斗就转归苏维埃。为此，妥协派分子只需使实际上已经稳定下来的形势巩固起来就行了。全部问题就在于他们愿意这样做吗？……凭一时冲动，妥协派分子宣布，跟立宪民主党的联合以后是不可思议的。如果是这样，那么联合向来就是不可思议的。不过，放弃联合除非是把政权转给妥协主义者之外，不可能意味着任何别的结果。
    列宁马上就掌握了新形势的实质，从而从中得出了必要的结论。9月3日，他写了一篇题为《论妥协》的精彩文章。他断定苏维埃的作用再次发生了变化，7月初，苏维埃是跟无产阶级做斗争的机关，而到8月底，它们成了跟资产阶级做斗争的机关。苏维埃重新获得了自己对军队的指挥权，历史再次显露了些许革命和平发展的可能性。这是极其罕见和有价值的可能性。必须力求使之得以实现。列宁顺便捎带嘲笑了那些唱高调的人，这些人认为无论什么样的妥协都是不能容忍的。他指出任务就在于“通过各种妥协（如果妥协不可避免）”来实现自己的目标和任务。他说：“从我们方面来说，妥协就是回到7月前的要求：全部政权归苏维埃，成立一个对苏维埃负责的由社会革命党人和孟什维克组成的政府。现在，只是在现在，也许只有在几天或一两个星期的时间内，这样的政府可以完全和平地成立并得到巩固。”（《列宁全集》中文第二版第32卷，第131—132页）应该说，这段简短的文字想必描述出了整个形势的紧迫性，妥协派分子剩下的日子屈指可数了，他们要在资产阶级和无产阶级之间做出选择。
    妥协派分子急忙避开了列宁的建议，如同避开诡谲的陷阱一样。实际上这个建议并没有狡黠的用意，列宁相信自己的党负有领导人民的使命，在削弱敌人对必然命运的反抗以后，他试图公开让斗争缓和下来。
    列宁往往依据形势本身的变化，依据自己始终保持的战略意图的一致性做出大胆的转变，这转变构成了无比宝贵的革命战略大学校。妥协的建议首先对于布尔什维克党自身有着具体教训的意义。同时它表明，对于妥协主义者而言，尽管有跟科尔尼洛夫那段经历，也再没有转而走上革命道路。从此以后，布尔什维克党最终觉得自己才是唯一的革命政党。
    妥协主义者拒绝发挥他们在3月份起到的把政权从无产阶级手中转到资产阶级手中那样的传动装置作用，把政权从资产阶级手中转到无产阶级手中。但是，“政权归苏维埃”的口号正是被这种情况再次搁置起来的。不过，这种情形没有延续多久。几天之内，布尔什维克已经在彼得格勒，后来又在另外一系列城市的苏维埃获得了多数。因此，“政权归苏维埃”的口号没有第二次从议事日程上撤下来，而是获得了一个新的含义：全部政权归布尔什维克的苏维埃。在这种特定背景下，该口号到最后不再是和平发展的口号了。党开始走上了通过苏维埃和为了苏维埃而发动武装起义的道路。
    为了理解后续的发展过程，有必要在此提出下面的问题：9月初妥协主义的苏维埃是怎样把它们在7月丧失的政权收回给自己的呢？似乎是由于七月事件的结果，两个政权并存的局面结束了，代替它的是资产阶级专政，这一论点像用一根丝线贯穿着第六次代表大会的决议。最近的苏联历史学家连篇累牍地重复这个意见，甚至不打算从随后发生的事件的角度来重新对它进行评价。因此他们完全不对自己提出这样一个问题：如果7月时政权完全转到了军人集团手里，那么同一个军人集团为什么在8月又发起了暴动呢？开始走上阴谋冒险道路的不是拥有政权的人，而是想攫取它的人。
    第六次代表大会的公式至少是不准确的。如果我们把那种体制——在该体制下，正式政府手里实质上是虚幻的政权，而真实力量却在苏维埃手里——称作两个政权并存，那么没有任何根据能够证明，部分现实政权从苏维埃转给资产阶级那个时刻起，两个政权并存本身也就结束了。从当时的战斗任务的观点来看，可以也应该重新评价政权集中到了反革命手中的问题。政治——不是数学。实际上贬低既有变化的意义的做法，要比夸大其意义的做法不知要危险多少。不过，历史学分析并不需要用作宣传的夸大。
    斯大林把列宁的主张简单化了，他在代表大会上说：“关于政治形势。现在已经没有人谈论两个政权的并存了。从前苏维埃是实际的力量，可是现在它仅仅是个没有丝毫权力的团结群众的机关。”（《斯大林全集》第3卷，到171页）有些代表反驳了这种说法，称反动在7月占了上风，可是反革命并没有取得胜利。斯大林用出人意料的箴言来回应这个问题：“在革命的时候，反动是不存在的。”实际上，革命只能通过一系列轮番出现的反动走向胜利，它总是在前进两步以后又后退一步。反动与反革命的关系就如同改良与革命的关系一样。可以把在制度中发生的使其向反革命阶级的要求靠近，但是还没有改变政权执掌者的变化称之为反动的胜利。政权没有转到另一个阶级手里，反革命的胜利就是不可想象的。7月并没有发生这种决定性政权转移。
    “如果七月起义是一场半起义，那么反革命的胜利在一定程度上也就是一场半胜利。”几个月过后，布哈林这样写道。他说得对，但是不善于用自己的话做出必要的结论。然而半个胜利不能使资产阶级取得政权。两个政权改组了，变形了，但是没有消失。在工厂里还是像以前一样，违背工人的意愿，什么事情也做不成；农民掌握权力到了可以不让地主享用财产权利的地步。指挥官在士兵面前感到自己是不受信任的。可是，如果没有支配武装力量和财产的物质条件，那样的政权又算是什么呢？8月13日，托洛茨基就已经出现的情况写道：“问题不仅仅在于履行一连串政府职能的苏维埃同政府站在一起……其实质在于在苏维埃和政府背后分别站着两种依靠不同阶级的不同制度。……由上面强加的资产阶级共和国制度和由下面形成的工人民主制度互相使对方失去活动能力。”
    苏维埃中央执行委员会丧失了自己极大的一份作用，这是毋庸置辩的，但是如果就此认为资产阶级得到了妥协主义上层失去的一切，那也是错误的想法。这个上层不仅失之于右边，而且失之于左边；不仅有利于军人集团，而且也有利于工厂委员会和各团军人委员会。政权分散了，化成了微尘，部分藏到地底下去了，就像七月失败以后工人藏起的武器一样。两个政权不再是“和平共处的”、互相联系的和可以调节的。它变得更加隐匿和分散，也更加对立和更具爆炸性。到8月底，隐秘的两个政权并存局面重新变得起作用了。我们将会看到这个事实到10月将会具有怎样的意义。


第十四章 最后一届联合政府

 -> 托洛茨基《俄国革命史》第二卷 十月革命 第一部分

第十四章 最后一届联合政府

    正如我们所记得的，遵循自己的传统——经不起任何一次严重震荡的临时政府于8月26日夜间垮台了。立宪民主党人退出政府是为了便于科尔尼洛夫行事，社会主义者退出政府则是为了便于克伦斯基行事。新的政权危机开始了。首先是克伦斯基本人的问题，这位政府首脑原本就是阴谋的共犯。对他的愤慨是如此之大，以至妥协主义领袖们提到他的名字时往往要使用布尔什维克的词汇。刚从全速行进的部长列车上跳下来的切尔诺夫在本党的中央机关报上撰文谈到了“一片混乱”，“在这混乱之中你不明白科尔尼洛夫是在哪里终结的，而菲洛年科和萨文科夫又是从哪里开始的；萨文科夫是在哪里终结的，而现在这个临时政府又是从哪里开始的”。这话的含意是够清楚的：“现在这个临时政府”——要知道这就是与切尔诺夫同属一个政党的克伦斯基。
    但是，妥协派分子在体味上述强硬话语中的精神的同时，认定没有克伦斯基他们就无法应付下去。如果说他们阻碍克伦斯基特赦科尔尼洛夫，那么他们自己却赶紧特赦了克伦斯基。作为补偿，克伦斯基同意在统治俄国的形式问题上做出让步。昨天人们还认为只有立宪会议才能解决这个问题。现在，法律上的障碍很快就被规避了。在政府的声明中，免掉科尔尼洛夫的职务被说成是“挽救祖国，挽救自由与共和”所必不可少的。给左翼纯粹口头上的同时又是来得太迟的小恩小惠，当然一点也没有提高当局的威信，何况科尔尼洛夫已经宣布自己也是共和派人士。
    8月30日，克伦斯基不得不解除了萨文科夫的职务，几天后人们甚至把他开除出了无所不包的社会革命党。然而，政治上跟萨文科夫半斤八两的帕利钦斯基马上被任命担任总督之职，而此人一开始就封闭了布尔什维克的报纸。两个苏维埃执行委员会提出了抗议。《消息报》把此举称为“愚蠢的挑衅行为”。只过了3天，就不得不撤掉了帕利钦斯基。31日，克伦斯基组成了一个有立宪民主党人参加的新政府。这个事实表明，他在改变自己的政治方针方面做得多么地少。就连社会革命党人也不能容忍这一点，他们威胁要召回自己的代表。医治当局的新药方被策烈铁里找到了：“维护联合的观念，清除所有给政府造成沉重负担的人物。”斯科别列夫随声附和说：“联合的观念加强了，但是在政府班子中不可能有与科尔尼洛夫阴谋有牵连的那个党的席位。”克伦斯基不同意设置这样的限制，从他本人的立场来看这是对的。
    同资产阶级联合，却又要排除为首的资产阶级政党，这是明显不可理喻的举动。加米涅夫指出了这一点，在苏维埃执行委员会联席会议上，他以他特有的教训人的口吻从最新事态中得出如下结论：“你们想把我们抛到同不负责任的集团进行联合的更加危险的道路上去。但是你们忘记了过去那些日子由可怕事件所创建和巩固的联合，——忘记了革命的无产阶级、农民与革命军队之间的联合。”这位布尔什维克发言人还提醒大家想起5月26日托洛茨基为遭到策烈铁里指控的喀琅施塔得人辩护时所说过的话：“当一个反革命将军试图用绞索套上革命的脖子的时候，立宪民主党人就会给绳子涂上肥皂，而喀琅施塔得水兵将会挺身而出，同我们一道战斗和牺牲。”这一提醒非常中肯。对于“民主派的统一”和“诚心诚意的联合”的高谈阔论，加米涅夫回应说：“民主派的统一取决于你们去还是不去跟维堡区实行联合。任何其他的联合都不是诚心诚意的。”苏哈诺夫用下面这句话记录了加米涅夫的发言所造成的毋庸置疑的印象：“加米涅夫说得很有道理，也很有分寸。”可是，后来的事情不在于印象如何。双方的道路预先就已经决定好了。
    妥协派分子跟立宪民主党人断绝关系实际上从一开始就带有纯粹做样子的性质。自由派的科尔尼洛夫分子自己也明白，最近他们最好还是站在暗处为好，按照与立宪民主党达成的公开妥协，暗地里做出了建立政府的决定。这个政府凌驾于国家全部现实力量之上达到了如此地步，以至没有人会怀疑其临时的性质。除了克伦斯基之外，五人执政内阁还包括外交部长捷列申柯，由于他同协约国外交部门的关系，此人已经成了不可替代的人物；也包括为此目的匆匆忙忙由上校提升为将军的莫斯科军区司令韦尔霍夫斯基；还有为此目的急忙从监狱里释放出来的孟什维克韦尔杰列夫斯基；最后，还有有问题的孟什维克尼基京，他所在的党很快就认为把它从党的队伍开除出去的条件是够成熟的。
    借助于他人之手战胜科尔尼洛夫以后，克伦斯基看来只关心如何实施他的计划。科尔尼洛夫想把最高总司令的权力与政府首脑的权力合在一起，克伦斯基做到了这一点。科尔尼洛夫打算用五人执政内阁掩盖个人独裁。克伦斯基完成了这一任务。资产阶级要求解除切尔诺夫的职务，克伦斯基便把他赶出了冬宫。他任命立宪民主党的英雄和该党的总理候选人阿列克谢耶夫将军为大本营参谋长，也就是军队事实上的首脑。在下达给部队和舰队的命令中，克伦斯基要求停止军队里的政治斗争，也就是要恢复原先的局面。走出地下状态的列宁以其特有的极其简单明了的风格描述了上层的情况，说克伦斯基“是偶然同科尔尼洛夫闹翻、现在还继续同别的科尔尼洛夫分子结成极亲密同盟的一个科尔尼洛夫分子”。（《列宁全集》中文第二版第32卷，第244页）对反革命取得的胜利要比克伦斯基实现个人计划所需要的要深刻得多，真是一个灾祸。
    执政内阁急忙把被认为是阴谋教唆者之一的前陆海军部长古契柯夫从狱中放出来。法律向来没有朝立宪民主党的教唆者举起过自己的手。在这种环境下，把布尔什维克继续关在牢房里，就变得更加困难了。临时政府找到了出路：在不撤销指控的情况下，让取保布尔什维克出狱的彼得格勒工会委员会担当起了“为革命无产阶级敬爱的领袖缴纳保证金的光荣任务”。9月4日，缴纳了区区3000卢布保证金（实际上还是虚构的）以后，托洛茨基出狱了。在自己所著的《俄国内乱史》一书中，邓尼金将军颇为动人地写道：“9月1日，科尔尼洛夫将军遭到逮捕，而9月4日勃朗施坦—托洛茨基被同一个临时政府释放了。这两个日子应当值得俄国纪念。”随后几天，通过担保释放布尔什维克的事情还在继续。出狱的人并没有白白地损失时间，他们是群众期待和呼唤的人，也是党所需要的人。
    在托洛茨基获释的那一天，克伦斯基发布了一项命令，他在命令中承认各种委员会给了“政府当局非常实质性的帮助”的同时，又责成这些委员会停止继续活动。就连《消息报》也认为，命令让发布者暴露出了对形势“理解十分差劲”。彼得格勒各区苏维埃联合会议做出这样的决定：“在同反革命的斗争中不能解散革命组织。”来自底层的抗争是如此强烈，竟然使得妥协主义的军事革命委员会也决定不承认克伦斯基的指挥权，并且向自己的地方机构发出号召：“鉴于持续紧张的形势，要像以前一样精力充沛和沉着镇静地开展工作。”克伦斯基沉默不语：因为没有给他留下任何别的选择。
    执政内阁的全能首脑每走一步都不得不确信，形势在发生变化，反抗在加强，必须做出某些改变，至少在口头上是如此。9月7日，韦尔霍夫斯基对报界宣布，科尔尼洛夫叛乱之前制定的整顿军队的计划现在应当放弃，因为“在军队现有心理状态下”，计划只会导致它走向进一步瓦解。在新时代到来的标志下，这位陆海军部长向苏维埃执行委员会发表了讲话。他叫大家不要担心，阿列克谢耶夫将军将要离开，凡是与科尔尼洛夫暴动有牵连的人都将和他一起离开。要使军队具备健全的基础，“不是靠机枪和皮鞭，而是要通过用权利、正义和严格纪律的观念来进行劝导”。这里完全能感受到革命春天的气息。但是9月就在门口，秋天已经降临了。过了几天之后，阿列克谢耶夫果然被撤职了，接替他的是杜鹤宁将军。这位将军的优势就在于人们不熟悉他。
    为了对上述让步进行补偿，陆军部和海军部的部长们要求苏维埃执行委员会立即予以协助。军官们正处在达摩克利斯剑之下，波罗的海舰队的情况尤其糟糕，有必要让水兵安静下来。像往常一样，经过长时间争论以后做出了决定，派一个代表团到舰队去，而且妥协派分子坚持要布尔什维克，首先是托洛茨基加入代表团。只有满足了这个条件，代表团才有成功的希望。托洛茨基反驳说：“我们坚决拒绝策烈铁里为之辩护的那种同政府进行合作的形式……政府在根本上实行的是反对人民和不受监督的错误政策；当这个政策走进了死胡同，或者说导致了灾难的时候，消除无法避免的后果这种费力不讨好的工作就交给了革命组织……正如你们所说的，该代表团的任务之一就是调查卫戍部队人员中的‘不良分子’，也就是调查奸细和间谍……难道你们忘记了，我本人不就是根据第108条受到追究的吗？……在同私刑的斗争中，我们将按自己的方式行事……我们不会与检察长和反间谍机关联手行动，而是像一个革命政党那样去进行说服、组织和教育。”
    召开全俄民主会议的决定是在科尔尼洛夫暴动期间做出的。它应该再次向民主派展示力量，应该引起左右两边的反对者对它表示尊重。而且，还有一个并非最高的任务——制止贪得无厌的克伦斯基。妥协主义者是真的打算让政府服从临时安排的某种代表制，直至立宪会议召开。资产阶级事先就对民主会议抱敌对的态度，把它视为民主派巩固因战胜科尔尼洛夫而得以恢复的自己阵地的图谋。米留科夫在《历史》一书中写道：“策烈铁里的把戏实质上是彻底向列宁和托洛茨基的计划投降。”恰恰相反，策烈铁里的把戏旨在使布尔什维克为争取苏维埃政权的斗争陷于瘫痪。民主会议是跟苏维埃代表大会完全对立的。妥协主义者为自己建立了新的基地，并企图人为地把各种组织结合起来勒死苏维埃。民主派人士擅自做主分配席位，他们只关心一件事：确保自己无可争议的多数地位。上层组织的代表要比下层组织多得不成比例。那些自治机构，其中包括不是经民主选举产生的地方自治局对苏维埃取得了巨大的优势。合作社工作人员结果扮演了命运主宰者的角色。
    以前在政治生活中不占任何地位的合作社工作人员在莫斯科国务会议期间第一次走上了政治舞台，并且从此刻起，他们不外是开始代表自己的两千万成员，或者说得更简单些，代表“半数俄国居民”出现了。合作社通过农村的上层把自己的根基植入了农村，这个上层赞成“公正地”剥夺贵族，但条件是不仅要保护他们通常面积很大的私有土地，而且还要有所增加。合作社的领导人是由自由派民粹主义知识分子，部分是由自由派马克思主义知识分子组成的。他们在立宪民主党人与妥协派分子之间搭起了天然的桥梁。合作社工作人员以与富农对待不肯低头的雇农同样的仇视态度对待布尔什维克。妥协派分子贪婪地抓住抛弃了中立伪装的合作社工作人员，以加强自己反对布尔什维克的力量。列宁无情地抨击了烹制民主派饭菜的厨师。他写道：“十个觉悟了的士兵或者落后工厂十个觉悟了的工人，要比……所伪造的各代表团的一百个代表重要一千倍。”（《列宁全集》中文第二版第32卷，第248页）托洛茨基在彼得格勒苏维埃证明说，合作社官员反映农民的政治意愿，就像医生反映自己病人的政治意愿一样少，或者像邮局的官员反映发信人和收信人的观点一样少。“合作社工作人员应当是优秀的组织者、买卖人和会计师，但是农民将像工人那样，把捍卫阶级权利的任务交给自己的苏维埃。”这并没有妨碍合作社工作人员得到150个席位，也没有妨碍他们与经过改组的地方自治机关以及各种所有其他被拉来投票的组织一起完全歪曲群众代表制度的性质。
    彼得格勒苏维埃把列宁和季诺维也夫列入了自己出席民主会议的代表团名单。临时政府下令在剧院大厦入口处逮捕上述二人，但不在会议大厅内逮捕他们，显然妥协派分子与克伦斯基之间就是这样达成协议的。不过这事仅限于苏维埃的政治示威，因为无论列宁还是季诺维也夫都不打算出席会议。列宁认为布尔什维克在那里本来就没有什么事情可做。
    民主会议于9月14日，也就是国务会议过后整整一个月在亚历山大剧院观众厅开幕。获准出席的人数达到了1775人，大约1200人出席了开幕式。布尔什维克当然是处于少数。不过，尽管耍尽了选举制度的花招，他们还是代表着一个很大的集团，在某些问题上这个集团把超过代表总数三分之一的人聚集到了自己周围。
    一个强有力的政府面向一个像是“民间的”会议发表讲话合适吗？这个问题成了冬宫出现的剧烈震荡和亚历山大剧院反映出来的激动情绪的主题。到最后，政府首脑下决心与民主派见面。施里亚普尼柯夫描述了克伦斯基出现在大厅时的情况：“受到掌声欢迎的他朝主席团走去，与坐在桌子后面的人一一握手。按次序轮到了互相坐得相隔不远的我们（布尔什维克。——托洛茨基）。我们相互使了眼色，迅速约定好不跟他握手。一个矫揉造作的姿势抹过了桌子，我避开了向我伸出的那只手，于是伸出了手的克伦斯基也就没有接触我们的手，他随后就走过去了。”政府首脑在对面那一侧，即科尔尼洛夫分子那里也遇到了这种对待。然而，除了布尔什维克和科尔尼洛夫分子之外，已经没有剩下什么真正的现实力量了。
    为整个形势所迫，克伦斯基对自己在阴谋中所起的作用做了解释，但这一次他过于指靠自己的临场应变能力了。结果他说漏了嘴：“我知道他们想要什么，因为他们在找科尔尼洛夫之前来找过我，并且建议我实行这种路线。”左边有人喊叫起来：“谁找过您？……谁提的建议？”被对自己的话所产生的反应吓坏了的克伦斯基于是缄口不语。可是，阴谋的政治内幕以最不明智方式吐露出来了。乌克兰的妥协主义者波尔什回来后向基辅拉达报告说：“克伦斯基没能有效证明自己与科尔尼洛夫暴动没有牵连。”可是，政府首脑在自己的讲话中给自己造成了另一个至少同样沉重的打击。“到了危急时刻，所有人都会来进行解释。”在回答诸如此类令人厌烦的问话时，有人冲他大喊：“还有死刑呢？”演讲人失去了自制，完全出乎大家意料之外（大概也出乎他本人意料之外）大声说道：“请等一等，如果一份死刑判决书由作为最高总司令的我签署了，那就允许你们诅咒我。”一个士兵走近讲台，直截了当地喊叫起来：“您是祖国的灾星。”这到底是怎么回事！他，克伦斯基本来打算忘记他所占据的那个高位，作为一个普通人来向会议进行解释。“然而，这里所有的人都不理解人。”因此他要用当权者的语言来说话：“每一个胆大妄为的人……”可惜，这话已经在莫斯科国务会议上听过了，科尔尼洛夫还不照样敢胆大妄为吗？
    “既然死刑是必要的，”托洛茨基在自己的发言中问道，“那么他，克伦斯基怎么又敢于说不会使用它呢？而如果他认为可以在民主派面前答应不采用死刑，那么……他把恢复死刑当作了超越惩治犯罪的轻率行为。”整个大厅的人都同意这种说法，有些人不作声，另一些人则狂怒起来。“克伦斯基的自白既使自己，也使临时政府在当时完全威信扫地了。”他的同事、崇拜者和司法部副部长杰米扬诺夫这样说。
    任何一位部长都不能讲清楚临时政府除了解决自身的生存问题以外实际上还做了些什么。经济措施？一项也说不出来。和平政策？最直言不讳的前司法部长扎鲁德内伊说：“我不知道临时政府在这方面做了什么没有。我没有看到这一点。”扎鲁德内伊不无迟疑地抱怨说：“全部权力都掌握在一个人手里。”部长们的去留要按照这个人的暗示而定。策烈铁里不甚经意地附和说：“就让民主派自己责备自己吧，既然它那位身居高位的代表头脑发昏的话。”然而正是策烈铁里比谁都更充分地体现了导致波拿巴政权倾向的那些民主派特征。“为什么克伦斯基占据了他现在所占据的那个位子？”托洛茨基提出了异议，“克伦斯基所补空缺是由民主派的软弱和踌躇腾出来的——在这里，我还没有听到任何一个发言人承担起了为执政内阁或者为它的主席进行辩护不那么令人羡慕的荣誉。……”在抗议风暴过后，发言人继续讲下去：“我很遗憾，此刻在大厅里如此激动地表达出来的那个观点，在这个讲台上没有清楚地表达出来。没有一个发言人走到这里来告诉我们：你们为什么为过去的联合政府进行辩论？为什么又在关心未来的联合政府？我们有克伦斯基，这就足够了……”不过，布尔什维克提出问题时几乎是很自然地把策烈铁里和扎鲁德内伊，以及把他们二人和克伦斯基捆在一起的。米留科夫十分中肯地写到了这一点：扎鲁德内伊能够埋怨克伦斯基的擅权，策烈铁里只能暗示政府首脑头脑发昏——“这是些空话”。当托洛茨基在民主会议上指出没有任何人出面公开为克伦斯基辩护时，“会议马上就感觉到这是一个共同的敌人所说的话。”
    代表政权的人谈论政权不外是把它当作负担和不幸来谈论。为政权而斗争？部长佩舍霍诺夫告诫说：“现在政权代表的是大家唯恐避之不及的东西。”是这样吗？科尔尼洛夫就没有回避。不过，还是十分新鲜的教训已经被忘记了一半。策烈铁里对自己不去掌握政权而催促苏维埃去掌握政权的布尔什维克愤恨不已。其他人附和策烈铁里的意见。是的，布尔什维克是应该取得政权！这话从主席团桌子后面说出来了。阿夫克先季耶夫对坐在离他很近的施里亚普尼柯夫说：“你们去夺取政权吧，群众是跟着你们的。”在回答邻座这种强调时，施里亚普尼柯夫建议首先还是把政权问题摆到主席团桌面上来。通过讲台上的发言和会场外的交谈表现出来的对布尔什维克半讽刺性的挑衅行为部分是嘲弄，部分是试探。这些身处彼得格勒、莫斯科和多个外省苏维埃领导地位的人下一步到底想干什么？难道他们真的也敢去夺取政权吗？我们不相信这一点。就在策烈铁里发表挑衅演说之前两天，《言论报》写道，长时期摆脱布尔什维主义的最好方法就是把国家的命运交付给它的领袖；不过“这些可悲的时代主角本身绝对不会竭力追求夺取全部政权，……事实上无论从哪个观点来看，他们的态度都不会为人所重视”。这个自负的结论至少下得太匆忙了一点。
    布尔什维克的巨大优势——迄今为止也许还没有恰当估计到——就在于他们充分了解自己的对手，可以说看透了后者。在这方面，帮助他们的既有唯物主义的方法，也有在明确和简便方面进行的列宁式训练，还有决心坚持到底的人的敏锐警惕性。与之相反，自由主义者和妥协主义者是依据时局的需要，自己来想象布尔什维克。他们不能不这样，因为事态的发展没有为之留下出路的政党任何时候都不会显示出面对现实的能力，就如一个毫无希望的病人不能面对自己的病情一样。
    可是，在不相信布尔什维克会举行起义的同时，妥协主义者又害怕这个起义。克伦斯基最好不过地表达了这种心理。他在自己的演讲中突然喊叫起来：“你们不要弄错了，不要以为一旦布尔什维克诽谤我，就没有民主派力量支持我了，不要以为我悬挂在半空。要记住，如果你们要做出什么举动，那么道路就会中断，紧急电报也发不出去……”大厅的一部分鼓起了掌，一部分困窘不安地保持着沉默，而布尔什维克所在的那一部分则发出了公开的嘲笑。被迫证明自己不是悬在半空的独裁专制真是差劲极了！
    布尔什维克在自己的一份声明中对讽刺性挑衅行为、有关胆怯的指责和毫无道理的威胁进行了回应：“我们党为了实现自己的纲领而开展夺取政权的斗争，但任何时候无论过去还是将来都不打算违背全国大多数劳动群众有组织的意志去设法掌握政权。”这就等于说：我们将会作为苏维埃多数党去取得政权。“劳动群众有组织的意志”这个词语与即将召开的苏维埃代表大会有关。声明说：“这次民主会议只有那些得到全俄苏维埃代表大会承认的决定和建议才能够为自己找到实现的途径……”
    托洛茨基在宣读布尔什维克的声明时谈到了有必要马上把工人武装起来，这话引起多数席位发出强硬的呼喊：“为什么？为什么？”这是完全一致的惊恐和挑衅的声调。为什么？“为了建立构筑反对反革命的真正堡垒。”发言人回答说。然而又不仅仅是为了这一点。“我代表我们党以及跟我们党走的无产阶级群众告诉你们，武装起来的工人……将以俄国历史还未曾有过的英雄气概保卫革命的祖国，使她免遭帝国主义军队的侵犯……”策烈铁里把这个使大厅出现尖锐分歧的承诺说成是空洞的大话。后来的红军历史有力地驳斥了他。
    妥协派的头头拒绝与立宪民主党人结盟成立联合政府的那个紧张时刻已经过去了；没有立宪民主党人的联合政府是不可能的。实际上也不是他们自己掌握政权！斯科别列夫自作聪明地说：“我们早在2月27日就可以掌握政权，但是……我们运用自己的全部影响力使资产阶级分子摆脱窘境……并且让他们取得了政权。”为什么正是这些先生又阻止摆脱了窘境的科尔尼洛夫分子取得政权呢？策烈铁里解释说，纯粹的资产阶级政权仍然是不可能的，这会引发内战。必须打垮科尔尼洛夫，为的是不让他自己的冒险行为妨碍资产阶级经过几个阶段以后来取得政权。“现在革命民主派成了胜利者，因此对于建立联合政府而言是特别有利的时刻。”
    合作社领导人别尔根盖姆是这样表达合作社政治哲学的：“我们到底是想还是不想让资产阶级成为政权将属于它的那样一个阶级呢。”年迈的革命民粹主义者米诺尔恳求民主会议做出有利于建立联合政府的一致决定。要不然，“就别自欺欺人了”，我们将动手切除了。“切除谁呢？”左边的座位上有人喊了起来。“我们会互相切除。”米诺尔在一片不祥的沉默中结束了自己的发言。然而要知道，按照立宪民主党的见解，之所以需要政府层次的联盟，是为了开展反对布尔什维克“无政府主义无赖行为”的斗争。“联合思想的实质正是包含在这里。”米留科夫做了毫无隐晦的说明。就在米诺尔希望通过联合政府避免互相切除的时候，米留科夫却与之相反，他坚持认为，联合政府为动员全部力量来切除布尔什维克提供了可能。
    就在围绕联合政府一事进行争论之际，梁赞诺夫宣读了8月29日《言论报》的一篇社论，不过它被米留科夫在最后一刻撤下来了，因而在报纸上留下了一个天窗。“是的，我们并不害怕说科尔尼洛夫将军追求的目标与我们是相同的，即我们认为这目标是为了拯救祖国而必不可少的。”这引文产生了震动。“噢，他们要拯救祖国！”在会场的左半部传来了嘘声。但是立宪民主党人有自己的辩护理由：社论毕竟没有印出来！况且并非所有的立宪民主党人都拥护科尔尼洛夫，必须善于把违背教规者与遵守教规者区分开来.
    “有人说，不能指控整个立宪民主党都参与了科尔尼洛夫叛乱。”托洛茨基回应说，“兹纳明斯基在这里已经不是头一次对我们布尔什维克说，当我们要你们整个党对7月3—5日运动负责的时候，你们提出了抗议，因此请你们不要再重复那样的错误了，不要让全体立宪民主党人为科尔尼洛夫叛乱负责了。可是，在我看来，这种比较中有一个小小的欠缺，当你们指控布尔什维克发动了7月3—5日的运动的时候，问题就在于不是邀请他们进内阁，而是请他们进了‘十字’监狱。我希望司法部长扎鲁德内伊也不会否认这个区别。我们也会说：如果你们愿意因为参与科尔尼洛夫运动而把立宪民主党人拖进监狱，那么请不要笼统地这样做，而要从各方面单独审查每一个立宪民主党人。（笑声喝彩声：‘好！’）可是如果事情牵涉到立宪民主党要进入内阁，那么最主要的就不是哪一个立宪民主党人暗中同科尔尼洛夫达成协议的事了；——就不是萨文科夫在跟科尔尼洛夫进行谈判时，马克拉科夫守在电话机旁边的事了，也不是罗季切夫前往顿河并且与卡列金举行政治会谈的事了。事情的实质不在这里。事情实质在于所有的资产阶级报刊要么公开拥护科尔尼洛夫，要么小心地保持沉默，静候科尔尼洛夫的胜利……这就是我说你们缺少为成立联合政府所需要的立约人的缘故！”
    第二天，赫尔森福斯和斯维亚堡的代表、水兵希什金就同一个话题说得更加直截了当和更有震撼力量：“联合内阁在波罗的海水兵和芬兰卫戍部队那里得不到半点信任，也得不到任何支持……水兵们举起了反对建立联合内阁的战斗旗帜。”出自理智的论据没有作用了。水兵希什金提出了出自海军大炮的论据。在会议大厅门口站岗的其他水兵完全赞成他的意见。布哈林后来讲到：“克伦斯基为了防备布尔什维克干扰民主会议而安排担任警卫的水兵转向了托洛茨基，他们一边摇晃着刺刀一边问道：——这玩艺儿马上就可以派得上用场吗？”这只不过是重复了“阿芙乐尔”号巡洋舰水兵在“十字”监狱会见时所提出的问题罢了。但是现在期限已经临近了。
    如果撇开细微的差别不谈，那么在民主会议上很容易就能看出形成了三个派别：范围很广可是又极不稳定的中间派，这个不敢夺取政权的中间派赞成联合政府,但是又不想要立宪民主党人；力量薄弱的右翼支持克伦斯基，赞成与资产阶级实行没有任何限制的联合；力量要多一倍的左翼，它支持苏维埃掌握政权，或者说支持社会主义政府。在出席民主会议的苏维埃代表举行的会议上，托洛茨基赞成把政权转交给苏维埃，马尔托夫则支持清一色的社会主义政府。第一个方案获得了86票，第二个方案获得了97票，这个时候表面上只有大约一半的工人和士兵苏维埃是受布尔什维克领导的，另外一半在布尔什维克与妥协派分子之间动摇不定。但是布尔什维克是代表全国最发达的工业和文化中心的强大苏维埃讲话的，他们在苏维埃里面比在民主会议上要强大得不知多少；而在无产阶级和军队中间，他们又比在苏维埃不知强大多少。落后地区的苏维埃也在不断地向先进地区的苏维埃看齐。
    会议以766名代表赞成，688名反对，38名弃权的情况下通过了建立联合政府的决议。两个阵容几乎势均力敌！把立宪民主党375人排除出联合政府的修正案也获得了多数票595票赞成，另有493票反对，72票弃权。但是排除立宪民主党人使联合政府变得漫无目标了。因此决议整体上又遭到813票的多数否决，也就是遭到了两个极端派别，即联合政府的坚定支持者和毫不妥协的反对者反对中间派的联盟的否决，中间派只剩下183票，另有80票弃权。这是所有投票当中最齐心的一次；但是它就像它所拒绝的没有立宪民主党人参加的联合政府的主张一样空洞。米留科夫不失公正地写道：“在根本问题上，会议就这样仍然处在没有见解和没有定准的状态中。”
    领袖们还能做什么呢？践踏排斥他们个人意愿的“民主派”意愿。为了重复解决全体会议已经解决了的问题，主席团与各党派、团体的代表又坐在一起开会。结果是50票赞成联合，60票反对。现在看来一切都清楚了吧？临时政府对民主会议常设机构负责的问题被同一个扩大了的主席团一致认可了。由资产阶级代表来补充这个机构的提议有56票赞成，48票反对，10票弃权。克伦斯基出现了，他宣布：他拒绝参加清一色的社会主义政府。从此以后，任务转化为把倒霉的民主会议打发回家，取代民主会议的是无条件联合的拥护者在其中将占大多数的这样一个机构。为了取得必要的结果，只需懂得算术法则就行了。策烈铁里代表主席团向会议提交了一个决议，其精神就是该代表机构的使命是“协助建立政权”和政府应该“批准成立这个机构”：控制克伦斯基的愿望就这样束之高阁了。资产阶级代表按规定比例补充未来的共和国临时议会或者叫预备国会，这将把批准与立宪民主党联合成立政府作为自己的任务。策烈铁里的决议等于跟民主会议想要达到的目的以及主席团刚刚做出的决定是直接对立的。但是混乱、分裂与沮丧是如此之严重，以致会议竟以829票赞成、106票反对和69票弃权的结果，接受了向它提出的略加掩饰的投降建议。“这样一来，你们暂时取得了胜利，妥协派分子和立宪民主党的先生们。”布尔什维克的报纸写道，“玩你们的游戏吧。你们着手新的试验吧。不过这将是最后的一次试验——我们向你们保证这一点。”
    斯坦凯维奇说道：民主会议在思想方面的极端混乱，就连它的倡导者也感到震惊。”在妥协主义政党内部——“意见完全不一”。在右方的资产阶级内部，“私下里怨声载道，诬蔑诽谤满天飞，政权最后残存的威信慢慢消失……只有左派内部出现了力量的团结和情绪的一致。”说这话的是一个对手，证明这一点是一个敌人，他后来在十月革命期间朝布尔什维克开过枪。对妥协主义者来说，此次彼得格勒民主力量的检阅，等于克伦斯基在莫斯科那次对举国一致的检阅：都是破产的公开自白和政治虚弱的检阅。如果说国务会议为科尔尼洛夫暴动提供了推动力，那么民主会议最终为布尔什维克发动起义扫清了道路。
    在散会之前，民主会议自己指派了一个常设机构，它是由与会的每个团体派出15%的成员组成的，总共大概有350名代表。此外，有产阶级的机构应该得到120个席位。政府自行增加了20个席位给哥萨克。全部人员合在一起便组成了共和国临时议会，或者叫预备国会，在立宪会议召开之前由它代表全民。
    对于布尔什维克而言，对待共和国临时议会的态度马上就成了迫切的策略任务：到底加入还是不加入？驱使无政府主义者和半无政府主义者抵制议会制机构的动机是：不让自己的衰弱无力受到群众方面的检验，并且以此来维持自己消极的高傲权利，而这高傲既不使敌人觉得寒冷，也不使朋友觉得温暖。一个革命政党只有在把推翻现存制度作为自己的直接目的的场合，才能转过身去背朝着议会。在两次革命之间的年代，列宁极其深刻地揭示了革命的议会制度问题。
    选举资格最受限制的议会在历史上也可能不止一次地反映了真实的阶级关系。例如，1905—1907年革命失败后的国家杜马就是如此。抵制这样的议会就等于抵制真实的力量对比，而不是使它变得对革命有利。可是，策烈铁里—克伦斯基的预备国会与力量对比没有丝毫相符之处。它是上层的无能和狡黠、对机关的神秘信仰、对形式的盲目崇拜，以及使无比强大的敌人服从这种崇拜并且以此来约束这个敌人的期望的产物。
    为了迫使革命低头弯腰，在预备国会的重轭之下乖乖地恭顺地行进，就需要预先做到哪怕是不能击溃革命，至少也要让它遭受重创。实际上3个星期之前，资产阶级的先锋队就遭受过一次这样的重创。相反，革命则经历了力量的高涨，它不是把资产阶级共和国，而是把工农共和国作为自己的目标。当革命在苏维埃范围内更加广泛地开展起来的时候，它就用不着在预备国会的重轭之下爬行。
    9月20日，布尔什维克党中央委员会召开了由民主会议的布尔什维克代表、中央委员会委员和彼得格勒委员会委员参加的党的会议。作为中央委员会的报告人，托洛茨基提出了抵制预备国会的口号。建议遭到了一些人（加米涅夫、李可夫、梁赞诺夫）的坚决反对，也得到了另一些人（斯维尔德洛夫、越飞、斯大林）的支持。在这个有争议的问题上平分成两半的中央委员会认为自己是被迫违背党的章程和传统，把问题提交给这种会议来解决。一共提出了两个报告：分别由作为相互对立的观点的代表托洛茨基和李可夫来做。有可能认为激烈的争论只具有纯粹策略的性质，大多数人也是这样认为的。实际上，争论复活了四月的分歧，并且为十月的分歧做了准备。问题在于党是使自己的任务适应资产阶级共和国的发展呢，还是切实为自己树立夺取政权的目标？结果这次党的会议以77票对60票的多数否决了抵制的口号。9月22日，梁赞诺夫有机会以党的名义向民主会议宣布，布尔什维克将派出自己的代表出席预备国会，目的是为了“在这个妥协主义的新堡垒里面揭露同资产阶级实行新的联合的全部企图”。这听起来很激进。但是这样做实质上意味着用站在反对派立场的揭露政策偷换了采取革命行动的政策。
    列宁的四月提纲表面上被全党接受了，但是在每一个重大问题上，三月情绪都会从它的下面浮现出来。这种情绪在党的上层仍然是非常强大有力的，在国内许多地方，该上层直到此刻才与孟什维克划清界限。列宁也只在事情过后才能干预争论。9月23日，他写道：“应当抵制预备议会。应当到工兵农代表苏维埃中去，到工会中去，总之应当到群众中去。应当号召他们进行斗争。应当给他们提出正确、鲜明的口号：驱逐克伦斯基的波拿巴主义匪帮和解散他伪造的预备议会，……孟什维克和社会革命党人，甚至在科尔尼洛夫叛乱之后，还不肯接受我们提出的……妥协办法，……同他们进行无情的斗争！毫不留情地把他们从一切革命组织中赶出去！”“托洛茨基是主张抵制的。好极了，托洛茨基同志！在参加民主会议的布尔什维克党团中，抵制的主张失败了。抵制万岁！”（《列宁全集》中文第二版第32卷，第256页）
    问题渗进党内越深，力量对比就越从根本上变得对抵制有利。几乎在所有的地方组织中都形成了自己的多数派和少数派。例如在基辅委员会，以叶甫根尼娅·博什为首的拥护抵制的人组成了弱小的少数派。但是几天之后，在全城代表会议上，关于抵制预备国会的决定就以压倒多数票获得通过：“不能把时间浪费在讲废话和散播幻想上。”党赶紧纠正了自己上层的错误。
    正当那个时候，在顶回民主派有气无力的要求的同时，克伦斯基竭尽全力向立宪民主党展示自己的强硬手段。9月18日，他发布了一道解散海军舰队中央委员会的出人意料的命令。水兵们回应说：“解散海军中央委员会的命令是非法的，我们认为是无效的，要求立即取消它。”苏维埃执行委员会干涉了此事，并且向克伦斯基提出了形式上的理由，要他3天后撤销自己的决定。在塔什干，社会革命党人占多数的苏维埃把政权夺到了自己手中，而且罢免了旧官吏。克伦斯基给为了平定塔什干局势而任命的一位将军发去了如下电报：“不能跟叛乱分子进行任何谈判……最坚决的措施是必不可少的。”赶来的军队占领了城市，逮捕了苏维埃政权的代表。可是马上就爆发了有40个工会组织参加的总罢工，一个星期内没有出版报纸，卫戍部队也发生了骚动。就这样，在追求秩序这个怪影的过程中，政府播下了官僚主义无政府状态的种子。
    就在民主会议做出反对同立宪民主党进行联合的决定那一天，立宪民主党中央委员会提议科诺瓦洛夫和基什金接受克伦斯基要他们参加内阁的建议。就如人们传闻的那样，号令是由布坎南发出的。也许不必过于从字面上来理解这一点。如果不是布坎南本人，那么也是他的影子在进行指挥的：必须建立一个为盟国可以接受的政府。莫斯科的工业家和股票经纪人顽固不化，一个劲儿抬高自己的身价，还发出了最后通牒。民主会议就是在无休止的投票表决中进行的，它以为投票有现实意义。实际上，问题是在冬宫，在政府的残余人员与参加联合的各党代表的联席会议上解决的。立宪民主党派出自己最露骨的科尔尼洛夫分子去开会。大家互相说服对方相信团结一致的必要性。有说不完废话的策烈铁里明白表示，达成协议的主要障碍“就在于迄今为止的互不信任……这种不信任应当予以消除”。外交部长捷列申柯算了一下，在革命政府存在的197天当中，有56天处于危机状态。至于其余的日子处于什么状态，他没有说明。
    还是在民主会议违背自己的意愿咽下策烈铁里提出的决议之前，英国和美国的记者就发电报报道与立宪民主党建立的联合政府已经确定了，并且蛮有把握地说出了新部长的名字。同时，仍然由那位罗将柯任主席的莫斯科社会活动家委员会向自己应邀参加政府的成员特列季亚科夫表示了祝贺。8月9日，这些先生就曾打电报给科尔尼洛夫说：“在这严重考验的严酷时刻，整个深思的俄罗斯都满怀希望和信心注视着您。”
    克伦斯基宽宏大量地同意预备国会存在，条件是“承认组织政权和增补政府成员的权利只属于临时政府”。立宪民主党人迫使他人接受了这一有损尊严的条件。当然，资产阶级不会不明白，与预备国会的构成相比，立宪会议的构成对他们更加不利得多。用米留科夫的话来说就是：“立宪会议的选举一定会出现最意外的，也可能是极其有害的结果。”可是，如果说立宪民主党不久前还曾力图使政府服从沙皇的杜马，断然拒绝了预备国会的立法权，那么现在仅仅是因为它丧失了阻挠立宪会议召开的希望。
    “要么是科尔尼洛夫，要么是列宁。”米留科夫就是这样断定二者必居其一。列宁本人则写道：“要么是苏维埃政权，要么是科尔尼洛夫专政。中间的选择是没有的。”（参见《列宁全集》中文第二版第32卷，第162页）米留科夫和列宁在估计形势方面如此巧合不是偶然的，与讲妥协主义空话的主角相反，这是社会基本阶级的两个重要代表。按照米留科夫的说法，莫斯科国务会议已经明显暴露出“国家分裂为两个阵容，它们之间实质上是不可能达成和解与妥协的”。但是，在两个社会阵容之间不可能达成妥协的地方，问题将会由国内战争来解决。
    不过，无论立宪党民主党还是布尔什维克，都没有取消立宪会议的口号。立宪民主党人需要它作为反对立即进行社会改革、反对苏维埃和反对革命的最高上诉机构。资产阶级利用以立宪会议形式向前投出的民主自身的影子去跟活生生的民主对抗。只有在击溃了布尔什维克以后，资产阶级才能公开拒绝立宪会议。但是距离这个目标还很遥远。在现阶段，立宪民主党人力求确保临时政府对与群众紧密联系的组织的独立性，以便今后使它更加忠实地完全服从自己。
    可是，没有看到形式民主道路有何出路的布尔什维克也没有拒绝立宪会议的主张。他们还不能这样做，不能脱离革命的现实情况。时局的进一步发展是否会为无产阶级的彻底胜利创造条件呢？还没有绝对的把握预见到这一点。但是除了苏维埃专政以外，立宪会议应该是在这种专政建立之前的革命的最高成就了。恰如布尔什维克要保卫妥协主义苏维埃和民主的市政机关免遭科尔尼洛夫的侵犯一样，他们也准备保卫立宪会议免遭资产阶级的侵犯。
    历时30天的危机终于以新政府的成立而告结束。最富有的莫斯科工业家科诺瓦洛夫在其中起到了仅次于克伦斯基的主要作用。此人在革命初期资助过高尔基的报纸，后来成了第一届联合政府的成员，第一次苏维埃代表大会之后辞职表示抗议，正当立宪民主党因为科尔尼洛夫叛乱而趋于成熟之际，他加入了该党。现在他又作为副主席兼贸易和工业部长回到了政府。和科诺瓦洛夫一道当上部长的有莫斯科证券交易委员会主席特列季亚科夫、莫斯科军事工业委员会主席斯米尔诺夫。基辅制糖厂厂主捷列申柯仍然担任外交部长。其他的部长包括社会主义者并没有什么特别之处，不过他们做好了充分准备不去破坏协调一致。协约国也许对政府尤其感到满意，因为老外交官纳博科夫继续担任驻伦敦大使，立宪民主党人、科尔尼洛夫和萨文科夫的盟友马克拉科夫被派往巴黎当大使；担任驻伯尔尼大使的是“进步分子”叶菲列莫夫；争取缔结民主和约的任务就交到了这样一些可靠的人手里。
    新政府的宣言乃是民主派莫斯科宣言的恶劣翻版。然而，联合政府的意义不在于改头换面的纲领，而在于力图完成七月危机的任务——将革命斩首，粉碎布尔什维克。不过在这里，《真理报》的化身之一《工人之路》报果敢地提醒联合派：“你们忘记了，布尔什维克——才是现在的工人和士兵代表苏维埃。”这提醒刺中了痛处。米留科夫承认：“致命的问题自然而然地提出来了：是不是太迟了？对布尔什维克宣战是不是太迟了？……”
    也许是迟了。就在由六个资产阶级部长和十个半社会主义部长组成的新政府成立那一天，新的彼得格勒苏维埃执行委员会也最终建立了，它由13名布尔什维克、6名社会革命党人和3名孟什维克组成，苏维埃以其新任主席托洛茨基提交的决议来迎接联合政府：“新政府……将作为内战政府写进革命的历史……有关成立新政权的消息从全体革命民主派那里得到的是唯一的回答：辞职！……依靠这种真正民主派的一致呼声，全俄苏维埃代表大会将创建真正革命的政权。”敌人以为在这个决议中看到的仅仅是例行的不信任投票。实际上这是一份革命的纲领，实现这个纲领还需要整整一个月时间。
    经济曲线图在急剧地向下滑行。临时政府、苏维埃执行委员会和不久便要建立的预备国会把经济衰败的事实和征兆作为反对无政府状态、反对布尔什维克和反对革命的理由记录下来。可是他们那里连一点经济计划的迹象都找不到。政府下面为调整经济而设立的机构没有采取任何一个重大的步骤。工业家关闭了企业。铁路运行由于缺乏煤炭而缩减规模。城市里的发电站停止了运转。报纸大喊大叫灾祸降临，物价则在不断上涨。不顾各个党派、苏维埃和工会的警告，工人的罢工一浪接着一浪地发生。只有工人阶级当中已经自觉地走向革命的那些阶层没有卷入冲突，恐怕只有彼得格勒比所有地方都更加平静。
    由于忽视群众，轻率地漠视他们的需要，用挑衅性的空话回应抗议和绝望的呼喊，因此临时政府使得大家都起来反对它。好像它是在蓄意寻求冲突似的。铁路工人和职员几乎是从二月革命时起就一直要求提高工资。好几个相关委员会都换了好几轮，然而谁也没有给予答复，结果把铁路员工弄得精疲力竭。妥协主义者安抚他们，维克热利（全俄铁路工会执行委员会）则制止他们。可是到了9月24日，爆炸突然发生了。也只是到了这样的场合，临时政府才想起来要做点什么，对铁路员工做了一些让步，于是已经波及大部分路网的罢工才于9月27日停了下来。
    8月和9月成了食品供应状况迅速恶化的两个月。在科尔尼洛夫叛乱期间，莫斯科和彼得格勒的面包定量就减少到了每人每天半俄磅。[1]在莫斯科县，开始配售的供应量每周不多于两俄磅。伏尔加河流域、南方、前线和最靠近前线的后方——国家的各个地区都在经受着严重的粮食供应危机。在莫斯科一带的纺织工业区，有些工厂已经开始是真正意义上的挨饿了。斯米尔诺夫工厂的男女工人（该厂厂主刚好就在这些天受国家支配者邀请参加了新的联合内阁）在邻近的奥列霍沃—祖耶沃一起举行了游行示威，他们的标语牌上写着：“我们在挨饿”，“我们的孩子在挨饿”，“谁不和我们在一起，谁就是反对我们”。奥列霍沃的工人和住在当地部队医院的士兵与示威者共同分享自己本来就不多的口粮，这是起来反对联合政府的另一种联合。

[1]一俄磅等于409.51克。——译者

    报纸逐日记载了一个又一个新的冲突和暴动的发生地。工人、士兵、小市民都在举行抗议。士兵的妻子要求提高津贴、扩大住房面积、增加越冬的木柴供应。黑帮分子的宣传企图在群众的饥饿当中替自己找到食物。莫斯科的立宪民主党报纸《俄罗斯新闻报》过去曾经把自由主义和民粹主义揉在一起，现在则带着仇恨和厌恶看待真正的人民。有些自由主义教授写道：“漫无边际的混乱浪潮已经在整个俄国泛滥开了……自发的和不可理解的毁灭……使得同混乱进行斗争变得极为困难……赶快采取镇压措施，帮助武装力量……然而正是这支以各地卫戍部队士兵为代表的武装力量在这场毁灭中起到了主要作用……人群……蜂拥走上街头，并且开始觉得自己就是局势的主人。”
    萨拉托夫的检察长向司法部长马利安托维奇（此人在第一次革命期间认为自己是一个布尔什维克）报告说：“无力与之进行斗争的主要祸害就是士兵……私自处刑、擅自逮捕和搜査、各种各样的征用——所有这一切在大多数场合要么只是由士兵，要么是在他们的直接参与下干出来的。”在萨拉托夫市，在各个县城和乡村，“根本没有任何方面对司法部门予以协助”。不过检察机关已经来不及记录下全体人民所犯下的罪行了。
    布尔什维克自己并没有对未来必将与政权一道落到他们肩上的困难抱有幻想。彼得格勒苏维埃新任主席说：“在提出‘全部政权归苏维埃！’的口号的同时，我们也知道，这个口号不会瞬间就能治愈所有的病根。我们需要建立类似工会理事会那样的政权，它提供给罢工者所能提供的一切，什么也不隐瞒，不可能提供的时候，它会公开承认这一点……”
    这届政府最初召开的会议中有一次是专门讨论各地“无政府状态”的，尤其是农村的“无政府状态”。会议再次认定务必“不停止采取最坚决的措施”。临时政府连带发现，与混乱现象进行的斗争之所以一事无成，其原因就是政府特派委员在农村居民群众中间“缺乏声望”。为了让事情有起色，会议决定在混乱状态所笼罩的所有省份火速建立“临时政府特别委员会”。从今以后，好像农民应当以欢呼声来迎接讨伐队。
    不可战胜的历史力量把统治集团往下拉，没有人当真相信新政府会有所成就。克伦斯基的孤立是无法改变的。有产阶级不会忘记他对科尔尼洛夫的背叛。“即使有人准备去跟布尔什维克搏斗。”哥萨克军官卡克留金写道，“他也不会愿意以临时政府的名义和为了保卫临时政府的权力来做这件事。”在抓住政权不放的同时，克伦斯基本人又害怕把它用来做任何事情，日益增长的强大反抗最终使他的意志濒于崩溃。他尽量避免做出无论什么样的决定，也极力不到冬宫去，因为那里面的情况责成他必须采取行动。几乎是紧随着新政府成立之后，他立刻就把主席的职务扔给了科诺瓦洛夫，而自己跑到极少需要他的大本营去了。只是因为预备国会的召开他才回到了彼得格勒，他不顾部长们的劝阻，仍然于14日重新去前线了。克伦斯基在躲避对他紧追不舍的命运。
    据纳博科夫说，克伦斯基最亲近的同事和副手科诺瓦洛夫由于克伦斯基的变化无常和他的话完全不可相信而感到绝望。但是内阁其他成员的情绪与其首脑的情绪没有多大差别。部长们小心翼翼地察颜观色，阿谀奉承，耐心等候，反复涂画无用的便笔，做—些无用的屑碎琐事。同样据纳博科夫讲述，司法部长马利安托维奇十分担心最高法院的法官不允许新同事索科洛夫身着黑色礼服来见他们。“您怎样看，还需要做些什么呢？”马利安托维奇忐忑不安地问道。克伦斯基制定的礼仪得到了严格的遵守，致使部长们相互之间不是像普通人那样以父名相称，而要按照所担任的职务来称呼，——“某某部长先生，”——一个有力政权的代表就该这样。当事人的回忆录仿佛就是讽刺作品。关于自己的陆海军部长，克伦斯基本人后来这样写道：“这是所有任命当中最不成功的；韦尔霍夫斯基把某种难以捉摸的笑话带到自己的活动中来了。”然而不幸的是，无意识的滑稽情调贯穿于临时政府的全部活动，这班人不知道他们应该做些什么和怎样实行改变。他们不是在进行统治而是在扮演统治者，就像学生扮演士兵一样，只不过远不如后者有趣罢了。
    作为目击证人说话的米留科夫特点鲜明地描述那个时候政府首脑的状态：“克伦斯基失去自己的立足之地，越往后他就越暴露出那种医学语言称之为‘心理上的神经衰弱’的精神病态。那些亲近的朋友早就知道，克伦斯基从早晨精力极其衰弱的状态，在他所服药物的作用下，下午就能进入极其兴奋的状态。”立宪民主党籍的部长基什金原先的职业是精神病医生，米留科夫用他擅长同那位患者打交道来解释他的特殊影响。我们把这些信息完全归由这位自由主义历史学家负责，他确实完全有可能了解真相，但是他远非总是通过自己的最高准则来选择真相。
    像斯坦凯维奇这样如此亲近克伦斯基的人的证词，证明了米留科夫提出的即使不是精神病学方面的那么也是心理学方面的鉴定。斯坦凯维奇写道：“克伦斯基令我产生的印象是对整个形势持某种程度的漠视，以及任何时候都不曾有过的莫名其妙的安静。围绕在他身边的只有那些忠实的‘助手’。然而既没有以前常有的簇拥的人群，也没有代表团，也没有聚光灯了……出现了令人纳闷的闲暇时光，于是我也有难得的机会一个钟头接一个钟头地同他进行讨论，而且他也流露出了某种奇异的从容不迫神态。”
    每一次政府的重新改组都是为了实现强有力的政权，每一届新内阁也都是满怀乐观情绪开始工作的，为的是不要过多久便陷入意志消沉状态，然后它等候外部的推动力，却为的是再次垮台。这种推动力每次都是群众运动提供的，如果抛开迷惑人的表面现象，那么政府的每一次改组都是与群众运动的方向背道而驰的。从一届政府过渡到另一届政府往往充满了具有一次比一次更加严重和更加病态性质的危机。每一次新的危机都在耗费一部分国家政权，都在削弱革命，也在使统治者集团精神沮丧。头两个月期间的苏维埃执行委员会可以做任何事情，甚至能要求资产阶级去执掌名义上的政权。在接下来的两个月期间，临时政府和执行委员会一起还可以做很多事，甚至在前线发动进攻。在执行委员会遭到削弱的情况下成立的第三届政府能够着手击溃布尔什维克，但是它没有能力把这事进行到底。经历了长期自身危机以后产生的第四届政府已经没有能力做任何事情了。它好不容易出生了，随即便走向死亡，眼睁睁地等候自己的掘墓人到来。


第一章 十月革命前的农民

 -> 托洛茨基《俄国革命史》第三卷 十月革命 第二部分

第一章 十月革命前的农民

    文明化进程使农民成了该进程的负重毛驴。资产阶级到头来也只是改变了这种负重的形式。勉强被容忍处在国家生活边缘的农民实际上仍然被学术研究拒之门外。历史学家对他们的兴趣通常是如此之少，就如剧评家所说的那样——他们是一群打扫舞台，搬运绘有天空和大地的布景，为演员清洗化妆室的愚昧无知的人。迄今为止，农民参加过去时代革命的问题，仍然几乎没有得到阐明。
    1848年，马克思写道：“法国资产阶级是靠解放农民起家的。它在农民的帮助下征服了欧洲。普鲁士资产阶级完全沉溺于它的最狭隘的眼前利益，甚至轻率地丢掉了农民这个联盟者，并把他变成了封建反革命手中的武器。”（《马克思恩格斯全集》第6卷，第143页）在这一对比中，有关德国资产阶级的评论是正确的。可是，“法国资产阶级是靠解放农民起家的”这一论断似乎是法国官方传说的反响，这种传说在当时甚至影响到了马克思。实际上，名实相符的资产阶级是不遗余力反对农民革命的。早在1789年，各地第三等级的领袖们借口对措辞进行加工删除了农民请愿书中的最强烈的和最大胆的要求。在乡村烈焰火光背景下，国民会议于8月4日通过的赫赫有名的决定，长时间内都不过是毫无内容的动人形式。立宪会议则恳求不愿容忍欺骗的农民“以应有的尊重态度恢复履行自己对（封建的！）私有制的义务”。国民警卫队也多次闯进农村去镇压农民，但站在暴动者一边的城市工人则用石块和瓦片迎接资产阶级镇压者。
    5年时间内，法国农民在各个紧急时刻都起来举行革命，从而阻止了封建私有制与资产阶级私有制之间进行勾结。巴黎无套裤汉在为共和国流血的同时，也使农民挣脱了封建枷锁。1792年的法兰西共和国意味着一种新的社会制度，它有别于1918年的德意志共和国或者1931年的西班牙共和国，后两者只不过是去掉了王朝的旧制度。不难发现，土地问题乃是它们区别的根本所在。
    法国农民并不直接去想什么共和国的问题，他们想的是摆脱地主。巴黎的共和主义者通常把农村给忘记了。然而光是农民对地主的冲击便保证了共和国的建立，并且为它清除土壤中的封建主义残渣。有贵族的共和国不是共和国。马基雅维利老人通晓这个道理，他在艾伯特任总统400年之前、自己流放佛罗伦萨期间，利用猎取鸫鸟和跟屠户进行古双陆祺（tric trac）赌博的间隙总结了民主革命的经验：“谁想在有众多贵族的国家建立共和制，如果一开始不把贵族全部消灭，就不可能做到这一点。”俄国的农夫实际上持同样的看法，他们也公开表露出了这一点，而且不带任何“马基雅维利主义”色彩。
    如果说彼得格勒和莫斯科在俄国工人和士兵的运动中起到了领头作用，那么在农民运动中居首要地位的就必定属于落后的大俄罗斯中央农耕区和伏尔加河中游地区。在这些地方，农奴制的残余保持着特别深厚的根基，土地的贵族所有制具有最明显的寄生性质。农民的分化还很落后，而且还暴露出农村的极端贫困。早在3月份，运动就在这个地带爆发了，而且带有恐怖色彩。然而通过执政党派的努力，它很快就纳入了妥协主义政策的轨道。
    在工业落后的乌克兰，为出口而生产的农村经济总有更加进步得多也更具资本主义的性质。农民的分化在这里比大俄罗斯地区要深刻得多。民族解放斗争不可避免地抑制了其他形式的社会斗争，至少暂时是这样。但是，地区甚至民族的条件差别归根结底仅仅反映在时间先后的差别。到了秋季，农民斗争的范围几乎遍及了全国。组成旧俄罗斯的624个县当中，有482个或者说占77%的县被运动所笼罩。不算因耕作条件特殊而与众不同的边远地区——北方地区、外高加索、草原地区和西伯利亚，剩下481个县当中的439个县，或者说占91%的县卷入了农民暴动。
    斗争的方式是不同的，这要看所在地是耕地、森林还是牧场，是收取地租还是雇佣劳动而定。在革命的各个不同阶段，斗争的形式和方法也在改变。但是总的来说，农村的运动经历了与城市的运动相同的两个重要阶段，但难免要落后一些。在第一个阶段，农民还在适应新的制度，他们企图通过新机构来解决自己的任务。然而在这里，事情涉及的形式要比实质重要。革命前就染上了民粹主义色彩的一家莫斯科自由主义报纸，以值得称许的直率表达了地主分子1917年夏季时的自我感觉。“一个农夫环顾四周，他暂时什么都没有做，但是请您仔细注意他的眼睛，他那双眼睛在说，他周围所有的土地——都是他的土地。”4月时，坦波夫一个村庄4月间给政府发的一份电报就是理解农民“和平”政策不可代替的关键：“为了已经获得的自由，我们愿意保持平静，这是因为你们禁止地主在立宪会议召开之前出卖土地。否则我们即使抛洒鲜血，也不允许别人来耕种它。”
    农夫比较得体地保持着一种恭敬的威胁口吻，以至在对历史上形成的权利施压时他们几乎没有必要与国家直接发生冲突。地方还没有建立政府的政权机关。警察所由乡委员会支使。法庭陷于混乱之中。各地的特派委员显得无能为力。“是我们选出了你们，我们也可以赶走你们。”农民冲他们大声喊道。
    农民前几个月就开展了斗争，到夏季期间，他们朝国内战争走得越来越近了，其中的左翼正在跨过内战的门坎。根据塔甘罗格区土地所有者提供的消息，农民擅自强占草场，夺走土地，阻挠耕种土地，随意拟定租金标准，把主人和管家排除在外。下诺夫哥罗德特派委员的报告称，该省强行夺占土地和森林的行为更加频繁了。县里的特派委员害怕在农民面前充当大土地所有人的保护者。村警察所是不怎么靠得住的：“往往发生警察所的官员与人群一道参与暴力行动的事情。”在施吕瑟尔堡县，乡委员会禁止土地所有人砍伐自己的森林。农民的想法很简单：无论哪个立宪会议都不可能用树桩来恢复被砍掉的树木。宫廷事务部特派委员抱怨占领草场的行为说：只得去花钱购买宫廷马匹所需的草料了！在库尔斯克省，农民自行分掉了时任外交部长之职的捷列申柯肥沃的休闲土地。农民向奥廖尔省的养马场主施内德尔宣布，不仅要把他领地上的三叶草全部割尽，而且好像还要把他本人“交给士兵处置”。乡委员会命令罗将柯庄园的管家们把草场出让给农民：“假如你们不听土地委员会的话，那就把你们另行处理，你们将被逮捕。”下面是签名和盖章。
    从各个角落，从受害人、从地方政权、从贵族出身的目击证人那里不断传来申诉和号啕。土地所有者的电报乃是对粗糙的阶级斗争理论最完美的驳斥。有尊号的地主、大地产所有人、教会和世俗的农奴制度拥护者非常关心他们的共同利益。敌人——不是农民，而是布尔什维克，有时是无政府主义者。大地主不过是从祖国兴旺的角度来关心自己的地产而已。
    切尔尼戈夫省的300名立宪民主党党员声称，受布尔什维克唆使的农民不让战俘去干活，他们擅自收获庄稼：末了还威胁说“不可能缴纳赋税”。自由派地主在维护地方金库一事上看到了生存的意义！国家银行波多利斯克支行指控乡委员会独断专行，“担任其主席的通常是奥地利战俘”。这里是蒙受羞辱的爱国主义的语言。在弗拉基米尔省公证人奥金佐夫的庄园里，“用来修建慈善机构的”建筑材料被搬走了。公证人仅仅是为了慈善事业而活着！波多利斯克的主教报告了擅自强占属于高级僧侣家族森林的情况。总检察长对抢夺亚历山大—涅夫斯基大修道院草地一事提起控诉。基兹利亚尔修道院长对当地苏维埃成员大发雷霆，说他们妨碍修道院的正常工作，为了自己的利益没收租金，怂恿修女反对她们的上司。在所有这些情况下，教会的利益受到了直接损害。列夫·托尔斯泰的一个儿子托尔斯泰伯爵代表乌法省乡村雇主联盟通报说，土地交给地方委员会的行为是表示“不再等待立宪会议来解决……这在有地农民中间……导致了不满情绪的爆发，在本省，他们的人数超过了20万”。世家地主唯一操心的就是小兄弟。特维尔省的地产主、枢密官别利加尔德愿意容忍盗伐森林的现象，但是他对农民“不愿意服从资产阶级政府”感到悲伤。坦波夫的地主韦利亚米诺夫要求挽救他的两座庄园，因为它们“为军队的需要提供服务”，而这两座庄园是意外成为他的财产的。对于地主的唯心主义哲学而言，1917年的上述电报的确是真正的宝库。唯物主义宁可在其中看到恬不知耻的样品陈列。他也许可以补充说，凡是伟大的革命都排除了有产阶级施展哪怕是彬彬有礼的伪善的机会。
    受害人向县里和省里的当局、向内务部、向内阁主席发出的请求通常来说都是没有结果的，有如石沉大海。到底该向谁求助呢？向国家杜马主席罗将柯吧。在七月危机到科尔尼洛夫叛乱之间的日子里，这位高级宫廷侍从再次觉得自己是一个有影响的人物，许多事情正是按照他的电话铃声办理的。
    内务部的官员向各地发出了把罪犯交付法庭审判的通告。一些冒失的萨马拉地主致电回应说：“没有经社会主义部长签字的通令是没有效力的。”社会主义的用处就这样显示出来了。策烈铁里不得不克服羞怯心理：7月18日，他发布了一道冗长的命令，内称要采取“迅速而坚决的措施”。像地主们自己一样，策烈铁里关心的仅仅是军队和国家。可是，农民觉得策烈铁里在保护地主。
    政府改行镇压方式的转折点来临了。直至7月，多半采取口头劝说的方式。如果派军队到地方上去，那也是作为政府发言人的护卫。战胜彼得格勒的工人和士兵之后，已经没有劝说人同行的骑兵队直接由地主指挥。据年轻的历史学者尤戈夫说，在最纷扰不宁的喀山省，骑兵队仅仅通过逮捕，派武装分队进入农村，甚至恢复鞭刑……就成功地使得农民暂时屈服了。在其他地方，镇压也不是没有效果的。7月份，受到损坏的地主庄园数量有所减少，从516座降到503座。8月，政府取得了进一步的成功。不平安的县从325个减少到288个，即减少了11%。农民运动波及的庄园数量甚至减少了33%。
    到那个时候，一些最不安宁的地区平静下来了，或者说退到了次要地位。相反，那些昨天还很可靠的地区今天却走上了斗争的道路。在此之前不过一个月之际，奔萨的特派委员描绘过一幅令人慰藉的情景：“农村到处都在收获庄稼——准备选举乡里的自治机关。政权危机时期已经平安度过了。新政府的建立受到了令人十分满意的欢迎。”到8月，这幅田园诗一般的情景已经无影无踪了：“发生了大规模的侵占果园和砍伐林木现象——为了消除混乱，不得不求助武装力量。”
    就其自身总体性质而言，夏季运动仍然属于“和平”阶段。但是，在其中确实已经可以看到微弱然而又是准确无误的激进化征兆。如果说前4个月期间直接攻击地主庄园的事件逐渐在减少，那么从7月起这类事件就开始不断增加了。研究人员大体上按照从多到少的顺序对七月冲突进行了这样的分类：侵占牧场、庄稼、粮食和饲料、耕地、财物；为改变租赁契约开展斗争；破坏庄园。到8月则变为：侵占庄稼、粮食和饲料储存、牧场和草地、土地和林地；农村恐怖。
    9月初，身为最高总司令的克伦斯基发布了一项特别命令，重申了自己的前任科尔尼洛夫反对出自农民的“暴力行为”的理由与威胁。过了几个星期，列宁写道：“要么是……全部土地立即交给农民；……要么是让地主资本家……激怒农民，导致无比暴烈的农民起义。”（《列宁全集》中文第二版第32卷，第163页）在随后一个月期间，这的确成了事实。
    与8月相比，9月被土地冲突笼罩的庄园数量上升了30%；10月与9月相比又上升了43%。在9月和10月前3个星期，超过了从3月以来登记在册的全部的土地冲突的1/3。不过，与冲突的次数相比，它们的坚决程度更是无可比拟地增强了。在前几个月，即使直接占领各类用地的事情也是采用为妥协主义机关所软化和掩盖起来的契约形式。现在，合法的掩盖也失去了意义。运动的每一个领域都具有更加果断的性质。农民从施加各种形式和不同程度的压力转变为强行侵占地主经济的各个组成部分，转变为捣毁地主老爷的巢穴，焚烧庄园，甚至杀死其所有者和管家。
    6月，改变租赁条件的斗争的事件次数多于破坏行为。到10月，前者次数降至还不到后者的1/40。而且租赁行为本身也改变了自身性质，变成了仅仅是赶走地主的另一种形式。禁止买卖土地和森林让位于直接占领。大规模砍伐林木和大规模耕地放牧的行为带有消灭地主财产的性质。9月份登记在册的公开毁坏庄园的事件有279起；它们已经构成了全部冲突的1/8多一点，10月则占到了警察机关从二月革命到十月革命之间登记的全部破坏事件的42%以上。
    因为森林而引发的斗争具有特别激烈的性质。林木经常烧得只剩下树桩。建筑用木材原先保护得很好，可以卖好价钱。农夫们渴望得到林木，况且预备过冬劈柴的时候也来临了。从莫斯科、下诺夫哥罗德、彼得格勒、奥廖尔和沃伦等省，总之从全国各个角落都传来了毁坏森林和抢夺木柴储备的控诉。“农民擅自无情地砍伐森林”，“有200俄亩的地主森林被农民烧毁了”，“克利莫维奇县和切里科夫县的农民正在消灭森林和毁坏秋播土地”，……护林人用逃走来摆脱危险。贵族的森林在呻吟，全国各地都是木片飞舞。整个秋季，农夫的利斧都在敲打出狂热的革命节拍。
    在粮食需要输入的地区，食品供应情况比城市还要紧张。不仅缺乏口粮，而且连种子也不足。在输出地区，由于当局加紧榨取粮食资源，情况也好不了多少。提高谷物的固定价格打击了贫困阶层。在许多省开始出现了饥饿风潮与捣毁粮仓以及冲击粮食供应机关的事件。居民们转而寻找粮食的代用品。出现了有关败血病和伤寒病的报道，也有由于绝望而自杀的消息。饥荒，或者说饥荒的幽灵使富足和奢华的邻居成了尤其令人难以忍受的对象。农村最贫困的阶层走到了斗争的前列。
    残酷无情的波浪从底部搅起了不少沉渣。在科斯特罗马省，“可以看到黑帮宣传和反犹太宣传。犯罪违法行为正在蔓延……对国家政治生活兴趣的衰减也显露出来了。”特派委员报告中最后一句话的意思是：有教养的阶级不理睬革命了。在波多利耶省，出人意料地响起了黑帮保皇主义的声音。杰米多夫卡村委员会不承认临时政府，认为尼古拉·亚历山德罗维奇皇上才是“俄罗斯人民最忠实的领袖”。如果临时政府不走开，那么“我们将归附德国人”。如此大胆的坦白承认毕竟还是极其罕见的：农民中的保皇分子早就紧随着地主改头换面了。在不少地方，也如那个波多利耶省一样，军队和农民一起捣毁了酿酒厂。关于无政府状态，特派委员报告说：“将会毁灭村庄和居民，也会毁灭革命。”不，革命已经远离了毁灭。它正在给自己掘开更深的河床。它那狂暴的水流正在逼近河口。
    9月8日入夜之际，坦波夫省瑟乔夫卡村的一些农民手持棍棒和草叉，从一个院子走到另一个院子，召集大伙，从小孩到大人，都去攻击地主罗曼诺夫。在全村大会上，有一群人提议有秩序地夺取庄园，在居民之间进行财产分配，出于文化方面的目的要保护好建筑物。贫困阶层则要求烧掉庄园，不留一块石头。贫困阶层占了多数。就在当天夜晚，全乡的庄园都笼罩在火海之中。一切被火焰包围的东西都烧毁了，甚至连试验田地也不例外，良种牲畜也被宰杀殆尽，“人们一直狂饮到发疯的地步”。火种从一个乡蔓延到另一个乡。乡巴佬的军队已经不限于使用旧式草叉和镰刀。省特派委员的电报指出：“用左轮手枪和手榴弹武装起来的农民和一些陌生人攻击了伦堡县和里亚日斯克县的庄园。”战争把高级技术带进了农民暴动。雇主联盟的报告称，3天之内已经有24座庄园被烧掉了。“当地政权没有能力恢复秩序。”军队指挥官派来的部队姗姗来迟，战时条令颁布了，集会遭到禁止，并且对主谋实行逮捕。沟壑堆满了地主的财物，河流吞没了不少劫掠来的东西。
    奔萨的农民别吉舍夫讲道：“9月，大家都去攻击洛格温（早在1905年它就曾受过攻击。——托洛茨基）。马车一辆接一辆奔向庄园又离开那里，几百个农夫和女人开始驱赶和接走牲口，运走粮食等东西。地方自治局召来的部队企图抢回某些被抓的人，可是大约有500个女人和农夫聚集起来赶到乡里，于是部队散开了。”显然，士兵根本不急于恢复被侵犯了的地主权利。
    据农民加波年科的回忆，在塔夫里达省，从9月最后几天开始，“农民开始破坏地主大农场，赶走管理人员，从谷仓里运走粮食，抢走牲口和农具……甚至从窗户取下护板，从墙体卸掉门板，从屋内撬开地板，连白铁皮房顶也被掀掉，一起拿走了……”明斯克的农民格鲁恩科讲述说：“起初，人们是步行前来拿东西带走，后来有马的人已经把马套上车来了，整车整车地运走。人多挤得水泄不通……就这样从中午12点开始，一连两天两夜没有间断地拿走和运走东西。在这两昼夜间，所有物品都一扫而光了。”据莫斯科农民库兹米切夫说，人们是这样来解释抢夺财产的行为的：“地主是我们的，我们为他干活，因此以前归他所有的财产，如今应该只分给我们。”曾几何时，贵族对农奴这样说：“你们是我的，因此你们的一切也是我的。”现在农民回应说：“地主是我们的，因此所有的财物也是我们的。”
    另一个明斯克省农民诺维科夫回忆说：“有些地方每天晚上都在惊扰地主，焚烧地主庄园的事件越来越常见了。”终于轮到了前最高总司令尼古拉·尼古拉耶维奇大公的庄园。“既然拿走了一切可以拿走的东西，接着就是动手砸烂炉灶，取走炉门，撬走地板和墙板，把所有这一切都搬到了家里。……”站在这类破坏行为身后的是千百年所有农民战争的用意，把敌人的坚固阵地连根挖掉，不给他们留下藏身之所。库尔斯克的农民瑟甘科夫回忆说：“比较慎重的人说：‘不必毁掉建筑物，我们将来可以用它们来做学校和医院。’可是多数人大喊必须毁掉一切，万一出了什么事让我们的敌人无处藏身……”奥廖尔省农民萨甫琴科讲述说：“农民抢夺了地主的全部财物。把地主赶出庄园，在地主家里撬开门窗、地板和天花板……有士兵说，既然捣毁狼窝，那就要杀死狼。鉴于这样的威胁，为头的和家业大的地主躲藏起来了，因此也就没有发生杀死地主的事情。”
    在维捷布斯克省扎列斯耶村，法国人巴纳德拥有的庄园里储藏有粮食和种子的谷仓被烧毁了。农夫们不太想去弄清国籍，因为许多地主已经赶紧把自己的土地转给了享有特权的外国人。“法国大使馆请求采取措施。”可是到10月中旬，在靠近前线的地带，即便是为了讨好法国大使馆也很难采取什么“措施”了。
    捣毁梁赞附近的一座大庄园延续了4天，“甚至小孩也参与了抢劫”。土地所有者联盟呈报给部长们的消息称，如果不采取措施，那么“就会出现私刑，饥荒和内战”。令人不解的是，为什么地主还在把内战说成是未来的事。
    在9月初举行的合作社代表大会上，经商致富的农民领袖之一别尔根盖姆说：“我坚信，整个俄国还没有变成疯人院，暂时——主要还只是大城市的居民发狂了。”这种由部分殷实和保守农民的发出的自负声音不可救药地落伍了，因为恰恰就在这一个月，农村彻底挣脱了慎重行事的所有圈套，并且因斗争的狂暴而使城市“疯人院”远远地落在了自己后面。
    4月时，列宁还认为爱国主义的合作社工作者和富农会把跟随自己的农民群众主要部分拉上同资产阶级和地主妥协的道路是可能的。于是他越来越孜孜不倦地坚持要建立特别的雇农代表苏维埃和最贫困农民的独立组织。但是，一个接一个月过去的时间显示，布尔什维克政策的这一部分并没有风行起来。除了波罗的海沿岸地区以外，其他地方根本没有雇农苏维埃，贫困农民同样没有找到独立的组织形式。仅仅用雇农和农村最贫困阶层的落后来解释这一现象等于绕开了事情的实质。主要原因植根在历史任务自身——民主的土地革命的实质之中。
    在两个最重要的问题——地租和雇佣劳动上，比什么都令人信服地表现出与农奴制残余做斗争的共同利益是如何不仅切断贫困农民，而且切断雇农通向独立政策的道路。在俄国欧洲部分，农民租种地主的土地为3700万俄亩，约占全部私有土地的60%，农民每年缴纳的租金达到4亿卢布。反对苛刻租地条件的斗争成了二月革命以后农民运动最重要的成分。不仅反抗地主剥削而且反抗农民剥削的农村工人的斗争占有不大但是仍然很重要的地位。承租人为缓解租地条件而斗争，农村工人则为改善劳动条件而斗争。他们双方分别依照自己的方式把承认地主是所有者和主人作为出发点。但是，从把事情一干到底，也就是夺取土地并且自己稳坐其上的可能性展现出来的那个时刻起，贫苦农民不再关注地租问题，而工会也开始失去了对雇农的吸引力。也正是这些农村工人和租地贫农加入总体运动，赋予了农民战争最后的坚决果敢和不可逆转的性质。
    反对地主的进程还没有那么充分地吸引农村相反的那个极端。事情暂时还没有发展到公开暴动的地步，农民的上层在运动中起到了明显的、有时是领导的作用。到秋季，富裕农民满怀疑虑地注意到农民战争的洪水，他们不知道，这种局势会怎样收场，他们会失去什么，他们躲到一边去了。可是对他们来说完全躲避毕竟是做不到的，因为农村不允许他们这样做。
    身处村社之外的小土地所有者的举止比“自己”村社里的富农更加孤僻和敌对。全国统计共有60万户拥有土地达到50俄亩的农民。他们在许多地方构成了合作社的骨干，政治上倾向于已经成为通向立宪民主党桥梁的保守的农民联盟，在南方尤其是这样。据明斯克省农民古利斯说：“单独田庄主和富裕农民支持地主，他们企图通过劝说使农民平静下来。”在当地环境影响下，有些地方农民内部的斗争到十月革命前夕已经带有激烈的性质。在这方面，独立田庄主的痛苦感到特别强烈。下诺夫哥罗德省农民库兹米切夫讲述道：“几乎所有的独立田庄都被烧毁了，田庄的财产一部分被毁掉了，一部分被农民抢走了。”独立田庄主是“地主的仆人，是照看某些地主的森林别墅的受托人，是警察、宪兵和自己的主人所喜爱的人”。下诺夫哥罗德县某些乡最富裕的农民和商贩到秋天都躲藏起来了，直到两三年后才回到自己的家乡。
    但是在国家大部分地区，农民内部的关系还没有达到如此尖锐的程度。富农行事十分机巧，他们在进行阻碍和反抗，但是力求做到不让自己与“村社”过于对立。普通农民基于自己的利益非常卖力地监视富农，不让他们与地主联合起来。贵族与农民之间争取对富农施加影响的斗争贯穿于整个1917年，它采用了从“友善”影响到凶狠恐怖的各种形式。
    就在大地主所有者献媚地向农民私有者打开贵族聚会的正面大门的时候，小土地所有者却示威性地与贵族划清界限，以免同他们一起走向覆灭。用政治语言来说，就是这表现为革命前属于极右政党的地主现在摇身一变，成了自由主义的精华，依据陈年记忆把自由主义作为保护色。然而，以前通常支持立宪民主党的农民中的私有者现在却向左转了。
    9月举行的彼尔姆省小私有者代表大会与以“伯爵、大公和男爵”为首的大土地所有者莫斯科代表大会严格划清了界限。一个有50俄亩土地的私有者说道：“立宪民主党无论何时都不会穿农民的厚呢上衣和树皮鞋，因此无论何时都不会捍卫我们的利益。”在跟自由主义者疏远的同时，私有劳动者寻找赞成私有制这样的“社会主义者”。一位代表发言表示支持社会民主工党：“……工人？你们给他土地，他到农村来就会停止吐血。社会民主工党的人不会夺走我们的土地。”当然，他指的是孟什维克。“我们不会把自己的土地交给任何人。那些轻易得到土地的人，比如地主，也会轻易抛弃它。而农民是历尽艰难才获得土地的。”
    当年秋天，农村跟富农展开了斗争，同时也没有把他们排斥在外；相反，农村强迫使他们参加统一的运动，以掩护运动免遭来自右边的打击。甚至出现了这样的事情，有时逃避参加破坏行为而遭受的惩罚竟然是当作不服从者被处死。在可以回避的时候富农便回避，可是到了最后关头，他们再次挠了挠后脑勺，接着把喂饱了的马套上铁皮四轮大车，运走自己分得的那一份。结果它运走的往往是最大的一份。奔萨省的农民别基舍夫讲道：“主要是富裕的人在享用，因为他们有马匹和闲人。”奥廖尔省农民萨甫琴科几乎说出了同样的话：“大多数富农在坐享其成，他们吃得饱饱的，有办法运木材……”
    根据韦尔梅尼切夫的统计数字，2—10月期间，与地主发生的土地冲突有4954次，而跟农民资产阶级的冲突总共才324次。对比是十分鲜明的！单就这一点就无可辩驳地表明，1917年的农民运动就其社会基础而言，它不是反对资本主义，而是反对农奴制残余。同富农阶级的斗争只是在后来，即1918年彻底消灭了地主阶级以后，才开展起来。
    农民运动的纯粹民主主义性质按理应该给予官方民主派坚不可摧的力量，但是实际上却使它的腐朽暴露无遗了。如果从上往下看，农民全都是由社会革命党来统领着，农民把他们选上台，跟着他们走，几乎要与他们汇成一体了。在农民苏维埃五月代表大会上，选举执行委员会时切尔诺夫得了810票，克伦斯基得了804票，而列宁总共才得到20票。怪不得切尔诺夫自命为乡里人的部长！可是也怪不得乡村的战略突然同切尔诺夫的战略分道扬镳了。
    经济上的分散性使在与个体地主斗争时如此坚决的农民，在以国家为代表的总体地主面前却显得无能为力。由此，农夫的本能要求正是依靠童话里的国家来反对现实中的国家。在古代，他们创造了僭主，团结在虚构的沙皇黄金证书周围，或者是关于合乎正义标准土地的传说周围。二月革命以后，他们又在社会革命党的“土地和自由”的旗帜周围团结起来了，从中寻求援助来反对已经当上了特派委员的自由派地主。民粹主义纲领对待现实的克伦斯基政府的态度，就如同虚假的沙皇证书对待现实的专制制度的态度一样。
    社会革命党的纲领一贯存在着许多乌托邦成分，他们要在小商品经济基础上着手建设社会主义。但是，纲领的基础又是民主革命的：剥夺地主的土地。该党在必须贯彻纲领的时候却停步不前，又陷入了联合政府的迷魂阵。坚决反对没收土地的不仅有地主，而且有立宪民主党的银行家，因为银行为土地所有权抵押支付的金额不少于40亿卢布。社会革命党人打算在立宪会议上与地主讨价还价，但是也准备友好地结束协商，他们竭尽全力不让农夫们去动土地。这样一来，他们不是在自己社会主义乌托邦性质方面，而是在自己站不住脚的民主主义方面遭到了失败。检验他们的乌托邦主义可能需要很多年时间，但他们背弃土地民主主义几个月时间内便表现得很明显。结果在社会革命党的政府下面，为了实现社会革命党的纲领，农民非得走上暴动的道路不可。
    在临时政府采用镇压手段打击农村的7月份，农民一时冲动急忙去寻求同一个社会革命党的庇护，他们在小本丢那里寻求保护，以免遭到老彼拉多[1]的伤害。布尔什维克在城市里力量最薄弱的那个月同时又是社会革命党势力在农村扩展最多的一个月。这如同常见的现象，在革命时代尤其常见，即有组织的进攻顶点与政治上衰败的开端同时出现了。农民躲在社会革命党人身后，以免遭到社会革命党政府的打击，因而越来越丧失了对这个政府，也丧失了对这个政党的信任。于是社会革命党组织在农村的急剧膨胀便成了这个无所不包的政党的致命伤：它的下层举行暴动，它的上层却实行镇压。

[1]本丢·彼拉多是下令处死耶稣的罗马总督。——译者

    在7月30日莫斯科举行的军事组织会议上，一位本人就是社会革命党人的前线代表说道：尽管农民仍然认为自己是社会革命党人，但是在他们与党之间出现了裂痕。士兵们证明：处于社会革命党宣传影响之下的农民仍然对布尔什维克抱敌视态度，可是他们实际上是按照布尔什维克的方式来解决土地问题和政权问题的。在伏尔加河地区工作的布尔什维克波沃尔日斯基证实，最令人尊敬的社会革命党人、1905年革命运动的参加者越来越感到自己遭到了排挤：“农妇们把他们叫作老头子，表面上尊敬他们，但投起票来就按自己的方式。”是工人和士兵教会了农村“按自己的方式”投票和行事。
    要精确说出工人对农民的革命影响到底有多大是不可能的：它具有长期的、微观的、随处发生的，因而并不为统计所左右的性质。相当多的工业企业办在农村地区，这使相互渗透变得容易一些了。不过，即使最欧化的城市彼得格勒的工人也与其出生的村庄保持着密切联系。在夏季几个月期间，不断恶化的失业现象和企业同盟歇业使成千上万的工人去农村做工，他们当中大多数成了鼓动者和领导人。
    5—6月间，彼得格勒的工人按照各自原籍的省、县乃至乡建立了不少同乡会。工人报刊整栏整栏专门刊登同乡会会议的海报，那里面关于农村旅行的报告让人听得入了神，对代表的委托编写出来了，用于宣传的资金也找到了。革命前不久，同乡会团结在布尔什维克领导下的一个特别中央局周围。同乡会运动迅速扩展到莫斯科、特维尔，大概还有其他一系列工业城市。
    不过，就对农村的直接影响而言，士兵起了更大的作用。只有在前线和城市兵营的人为环境中，年轻的士兵才能在一定程度上克服自己的散漫性，直接面对全国性的问题，可是也正是在这里，政治上的依赖性发挥了作用。农民经常处于爱国主义和保守派知识分子领导之下，同时又力求摆脱他们，试图在军队里面单独联合成不同于其他社会团体的组织。当局对这样的意图不怀好意，陆海军部反对它，社会革命党也不迁就它，农民代表苏维埃在军队里又不太吃得开。甚至在最有利的条件下，农民也没有能力把自己占压倒多数的人数转变为政治上的优势！
    只有在大型革命中心和处在工人直接影响之下，农民—士兵苏维埃才能有效地开展意义重大的工作。例如彼得格勒农民苏维埃从1917年4月—1918年1月1日共派遣了1395名携有专门委任书的宣传人员去了农村，大概还有同样多的没有委任书的宣传人员。代表们跑遍了65个省。在喀琅施塔得的水兵和士兵当中，有人仿效工人建立了同乡会。同乡会给代表发放了“有权利”免费乘坐火车和轮船的证件。私营运输单位顺从地接受了这种证件，在国营运输单位则发生了冲突。
    在农民的海洋中，各组织的正式代表不过是沧海一粟。自动离开前线和后方卫戍部队的数以百万计士兵从事了不可胜数的大量工作，他们的耳朵里灌满了集会演说的强硬口号。在前线不太作声的人在自己村子里则成了相当健谈的人，而且，这里并不缺少如饥似渴的听众。莫斯科的布尔什维克穆拉洛夫讲道：“在莫斯科四郊的农民中间，发生了大规模向左转的情况……莫斯科的村镇到处都是前线来的逃兵。与农村没有中断联系的首都无产阶级也深入到四郊的农民那里去。”据农民纳乌姆琴科夫的讲述，“6—7月间，由于各种原因从前线回来的士兵唤醒了”昏昏欲睡的卡卢加农村。下诺夫哥罗德省的特派委员报告说：“所有违法乱纪和无法无天的行为都与逃兵、休假士兵和团队委员会的代表在省内出现有关。”女公爵巴里雅京斯卡娅在佐洛托诺沙县的庄园总管8月份控诉了由喀琅施塔得水兵加特兰任主席的土地委员会的独断专行。布古利马县的特派委员报告说：“前来休假的士兵和水兵进行旨在制造无政府状态和煽动暴力情绪的鼓动。”“来到姆格林县别洛戈什镇的一个水兵擅自禁止采伐和从森林里运出劈柴与枕木。”如果说是由士兵开始进行斗争的，那也是由他们结束斗争的。在下诺夫哥罗德县，农夫们对修道院步步紧逼，割光了草场，拆毁了围墙，还不让修女出行。修道院长拒不屈服，警察把肇事农夫送上法庭。对此农民阿尔别科夫写道：“案件就这样一直拖下去，直到士兵们来了。前线来的人马上就打中了要害。”修道院被扫荡一空。据农民布勃科夫说，在莫吉廖夫省，从前线回家的士兵成了委员会最初的首领，并且领导了驱逐地主的斗争。
    前线来的人习惯用步枪和刺刀对着他人，他们带来了当兵的那种坚强有力的决心。甚至士兵的妻子也从丈夫那里学到了好斗情绪。奔萨省的农民别吉舍夫讲述说：“8月里，士兵妻子的运动是强大有力的，她们在村社大会上支持发动攻击。”同样的情况在其他省也可以看到，士兵妻子在城市里通常也是发酵的因素。
    根据韦尔梅尼切夫的统计，士兵充当农民首领这样的事情在3月份为1%，而4月份为8%，9月份为13%，10月份达到17%。这个统计不能指望它很准确，但是它指出的总的趋势是没有错的。社会革命党教师、文书和小官吏有节制的领导被勇往直前的士兵的领导所取代了。
    帕尔乌斯以前是有名的德国马克思主义作家，战争期间他积攒了一批财富，然而完全丧失了原则和洞察力，他把俄国士兵比作中世纪的雇佣兵、强盗和暴徒。有关于此，不必去看，就能清楚，尽管有了很多过激行为，俄国士兵只不过充当了历史上最伟大的一次土地革命的工具而已。
    在运动尚未彻底失去合法性之前，派军队去农村也只是维持着象征的性质。事实上，几乎只有哥萨克才可以作为镇压者使用。“有400名哥萨克被派到了谢尔多布斯克县……这一措施产生了安定局势的效果。农民们宣布将等候立宪会议的召开。”10月11日的自由主义报纸《俄罗斯言论报》这样写道：“400名哥萨克——为召开立宪会议找到一个毋庸置疑的理由！可是哥萨克人数不够，况且他们还动摇不定。其实，临时政府更多的是被迫采取所谓坚决措施。”韦尔梅尼切夫统计出头四个月出现了17次派军队对付农民的事件，7月和8月出现了39次，9月和10月出现了105次。
    动用武装力量镇压农民等于是用油来浇灭大火。在多数场合，士兵们转而站到了农民那边。波多利斯克省的一位县特派委员报告说：“军队组织甚至单支部队正在决定社会和经济问题，它们强迫（？）农民侵占财物和砍伐林木，而有时在某些地方，它们自己也参与抢劫……地方部队拒绝参加制止暴行的行动……”农村的暴动就这样破坏了军队里的最后纽带。至于在工人领导农民战争的条件下，军队不再让自己去对付城市起义，这种情况人们论及的则不多。
    从工人和士兵那里，农民首次了解到有关布尔什维克的新情况，但不是社会革命党人对他们所说的那样。列宁的口号和他的名字都深入了广大农村。不过，在许多场合，对布尔什维克越来越频繁的指控具有虚构和夸张的性质：地主指望通过这种途径得到更加可靠的帮助。“奥斯特罗夫斯基县彻底的无政府状态就是布尔什维主义宣传的后果。”从乌法省来的报告称：“乡委员会成员瓦西里耶夫大肆传播布尔什维克的纲领，并且公开宣称地主将被吊死。”寻求“防止抢劫”办法的诺夫哥罗德地主波隆尼克没有忘记补充说明：“执行委员会里面全是布尔什维克。”这等于说他们是一些对地主不怀好意的人。辛比尔斯克的农民祖莫林回忆说：“8月份，工人们开始遍访各个村镇，他们为布尔什维克党进行宣传。讲解它的纲领。”谢别日县的一个侦查员负责来自彼得格勒的26岁纺织女工塔季扬娜·米哈伊洛娃的案件，因为后者在自己出生的村镇里鼓动“推翻临时政府和颂扬列宁的策略”。据农民科托夫证明，8月底在斯摩棱斯克省，“大家开始关注列宁，开始倾听列宁的声音……”不过，被选进乡地方自治会的绝大多数仍然是社会革命党人。
    布尔什维克努力进一步接近农民。9月10日，涅夫斯基要求彼得格勒委员会着手出版一份农民报纸：“务必使事业不要经历法国公社当年的经历，当时农民不理解巴黎，巴黎也不理解农民。”《贫农报》很快就出版发行了。然而，在农民中间开展的纯粹党的工作毕竟是无关紧要的。布尔什维克党的力量不在于技术手段，也不在于机构方面，而在于正确的政策。就像空气的流动撒播种子一样，革命旋风也在撒播列宁的思想。
    特维尔省农民沃罗比约夫回忆说：“到9月份，已经不仅是前线来的人，而且贫苦农民自己也开始在会议上越来越多，也越来越大胆地出来为布尔什维克辩护……”辛比尔斯克农民祖莫林再次肯定：“在贫农和某些中农中间，列宁的名字经常挂在嘴边，一谈话就只说列宁。”诺夫哥罗德省的农民格里戈里耶夫讲到，乡里一个社会革命党人把布尔什维克称为“强盗”和“叛徒”。农夫们大吼起来：“打倒这个恶棍，用石头砸死他！你从没告诉我们——土地在哪里？够了！让布尔什维克来吧！”可是话又说回来，这个插曲——类似这样的插曲还真不少——也许是十月革命以后才发生的。在农民的回忆中事实是牢牢记住了的，但是时间顺序记不清。
    士兵契涅诺夫带着一只装满布尔什维克宣传品的大箱子回到了自己的故乡奥廖尔省，可是他出生的村子对他很冷淡：里面大概装着德国黄金吧。但是到了10月，“乡支部就有700名成员了，还有许多步枪，而且总是为苏维埃政权进行辩护”。布尔什维克弗拉切夫讲述说，纯农业的沃罗涅日省的农民“从社会革命党的迷醉药中清醒过来了，开始关心我们党，由于这个缘故，我们已经有了不少村和乡的党支部，还有自己的报纸订户，我们在自己狭小的委员会房间里接待过很多农民代表”。根据伊万诺夫的回忆，在斯摩棱斯克省，“布尔什维克在农村还难得一见，在县里他们也很少，也没有布尔什维克的报纸，印发传单也是罕见的事情……然而，越是接近10月，农村也越来越转向布尔什维克……”
    还是那位伊万诺夫写道：“直到十月革命前，布尔什维克在苏维埃拥有影响的那些县，摧毁地主庄园的自发事件要么还没有出现，要么规模很小。”不过，这方面情况并不是在任何地方都是相同的。例如，塔杰乌什就讲到：“布尔什维克提出的把土地交给农民的要求很快被莫吉廖夫县的农民群众接受了，农民们攻击了庄园，有些人还放了火，割刈草场，砍伐森林。”上述说法之间实质上并不存在矛盾。布尔什维克普遍的宣传无疑催生了农村的内战。可是，在布尔什维克成功扎下更牢固根基的地方，他们很自然地要力求做到在不削弱农民的攻击的同时调整攻击的形式，减少它的破坏性。
    土地问题不是孤立存在的。农民作为卖主或买主都感到十分痛苦难受，特别是战争后期。他们的粮食按固定的价格出售，工业品却越来越买不起。农村和城市之间的经济关系已经露出了自己的狰狞面目，这个问题后来演变成了名曰“剪刀差”这么一个苏联经济面临的核心问题。布尔什维克对农民说：苏维埃一定要夺取政权，还要把土地交给你们，结束战争，让工业回到平时状态，实行工人对生产的监督，以及调节工业品与农产品价格的相互关系。不管这个答案是多么笼统，但是毕竟它指出了一条途径。10月10日，托洛茨基在工厂委员会代表会议上说道：“横在我们和农民之间的障碍就是阿夫克先季耶夫的苏维埃工作人员。必须推倒这堵墙。必须向农民讲清，在工人还没有对有组织的生产实行监督前，工人通过向农村供应农具来帮助农民的全部努力将无果而终。”代表会议依照这种精神发表了一份告农民书。
    彼得格勒的工人那时在工厂建立了特别委员会，负责收集金属和边角废料交由专门的“工人援助农民”中心处理。废料被用来制作简单的农具和备用部件。这是工人首次有计划地干涉生产过程，规模还不算大，宣传的目的也大于经济方面的考虑。但是它展示出了不久的将来的前景。被布尔什维克对农村这个神圣不可侵犯的领地进行干涉吓坏了的农民执行委员会，企图以新的举措来控制农民。不过，对于在农村已经丧失了立足之地的颓丧的妥协主义者来说，也根本无力同布尔什维克在城市舞台上展开竞争。
    布尔什维克宣传引起的反响“把贫苦农民惊动到这种程度”，特维尔省的农民沃罗比约夫后来写道，“以致可以断定：十月革命即使在10月不爆发，到11月也会爆发”。这种对布尔什维主义政治实力的鲜明评述与它在组织上弱小的事实找不到任何矛盾之处。只有通过这样一些极不相称的现象，革命才可以为自己不断开辟道路。顺便指出，正因为如此，才可以说把革命运动强行赶进形式民主的范围之内是不可能的。为了能够实现土地革命，在10月或者说在11月份，除了利用依然是那个社会革命党日益破损的组织以外，并没有给农民留下其他任何东西。该党的左翼成员在农民暴动的冲击下匆匆忙忙和混乱无序地聚集起来，力求赶上布尔什维克并且同他们展开竞争。最近几个月期间，农民政治上的进展主要是在左派社会革命党的零散口号下取得的。这个昙花一现的政党是农村中反射性的和不稳定的布尔什维主义形式，是农民战争通向无产阶级革命的临时桥梁。
    土地革命需要自己的本地机构，它们看起来是什么样子呢？农村已存在着某些类型的组织：有国家的，比如乡执行委员会，土地委员会和粮食委员会；有社会的，比如苏维埃；还有纯政治的，比如政党；最后还有以乡地方自治会为代表的自治机关。农民苏维埃只是在省一级范围，有部分在县一级范围内成功发展起来了，乡一级的苏维埃就很少了。乡自治会很难吃得开。相反，本来是国家机关的土地委员会和执行委员会变成了农民革命的机关，无论这初看起来是多么古怪。
    由官员、地主、教授、农学家、社会革命党政客组成的，并且掺杂着几个可疑农民的总土地委员会，实际上是土地革命的总制动阀。各省土地委员会从未停止充当政府政策的传导器。县级土地委员会在农民与上司之间摇摆。但是农民选举产生的并且立即在乡村眼皮底下开展工作的乡土地委员会乃是土地运动的工具。委员会成员通常把自己算作社会革命党人这种现象并没有使事情发生变化。他们向农夫的小屋而不是向贵族庄园看齐。农民尤其看重自己的土地委员会的国家性质，认为它也算是一种国内战争的特许证。
    早在5月的时候，萨兰斯克县一个警察头子就抱怨过：“农民说，除了乡委员会以外，他们不承认任何人，县里和市里的委员会毕竟仍然在为土地所有者工作。”用下诺夫哥罗德特派委员的话来说就是：“有些乡委员会与农民自行做斗争的尝试几乎总是以失败而告终，结果导致自己全体成员被撤换……”用普斯科夫省农民杰尼索夫的话来说则是：“委员会总是站在农民运动一边反对地主，因为当选为委员的就是农民中的革命分子和前线士兵。”
    在县级尤其是在省级土地委员会当中充任领导的是力求与地主维持和平关系的官员“知识分子”。莫斯科农民尤尔科夫写道：“农民看出了这是一件皮袄，但是被翻过来了；这是同一个政权，但是改变了名称。”库尔斯克的特派委员报告说：“看来有改选县土地委员会的……企图，因为它们坚定不移地贯彻临时政府的决定。”但是，农民要支配县土地委员会是困难的：社会革命党掌握了村和乡的政治联系，因此农民不得不通过该党开展行动，而该党的主要使命是把旧皮袄翻过来。
    农民对三月苏维埃的冷淡乍看起来是令人吃惊的，实际上却是有其深刻原因的。苏维埃代表的不是像土地委员会那样的专门组织，而是革命的万能组织。但是在公共政治领域，没有人领导，农民就连一步也不可能迈出去。全部问题就在于它这种领导是从哪里产生出来的。省级和县级的农民苏维埃是由合作社发起并且在相当大程度上是靠合作社的经费建立起来的，而合作社不是农民革命的机关，它是保守分子监管农民的工具。农村之所以忍受右翼社会革命党的苏维埃凌驾于自己之上，是把它作为对抗当局的盾牌。在自己家里，农村宁愿服从土地委员会。
    为了防止农村锁闭在“纯粹农民利益”的狭小圈子里，临时政府连忙建立了民主地方自治机关。这的确一定是一个迫使农夫们警惕起来的做法。选举往往是强加于人的。奔萨的特派委员报告称：“存在着违法行为，而且因它的缘故选举遭到了破坏。”在明斯克省，农民扣押了乡选举委员会主席德鲁茨基—柳别茨基公爵，指控他暗中偷换了选民花名册。要农夫们与公爵就用民主方式来解决历时久远的争执一事达成协议是不容易的。布古利马县的特派委员报告说：“全县的乡地方自治会选举根本不是有秩序地进行的……参加投票的人只有农民，排挤本地知识分子尤其是大土地所有者的现象是很明显的。”在这种背景下，地方自治机构与土地委员会没有多少区别。明斯克省的特派委员抱怨说：“农民群众方面以恶劣态度对待知识分子尤其是大土地所有者。”从9月23日莫吉廖夫的报纸上可以读到下面的文字：“知识分子在农村的工作伴随着很大的危险，假如你不是立即无条件答应协助把全部土地都交给农民的话。”在那些基本阶层之间无法达成协议，甚至无法交流的地方，便失去了民主机构的立足地。乡地方自治会胎死腹中也就明确地预示了立宪会议的破产。
    下诺夫哥罗德的特派委员报告说：“本地农民中间存在着一种固执观念，那就是所有的民法都已失去了自身的效力，以及所有的法律关系现在都应该由农民组织来进行调整。”在对当地警察机关发号施令的同时，乡土地委员会还颁布本地法律，确定租金标准，调节工资水平，在庄园里建立自己的管理，把土地、草场、森林和农具抓到自己手里，收缴地主的武器，进行搜查逮捕。古老的声音和革命的新鲜经验同样告诉农夫，土地问题就是暴力问题。为了实行土地革命，便需要农民的专政机关。尽管农夫还不知道这个拉丁词汇，但是农夫知道他想要什么。地主、自由主义特派委员和妥协主义政治家所指责的那种“无政府状态”就是农村革命专政的第一个阶段。
    早在1905—1906年事变期间，列宁就坚持在各地为实现土地革命而建立纯粹农民的特殊机关的必要性。他在党的斯德哥尔摩代表大会上做报告说：“农民革命委员会是可以开展农民运动的唯一途径。”[2]农夫们没有读过列宁的报告，但是列宁读懂了农夫的心思。

[2]《列宁全集》中文第二版第12卷前言称此报告至今没有找到。——译者

    直到秋天，即苏维埃本身改变了自己的政治方针的时候，农村才改变自己对苏维埃的态度。县城和省城的布尔什维克和左派社会革命党的苏维埃已经不再阻止农民，而是相反，推动他们向前。如果说头几个月，农村在妥协主义苏维埃那里寻求合法的掩护，以便将来为跟它们发生敌对冲突做准备，那么现在农村在革命的苏维埃当中第一次开始找到了现实的领导。9月间，萨拉托夫的农民写道：“整个俄国政权应当转到……工人、农民和士兵代表苏维埃手里。这将是更可靠的。”也只是到了秋天，农民才开始把自己的土地纲领与苏维埃政权的口号联系起来。可是在这里，农民还不知道是由谁以及怎样来引导这些苏维埃。
    在俄国，土地风潮有自己悠久的传统，有自己简单却又明晰的纲领，还有自己的殉难者和英雄。对农村而言，1905年轰轰烈烈的经历并非没有留下踪迹。为此必须加强对支配千百万农民的教派思想方面的研究。有一位熟悉这种情况的作者写道：“我认识许多把十月革命当作自己的宗教夙愿得以直接实现来接受的农民。”在历史上所有著名的农民起义当中，1917年的俄国农民运动无疑在最大程度上受到了政治观念的滋养。然而，如果说它没有能力确立独立的领导，把政权夺到自己手中，那么这种现象的原因就存在于相互隔绝的、规模很小的和因循守旧的经济本质属性之中。正是它榨干了农夫们的全部血汗，却没有赋予他们可充作总结能力的素质。
    农民的政治自由事实上就等于在各个城市政党之间进行选择的自由。但是这种选择并不是先天造成的。农民用自己的暴动推动布尔什维克去夺取政权。然而，只有在掌握了政权以后，布尔什维克才能争取到农民，把土地改革变成工人国家的法律。
    在雅科夫列夫带领下，一批研究人员对体现二月革命到十月革命期间土地运动发展进化性质的资料进行了极有价值的分类。在假定每个月无组织的行动平均为100%以后，他们又统计出，“有组织”的冲突4月相当于33%，6月为86%、7月达到了120%。这也是社会革命党的组织在农村达到巅峰状态的时刻。8月份相对于100%无组织的冲突，有组织的冲突已经降为只有62%，而到10月份，总共加起来也不过14%。虽然这些极为有用的数字提供了一切条件，但是雅科夫列夫从中得出了出人意料的结论：如果说到8月之前，运动显示出越来越“有组织”，那么到了秋季则相反，它越来越具有“自发的性质”。另一个研究者韦尔梅尼切夫得出了相同的公式：“在十月革命之前的风潮中，有组织的运动比例的降低证实了这几个月期间运动的自发性。”如果拿自发性跟自觉性进行对比，这就像拿失明和有视力进行对比（而这是唯一科学的对比）一样，那么必将得出这样的结论：直至8月之前，农民运动的自觉性在不断提高，而此后则开始降低，以至在十月起义之际完全消失了。显然，我们的研究者不愿说出这一点。在对问题多少有点认真考虑的场合，那就不难理解：例如，农民在选举立宪会议时，尽管选举表面上是“有组织的”，但是与农民反对地主的“无组织”运动相比，其“自发的”，也就是愚昧无知的、随声附和的、盲目跟从的性质不知要严重多少，因为反对地主时，每个农民都知道他想要什么。
    在秋季的山隘上，农民不是为了自发性而与自觉性决裂，而是为了国内战争而与妥协主义领导决裂。组织性的降低实际上只具有表面的性质：妥协主义组织瓦解了；但是在它们身后留下的绝对不是一片空旷。通向新道路的出口在最革命的分子——士兵、水兵和工人直接领导下打开了。在采取坚决行动时，农民经常召开全体大会，甚至设法让全体村民在通过的决定上签名。第三位研究人员舍斯塔科夫写道：“在农民运动以其混乱的形式进入秋季时，更常见的是农民古老的‘村社大会’登上了舞台……农民正是通过村社会议分配抢来的财物，通过村社会议跟地主和庄园管理人员、跟县里的特派委员和各种各样的镇压者进行谈判……”
    为什么曾经认真地把农民领向国内战争的乡土地委员会，现在要离开舞台呢？关于这个问题，资料中没有直接的说明，但是可以自然而然地做出解释。革命在极其迅速地磨损自己的机关和工具。确实是因为土地委员会领导半和平行动的缘故，因此对于发动直接攻击来说，它们必定是不太适宜的。普遍的原因加上了个别的但同样有分量的原因。在踏上与地主进行公开战争的道路时，农民非常清楚地知道，一旦失败，他们将会面临怎样的危险。其实，有不少土地委员会已经处于克伦斯基的严密控制之下了。分散责任就成了策略方面必不可少的要求。对此最适宜的形式就是“村社”。农民之间惯有的互不信任无疑在同一个方面起了作用。现在问题涉及直接夺占和瓜分地主的财物，每一个人都想亲自参与，不把自己的权利托付给任何人。这样一来，更加高度紧张的斗争导致以村社大会与村社裁决为形式的古老的农民民主暂时摆脱了代表机关。
    在确定农民运动性质时暴露出来的深刻的自相矛盾出现在布尔什维克研究人员的笔下尤其出人意料。但是不能忘记，这里指的是那些后来的布尔什维克。思维的官僚化不可避免地导致对上层强加给农民的那些组织形式评价过头，同时对农民自身产生的那些组织形式又评价过低。受过教育的官员跟在自由主义教授后面，也总是从控制的视角来观察社会进程。作为农业人民委员的雅科夫列夫后来对农民表现出同样总体上是官僚主义的态度，不过是在范围广泛得多，责任也重大得多的领域里，亦即在实行“全盘农业集体化”的时候。当事情涉及大范围的实践时，理论上的浅薄就会还以无情报复！但是当时离全盘集体化的错误还有整整13年。现在的事情还仅限于剥夺土地私有权。134000名地主还舍不得自己的8000万俄亩土地。上层的情况是最危险的，拥有7000万俄亩土地的3万名旧俄国主人平均每人拥有2000多俄亩土地。贵族博博雷金写信给宫廷高级侍从罗将柯说：“我是一个地主，我的脑子怎么也想不通，我失去了自己的土地，而且是为了最不可思议的目的，为了试验社会主义学说。”然而，革命正是把实现统治者脑子想不通的东西作为自己的任务。
    但是，更有远见一些的地主不可能看不到他们无法保留庄园了。他们已经不竭力去做到这一点，而是与土地脱离得越快越好。他们想象立宪会议首先是一个大的清算议院，在那里国家不仅会为土地，而且会为焦虑对他们进行赔偿。
    农民私有者则从左边来附和这个计划。他们不反对消灭寄生贵族，但是担心撼动土地私有权的概念。他们在自己的代表大会上宣布，国家是够富裕的，足以向地主支付不多于120亿卢布的赔偿。同时作为“农民”的他们期望在优惠的条件下使用由全民偿付赔偿金的地主土地。
    土地所有者明白，赎金的多少就是政治的尺寸，而后者取决于缴付时的力量对比状况。到8月底之前仍然抱有希望，那就是按科尔尼洛夫方式召开的立宪会议将会执行介乎罗将柯与米留科夫之间的土地改革路线。科尔尼洛夫的覆灭则意味着有产阶级输掉了比赛。
    9—10月间，地主就像一个不可救药的病人等死那样等待结局的来临。秋天是农夫政治的季节。田地已经收割完毕，幻想已经烟消云散，耐心也已丧失殆尽。是动手的时候了！运动正在冲决堤岸，遍及所有地区，抹掉所有的地方特性，吸引农村的所有阶层，冲洗一切法律上的顾虑和谨小慎微的心理，它正在变成攻击性的、猛烈的、残暴的和疯狂的运动。它用铁和火、用左轮枪和手榴弹武装起来，捣毁和焚烧庄园，赶走地主，清扫大地，有些地方则用鲜血浇灌大地。
    普希金、屠格涅夫和托尔斯泰歌颂过的贵族巢穴毁灭了。古旧的俄罗斯被遍地烽烟弄得精疲力竭。自由主义报刊充斥着因毁灭英国式花园、用农奴制画笔绘制的作品、袓传藏书楼、坦波夫式花坛、良种赛马、年代久远的版画、配种的公牛而发出的呻吟和号啕。资产阶级历史学家力图把农民摧残贵族“文化”的“破坏文物行为”的责任推到布尔什维克头上。事实上俄国农夫不过是完成了在布尔什维克降生之前几百年就已开始出现的事情。他们用那些他们所掌握的独特方式执行了自己的进步历史任务。他们用革命的野蛮根除了中世纪的野蛮，何况无论他们，还是他们的孩子或先辈从来就没有遇见过任何仁慈与宽恕。
    当封建主对扎克雷起义（它在四个半世纪期间决定着法国农民的解放）占有优势的时候，一位担任副主教的僧侣在编年史中记下了这样一笔：他们使国家遭受了如此之多的灾难，以至于无须英国人前来破坏王国了。英国人任何时候都无法做到法国贵族所做过的事。”只有1871年5月资产阶级在残暴方面超过了法国贵族。俄国农民多亏处在工人领导之下，俄国工人多亏有农民的支持，才避免了文化和人道捍卫者造成的这个双重教训。
    俄国主要阶级之间的相互关系在农村找到了自己的再现。就像工人和士兵违背资产阶级的计划，奋起反对君主制度一样，贫苦农民也不听富农的警告，越来越勇敢地起来反对地主。就像妥协主义者相信革命只有从米留科夫承认它的那一刻起才能牢牢地开始站稳脚跟一样，左顾右盼的中农也错以为富农的签名会使得侵夺地主财物合法化。最后，就像敌视革命的资产阶级毫不犹豫把政权据为己有一样，反对破坏的富家也不拒绝享用它的果实。资产者手中的政权就像富农手中的地主财产一样保持不了多久，在这两种场合事情都是出于相同的原因。
    土地民主革命实际上是资产阶级革命，它的威力表现在革命暂时抑制了农村的阶级矛盾：雇农猛烈攻击地主，同时又在帮富农的忙。俄国历史上的17世纪、18世纪和19世纪爬上了20世纪的肩膀，并且压得它弯腰朝地。迟到的资产阶级革命的软弱性表现为农民战争没有推动资产阶级革命者向前，而是相反，最终把他们抛进了反动阵营。昨天的苦役犯策烈铁里在保护地主的土地免受无政府状态之害！被资产阶级抛弃的农民革命于是与工业无产阶级结合起来。通过这事本身，20世纪不仅得以从重重压在它身上的以往诸世纪之下解脱出来，而且在它们的肩膀上继续上升到新的历史高度。为了让农民能够清理土地和划定土地界线，工人就应该成为国家的主人。这就是十月革命最简单的公式。


第二章 民族问题

 -> 托洛茨基《俄国革命史》第三卷 十月革命 第二部分

第二章 民族问题

    语言——是人与人进行交流的最重要的工具，因而也是进行经济交流的工具。伴随着把民族联合起来的商品流通的胜利产生了民族语言。在这个基础上形成了作为资本主义关系最合适、最有利和最正常活动舞台的民族国家。如果姑且不论尼德兰人争取独立的斗争和英格兰的岛国命运，那么西欧资产阶级民族形成的时代就是从法国大革命开始的，而且是大体上花了100年的时间，随着德意志帝国的建立而完成。
    但是，当欧洲民族国家再也容纳不下生产力的发展以及发展到帝国主义国家的时候，在东方的波斯、巴尔干半岛、中国和印度才刚刚开始步入民族民主革命的时代。东方革命的推动力来自俄国1905年革命。1912年的巴尔干战争标志着东南欧民族国家的完全形成。紧接着爆发的帝国主义战争顺便完成了民族革命尚未完成的工作，这导致了奥匈帝国的解体，导致了从沙皇帝国分离出来独立的波兰等帝国边境上国家的建立。
    俄国不是作为一个单一民族国家，而是作为一个多民族国家存在的，这种情况与它的滞后发展特征是一致的。立足于粗放农业和家庭手工业基础之上的商业资本没有得到深入的发展，也没有改变生产方式，而仅仅是横向扩大了自己的活动半径。为了找寻新的土地和摆脱苛捐杂税的农民深入到居住着更加落后的部落的新土地，并且分散安顿下来了，有些商人、地主和官吏则紧随他们之后从中央地带来到了边远地区。国家的扩张是建立在农业自身扩张的基础之上的。这种自身完全处于不开化状态的农业对南部和东部的游牧民却显示出了优势。在这种无比辽阔和不断扩展的基地上形成的等级官僚制国家有足够的力量来迫使西部具有更高文明的，然而由于人数较少或者内部危机而没有能力捍卫自己独立的某些民族（波兰、立陶宛、波罗的海沿岸各族、芬兰）臣服自己。
    构成国家主体的7000万大俄罗斯人得到了大约9000万“异族”的逐渐补充，后者清晰地分为两个集团：自身文明优于大俄罗斯人的西部各族和低于大俄罗斯人的东方各族。帝国就这样形成了，其全体居民中属于统治民族的只有43%，而57%的居民（其中乌克兰人占17%，波兰人占6%，白俄罗斯人占15%）则属于文明程度不同和无权程度也不同的少数民族。
    国家贪得无厌的需要和统治阶级下面缺乏农民基础培育出了最残酷的剥削形式。俄国的民族压迫不仅较之西方邻国而且较之东方邻国也显得无可比拟地粗暴。无权民族数量之多和无权程度之烈使得民族问题在沙皇俄国具有巨大的爆炸力。
    如果说在单一民族国家资产阶级革命培育了强大的离心倾向[1]，因而要在克服割据主张的旗帜下进行，就像在法国那样；或者像在意大利和德国那样要在克服民族分散性的旗帜下进行；那么在诸如土耳其、俄国和奥匈帝国这样一些多民族国家，迟到的资产阶级革命则是相反，它使向心力丝毫不受限制。尽管这些过程用力学术语来表述表面上是相反的，它们的历史功能其实是相同的，因为在这两种场合，都是把民族的一致性作为经济的主要源泉来加以利用的。为此之故，德国需要统一，而奥匈帝国则相反——需要分裂。

[1]原文如此。——译者

    列宁预先估计到了离心性民族运动发展的不可避免性，并且多年来为贯彻规定实现民族自决权，也就是为实现完全的国家分离的老党纲著名的第九条进行了顽强的斗争，也包括反对罗莎·卢森堡的斗争。不过布尔什维克党根本不会因此要承担鼓吹民族分裂主义的责任。它只承担毫不妥协地反抗各种形式的民族压迫的义务，其中包括反对把任何一个民族强行留在统一国家的边境之内。只有通过这样的途径，俄国无产阶级才能逐渐取得被压迫民族的信任。
    不过这仅仅是事情的一个方面。布尔什维主义在民族领域的政策还有似乎是与第一个方面矛盾的，而事实上是对其进行补充的另一个方面。在党的范围内，一般来说也在工人组织范围内，布尔什维主义实行最严格的集中制，同各种能够引起工人内部互相对抗或者导致他们分裂的民族主义传染病进行毫不调和的斗争。布尔什维主义坚决否认资产阶级国家把强制共同生活或者哪怕是把全国性的语言强加给少数民族的权利。与此同时，它把尽可能通过劳动人民自愿的阶级纪律把各个民族更紧密地融合起来视为自己真正的神圣任务。于是，它坚决否定了建党的民族—联邦制原则。革命组织不是未来国家的原型，而仅仅是建立这一国家的工具。工具应当是宜于用来制造产品的，而根本没有必要使产品跟自己相似。只有集中制组织才能确保革命斗争的成功，哪怕斗争是关系到摧毁对各民族实行的集中制压迫。
    对于俄国被压迫民族来说，推翻君主制度必定等于是它们的民族革命。可是在这里暴露出了与二月体制其他所有领域中同样的现象：受到自己对帝国主义资产阶级的政治依附束缚的官方民主派根本没有能力砸烂旧的枷锁。它认为由自己决定所有其他民族命运的权利是无可争议的，同时继续热衷于维护财富、实力和影响的根源，而这一切正是由官方民主派的统治地位赋予大俄罗斯资产阶级的。妥协主义民主派只不过把沙皇制度的民族政策传统翻译成了空谈解放的语言：现在事情与捍卫革命的统一相关。然而掌权的联合政府有另外的也更加尖锐的论据：出于战时的考虑。这就意味着个别民族寻求解放的努力被说成是奥地利—德国参谋部亲手操纵的事情。在这里，立宪民主党扮演了第一小提琴手的角色，妥协派分子则随声附和。
    当然，新政权不可能把对异族的中世纪式侮辱的丑恶渊薮置于不可侵犯的地位。不过，它希望并且力图仅仅做到废除对一些民族实施的特别法律为止，也就是说只限于让各部分的居民在大俄罗斯国家的官僚制度面前参加平等投票。
    形式上的平等权利也完全给了犹太人，原先限制他们权利的法律总数达到了650条。此外，作为纯粹的城市民族和极其分散的民族，犹太人不仅不可能奢望建立独立国家，而且不可能实行区域自治。至于让全国范围内的犹太人在学校和其他文化机构周围联合起来的所谓“民族文化自治”方案，这个反动的乌托邦本是各犹太人团体从奥地利理论家奥托·鲍威尔那里借用过来的，从获得自由的第一天起，它就像日光照射之下的蜡一样溶化了。
    然而，革命之所以成为革命，是因为它既不满足于小恩小惠，也不满足于分期支付。取消最可耻的限制实现了公民不由民族出身决定的形式上的平等权利；但是，这些民族自身不平等的状况却越来越强烈地显现出来了，从而使它们当中的大多数被置于大俄罗斯国家的继子和养子的地位。
    公民权利平等首先没有给芬兰人带来任何东西，因为他们追求的不是与俄罗斯人享有平等权利，而是脱离俄国实现独立。它也没有给乌克兰人增加任何东西，他们早已不再感受到无论什么样的限制，因为他们已经被强行宣布为俄罗斯人了。它同样没有使拉脱维亚人和爱沙尼亚人的处境发生任何改变，它们一直处于德国地主庄园和俄国—德国城市重压之下。最后它没有使亚洲的落后民族和部落的命运有任何改善，因为令它们处于最无权底层的不是法律上的限制，而是经济和文化奴役的镣铐。自由主义者—妥协主义者的联合政府甚至不愿意提出所有这些问题。民主国家仍然还是那个大俄罗斯官僚的国家，它不打算把自己的位置让给任何人。
    革命在国家边远地区吸引群众愈深入，在那里就愈显示出国家的语言就是有产阶级的那种语言。有出版和集会自由的形式民主制使得落后民族和被压迫民族更为痛苦地感觉到，它们多么严重地失去了最有效的文化发展手段：自己的学校，自己的法庭，自己的官员队伍。把事情推给未来的立宪会议只会激怒它们，要知道在立宪会议中居统治地位的同样是组建临时政府的和继续坚持俄罗斯化传统的那些政党，同时它们带着热切关注发现了当权阶级不愿进一步跨过的那条界线。
    芬兰很快就成了二月体制的肉中刺。在芬兰，具有托帕尔即奴役性小佃农特性的土地问题达到了尖锐程度，占居民总数14%的产业工人因此能带领农村跟自己走。芬兰塞姆[2]是世界上唯一的社会民主党人在其中占多数的议会，200个议席中他们占了103个席位。通过6月5日的法令，芬兰社会民主党宣布塞姆是除军事和外交政策问题以外的主权机关，随后它发表了《告俄国各友党书》以寻求支持。这份呼吁书完全没有找对对象。起初，临时政府退到一旁，让“各友党”去采取行动。以齐赫泽为首的规劝代表团两手空空从赫尔森福斯回来了。当时彼得格勒的社会主义部长们——克伦斯基、切尔诺夫、斯科别列夫、策烈铁里决心用强制手段取缔赫尔森福斯的社会主义政府。大本营参谋长、保皇派分子卢科姆斯基警告芬兰民政当局和芬兰居民说，无论发生何种反对俄国军队的情况，“他们的城市，首先是赫尔森福斯将遭到毁灭”。做了这番准备之后，临时政府在前线开始发动进攻的那一天发布了一个连在文风方面都是从君主制度那里抄袭来的郑重宣言，解散塞姆，并且把从前线抽调来的俄国士兵摆到了芬兰议会的门口。于是，正走在通向十月革命道路上的俄国革命群众得到了一个不错的教训，关于民主原则在各阶级力量搏斗中占有怎样一种有条件的地位的教训。

[2]议会。——译者

    面对统治阶级在民族问题上肆无忌惮的行为，驻扎在芬兰的革命军队采取了令人尊敬的态度。9月上半月在赫尔森福斯举行的地区苏维埃代表大会宣布：“如果芬兰民主派觉得塞姆需要恢复开会，那么代表大会将会把阻碍此事的全部企图视作反革命行为。”这意味着直接提议要求军队支援。但是，党内妥协主义倾向占上风的芬兰社会民主党没有意愿开始走上武装起义道路。在面临再度遭到解散的威胁下举行的新选举保证资产阶级政党（临时政府正是根据与这些政党达成的协议解散了塞姆）取得了微弱的多数：占有200个席位中的108个。
    但是，存在于这个花岗岩山脉和贪婪的私有者的“北方瑞士”国家中的内部问题现在被提到了首要地位，它们将不可避免地会导致国内战争。芬兰资产阶级在半公开地培训自己的军队骨干。同时，赤卫军的秘密支部也建立起来了。资产阶级向瑞典和德国提出了获得武器和教官的要求。工人则得到了俄国军队的支持。与此同时，在昨天还倾向于与彼得格勒达成协议的资产阶级人士当中，主张彻底脱离俄国的运动加强了。主导性报纸《胡乌茨塔茨伯拉德特报》写道：“俄国人民已经被无政府主义肆意横行所控制了……在这样的情况下，难道我们不应该……竭尽可能摆脱这种混乱状况吗？”临时政府觉得自己只有做出让步，不要再等立宪会议召开了。关于芬兰独立的决定于10月23日“原则上”通过了，但军事和外交事务除外。然而，从克伦斯基手里获得“独立”已经没有多少价值了，因为离他的倒台只剩下两天时间了。
    乌克兰是第二根、也是深得无法比拟的肉中刺。6月初，克伦斯基禁止在拉达召开乌克兰军人代表大会。乌克兰人并不服从。为了挽回当局的面子，克伦斯基过些时候便承认了代表大会的合法性，他给代表大会发去了一份宽宏大量的电报，但遭到了与会人员极为不恭的嘲笑。痛苦的教训并没有妨碍克伦斯基在3个星期之后去禁止在莫斯科举行的穆斯林军人代表大会。这个民主政府好像要急于对心怀不满的民族暗示说：你们得到的仅仅是你们可夺到的东西。
    在6月10日出版的第一号《万有报》当中，拉达指责彼得格勒反对民族独立，它宣布：“从现在起，我们将创造自己的生活。”立宪民主党人把乌克兰领导人视为德国间谍。妥协派分子向乌克兰人提出了饱含温情的劝诫。临时政府派了一个代表团赶到基辅。在乌克兰炽烈的空气中，克伦斯基、策烈铁里和捷列申柯结果被迫采取了一些措施来迎合拉达。但是在7月击败工人和士兵暴动以后，临时政府把方向舵转向朝右，甚至在乌克兰问题上也是如此。8月5日，拉达以压倒多数通过决议，谴责临时政府“充满俄国资产阶级的帝国主义意图”，破坏了7月3日的协议。“当政府到了要支付自己开出的支票之际，”乌克兰当局首脑温尼琴科宣布，“真相大白了，临时政府……是个小骗子，它想以自己的欺诈行为来解决重大的历史问题。”这种毫不含糊的语言充分说明了政府已经威信扫地，即使在应该与它足够亲近的人中间也是如此。归根结底，乌克兰妥协主义者温尼琴科与克伦斯基的区别就像一个平庸的小说作家与一个平庸的律师的区别一样，仅此而已。
    的确，9月临时政府终于颁布了一道法令，承认俄国境内各民族在未来召开的立宪会议规定的范围内实行“自决”的权利。但是对未来开出的这张什么都保障不了的、自相矛盾的、在各方面都极不明确的支票，除了自己的限制条件外，没有取得任何人的信任：临时政府的所作所为已经是在大喊大叫地反对它。
    9月2日，枢密院（即那个曾经不允许没有身穿老式制服的新成员出席自己会议的机构）决定拒绝公布政府核准的对乌克兰总秘书处，也就是基辅内阁发出的指令。其理由是，还没有与总秘书处相关的法律，而不能向一个不合法的机构发出指令。这些法律界高层人士并不隐瞒，政府与拉达达成的协议本身就是篡夺立宪会议的权利，沙皇的枢密官结果成了纯粹民主派最坚定的拥护者。右翼反对派人士表现出了那么大的勇气，因为他们根本不要冒任何风险：他们知道，他们的反对派立场是再适合统治者心意不过的。如果说俄国资产阶级还能容忍由相当薄弱的经济关系与俄国联系起来的芬兰实行一定程度的独立的话，那么它无论如何也不会同意让乌克兰的粮仓、顿涅茨克煤矿区和克里沃罗格铁矿区实行“自治”。
    10月19日，克伦斯基发电报命令乌克兰总秘处成员“火速赶到彼得格勒来”，“当面解释清楚”他们为什么要进行有关乌克兰立宪会议的非法宣传。同时，基辅检察院接到命令，要求它开始对拉达进行侦查。对乌克兰的霹雳只引发了小小的恐慌，就如同对芬兰的宽宏引发了小小的喜悦一样。
    乌克兰妥协主义者觉得自己此刻的地位并不比他们在彼得格勒的表兄们稳固很多。除了随他们为民族权利开展的斗争而来的有利气氛以外，就像其他一系列被压迫民族一样，乌克兰的小资产阶级政党的相对稳定有其经济和社会的根源，它们可以用一个词汇来概括：落后性。尽管顿涅茨克和克里沃罗格矿区的工业发展迅速，整个乌克兰的发展还是仍然落后于大俄罗斯地区。乌克兰无产阶级的一致性还比较少，也没有锻炼成熟。布尔什维克党数量上和质量上都处于比较薄弱的状态，迟迟没有跟孟什维克划清界限，对政治形势尤其是对民族形势的认识还很不清楚。甚至在东乌克兰的工业区，到10月中旬，地区苏维埃代表会议还是由妥协主义者拥有微弱的多数！
    乌克兰的资产阶级仍然是相当弱小的。正如我们所记得的，就整体而言，俄国资产阶级社会方面不稳定性的原因之一就在于其最强大的那个部分是由外国人，甚至是由并不住在俄国的外国人所组成的。在边远地区，这一事实又因其意义并不亚于它的另一个事实——本地区内的资产阶级并不属于构成当地主体居民的那个民族——而得到了强化。
    在民族结构方面，边远地区的城市居民与农村居民是完全不同的。在乌克兰和白俄罗斯，地主、资本家、律师、记者是大俄罗斯人、波兰人、犹太人和外国人，可是农村居民则全是乌克兰人和白俄罗斯人。在波罗的海沿岸地区，城市是德国、俄罗斯和犹太资产阶级的家园；农村则全是拉脱维亚人和爱沙尼亚人。在格鲁吉亚的城市里，占优势的是俄罗斯和亚美尼亚居民，在讲突厥语的阿塞拜疆，情况也是这样。边远地区的地主、工业家和商人就像英国人在印度一样，不同于本地主体居民的不仅是生活水平和习俗，而且还有语言。他们依靠官僚机构保护自己的领地和收入，与全国的统治阶级保持着不可分割的联系，他们把俄罗斯人官吏、职员、教师、医生、律师、记者以及部分工人聚集在自己周围，形成一个狭小的社会圏子，把城市变成了俄罗斯化和殖民地化的策源地。
    直到农村停止默不作声之前，可以不去注意它。可是，在它越来越不耐烦地开始抬高自己的声音以后，城市还在继续进行顽抗，以保持自己的特权地位。官员、商人和律师很快就学会了借用对正在苏醒的“沙文主义”进行高傲自大的谴责来掩盖自己为维护经济和文化方面的支配地位而进行的角力。统治民族维持现状（status quo）的意图往往会染上上层民族主义的色彩，就像战胜国保留赃物的意图会采取和平主义的形式一样。例如，麦克唐纳在甘地面前就觉得自己是国际主义者。又例如，奥地利人对德国的向往对普恩加莱来说就是对法兰西和平主义的侮辱。
    5月由基辅拉达派来晋见临时政府的一个代表团写道：“居住在乌克兰城市里的人只看见自己面前这些城市俄罗斯化的街道……他们完全忘记了，这些城市在全体乌克兰人民的汪洋大海中只不过是一些小小的孤岛而已。”罗莎·卢森堡与十月革命的纲领进行论战的小册子是在其死后发行的，书中断言乌克兰民族主义以前只不过是一打小资产阶级知识分子的“游戏”，是由于布尔什维克的民族自决口号发酵而人为地膨胀起来的。尽管她自己有清醒的头脑，还是犯下了最严重的历史性错误：过去，乌克兰农民没有提出民族要求，那是因为一般说来他们没有上升到政治层面的缘故。看来，二月革命唯一的，却又完全够重要的功绩就在于，恰恰是它终于使俄国最受压迫的阶级和民族有机会大声说话。不过，农民政治上的觉醒，无非是通过本民族母语以及由此派生出来的结果——学校、法庭和自治机构实现的，反对这一点就意味着企图要使农民回到不复存在的境地。
    城市和农村的民族差异通过苏维埃这类多半是城市的组织把自己痛苦地暴露出来了。处在妥协主义政党领导之下的苏维埃往往忽视当地居民的民族利益。乌克兰苏维埃力量薄弱的原因之一就在这里。里加和列维尔的苏维埃忘记了拉脱维亚人和爱沙尼亚人的利益。巴库的妥协主义苏维埃忽视了讲突厥语主体民族的利益。在国际主义的虚幻旗帜下，苏维埃经常开展反对乌克兰人或穆斯林的防卫性民族主义的斗争，从而把城市的压迫性俄罗斯化掩盖起来。这种情况在布尔什维克统治下还延续了不少时间，直到边远地区的苏维埃讲农村的语言为止。
    经济和文化普遍落后不允许被自然条件和剥削程度压得喘不过气来的西伯利亚异族达到开始提出民族要求的水平。伏特加、国库和强制信奉东正教历来就是国家组织在这里的主要推动力。这种被意大利人称之为法国病的而又被法国人称之为那不勒斯病的东西在西伯利亚人民中间被称之为俄罗斯病，这说明了文明的种子究竟来于何处。二月革命还没有到达此地。极地区域的猎人和养鹿人还须长期地等待那一线光明。
    伏尔加河流域、北高加索和中亚的民族和部落第一次被二月革命从史前状态中唤醒过来了。这些地方依然既见不到民族资产阶级，也见不到民族无产阶级。处于农民或者牧民群众之上的是从其上层脱离出来的薄薄的知识分子中间阶层。在这些地方，直到民族自治纲领的声望提高之前，斗争一直是围绕本民族的字母、自己的教师、有时是自己的神父等问题展开的。这些受压迫最深的民族在痛苦经历中只得确信，那些有教养的国家主人不会自愿让它们站起来。落后中最落后的民族结果被迫寻找最革命的阶级作为盟友。于是，沃恰克人、楚瓦什人、泽梁人以及达吉斯坦和突厥斯坦诸部族通过本民族年轻的知识分子中的左翼分子开始为自己开辟出走向布尔什维克的道路。
    殖民领地，尤其是在中亚的殖民领地的作用随着中央地带的经济进步一同改变了，后者由直接和公开的掠夺（包括贸易方面的掠夺）转变为更加隐蔽的方式，把亚洲的农民变成了工业原料，主要是棉花的供应者。把资本主义的野蛮和宗法习俗的野蛮结合在一起的层层有组织的剥削使得亚洲人民停留在极端低下的民族状态。二月体制在这里仍然是按照旧的方式建立起来的。
    在沙皇制度下，从巴什基尔人、布里亚特人、吉尔吉斯人以及其他游牧民族那里掠夺来的最好土地依旧掌握在被安置在当地居民中间的移民孤岛上的地主和富裕俄罗斯农民手里。在这里，民族独立意识的觉醒首先意味着反对移民的斗争，后者建立了人为的耕地交错制度，使游牧民族陷于饥饿与灭绝境地。至于说这些外来人，他们发狂似地坚守俄国统一，也就是保证自己的掠夺成果不受侵犯，以防止亚洲人的“分离主义”。移民对土著人运动的愤恨情绪带有极其野蛮的形式。在外贝加尔，毁灭布里亚特人的准备工作在乡里的文书或者从前线回来的军士出身的三月社会革命党人的领导下，正在开足马力进行。
    移民地区的剥削者和暴徒自己怀有从现在起尽可能长久保留旧秩序的意图，并把它诉诸立宪会议的主权：在这些人当中找到了自己最可靠支柱的临时政府也给他们添加这种空谈。另一方面，被压迫民族享有特权的上层人士越来越频繁地提到立宪会议的名字。穆斯林宗教人士把谢里亚特[3]的绿色旗帜高举到已经觉醒了的北高加索山地民族和部落的头上，在下层反抗将他们置于困难境地的所有场合，甚至他们也坚持把问题拖延到“立宪会议”。这话是全国各地保守主义和反动派的口号，是贪图私利和特权的口号。诉诸立宪会议就意味着拖延和赢得时间，拖延就意味着聚集力量和扼杀革命。

[3]伊斯兰法规。——译者

    然而，领导权落到宗教界人士和封建显贵手里的情况仅仅发生在最初阶段，也仅仅是在落后民族，几乎仅仅是在穆斯林那里。一般说来，农村中的民族运动本来就是由乡村教师、乡里的文书、下级官吏和军官，部分是由商人领导的。最稳重和最可靠的人士与俄罗斯或者俄罗斯化的知识分子一道，已经在边区城市里组成了另外一个阶层。这是一个更年轻的、与所出生的农村有紧密联系的、没有找到通往资本家王位门径的阶层，它天生要充当民族的政治代表，部分地还要充当本地农民群众社会利益的政治代表。
    边远地区的妥协主义者依据民族要求的路线敌视俄罗斯的妥协主义者，不过他们属于同一种基本类型，甚至多半拥有相同的名称。乌克兰的社会革命党人和社会民主工党成员、格鲁吉亚和拉脱维亚的孟什维克、立陶宛的“劳动派分子”与他们的大俄罗斯同名党团成员一样，都力图把革命保持在资产阶级制度的范围之内。可是本地资产阶级的极端衰弱使得这些地方的孟什维克与社会革命党人没有实现联合，而是单独掌握国家政权。在土地问题和工人问题方面被迫比中央政权走得更远的边区妥协主义者占了许多便宜，他们是作为联合的临时政府的对头出现在军队和全国的。即使所有这一切还不足以造成俄罗斯妥协主义者与边区妥协主义者命运的区别，那么也足以决定他们兴旺和衰落速度的区别。
    格鲁吉亚社会民主工党不仅带领小小的格鲁吉亚的赤贫农民跟自己走，而且迫切希望领导全俄国的“革命民主派”运动，在这方面并非没有取得一定的成功。在革命初期几个月期间，格鲁吉亚知识分子上层不是把格鲁吉亚当作民族祖国来对待，而是把它当作吉伦特省，一个其使命就是为全国提供领袖的得天独厚的南方省份。身为著名的格鲁吉亚孟什维克之一的奇亨克利在莫斯科国务会议上夸耀说，即使在沙皇统治时期，格鲁吉亚人无论幸运与否都会这样说：“唯一的袓国——就是俄罗斯。”一个月过后，同是这位奇亨克利在民主会议上问道：“谈到格鲁吉亚民族，该说些什么呢？这整个民族都在为伟大的俄国革命效力。”的确是这样，格鲁吉亚妥协主义者像犹太妥协主义者一样，每当需要抑制和阻挠某些区域的民族要求的时候，总是为大俄罗斯官僚制度“效力”。
    不过，只有在格鲁吉亚的社会民主工党成员还保有把革命限制在资产阶级民主范围之内的希望时，事情才是这样延续的。随着在布尔什维主义指导下群众获胜的危险变得清晰起来，格鲁吉亚社会民主工党成员削弱了自己与俄罗斯妥协主义者的联系，同时与格鲁吉亚本土的反动分子更紧密地联合起来了。到苏维埃胜利之际，反对统一的俄国格鲁吉亚人变成了分离主义的宣扬者，并且向外高加索其他民族露出发黄的沙文主义利齿。
    在边远地区，发育不太充分的社会矛盾其实不可避免地会披上民族伪装，这通常能充分说明，为什么十月革命在大多数被压迫民族中间必定比在俄国中央地区会遇到更大的阻力。但是民族斗争自身无情地动摇了二月体制，从而为在中央地区的革命创造了足够有利的政治外围。
    在民族对抗与阶级矛盾同时出现之际，前者就会显得特别激烈。拉脱维亚农民与德国贵族之间自古以来的仇恨在战争初期促使成千上万的拉脱维亚劳动者走上了当志愿兵的道路。由拉脱维亚农村雇工和农民组成的轻步兵团是前线最优秀的部队之一。但是在5月，它们已经在为苏维埃政权而行动起来。民族主义结果只是成了未成熟的布尔什维主义的外壳。同样的进程也发生在爱沙尼亚。
    在白俄罗斯，有波兰或波兰化地主，城市和村镇有犹太人，还有俄罗斯人官吏，那里受两三倍压迫的农民在附近前线的影响下，早在十月革命前就已经把民族和社会的愤恨纳入了布尔什维主义轨道。在选举立宪会议时，绝大多数白俄罗斯农民把票投给了布尔什维克。
    所有这些把已经觉醒的民族尊严和社会愤慨结合起来了的进程有时抑制这种民族尊严，有时又推动它向前发展。同时，这些进程在军队中得到了极端尖锐的反映，因为按民族成分划分的团队在军队里面急速建立起来了，基于对待战争和布尔什维克的态度，它们时而得到中央政权的庇护，时而得到它的容忍，时而遭到它的迫害。不过总体来看，它们越来越怀着敌意转身反对彼得格勒。
    列宁满怀信心地把握诊察革命的“民族”脉搏。在9月底发表的著名的《危机成熟了》一文中，他坚定地指出，民主会议的民族代表团“就激进性来说占第二位，仅次于工会代表团，对联合投反对票的百分比（55票中，反对的占40票）高于工兵代表苏维埃代表团。”（《列宁全集》中文第二版第32卷，第272—273页）这就意味着：被压迫民族已经不指望大俄罗斯资产阶级的任何仁慈。它们以革命战利品的形式一点一滴地自行逐步实现自己的权利。
    在遥远的上乌金斯克山区举行的布利亚特人十月代表大会上，报告人证明：“二月革命没有使任何新东西引入”异族人的处境。如果说这样的结论还没有立刻迫使人们开始站到布尔什维克一边，那么至少在对待他们的态度方面保持着越来越友好的中立。
    在彼得格勒起义期间就已经开幕的全乌克兰军人代表大会做出决定，要跟把乌克兰政权交给苏维埃的要求进行斗争，但是同时拒绝把大俄罗斯布尔什维克的起义视作“反民主的行动”，并且答应将运用一切手段，以保证不派军队去镇压起义。这种两面态度再好也不过地说明民族斗争还处在小资产阶级阶段，却也使决心要消灭一切两面态度的无产阶级革命变得容易些了。
    另一方面，向来一成不变地倾向中央政权的边远地区资产阶级人士，如今在许多场合也醉心于连民族依据的影子都没有的所谓分离主义。波罗的海沿岸地区资产阶级曾经是罗曼诺夫王朝最可靠的支柱，昨天还在追随德意志贵族高喊爱国主义万岁，如今在反对布尔什维克的俄国和本地群众的斗争中站到分离主义的旗帜下了。在这条道路上还出现了更为古怪的现象。10月20日，一个名为“哥萨克部队、高加索山民和草原自由人民东南联盟”的新的国家模样的东西开始出现了。曾经是帝国中央集权制最重要的支柱的顿河、库班河、捷列克河和阿斯特拉罕的哥萨克上层在这几个月期间变成了联邦制的狂热捍卫者，并且在此基础上与山地和草原的穆斯林领袖联合起来了。联邦制度的屏障应该成为抵抗来自北方的布尔什维克危险的堡垒。不过在反对布尔什维克最重要的内战据点建立之前，反革命的分离主义直接反对联合政府的当权者，狠狠地教训和削弱了它。
    于是，民族问题紧随其他问题向临时政府露出了美杜莎的头颅[4]，那上面每一根寄托着三月和四月希望的头发都变成仇恨和愤怒的毒蛇。

[4]希腊神话中的蛇发女妖，人只要看她一眼，就会变成石像。——译者

    在民族问题方面，革命之后的布尔什维克党远不是马上就采取了确保它最终取得胜利的那种立场。不仅党组织力量薄弱和没有经验的边区是这样，而且彼得格勒这个中心也是这样。在战争年代，党遭到了如此严重的削弱，干部的理论水平和政治水平出现了如此程度的下降，以至在列宁的提纲提出之前，正式领导集团在民族问题上采取的是极其混乱和动摇的立场。
    依照传统，布尔什维克确实像以往那样捍卫民族自决权。不过，孟什维克口头上也承认这个公式，因为党纲的条文仍然是共同的。但是，政权问题更具决定意义。然而，党的临时领导人根本不能理解布尔什维克有关民族问题的口号（就像土地问题的口号一样）与维持资产阶级帝国主义制度（哪怕用民主形式掩盖起来了）之间不可调和的矛盾。
    民主主义立场在斯大林笔下得到最庸俗的表达。3月25日正好是临时政府颁布取缔民族限制法令的日子，斯大林当天发表的一篇文章试图把民族问题放到历史的广泛范围内来考察。他写道：“没落的土地贵族是民族压迫的社会基础，是民族压迫的鼓舞力量。”至于民族压迫在资本主义时代得到了前所未有的加强和在殖民政策中得到了最野蛮的表现，这位民主主义作者仿佛根本就没有领悟到。他继续写道：在英国，土地贵族（大地主）和资产阶级分掌政权，那里早已没有这种土地贵族的独占统治了，因此，民族压迫比较缓和，不那么残忍。当然，这里不包括（？）战争时期的情况，在战争进程中，政权一转入大地主（！）手中，民族压迫就大大地加剧了（例如对爱尔兰人、印度人的迫害）。”在对爱尔兰人和印度人的压迫中暴露了英国大地主的罪行。很显然，以劳合·乔治为代表的这个阶级多亏战争而攫取了政权。斯大林接着写道：“在瑞士和美国，没有而且不曾有过（？）大地主统治，那里的政权完全掌握在资产阶级手中，因此，各民族的发展比较自由，一般说来，民族压迫几乎不存在。”（《斯大林全集》第3卷，第17—18页。引语内括号为托洛茨基所加。）在这里作者彻底忘记了美国的黑人问题和殖民地问题。
    从这种只限于对封建主义和民主制度的模糊对立进行的不可救药的浅薄分析中，得出的是纯粹的自由主义政治结论。斯大林写道：“把封建贵族赶出政治舞台，从他们手中把政权夺取过来，——这也就等于消灭民族压迫并为民族自由创造必要的实际条件。既然俄国革命获得了胜利，它就创造了这些实际条件，……”（《斯大林全集》第3卷，第18页）在这里，我们也许发现了为帝国主义“民主”所做的辩护，它比当时孟什维克就帝国主义“民主”这个论题所写下的一切东西更具根本性，就像斯大林在对外政策方面追随加米涅夫期望与临时政府分担争取民主和平的任务一样；在国内政策方面，斯大林在李沃夫公爵的民主制度当中发现了民族自由的“实际条件”。
    君主制度的覆灭实际上第一次充分暴露出不仅反动的地主，而且全体自由主义资产阶级，还有追随它的小资产阶级民主派，他们与工人阶级的爱国主义上层一起都是真正民族平等的，也就是取消统治民族特权的不可调和的敌人。他们的全部纲领都可归结为对大俄罗斯人的统治进行软化，进行文明抛光和民主遮掩。
    在四月代表会议上，斯大林捍卫列宁关于民族问题的决议，他表面上的出发点已经是：“民族压迫就是帝国主义集团……的一套办法，就是……各种办法……”然而旋即就不可避免地转到了自己的三月立场。“国家愈民主，民族压迫就愈轻，反过来说也是一样。”这就是报告人自己特有的，而不是列宁那里借用过来的抽象法。民主的英国压迫封建种姓制的印度这一事实照旧从他相当有限的视野里消失了。斯大林继续说下去，与“旧土地贵族”统治的俄国不同，“在英国和奥匈帝国，民族压迫从来没有采取过蹂躏的方式”。（《斯大林全集》第3卷，第47—48页）仿佛英国“任何时候”都没有由旧土地贵族统治过似的，或者土地贵族似乎没有在匈牙利一直统治到今天似的！把“民主”和扼杀弱小民族结合起来的历史发展的叠合性质，对于斯大林来说，仍旧是一部七印之书[5]。

[5]《圣经·启示录》中关于末日审判的内容，这里指百思不得其解的东西。——译者

    至于俄国形成为一个多民族的国家，那是它历史发展迟缓的结果。但是发展的迟缓性是一个难免自相矛盾的复杂概念，落后国家并非亦步亦趋跟在先进国家后面走，也不总是保持着相同的距离。在形成了世界经济的时代，发展迟缓的民族在先进民族的压力下会进入共同的发展环节，同时会跨越一系列中间阶段。此外，缺乏牢固定型的社会形式和传统使落后国家对世界技术和世界思想最新成就极其敏感，至少在一定范围内是如此。但是落后性并不因此而不再是落后性了。整体的发展具有矛盾和叠合的性质。后起民族的社会结构就是历史的两个极端——落后的农民和先进的无产阶级相对中间阶层，相对资产阶级占有特殊优势。一个阶级的任务转而落到了另一个阶级的肩上。民族领域清除中世纪残余的任务也落到了无产阶级肩上。
    如果把俄国当作一个欧洲国家的话，那么除了它在20世纪还不得不来消灭奴役性租佃关系和定居点制度，也就是消灭野蛮的农奴制和特定居留区制度以外，再也没有什么能如此鲜明地说明俄国的历史落后性。但是对于解决这些任务而言，正是由于自己的后起发展，俄国因此拥有了新的、现代化程度最高的阶级、政党和纲领。为了清除拉斯普京的思想和方法，俄国需要马克思的思想和方法。
    政治实践确实始终要比理论简单得多，因为事物的改变要比思想困难，可是理论毕竟只不过是把实践的要求贯彻到底而已。为了达到争取实现自由解放和文化高度发展，被压迫民族结果不得不把自己的命运与工人阶级的命运联系起来。而为了做到这一点，它们必须摆脱本民族资产阶级和小资产阶级政党的领导，也就是说，要沿着历史发展的道路远远地抢先到前面去。
    使所有民族运动都服从革命的基本进程，服从无产阶级夺取政权的斗争的任务不会很快得到完成，而且，在某些阶段，在国家不同的区域会通过不同的方式来完成。仇视克伦斯基、仇视战争、仇视俄罗斯化的乌克兰、白俄罗斯和鞑靼的工人、农民和士兵撇开本民族的妥协主义领导层，后来也成为了无产阶级起义的同盟军。在随后的阶段，他们不得不从客观上支持布尔什维克转向从主观上走上布尔什维主义的道路。临近十月之际民族运动的分化在芬兰、拉脱维亚、爱沙尼亚，以及在乌克兰（程度稍逊一些）已经达到如此尖锐的地步，竟使得只有靠外国军队的干涉才能阻止这里的无产阶级取得成功。在以最原始的方式实现民族觉醒的东方亚洲地区，它的民族运动只能一步一步相当缓慢地进入无产阶级领导之下，而且那已经是在无产阶级取得政权以后的事情了。如果从整体上把握了这一复杂而矛盾的进程，那么结论是很明确的：民族运动的洪流就像土地革命的洪流一样，也汇入了十月革命的河床。
    群众从政治、土地和民族解放这些最基本的任务不可避免和不可阻挡地转向建立无产阶级的统治，这个转变过程不是如自由主义者和妥协主义者所想的那样是“花言巧语”宣传的产物，也不是偏执的提纲和不断革命的理论的产物，而是俄国社会结构和世界形势的条件所造成的结果。不断革命的理论只不过是表达出了这个发展的叠合过程而已。
    在这里，问题不仅仅涉及俄国单独一个国家。让后起民族的革命从属于无产阶级革命有其自己的世界性规律。19世纪的战争和革命的基本任务仍然在于确保民族市场发展生产力，我们这个世纪的任务却在于把生产力从已经成了它的铁枷的民族界限中解放出来。从广阔的历史角度来看，东方的民族革命仅仅是无产阶级世界革命的阶梯，就如俄国民族运动是苏维埃专政的阶梯一样。
    列宁异常深刻地评价了蕴藏在被压迫民族命运中间的革命力量，沙皇俄国也是这样，全世界还是如此。在他的心目中，对日本出于奴役目的而发动对中国的战争和中国为了自己的解放而抗击日本的战争进行同样“谴责”的伪善“和平主义”，除了蔑视以外，别的什么也谈不上。在列宁看来，与帝国主义压迫战争相反，民族解放战争只不过是民族革命的另一种形式，它同样成为了全世界工人阶级解放斗争必不可少的一个环节。
    然而，从对民族革命和战争的这种评价当中无论如何也不会得出承认殖民地和半殖民地民族资产阶级负有任何革命使命的结论。相反，落后国家才长出乳牙的资产阶级正是作为外国资本的代理人发展起来的，尽管对外国资本怀有嫉妒的敌意，但它在各种紧要关头无论现在还是将来都与后者同处一个阵营。中国的买办是殖民地资产阶级的典型形式，就如国民党是典型的买办政党一样。小资产阶级的上层，其中包括知识分子可能积极地、有时是很喧嚣地参加民族斗争，但是它完全没有能力起到独立的作用。只有成为民族首领以后的工人阶级才能把民族革命，还有土地革命进行到底。
    以斯大林为首的篡改者的致命错误，就在于他们从列宁提出的被压迫民族斗争的进步历史意义的学说中，得出了殖民地国家的资产阶级负有革命使命的结论。不理解帝国主义时代革命的不断性，学究式地图解革命的发展过程，把活生生的叠合进程肢解为一个个死板的阶段（它们仿佛在时间上免不了是互相隔离的），这一切引导斯大林对民主或者“民主专政”进行庸俗的理想化，而实际上民主专政要么可能是帝国主义专政，要么又可能是无产阶级专政。在民族问题方面，斯大林集团在这条道路上一步一步地一直走到完全背离列宁的立场，在中国则一直走到酿成大祸的政策。
    1927年8月，在同反对派（托洛茨基、拉科夫斯基等人）的斗争期间，斯大林在布尔什维克中央委员会全体会议上说道：“帝国主义国家的革命是一回事，……在那里，资产阶级在革命的各个阶段上都是反革命的；……殖民地和附属国的革命是另一回事，……在那里，民族资产阶级在一定阶段上和一定时期内能够支持本国反帝国主义的革命运动。”（《斯大林全集》第10卷，第11—12页）带着只能说明他对自己缺乏信心的有保留的和温和的态度，斯大林在这里把他在3月赋予俄国资产阶级的那些特征搬到了殖民地资产阶级那里。服从自己深刻本性的斯大林机会主义正是在重力法则的作用下，通过各种不同渠道为自己开辟道路。在这种情况下，理论论据的选择是纯粹偶然的事件。
    从把3月对临时政府的评价搬到中国“民族”政府那里一事中，产生了斯大林同国民党为时三年的合作，这是现代历史上最令人震惊的事件之一：布尔什维主义的篡改者作为忠实奴仆，追随中国资产阶级直到1927年4月11日，也就是直到后者对上海无产阶级实行血腥镇压前一天为止。斯大林如此来证明跟蒋介石在武装力量方面精诚合作是正确的：“反对派的基本错误就在于他们把俄国这个压迫其他民族的帝国主义国家一九〇五年的革命和中国这个被压迫的……国家的革命混为一谈。”（《斯大林全集》第10卷，第12页）令人惊讶的是，斯大林本人没有领悟到如何把握俄国革命，不能从“压迫其他民族”的民族的视角来看问题，而要从那些遭受的压迫并不亚于中国人的、同处一个俄国的“其他民族”的经验的视角来看问题。
    在三次革命期间俄国所代表的那种宏伟的试验场当中，可以找到民族斗争和阶级斗争的全部样式，只有一个除外：那就是被压迫民族的资产阶级对本国人民起到了解放作用。没有显现出任何色调的边远地区资产阶级在其发展的各个阶段都一成不变地要依附中心地区的银行家、托拉斯和贸易商行，从而实质上成了全俄资本代理人，它自己从属于这种资本的俄罗斯趋势，并且使众多的自由主义和民主主义知识分子也从属于这种趋势。边远地区的资产阶级显得愈“成熟”，它与全国性机构的联系也就愈密切。被压迫民族结成一个整体的资产阶级充当了居统治地位的资产阶级的买办角色，这与后者对国际财政资本所扮演的角色是相同的。依附性和对抗性的繁复层次一天也没有排除它们在跟起义群众进行的斗争中的根本一致性。
    在反革命时期（1907—1917年），民族运动的领导权集中到了本民族资产阶级手里，它比俄国自由主义者还要露骨地寻求跟君主制度妥协。波兰的、波罗的海沿岸的、鞑靼的、乌克兰的和犹太的资产者在帝国主义的爱国主义舞台上展开了竞争。二月革命后，他们躲在立宪民主党人背后，或者仿效立宪民主党人的做法，躲到了本民族妥协主义者的背后。到1917年秋季，边区资产阶级不是在与民族压迫的斗争中，而是在与即将发生的无产阶级革命的斗争中开始走上分离主义道路的。总之，被压迫民族的资产阶级对革命表现出来的敌意，无论如何也不亚于大俄罗斯资产阶级。
    不过，三次革命的巨大历史教训对于许多事件的参加者，首先是对于斯大林来说已经消失得无影无踪了。对殖民地民族内部阶级相互关系的妥协主义亦即小资产阶级的理解断送了1925—1927年中国革命，篡改之徒甚至把它纳入了共产国际的纲领，并且把纲领的这一部分变成了东方被压迫民族的真正陷阱。
    为了理解列宁民族政策的真正实质，最好是运用对比的方法，把它跟奥地利社会民主党的政策进行对照。布尔什维主义寄希望于几十年来爆发的民族革命，并且用这种前景的精神来教育先进工人；与此同时，奥地利社会民主党却顺从地去适应统治阶级的政策，出面充当强迫奥匈帝国十个民族共同生活的辩护人。在根本没有能力使各个民族的工人实现革命统一的时候，它便在党和工会组织当中用垂直的隔板把他们按民族分开。学识渊博的哈布斯堡王朝官吏卡尔·伦纳孜孜不倦地在奥地利马克思主义的墨水瓶里寻找让哈布斯堡国家返老还童的方法——直至认识到自己是一个奥匈帝国鳏居的理论家为止。在两个中央帝国瓦解之际，哈布斯堡王朝仍然企图在自己的权杖之下打出自治民族联邦的旗号。预定帝国范围内和平发展的奥地利社会民主党的正式纲领一转眼就变成了用400年战争血污掩盖起来的帝国本身的纲领。
    原先把十个民族箍在一起的生锈铁箍已经断裂成了碎片。奥匈帝国是被凡尔赛外科手术所强化的内部离心倾向的力量所瓦解的。结果形成了一些新国家，也重建了一些老国家。奥地利的德意志人悬挂在深渊的上方。对他们来说，问题已经不是保持对其他民族的统治，而是自身有落到外族政权统治之下的危险。奥地利社会民主党的“左翼”代表奥托·鲍威尔认为这是提出民族自决公式的适当时机。本该是近几十年间鼓励无产阶级开展反对哈布斯堡王朝和当权资产阶级的斗争的纲领，结果成了昨日的统治民族自我保护的工具，因为该民族今天面临着来自已经获得解放的斯拉夫民族的威胁。奥地利社会民主党的改良主义纲领刹那间就变成了濒临灭顶的君主制度力图抓住的一根稻草；同样，被奥地利马克思主义者阉割了的自决公式也势必会变成拯救德国资产阶级的船锚。
    1918年10月3日，也就是事情已经一点也不再由议会中的社会民主党代表来决定的时候，他们宽宏大量地“承认”了前帝国各族人民实行自决的权利。10月4日，资产阶级政党也接受了自决纲领。就这样，社会民主党对奥地利—德意志帝国主义者拥有领先一整天的优势，可它这个时候还是继续保持观望态度，因为它不知道事态会出现怎样的转变，以及威尔逊会说些什么。直到10月13日，用鲍威尔的话来说，就是军队和帝制的彻底崩溃创造了“我们的民族纲领已经预计到的革命形势”的时候，奥地利马克思主义者才实际上提出了自决问题：此刻他们真的是已经没有什么可失去的了。鲍威尔十分露骨地解释说：“随着自己对其他民族统治的崩溃，德意志民族资产阶级认为自己的历史使命已经完成了，为了这个使命，它自愿忍受把自己跟德意志人的祖国分开的痛苦。”新纲领之所以流行起来，不是因为被压迫民族需要它，而是因为它不再对压迫者构成危险了。被塞进历史缝隙中的有产阶级终于被迫在法律上承认了民族革命，奥地利马克思主义者则认为让革命在法律上合法化是十分适时的。这是——成熟的革命，适时的革命，历史准备好了的革命，它反正已经完成了。社会民主党的灵魂于是在我们面前暴露无遗了！
    至于社会革命，那完全是另外一回事。因为社会革命无论如何也不可能指望得到有产阶级的承认。务必将它一把甩开，让它失去尊严，叫它名誉扫地。因为帝国是沿着最微弱的也就是民族的裂缝自然瓦解的，所以奧托·鲍威尔由此得出了有关革命性质的结论：“它绝对还不是社会革命，而是民族革命。”实际上运动一开始就具有深刻的社会革命内容。革命的“纯粹”民族性质通过奥地利有产阶级公开邀请协约国来俘虏整个军队一事得到了颇为不错的说明。德意志族资产阶级央求一位意大利将军率领意大利军队占领维也纳！
    把革命进程的民族形式与社会内容割裂为两个好像是各自独立的历史阶段的庸俗做法（在这里我们看到奥托·鲍威尔是多么地接近斯大林！）具有最大限度的功利主义效用。它必定为社会民主党在反对危险的社会革命的斗争中与资产阶级合作进行辩解。
    如果接受如马克思所说的革命是历史的火车头的观点，那么奥地利马克思主义需要在它旁边画出刹车的位置。在君主制度事实上已经崩溃了以后，其天职就是在政权里面作为同谋的社会民主党至此也没有下决心跟哈布斯堡王朝的旧大臣分道扬镳：“民族”革命只限于做到通过担任国务秘书来加强他们的地位。直到11月9日德国革命推翻了霍亨索伦王朝以后，奥地利社会民主党才向国务会议建议宣布成立共和国，同时用群众运动来吓唬资产阶级伙伴，其实他们自己也已被该运动吓得魂不附体。奥托·鲍威尔漫不经心地讽刺说：“11月9—10日还在保卫君主制度的基督教社会主义者到11月11日决定停止自己的抵抗……”社会民主党比黑帮保皇分子政党抢先了整整两天！人类的全部英雄传说在这种革命气魄面前都相形见绌了。
    从革命开始时起，奥地利社会民主党就像俄国的孟什维克和社会革命党一样，违背自己的意愿不由自主地充当了全国的领导力量。也像后者一样，该党最害怕的就是自己的力量。在联合政府中，它设法占据尽可能小的角落。奥托·鲍威尔解释说：“与革命的纯粹民族性质相适应的，首先就是社会民主党人一开始就要求自己仅仅是低调地参加政府。”对于这班人来说，政权问题的解决不是靠现实的力量对比，不是靠革命运动的威力，不是靠统治阶级的破产，也不是靠党的政治影响，而是取决于聪明过人的分类学家贴在事件上的“纯粹民族革命”的迂腐标签。 卡尔·伦纳作为国务委员会办公室主任正在等待风暴过去。其他社会民主党领袖则变成了资产阶级部长的助手。换句话说，社会民主党人躲到办公桌下面去了。可是，群众还是不同意靠核桃的民族外壳过日子，而奥地利社会民主党人为了资产阶级把它的社会核仁贮藏起来。工人和士兵把资产阶级部长们挤到后面去了，并且迫使社会民主党人离开自己的藏身之所。无法替代的理论家奥托·鲍威尔解释说：“只有最后几天的事件才加强了我们在政府中的分量。”翻译成通俗易懂的语言就是：在群众的压力之下，社会民主党人不得不从桌子下面爬出来。
    但是他们一刻也没有改变自己的目的，他们夺取政权是为了开展反对浪漫主义和冒险主义的战争。那些告密者就是以这样的名称来称呼那场加强了他们“在政府中的分量”的社会革命本身的。如果说奥地利马克思主义者在1918年履行自己充当维也纳信贷银行的保护天使，使之摆脱无产阶级浪漫主义危害的历史使命方面有所成就的话，那么这仅仅是因为没有遇到来自真正革命政党方面的阻碍。
    两个多民族国家俄国和奥匈帝国通过自己最近的命运鲜明地反映出了布尔什维主义和奥地利马克思主义之间的对立。15年来，列宁在跟形形色色的大俄罗斯沙文主义进行的毫不妥协的斗争中反复宣传所有被压迫民族脱离沙皇帝国的权利。指控布尔什维克的人说他们力图要肢解俄国。然而，民族问题上大胆的革命提法使布尔什维克党赢得了沙皇俄国境内备受压迫的弱小和落后民族牢不可破的信任。1917年4月，列宁说过：“如果乌克兰人看到我们这里是苏维埃共和国，他们就不会分离；如果看到我们这里是米留科夫共和国，他们就会分离。”（《列宁全集》中文第二版第29卷，第428—429页）在这方面他的确是对的。历史对民族问题上的两种政策进行了无与伦比的检验。奥匈帝国的无产阶级是在胆怯动摇的气氛中接受教育的，帝国还是在可怕的震荡中瓦解成了碎片，而且帝国的崩溃主要是由社会民主党的不同民族成分主动促成的。但是，在沙皇俄国的废墟上却产生了新的多民族国家，这些民族在经济上和政治上与布尔什维克党紧密联系在一起。
    无论苏联（它离平静的码头还远得很）今后的命运是什么样的，列宁的民族政策将永远成为人类的宝贵财富。


第三章 退出预备国会和为苏维埃代表大会而斗争

 -> 托洛茨基《俄国革命史》第三卷 十月革命 第二部分

第三章 退出预备国会和为苏维埃代表大会而斗争

    战争每一天都在撼动前线，削弱临时政府，恶化国家所处的国际环境。10月初，德国的舰队和空军在芬兰湾发起进攻行动。波罗的海水兵英勇战斗，竭尽全力守卫通向彼得格勒的道路。但是他们比前线其他部队更清楚和更深刻地了解自己处境的深深矛盾：既是革命的先锋队，也是帝国主义战争的被迫参与者。他们通过自己军舰上的无线电台向地平线四面八方发出了请求国际革命援助的呼唤。“我们的舰队遭到德国优势兵力的攻击，正在力量悬殊的战斗中蒙受着牺牲。我们舰队任何一艘舰船都不会逃避战斗。备受诽谤和抨击的舰队将会履行自己的职责……但不是遵照任何一个因革命长期容忍而为王的可怜的俄国波拿巴的命令，也不是为了我们国家的执政者跟盟友签订的用镣铐锁住俄罗斯自由双手的条约。”不是的，而是为了保卫通向革命策源地彼得格勒的要道。“在波罗的海的波涛被我们兄弟的鲜血染红和海水淹没他们尸体的时刻，我们大声地发出自己的呼唤：……全世界的被压迫者，举起起义的旗帜吧！”
    有关战斗与牺牲的言谈并不是没有根据的空话。分舰队损失了一艘军舰“光荣号”，经过战斗以后分舰队也后撤了。德国人占领了蒙尊德群岛。战争史册中黑暗的一页还是翻过去了。政府决定利用这次新的军事打击来迁都：伴随每一个适当的理由，那个老计划就会浮现出来。当权者圏子里的人对莫斯科并没有什么好感，但是对彼得格勒却充满了仇恨。保皇反动派、自由主义者、民主派轮番竭力贬低首都，迫使它屈膝，把它压垮。现在，最极端的爱国主义者对彼得格勒的仇恨要比对柏林的仇恨强烈得多
    撤退问题以特别紧急的方式解决了。总共花两个星期时间来让政府与预备国会一起搬迁的决定做出来了。在最短的期限内疏散从事国防生产的工厂同样决定下来了。作为“民间机构”的苏维埃中央执行委员会则必须自己去操心自己的命运。
    鼓励后撤的立宪民主党人明白，简单地搬迁政府还解决不了问题。他们打算用饥饿、围困与消耗的办法来清除革命传染病的老巢。国内对彼得格勒的封锁已经加足了马力。定制的产品就在工厂附近被抢走了，燃料供应缩减了四分之三，食品供应部阻止牲畜进入首都，货物滞留在马林水系的河道中。
    好斗的国家杜马（10月初，临时政府终于决定解散它）主席罗将柯在莫斯科自由主义的《俄罗斯晨报》上十分露骨地谈论威胁首都的军事危险。“我想，不要管它啦，不要管彼得格勒啦……有人担心中央机关（也就是指苏维埃等机关。——托洛茨基）在彼得格勒遭到毁灭。我反对这种担心，假如所有这些机关都毁灭了，那是非常值得高兴的事，因为它们给俄国带来的无非就是灾难。”当然，随着彼得格勒被占，波罗的海舰队也该毁灭。但是无须为此感到惋惜：那里的军舰完全堕落了。”由于这位宫廷高级侍从没有说话含蓄的习惯，因此人民也就知道了贵族和资产阶级俄国最真实的想法。
    俄国代办从伦敦发来报告称，英国海军司令部不顾俄方所有的坚决要求，仍然认为没有可能缓解自己的盟邦在波罗的海的处境。解释这种回应时，不单是布尔什维克认为，盟国与俄国本国的爱国主义上层一道，所期待的仅仅是因德国对彼得格勒的打击而给合伙生意带来的利润。工人和士兵并不怀疑——尤其是在罗将柯坦白以后——临时政府蓄意准备把他们交给鲁登道夫和霍夫曼来进行调教。
    10月6日，苏维埃士兵部以迄今从未有过的一致通过了托洛茨基提出的决议：“如果临时政府没有能力保卫彼得格勒，那么它就有责任缔结和约，或者让位给另一个政府。”工人不妥协的态度也不亚于此。他们认为彼得格勒是自己的堡垒，他们把它与自己的革命希望联系在一起了，他们不愿意放弃彼得格勒。至于说被军事威胁、后撤、士兵和工人的愤怒情绪以及全体居民的激昂情绪吓坏了的妥协派分子，也发出了警报，不能听任彼得格勒自生自灭。临时政府也确信迁都的企图遇到了来自各方面的反对，于是开始做出让步，说什么后撤主要不是考虑自身的安全，而是考虑将来立宪会议开会的地点问题。不过，它也没能做到坚守这一立场。一个星期过后，临时政府被迫进一步宣布，它不仅准备自己留在冬宫，而且照旧打算在塔夫里达宫召开立宪会议。这一声明没有使军事和政治形势发生任何改变，但是它再次显示出了彼得格勒的政治实力，彼得格勒把终结克伦斯基政府当作自己的使命，它不允许这个政府走出自己的城墙。后来只有布尔什维克才敢于把首都迁往莫斯科。他们在执行这个任务时没有遇到任何困难，因为对他们而言，这个任务实在是出于战略考虑。他们不可能有逃离彼得格勒的政治原因。
    这个保卫首都的忏悔声明是临时政府应俄罗斯共和国临时议会或者叫预备国会的妥协主义多数派要求发表的，这么一个古怪荒唐的机关最后还是出世了。喜欢并且善于开玩笑的普列汉诺夫很不恭敬地把无能和短命的共和国临时议会称作“盖在鸡腿上的小木屋”。这个定义在政治上并非很精确。只不过必须补充说明，作为小木屋的预备国会看上去还很不错，从前作为国务会议庇护所的富丽堂皇的玛丽亚宫拨给了它。这座外表漂亮的宫殿与无人照管的和充满士兵气味的斯莫尔尼宫的鲜明反差使苏哈诺夫感到惊讶，他坦言：“很想在这极其富丽堂皇的环境中休憩，忘记操劳和争斗，忘记饥饿和战争，忘记混乱景象和无政府状况，忘记国家和革命。”可是，为休憩和遗忘而留下的时间实在是太少了。
    预备国会所谓“民主的”多数由308人组成：社会革命党人有120名，其中包括大约20名左翼分子，各种类型孟什维克共有60名，布尔什维克有66名，其余就是合作社工作者，农民苏维埃执行委员会的代表等等。有产阶级拥有156个席位，其中几乎一半为立宪民主党人所占据。在一系列问题上，右翼与合作社工作者、哥萨克以及相当保守的农民苏维埃执行委员会委员合在一起，就差不多快要构成多数。于是，在盖在鸡腿上的舒适小木屋中进行的席位分配与城乡各种坚决表达出来的主张处于难以容忍的矛盾状态之中。不过，与平淡无奇的苏维埃代表制以及其他代表制相反，玛丽亚宫把“全民之花”搜罗到了自己的宫墙之内。由于预备国会的成员不是由竞选的偶然因素决定的，也不取决于地方影响和外省偏好，因此每一个社会团体、每一个政党派出了自己最杰出的领导人。据苏哈诺夫的证实，个人构成情况是“极其出色的”。当预备国会召开第一次会议的时候，用米留科夫的话来说，就是许多持怀疑态度的人，都感到放心了：“如果立宪会议不比这次会议更糟，那就好了。”“全民之花”心满意足地在宫中照镜子，它没看出自己不过是一朵不结果的花而已。
    10月7日，克伦斯基宣布共和国临时议会开幕以后，没有放过机会来提醒大家，尽管政府拥有“全部完整的权力”，然而它还是准备倾听“所有真正有价值的指教”。政府是绝对的，但它并非不再是有教养的。在以阿夫克先季耶夫为主席的五人主席团当中，有一个席位给了布尔什维克，可是它一直在空着。这场毫无价值和令人烦闷的喜剧的导演神情慌张起来了。在一个灰蒙蒙的雨天举行的开幕式同样是暗淡的，其全部重要性事先就集中到了布尔什维克当前的言行上。据苏哈诺夫说，在玛丽亚宫的走廊里传开了一则“耸人听闻的流言：托洛茨基以两三票的多数获胜了……布尔什维克马上就会退出预备国会”。实际上，示威性地离开玛丽亚宫的决定是在10月5日的布尔什维克党团会议上一致通过的，只有一票除外。此前两个星期内朝左边移动的步伐是如此之大！只有加米涅夫保持忠于最初的立场，说得更准确些，是他一个人敢于公开坚守这一立场。在提交给中央委员会的一份特别声明中，加米涅夫直截了当地把已获通过的方针说成“对党是十分危险的”。布尔什维克不明晰的意图在预备国会中引发了相当程度的不安：人们所担心的其实不是制度的动摇，而是怕在盟国外交官面前“丢脸”，因为多数派刚刚才用恰如其分的爱国主义整齐掌声向他们表示过致敬。苏哈诺夫讲述了把一个官方人物——阿夫克先季耶夫本人——派往布尔什维克那里的情形，事先征询下面的问题：究竟发生了什么事情？托洛茨基回答说：“小事一桩，小事一桩，一次小小的手枪走火。”
    会议开幕以后，根据国家杜马留下来的类似议事规则，托洛茨基获准有10分钟来代表布尔什维克党团发表一项议程以外的声明。大厅里充满了令人紧张的沉默。声明是从查明下面的事实开始的，当局现在也像民主会议（它似乎是为管束克伦斯基而召开的）前夕那样如此不负责任，以致有产阶级的代表竟有如此多的人进入了这个临时议会，他们没有丝毫这样的权利。假如资产阶级真的筹备一个半月以后召开立宪会议，那么其领袖现在就没有理由如此顽固地维护当局的不负责任的行为，哪怕是在歪曲了民意的代表制面前。“全部实质就在于资产阶级把破坏立宪会议作为自己的目的。”这一击打中了要害。右翼的抗议越来越猛烈。发言人并没有偏离声明原文，他严厉抨击政府的工业、土地和粮食供应政策：即使把推动群众走上起义道路树立为自己的自觉目标，也不可能实行另外的方针。“把革命首都放弃给德国军队的意图……作为总体政策的一个自然环节而被采纳了，它势必……使反革命阴谋变得容易实现。”抗议逐渐增强成为一场风暴。“柏林”、“德国黄金”和“铅封车厢”之类的喊叫声，在这种总体背景下，它们就如同泥泞中的玻璃瓶碎片——泼妇骂大街一样。在泥泞的、被遗弃的和被士兵的口水吐脏了的斯莫尔尼宫，即使在最激烈的战斗时刻，从来没有发生任何类似的事情。苏哈诺夫写道：“一进入玛丽亚宫良好的上流社会，就足以让我们想起曾经在充满有身份的国家杜马中的那种酒馆气氛。”
    发言人为自己开辟出了一条穿越仇恨爆发与短暂沉寂交替出现的道路，他最后说：“我们布尔什维克党团宣布：我们与这个背叛人民的政府，与这个纵容反革命的议会毫无共同之处……我们在离开临时议会的同时，呼吁全俄国的工人、士兵和农民提高警惕和鼓足勇气，彼得格勒在危急中！革命在危急中！人民在危急中！……我们要诉诸人民。全部政权归苏维埃！”
    发言人走下讲台。几十名布尔什维克在送行的咒骂声中离开大厅。经历了短暂的慌乱之后，多数派准备轻轻松松地休息一会儿。布尔什维克独自离开了，全民之花还留在岗位上。只有左翼妥协派人士在打击面前弯下了腰，而这打击看来并非是针对他们的。苏哈诺夫坦承：“我们这些离布尔什维克最近的邻居因所发生的一切而处于非常苦恼的状态。”纯说大话的壮士感觉到了，说大话的时代过去了。
    外交部长捷列申柯在给俄国驻外使节的秘密电报中通报了预备囯会开幕的情况：“第一次会议开得很平静，除了布尔什维克做出的胡闹举动以外。”无产阶级与资产阶级国家机器的历史性决裂被这些人理解为单纯的“胡闹”。资产阶级的报刊没有放过借用布尔什维克的坚决态度来督促临时政府的机会：只有在“部长先生们表现出与托洛茨基同志同样的行动决心和行动意志的时候”，他们才能带领国家摆脱无政府状态。好像问题只涉及个人的决心和意志，而不是各个阶级的历史命运。又好像人物和性格的选择淘汰并不依赖历史任务似的。米留科夫谈到布尔什维克退出预备国会时写道：“他们是作为感觉到了自己身后的力量，知道明天将属于他们的人而说话和行动的。”
    蒙尊德群岛的失守、彼得格勒面临的危险不断增长和布尔什维克退出预备国会来到大街上，这一切迫使妥协派分子去思索以后怎样对待战争的问题。在陆海军部长、特派委员和军队团体代表列席的情况下，苏维埃中央执行委员会经过3天商讨以后，终于找到了挽救局势的解决办法：“坚决要求让俄国民主派代表出席盟国巴黎代表会议。”经过一番新的努力，斯科别列夫被任命为代表。一份详细的委托书拟定出来了：签订不割地和不赔款的和约，黑海海峡以及苏伊士运河和巴拿马运河实行中立化（妥协主义者的地理视野要比政治视野宽），废除秘密外交，开展渐进的裁军。中央执行委员会解释说，其代表参加巴黎会议“带有向盟国施加压力的目的”。让斯科别列夫对法国、英国和美国施加压力！立宪民主党的报纸提出了一个不怀好意的问题：如果盟国毫不客气地拒绝了斯科别列夫的条件，他将怎样应对呢？“他会用向全世界人民发出新的呼吁来进行威胁吗？”呜呼哀哉，妥协主义者早就已经因为自己原先发出的那个呼吁而感到难为情了。
    在打算硬要美国让巴拿马运河实行中立化的同时，实际上中央执行委员会甚至没有能力对冬宫施加压力。12日，克伦斯基给劳合·乔治发去了一封充满温和责备、凄切抱怨和热烈诺言的长信。信中称前线处于“比过去了的春天更好的状态中”。当然，失败主义宣传——这是俄国政府首脑向英国首相控告俄国布尔什维克的主要罪状——妨碍了所有既定目标的实现。可是，不能提及有关和平的问题。政府弄清了一个问题：“怎样继续进行战争？”在自己的爱国主义担保之下，克伦斯基自然提出了贷款请求。
    摆脱了布尔什维克的预备国会同样没有浪费时间，它在10日那天展开了关于提高军队战斗能力的辩论。占用了三次会议的令人难受的对话以一成不变的可笑方式进行着。“必须说服军队，让它相信是为和平与民主而战。”左翼这样说。“不能用说服，而要强迫它相信这一点。”右翼反驳说。“没什么可用来强迫，要强迫，也必须先说服，哪怕是部分说服。”妥协主义者回答说。“在说服部队方面，布尔什维克比你们更强。”立宪民主党人提出了异议。双方都说对了。不过落水者在沉到水底之前大声呼救，他也是对的。
    18日，做出决定的时刻来临了，可是这也无法改变事情的本质。社会革命党提出的公式得到了95票赞成，127票反对，50票弃权，右翼的公式——赞成的有135票，反对的有139票。令人吃惊的是居然没有多数！据报纸称，大厅里“出现了普遍的躁动和尴尬”。尽管目标是一致的，结果全民之花就国家生活中最尖锐的问题连一个不切实际的决定也不能做出来。这不是偶然现象；在所有其他问题上，同样的情况在各委员会里以及全体会议上都是日复一日地重复着。零碎的意见没有综合起来，所有团体都专注于政治主张难以觉察到的细微差别，而主张本身却又不存在。或许它与布尔什维克一道跑到大街上去了？……预备国会陷入的绝境乃是制度的绝境。
    再要说服军队是困难的，而且也无法强迫它。鉴于克伦斯基对坚持战斗并且付出了牺牲的波罗的海舰队发出了新的呵斥，水兵代表大会向苏维埃执行委员会提出要求，要把“用自己无耻的政治恫吓来侮辱和危害这场伟大革命的那个人”从临时政府成员中清除出去。克伦斯基以前还没有从水兵那里听到过这样的语言。在芬兰，已经在作为政权机关而开展活动的军队、舰队和俄国工人地区委员会拦截了政府的辎重货物。克伦斯基以逮捕苏维埃特派委员来进行威胁。他得到的回答是：“地区委员会泰然地接受临时政府的挑战。”克伦斯基不作声了。波罗的海舰队实际上已经处在起义状态之中了。
    在陆上前线，事情还没有走得这么远，不过也是在沿着相同的方向发展。10月期间，粮食供应状态迅速恶化。北方战线总司令报告说，饥饿是“导致军队道德败坏的主要原因”。虽然妥协主义，上层人士在前线仍然反复强调提高军队的战斗力，当然只能背着士兵说，结果还是有一个接一个的团自下而上提出了公布秘密条约和马上提议举行和谈的要求。10月初，西方战线的特派委员日丹诺夫报告说：“极度恐慌的情绪是由于寒冬逼近和供应恶化而引发的……布尔什维克正在享用毫无疑问的成功。”
    前线的政府机关悬在半空之中。第三集团军特派委员报告说，军事法庭无法起作用了。因为士兵证人拒绝出庭做证。“指挥人员与士兵的相互关系变得更加紧张了。士兵认为军官对战事拖长负有罪责。”士兵对政府和指挥人员的仇视早已迅速扩及到了军队委员会，它们自革命初期以来就没有改组过。各团越过它们的首领，把代表派往彼得格勒，向苏维埃诉说战壕内无法忍受的状况：没有面包，没有衣服，没有战争信心。在布尔什维克势力非常薄弱的罗马尼亚战线，整团整团的人拒绝开枪。“再过两三个星期后，士兵们就要自行宣布停战，放下武器。”有一个师的代表通报说：“士兵们决定，下第一场雪便解散回家。”第三十三军代表团在彼得格勒苏维埃全体会议上发出威胁说：“如果还不马上开展争取和平的斗争”，那么士兵就会自己夺取政权并且安排停战。第二集团军特派委员向陆海军部长报告说：“不少人在放话，随着寒冬的来临，他们将会离开阵地。”
    七月事件后，几乎全被禁止的在前线与敌方士兵友好言欢的行为重新出现了，并且迅速地蔓延起来。一段沉寂过后，不仅士兵逮捕军官，而且杀死其中最令人痛恨者的事件再度开始频繁地发生。处决几乎是当着士兵的面公开进行的。谁也不出来为被害人说话：大多数人是不愿意，少数人是不敢。行刑者总能成功地躲藏起来，在士兵群众中似乎消失得无影无踪。有一位将军写道：“我们紧紧抓住某种不知什么样的东西，祈求出现某种奇迹，不过大多数人都明白，事态已经变得无可挽回了。”
    集狡诈与愚钝于一身的爱国主义报刊还在继续登载鼓吹继续战争、发动进攻和争取胜利的文章。将军们不住地摇头，有些人则模棱两可地随声附和。驻扎在德文斯克附近的某军军长布德别尔格男爵在10月7日写道：“只有精神完全错乱的人才会幻想现在发动进攻。”刚过一天，他就不得不在同一本日记里记下：“我收到了一份预定不晚于10月20日发动进攻的指令，我被它惊呆和难住了。”什么都不相信和对一切都不在乎的各级司令部拟定了好些发动新战役的计划。也有不少这样的将军，他们认为最后的挽救方法就是大规模重复科尔尼洛夫在里加的经验，把军队拖进战斗，尝试用失败来猛击革命的头颅。
    根据陆海军部长韦尔霍夫斯基的提议，把年长者从前线撤回来充当后备军的决定做出来了。在回撤士兵的重压之下，铁路轧轧作响。在超载的车厢里，弹簧断裂了，地板也塌陷了。留下的人的情绪并不会因此而得变得好一些。“战壕正处在崩溃之中。”布德别尔格写道，“交通壕蒙上了一层污物，到处是垃圾和粪便……士兵断然拒绝干清理战壕的活……这一切将会引起什么，想起来就可怕；春季来临时，所有这些东西都会开始腐烂和分解。”处在极度消极状态中的士兵甚至普遍拒绝预防接种，这也成了反对战争的一种斗争形式。
    在进行了通过缩减军队人数以提高其战斗力的徒劳尝试以后，韦尔霍夫斯基突然得出结论：唯有实现和平才能挽救国家。在同立宪民主党领袖举行的一次私人会面中，这位年轻而天真的部长希望把他们拉到自己这边来，韦尔霍夫斯基展示出了一幅军队物质和精神都在崩溃的场景：“所有继续战争的尝试只能加速灾难的降临。”立宪民主党人不会不明白这一点，然而在其他人一言不发之际，米留科夫以蔑视态度耸了耸肩膀：“俄国的尊严”，“对盟国的忠诚”……这位资产阶级领袖并不相信上述任何一句话，但他顽固地追求达到把革命埋葬在战争的废墟和尸体下面的目标。韦尔霍夫斯基表现出了政治勇气：10月20日，在政府并不知情也没有事先告知它的情况下，他来到预备国会的一个委员会，宣称必须立即缔结和约，不管盟国同意与否。那些在私下会谈中曾经认同他的人都疯狂地起来攻击他。一份爱国主义报纸写道，陆海军部长“跳上了托洛茨基同志马车的仆从踏板”。布尔策夫暗示性地提到了德国黄金。韦尔霍夫斯基于是获准休假。而爱国主义者私下里反复说，实际上他是对的。布德别尔格甚至在日记中也显得十分谨慎，他写道：“从信守诺言的观点来看，建议当然是阴险狡诈的；不过从俄国一己私利的观点来看，它或许是唯一能带来挽救局势的希望的建议。”男爵顺便承认了自己对德国将军的羡慕心情，说“命运给他们带来了幸运，使他们成了胜利的缔造者”。他没有预料到，厄运很快就将轮到德国的将军们。一般说来，这班人什么都不能预见到，甚至他们当中最聪明的人不例外。布尔什维克则预见到了许多事情。这就是他们的力量所在。
    当众退出预备国会的举动摧毁了还在把起义的政党与官方社会连接起来的最后桥梁。布尔什维克带着新的能量——接近目标即能使力量倍增——开展宣传，敌人把这种宣传称之为巧言惑众，因为它把他们私自隐藏在内室和办公室当中的东西统统搬到了大庭广众之中。构成这种孜孜不倦宣传说服力的因素包括：布尔什维克了解历史发展的进程，并且使自己的政策服从于它，他们不害怕群众，坚定地相信自己的正义性，相信自己必将取得胜利。人民也不知疲倦地倾听他们所说的话。群众有紧密团结在一起的要求，每一个人都通过他人来检验自己，而且大家都全神贯注和全力以赴地观察同一种思想是怎样在他们的意识中变成具有各种风味和特征的成分的。望不到头的人群站在马戏院和其他大房子附近，最受欢迎的布尔什维克在那里发表演说，他们得出了最后的结论，发出了最后的号召。
    到10月时，从事宣传工作的领导人大大地减少了。首先是少了列宁，他还不可能作为一个宣传家，更不可能作为直接和经常的鼓舞者出现。没有了他牢牢楔入群众意识的简单而深刻的总结，也没有了他从人民那里得来的又还给人民的鲜明语言。同时少了一流的宣传家季诺维也夫：由于七月“起义”的指控而遭到追捕的他躲藏起来了，结果转而坚决反对十月起义，因而在整个紧急时期，他离开了活动场所。作为党不可缺少的宣传家和经验丰富的政治指导员，加米涅夫却指责发动起义的方针，他不相信能取得胜利，他向前看到的是灾祸，因此苦闷地消失在僻静的角落里了。斯维尔德洛夫就其天赋而言，当组织家比当宣传家更适宜，他经常出席群众聚会，他那均匀、浑厚而不知疲倦的男低音传播着平静的信心。斯大林既不是宣传家，也不是组织家，他不止一次作为报告人出现在党的会议上。但是，你看见他哪怕是出席过一次革命的群众集会吗？在众多文献和回忆录当中都没有留下这方面的任何踪迹。
    从事卓越宣传的是沃洛达尔斯基、拉舍维奇、柯伦泰和丘德诺夫斯基这些人。他们后面跟着数以十计的次要一些的宣传人员。人们饶有趣味和满怀好感（文化程度较高的人则加上宽容）地倾听卢那察尔斯基的讲话，他是一个经验丰富的宣传家，既善于告诉人们事实，也善于做出总结，既擅长慷慨陈词，也擅长玩笑嘲讽。但是他不奢望带领任何人前进，因为他本人就需要有人给他领路。随着十月革命的临近，卢那察尔斯基迅速失去神采而变得颓丧。
    苏哈诺夫是这样描述彼得格勒苏维埃主席的：他经常放下革命司令部的工作，飞速地从奥布霍夫工厂赶到铸管厂，从普梯洛夫工厂赶到波罗的海舰队，从赛马场赶到士兵营房，仿佛他在所有的地方同时讲话。每个彼得格勒工人和士兵都了解和听说过他这个人。无论在群众当中还是在司令部里面，他的影响远远超过他人。他是这些日子的中心人物，是历史上这精彩一页的主角。”
    但是在革命前夕这最后的阶段，那种基层宣传的影响要大得无法比拟，从事这种宣传的是那些没有留下姓名的工人、水兵、士兵，他们逐个争取志同道合者，消除最后的怀疑，战胜最后的动摇。政治生活急遽转变的几个月时间造就了大批基层干部，培养了成千上万习惯从下面而不是从上面观察政治的人才。正因为如此，他们能对事物和人物做出远不是学院气质的宣传人员所总能企及的中肯评价。站在最前列的是彼得格勒的工人，世代的无产者，他们当中产生了经过特殊锻炼的、有高度政治修养的，以及在思想、言论和行动上独立的宣传者和组织者阶层。车工、钳工、锻工这些车间和工厂的教育者在自己周围形成了自己的学校，有自己的教师，有未来的苏维埃共和国的建设者。波罗的海水兵是彼得格勒工人最亲密的战友，他们中相当多的人也是彼得格勒的工人出身，他们选派出的宣传队通过斗争把落后的团队、县城和乡村争取过来了。随便哪位革命领袖在现代马戏场提出的概括性公式都在数以百计有思想的头脑里充满了血肉，然后在全国不断取得进展。
    在俄国军队败退的情况下，数以千计的革命工人和士兵连同工厂企业或者单独从波罗的海沿岸地区、从波兰和立陶宛后撤了。所有这些人都是反对战争及其制造者的宣传员。离开故土后完全站在革命大地上的拉脱维亚布尔什维克有坚定的信念，十分顽强和果断，他们每天都在全国各个地区从事爆炸性的工作。颧骨凸出的脸庞，显得发硬的口音，往往不太合乎语法的俄文句子给他们那些无法抑制的起义号召带来了特殊的表现力。
    群众对自己队伍中的动摇分子、怀疑分子和中立分子已经不再容忍了。他们在努力把大家吸引过来，拉拢过来，唤醒过来，争取过来，工厂和团队一起派代表去前线。战壕与相距最近的后方的工人和农民紧紧地联系在一起了。在靠近前线的城市，举行了无数次群众集会、协商会议和代表会议，在这些会议上，士兵和水兵使自己与工人和农民协调一致了。靠近前线落后的白俄罗斯就是这样被布尔什维克征服的。
    在那些地方党组织的领导不太坚定和还在观望的地方，例如基辅、沃罗涅日以及其他一些地方，群众通常还处在消极状态。领导人以群众消极悲观的情绪为自己的政策进行辩解，其实这种情绪就是他们造成的。相反的情况，正如喀山的一个叫波沃尔日斯基的宣传员所写的：“愈是坚定和勇敢地号召举行起义，士兵群众对演讲者就愈加信任和友好。”
    彼得格勒和莫斯科的工厂和驻军团队越来越坚定地敲响了乡村的木门，工人们共同出资派代表前往他们出生的省份。各团做出决定号召农民支持布尔什维克。分布在城外的企业工人遍访了周围的乡村，在那里散发报纸，建立布尔什维克支部。通过这些拜访，他们的瞳孔带回了农民战争烈火的反光。
    布尔什维主义征服了国家。布尔什维克成为了一支不可战胜的力量。人民跟他们走。通过普选产生的喀琅施塔得、察里津、科斯特罗马和舒亚的城市杜马掌握在布尔什维克手中了。在莫斯科各区杜马选举中，布尔什维克得到了52%的选票。在遥远和宁静的托姆斯克以及根本不是工业城市的萨马拉，他们在杜马中的席位居第一位。在施吕瑟尔堡县地方自治会，4个议员中有3个是布尔什维克。在利戈沃县自治会，布尔什维克获得了50%的选票。尽管情况并非在所有地方都是如此有利，但是它到处都在朝布尔什维克党的比例迅速提高的方向演变。
    不过，群众的布尔什维克化在阶级组织中的体现得要鲜明得多。在首都，工会联合了超过50万的工人。仍然掌握着某些工会理事会的那些孟什维克也觉得自己不过是昨日的残迹而已。无论哪个部分的无产阶级聚集在一起，也无论其直接任务是什么，他们都会不可避免地得出布尔什维克的结论。工会、工厂委员会以及常设和临时的工人阶级的经济和启蒙团体，都会迫于整个形势而提出与每一个局部任务相关的同样问题：谁是家里的主人？这种现象绝不是偶然的。
    在为调整与管理当局的关系而召开的会议上，制炮局所辖工厂的工人在回答怎样做到这一点的问题时说道：通过苏维埃政权，这已经不是纯粹的公式了，而是拯救经济的纲领。正在走近政权的工人同时也越来越具体地走近了工业问题，大炮制造工厂的会议甚至为制订把兵工厂转向和平生产的方案而设立了一个特别中心。
    莫斯科工厂委员会代表会议认为必须由地方苏维埃依据法令来解决以后发生的全部罢工冲突，由自己的政权来重开被同盟歇业关闭的企业，还要通过向西伯利亚和顿涅茨克矿区派遣自己的代表来保证工厂的粮食和煤炭供应。彼得格勒工厂委员会代表则把自己的注意力集中到土地问题上，根据托洛茨基的报告拟定了—份告农民书，无产阶级不仅觉得自己是一个特殊的阶级，而且是全体人民的领导者。
    10月下半月召开的全俄工厂委员会代表会议把工人监督问题提到了全国性任务的高度：“工人比厂主更关心企业按照规章和连续不断地生产。”工人监督“符合全国的利益，必将得到革命农民和革命士兵的支持”。打开新的经济秩序之门的这个决议是由全俄国工业企业代表通过的，只有5票反对和9票弃权。为数不多的几个弃权者是那样一些老孟什维克，他们已经不能再同自己的党一道走了，但是也还没有下决心公开举手赞成布尔什维克革命。明天他们就将这样做。
    不久前刚刚建立的民主市政机关与政权机关同时衰败了。诸如保证城市供水、照明、燃料和粮食供应等最重要的任务越来越多地落到了苏维埃及其他工人组织肩上。在彼得格勒，发电站工厂委员会在市区和近郊四处寻找，有时找煤炭，有时给汽轮机找油料，通过其他企业工厂委员会的帮助以及同工厂主和管理人员进行斗争，结果两样东西都找到了。
    苏维埃政权绝不是空洞的幻想，不是独断专行的机构，也不是党的理论的发明物。它是从经济崩溃中，从有产阶级的无能中，从群众的需要中自下而上不可阻挡地成长起来的。苏维埃事实上就是政权了，对于工人、士兵和农民来说，别的道路是不存在的。关于苏维埃政权，已经不是自以为是和争论不休的时候，是需要实现它的时候了。
    在6月举行的第一次全俄苏维埃代表大会上做出了每三个月召开一次代表大会的决定。但是全俄中央执行委员会不仅没有如期召开第二次代表大会，而且总是流露出不再召开它的意图，目的是为了避免面对敌对的多数。民主会议把取消苏维埃，并且用“民主派”机关取而代之作为自己的主要目标。可是，这事没有这么简单。苏维埃不打算给任何人让路。
    在民主会议行将收场的9月21日，彼得格勒苏维埃投票赞成尽快召开苏维埃代表大会。根据托洛茨基和莫斯科来的客人布哈林的报告，就这个问题通过了一份决议，它表面上是出于准备应对新一波反革命浪潮的必要而通过的。这份为将来的进攻开辟道路的防御纲领所依靠的是作为有能力开展斗争的唯一组织的苏维埃。决议要求苏维埃巩固自己在群众中的阵地。在那些实际政权掌握在其手中的地方，苏维埃无论如何也不应该让出它。在科尔尼洛夫叛乱期间成立的革命委员会应当继续做好准备：“为了统一和协调所有苏维埃在它们同日益临近的危险开展斗争中的行动，为了解决革命政权的组织形式问题，必须立即召开苏维埃代表大会。”于是，防御决议就直逼推翻临时政府的主题了。从此以后直至起义爆发之际，宣传活动都是根据这种政治基调进行的。
    前来参加民主会议的各苏维埃代表第二天就向中央执行委员会提出了召开代表大会的问题。布尔什维克要求在两个星期之内召开代表大会，并且提议，更准确地说是威胁为达到这个目的要建立一个依靠彼得格勒和莫斯科苏维埃的特别机构。实际上他们也认为，代表大会由老中央执行委员会来召集要妥当一些。这样做事先就排除了有关代表大会权限的争议，使在妥协派分子自己协助下打败他们成为可能。布尔什维克半遮半掩的威胁产生了效果，中央执行委员会的领袖们暂时还没有想象如何跟苏维埃的合法性翻脸，他们宣布任何人都不得委托他人履行自己的职责。代表大会定于10月20日召开，也就是还有不到一个月的时间。
    但是，外省的代表刚一离去，中央执行委员会的领袖猛然睁眼着到了，召开代表大会不是时候，因为这将使地方工作人员脱离选举运动，因而对立宪会议不利。而真正的危险还在于代表大会将成为政权强有力的僭夺者。但是，出于外交式的考虑，这一点一个字也没有提到。其实在9月26日，达恩就已赶紧向没有注意做好准备的执行委员会常务局提出了关于代表大会延期召开的建议。
    这些拥有专利的民主派人士极少跟民主主义的基本原则讲客气。他们刚刚推翻了本是由他们召开的民主会议做出的拒绝与立宪民主党联合的决定。现在他们又显示出自己对苏维埃主权的蔑视，而他们恰恰是从彼得格勒苏维埃开始，踏着它的肩膀取得政权的。他们真的能做到不中止与资产阶级的联盟的同时，又考虑千百万拥护苏维埃的工人、士兵和农民的愿望与要求吗？
    托洛茨基回答达恩的建议时指出，代表大会反正是要召开的，如果不是通过宪法途径，那就会通过革命的途径来召开。一般情况下那么俯首帖耳的常务局这一次却拒绝沿着苏维埃军事政变（coup d’État）的道路前进。但是一次小小的失败绝对不会迫使阴谋分子放下武器，相反，似乎还能激发他们的好胜心理。达恩在执行委员会军事部得到了有力的支持，该部决定“征询”各前线组织的意见，要不要召开代表大会，也就是说要不要执行最高苏维埃机关两度做出的决定。在这间隙期间，妥协主义报纸发动了一场反对代表大会的战役。社会革命党人表现得尤为猖狂。《人民事业报》写道：“代表大会召开与否，这对于解决政权问题不可能有任何意义……克伦斯基政府无论如何也不会屈服的。”不会向什么屈服呢？列宁问道。他接着解释说：“不听命于苏维埃政权，即不听命于工农政权，《人民事业报》为了不落在暴徒、反犹太主义者、君主派和立宪民主党人的后面，把这个政权叫作‘托洛茨基和列宁’的政权。”（《列宁全集》中文第二版第32卷，第315页）
    农民苏维埃执行委员会基于自己的立场同样认为召开代表大会是“有害的和不合时宜的行为”。在苏维埃上层弥漫着不怀好意的混乱情绪。妥协主义政党派往全国各地的代表动员地方组织起来反对由苏维埃最高机关正式召集的代表大会。中央执行委员会的半官方刊物每天都在刊登妥协主义领导集团选定的反对召开代表大会的决议，它们的确完全是出自取了个庄严名称的三月幽灵。《消息报》的社论则埋葬了苏维埃，把它们说成是临时住房，只要立宪会议一建成“新制度的大厦”，它们势必随即就拆除。
    反对召开代表大会的宣传很少能给布尔什维克造成措手不及的冲击。早在9月24日，不信赖中央执行委员会决定的布尔什维克党中央就已经做出决定：通过地方苏维埃和前线组织自下而上地发起争取召开代表大会的运动。斯维尔德洛夫被布尔什维克指派参加中央执行委员会为召集，更确切地说是为破坏代表大会而成立的官方委员会。在他的领导下，党的地方组织动员起来了。而通过它们苏维埃也动员起来了。9月27日，列维尔的所有革命机关都要求立即解散预备国会和为了建立政权而召开苏维埃代表大会，并且郑重承诺“动用要塞拥有的一切力量和手段”来支持它。一大批地方苏维埃由莫斯科各区苏维埃领头，提议把有关召开代表大会的事务从不奉公守法的中央执行委员会手中收回来。来自各营、各团、各军以及各地方组织方面召开代表大会的要求，跟军队委员会反对召开代表大会的决议迎头相撞。“苏维埃代表大会务必夺取政权，无论遇到什么情况都不能停止前进。”乌拉尔克什特姆驻军士兵全体会议如是说。诺夫哥罗德省的士兵号召农民不要理睬农民苏维埃执行委员会的决定。各省、各县以至最遥远角落的苏维埃、工厂和矿山、团队和战列舰、驱逐舰、部队医院、群众集会、彼得格勒的汽车连、莫斯科的卫生救护队——统统都要求撤销临时政府和把政权交给苏维埃。
    布尔什维克并不局限于宣传运动，在召开了由来自23个地方的150名代表组成的北方地区苏维埃代表大会以后，为自己奠定了重要的组织基础。这是一次盘算得很周密的攻击！在自己的琐事大师领导下的中央执行委员会宣布北方地区代表大会是一次私自召开的会议。为数不多的几个孟什维克代表没有参与代表大会的工作，只是“出于报道的目的”留了下来。即便如此，好像也丝毫不能贬低这次代表大会的意义，因为出席代表大会的代表代表了彼得格勒及其周围地区，以及莫斯科、喀琅施塔得、赫尔森福斯和列维尔的苏维埃，也就是说代表了两个首都、海军要塞、波罗的海舰队、彼得格勒周围的卫戍部队的苏维埃。由安东诺夫主持开幕的这次代表大会被有意染上了军队的色彩，大会是在克雷连科准尉担任主席的情况下进行的，他是党在前线的一位优秀宣传人员，也是布尔什维克未来的军队最高总司令。处于托洛茨基所做政治报告中心位置的问题是临时政府想把各革命团队调离彼得格勒的图谋：代表大会绝不允许“解除彼得格勒的武装和扼杀苏维埃”。彼得格勒卫戍部队问题是有关政权的根本问题的一个组成部分。“全体人民都投票拥护布尔什维克。人民信任我们，并且托付我们把政权夺到自己手中来。”托洛茨基提出的决议内称：“只有通过所有苏维埃采取坚决而一致的行动才能……解决中央政权的问题，这样的时刻已经来临了。”这个几乎是赤裸裸的起义号召获得了除3票弃权以外的全体票数通过。
    拉舍维奇呼吁各苏维埃要以彼得格勒为榜样，杷当地卫戍部队的指挥权集中到自己手里。拉脱维亚代表彼得森答应召集4万名拉脱维亚轻步兵来保卫苏维埃代表大会。受到热烈欢迎的彼得森声明绝不是一篇空话。几天之后，拉脱维亚各团委员会宣布：“只有人民起义……才有可能做到把政权转到苏维埃手中。”各军舰的无线电台于10月13日向全国播出了北方地区代表大会发出的筹备召开全俄苏维埃代表大会的呼吁。“士兵、水兵、农民和工人们！你们的天职就是扫除一切障碍……”
    党中央建议参加北方地区代表大会的布尔什维克不要离开彼得格勒。以便等待已经临近的苏维埃代表大会。受代表大会选出的执行局委托，有些代表带着大会报告和其他文件前往各军队组织和地方苏维埃，为在外省发动起义做准备。中央执行委员会看到了一个强大有力的机构和自己并排站立，这个依托彼得格勒和莫斯科的机构通过战列舰无线电台同全国进行联系，在召开代表大会一事上时刻准备取代已衰败的最高苏维埃机关。在组织问题上玩弄小花招并不能给妥协主义者提供任何帮助。
    赞成与反对召开代表大会的斗争给各地苏维埃布尔什维克化以最后推动力。在一系列落后的省份，如斯摩棱斯克，只是在争取召开代表大会运动或者选举代表的时候，布尔什维克才或独自或与左派社会革命党人一起第一次获得了多数。甚至在10月中旬召开的西伯利亚苏维埃代表大会上，布尔什维克也获得了成功，他们和左派社会革命党构成了稳固的多数，结果这个多数很容易使各个地方的苏维埃受到自己的深刻影响。10月15日，基辅苏维埃以159票赞成，28票反对，3票弃权投票的结果承认不久将召开的苏维埃代表大会是“拥有主权的机关”。16日，在明斯克亦即西方战线中心召开西北地区苏维埃代表大会认为召开代表大会是刻不容缓的。18日，彼得格勒苏维埃为行将召开的代表大会举行了选举：布尔什维克候选人（托洛茨基、加米涅夫、沃洛达尔斯基、尤列涅夫和拉舍维奇）获得了443票，社会革命党人获得了162票，这些全都是倾向布尔什维克的左派社会革命党人；孟什维克只有44票。由克列斯廷斯基担任主席的乌拉尔苏维埃代表大会的110名代表中有80名布尔什维克，大会以223900名有组织的工人和士兵的名义要求按预定日期召开苏维埃代表大会。就在同一天，10月19日，最直接的和无可争辩的全国无产阶级代表机构全俄工厂委员会代表会议赞成立即把政权转到苏维埃手中。20日，伊凡诺沃—沃兹涅辛斯克宣布全省所有苏维埃都处于“与临时政府进行公开和无情斗争的状态”，同时号召它们独立解决地方的经济和行政问题。反对这一等于推翻临时政府地方政权的决议的总共只有一票，另有一票弃权。22日，布尔什维克刊物登出了56个要求把政权交给苏维埃的新的组织名单：它们全都是地地道道的群众，而且在很大程度上是已经武装起来的群众。
    未来革命的各支队伍之间强大有力的相互呼应却没有妨碍达恩在执行委员会常务局做报告时说，现有的917个苏维埃组织中，只有50个答复同意派出代表，而且“毫无热情”。至于那些仍然认为必须相信自己对中央执行委员会的感觉的为数不多的苏维埃，它们对代表大会没有什么热情，这可以不难理解。但是，绝大多数地方苏维埃和军队委员会简直忽略了中央执行委员会的存在。
    在召开代表大会一事上，妥协主义者暴露了自己并且损害了自己的名誉，不过，他们不敢把事情一干到底。当无法阻挠代表大会召开显得十分明晰的时候，他们完成了一次急剧的转变，号召所有地方组织选举代表出席代表大会，这样做是为了不让布尔什维克取得多数。可是，中央执行委员会忽然想到为时太晚，在距预定时间三天之际，它意识到自己只得把代表大会延期至10月25日召开。
    多亏妥协主义者这个最后策略，二月体制以及与它在一起的资产阶级社会得到了意外的宽限期，可是它们已经不能从中得到任何重要的东西了。倒是布尔什维克利用增加的5天时间取得了很大的进展。后来敌人也承认为时已晚。米留科夫说道：“布尔什维克首先利用延期来巩固自己在彼得格勒工人和士兵中的阵地。托洛茨基出现在彼得格勒卫戍部队各支队伍的集会上。他所制造的气氛的特征从下面这样的事实得到了说明。例如在谢苗诺夫团，士兵们不让接着他后面登台的执行委员会成员斯科别列夫和郭茨讲话。”
    谢苗诺夫团的名称早已用令人害怕的文字写进了革命历史，因此其转变具有象征意义：1905年12月，谢苗诺夫团的官兵在镇压莫斯科起义过程中担负了主要任务。该团团长米恩将军下令说：“不应该有被捕者。”在莫斯科—戈卢特维诺铁路段，谢苗诺夫团官兵枪杀了150名工人和职员。因自己的功劳而受到沙皇热情相待的米恩将军在1906年秋天遭到社会革命党人科诺普良尼科娃刺杀。身处旧传统中心的整个谢苗诺夫团比其他大多数近卫团队坚守得更久。它的“可靠”名声是如此牢固，以至尽管斯科别列夫和郭茨遭到了可悲的失败，然而直到革命爆发那天之前甚至那天过后，临时政府还是顽固地继续把希望寄托在谢苗诺夫团的官兵身上。
    在从民主会议到十月起义之间的5个星期时间内，苏维埃代表大会问题始终是政治生活的核心问题。布尔什维克在民主会议上发表的声明就已经宣告，未来的苏维埃代表大会将是国家的主权机关。“目前这个会议的决定和提议……只有得到全俄工人、农民和士兵苏维埃代表大会方面的承认，才能付诸贯彻执行。”布尔什维克中央委员一半支持，另一半反对的抵制预备国会的决议说：“现在我们认为我党参加预备国会的问题将直接取决于全俄苏维埃代表大会为建立革命政权而采取的措施。”召开苏维埃代表大会的呼吁贯穿了这个时期全部布尔什维克文献，几乎无一例外。
    在农民战争如火如荼、民族运动日渐剧烈、经济崩溃日益深化、前线趋于瓦解、政府朝不保夕的情况下，苏维埃成了创造性力量的唯一堡垒。各种问题都演变成了政权问题，而政权问题会通向苏维埃代表大会。它必将对包括立宪会议问题在内的所有问题做出回答。
    无论哪个政党包括布尔什维克在内都还没有撤销立宪会议的口号。但是在革命事变的发展过程中，这个主要的民主口号在15年时间内几乎是不知不觉地使群众的英勇斗争染上了自己的色彩，现在这口号变得苍白了，完全褪色了，仿佛被石碾磨掉了，变成了空洞的皮壳，变成了没有内容的纯粹形式，它成了传统而不是前景。在这个过程中，没有任何令人费解的成分。革命的发展遇到了社会的两个基本阶级——资产阶级和无产阶级之间为政权而发生的直接搏斗。立宪会议实在不能给其中任何一个阶级带来任何好处。在这场搏斗中，城乡小资产阶级只能起到辅助和次要的作用。这个阶级在任何情况下都没有能力把政权夺到自己手中，如果说前几个月时间证明了什么，那么就是这一点。然而在立宪会议中，小资产阶级还可以取得——后来确实取得了——多数。这是为了什么？仅仅是为了不知道怎样用这个多数来干什么。在这当中反映出了发生深刻历史转折之际形式民主的破产。传统的力量表现在，甚至在以立宪民主会议的名义开展的最后一次搏斗前夕，无论哪个阵营都还没有放弃。但是事实上资产阶级为排除立宪会议而诉诸了科尔尼洛夫，而布尔什维克将诉诸苏维埃代表大会。
    可以很有把握地推测，相当广泛的各人民阶层，甚至布尔什维克党某些成员对苏维埃代表大会也抱有某种立宪幻想，也就是把它们与政权自动地和无痛苦地从联合政府手里转到苏维埃手里的概念联系起来了。实际上必须用暴力夺取政权，光凭投票不能做到这一点，只有武装起义才能解决问题。
    但是，正是在作为难以避免的杂质而伴随着各种伟大的人民运动甚至是最现实的人民运动而来的所有幻想中，综合全部条件来看，苏维埃“议会制”幻想是危害最小的。苏维埃实际上在为政权而斗争，它越来越多地依靠武力，用战斗来争取自己独有的代表大会。对于立宪幻想来说，确实没有给它留下多大余地，真有一点也在斗争的过程中被冲刷掉了。
    苏维埃代表大会的口号使全国工人和士兵的革命努力协调一致，对其提出了统一的目标，规定了统一的期限，同时借助不断呼吁建立工人、士兵和农民合法的代表制来掩盖半秘密半公开的起义准备工作。苏维埃代表大会使为举行革命而聚集力量变得容易了，然后它应当使革命成果合法化，并且组建人民没有异议的新政权。


第四章 军事革命委员会

 -> 托洛茨基《俄国革命史》第三卷 十月革命 第二部分

第四章 军事革命委员会

    尽管7月底出现了转折，但8月期间在重新恢复过来的彼得格勒卫戍部队中占优势的依旧是社会革命党和孟什维克。有些部队仍然弥漫着对布尔什维克的强烈猜忌。无产阶级没有武器，赤卫队手里总共才保有几千支步枪。在这样的形势下，起义只能以惨重的失败而告终，尽管群众重新涌向了布尔什维克。
    9月份，形势在不断地发生变化。将军们的叛乱过后，妥协派分子在卫戍部队中迅速失去了支持。对布尔什维克的不信任变成了同情，在最差的情况下也是观望性的中立。但是同情还不是积极的因素。卫戍部队在政治上仍然是极其松散的，也像农夫一样充满疑虑：布尔什维克不会骗人吧？他们事实上给予了大家和平和土地吗？多数士兵还没有打定主意在布尔什维克旗帜下为实现这些任务而斗争。既然卫戍部队成员中有一个敌视布尔什维克的几乎完全难以化解的少数（五六千名士官生，三个哥萨克团，一个摩托营，一个装甲营）还没有消失，那么9月间冲突的结果就显得是颇有疑问的。于事有补的是，发展的进程还进行了一次直观教学，彼得格勒士兵的命运与革命以及布尔什维克的命运在其中紧密联系在一起了。
    指挥武装力量的权力是国家政权的基本权力。苏维埃执行委员会强加给人民的第一届临时政府曾经答应不解除参加过二月革命的部队的武装，不把它们调离彼得格勒。这就是与两个政权并存实质上不可分割的军事二元论形式上的起点。最近几个月来政治上的大幅度震荡——四月示威、七月危机、科尔尼洛夫暴动的策划与覆灭——每一次都不可避免地碰上了彼得格勒卫戍部队的管辖问题。但是在这一点上，临时政府与妥协主义者之间的冲突归根到底还是具有家庭事务的性质，通过友好协商便结束了。随着卫戍部队的布尔什维克化，事情走向了另一面。现在士兵自己已经想起了临时政府3月对中央执行委员会做出的又被二者违背了的承诺。9月8日，苏维埃士兵部提出了让因七月事件而调到前线的那些团队返回彼得格勒的要求，而参加联合政府的人正在绞尽脑汁，谋划如何把其余的部队调出去。
    在一系列省会城市，情况与首都大致差不多。7—8月间，各地卫戍部队忍受了爱国主义的复兴；8—9月期间，已经恢复过来的卫戍部队经历了布尔什维克化。必须从头开始，也就是说要重新安排和重新振作它们。临时政府准备对彼得格勒实施打击，并且从外省开始动手。政治动机精心隐蔽到了战略动机之下。9月27日，列维尔的城市和要塞苏维埃联席会议就调离部队的问题做出决定：在有关苏维埃事先同意这样做的情况下，对部队进行重新部署认为是可以的。弗拉基米尔苏维埃领导人问莫斯科的同事，克伦斯基下达的调走全部卫戍部队的命令要服从吗？布尔什维克莫斯科地区局确认：“对有革命情绪的卫戍部队下这样的命令是常有的事。”在交出自己的全部权力之前，临时政府企图掌管各个政府都拥有的根本权力——指挥武装力量。
    遣散彼得格勒卫戍部队变得更加迫切了，因为即将举行的苏维埃代表大会无论如何都必将把争取政权的斗争进行到底。以立宪民主党《言论报》为首的资产阶级报刊每天都在强调，不能让布尔什维克有“选择宣布内战的时机”的机会。这就意味着必须亲自出马打击布尔什维克。事先改变卫戍部队中的力量对比的企图不可避免地从这里流露出来了。在里加和蒙尊德群岛失陷以后，战略方面的理由看上去就显得够有力的了。军区司令部发布了改编彼得格勒驻军，以便让其上前线的命令。同时根据妥协主义者的主动建议，问题提交给了苏维埃士兵部。对手们的计划是不错的：向苏维埃提出战略性的最后通牒，通过一次打击连根拔掉布尔什维克的武力支柱；或者在遇到苏维埃反对的情况下，在彼得格勒卫戍部队与需要补充人员和需要换防的前线之间挑起激烈冲突。
    苏维埃领导人对他们自己所处的陷阱看得一清二楚，他们打算在迈出坚定的一步之前好好试探一下立足地是否坚实。只有确信拒绝的理由会被前线认真接受，才可以拒绝执行命令；不然，较为有利的做法就是通过跟战壕协商，让需要进行休整的前线革命部队与卫戍部队换防。就如前面所指出的，列维尔苏维埃已经表达出的正是这种精神。
    士兵们则更加直率地面对问题。现在深秋季节开赴前线，要容忍新的冬季战役——不行，他们头脑根本没有装进这种想法。爱国主义的报纸旋即对卫戍部队进行狂轰滥炸：因无所事事而发胖的彼得格勒驻军各团再次背弃了前线。工人为士兵打抱不平。普梯洛夫工厂的工人头一个站起来抗议调走这些团队。这个问题不仅在兵营，而且在工厂都再也没有撤下议事日程。这也使得苏维埃的两个部[1]相互接近得更紧密了。各团开始特别友善地支持把工人武装起来的要求。

[1]指士兵部与工人部。——译者

    妥协主义者企图用彼得格勒失守的危险重新加热群众的爱国主义情绪，10月9日，他们向苏维埃提议建立“革命防御委员会”，它本身的任务是在工人积极协助下参与首都的保卫工作。苏维埃拒绝“为临时政府的所谓战略，其中包括把部队调离彼得格勒”承担责任，但是又不赶紧就那个命令的实质发表意见，而是决定审查它的动机和理由。孟什维克打算提出如下抗议：阻碍指挥人员的作战命令是不能容忍的。可是仅仅在一个半月以前，同样是他们对科尔尼洛夫耍阴谋的命令说过同样的话，也有人对他们提醒过这一点。为了检验把驻军团队调走是迫于军事还是政治方面的考虑，就需要一个专门机关。让妥协主义者大吃一惊的是布尔什维克接受了“防御委员会”的主张：正是这个机构应该把与保卫首都有关的全部手段都集中到自己手里。这是重要的一步。苏维埃把一件危险的工具从敌人手里夺过来了，从而为自己保留了依据形势做出无论往何处调动部队的决定的机会，不过无论怎样调动都是反对临时政府和妥协主义者的。
    布尔什维克更加自然地采纳了建立军事委员会的孟什维克方案，其实此前他们在自己内部多次讨论过为领导即将举行的革命及时推出有权威的苏维埃机关的必要性。党的军事组织甚至拟定了相应的方案。直至那时不能克服的困难就在于使起义机关与选举产生的和公开活动的苏维埃相互协调配合，何况敌对党派的代表也进入了苏维埃。对于使建立革命的司令部变得简单易行来说，孟什维克的爱国主义倡导来得再适时不过了，这个司令部不久便更名为军事革命委员会，并且成了十月革命的主要杠杆。
    在上面记述的事件过去两年之后，本书作者在一篇专门论述十月革命的文章中写道：“调走部队的命令刚从军区司令部送到彼得格勒苏维埃执行委员会……这个问题在其自身进一步的发展过程中可能获得决定性政治意义的前景就变得一清二楚了。”起义的主张马上得开始找到一个化身。无须再发明一个苏维埃机关了。即将成立的委员会的真实目的由下面这个事实，即托洛茨基在同一次会议上所做的关于退出预备国会的报告结尾高喊的口号毫不含糊地强调出来了”直接与公开争取国家革命政权的斗争万岁！”把这个口号翻译成苏维埃的合法语言就是：“武装起义万岁！”
    恰好就在第二天，10月10日，布尔什维克中央委员会在秘密会议上通过了列宁提出的把武装起义作为目前实际任务的决议。从此，党有了一个明确而必须执行的战斗方针。防御委员会纳入了为政权而开展的直接斗争之中。
    临时政府及其盟友用一个个同心圆围住卫戍部队。10月11日，北方战线司令官切列米索夫将军向陆海军部长报告，称军队委员会要求用彼得格勒的后勤人员替换已经疲惫的前线部队。在这种场合，战线司令部只能是军队的妥协派分子与他们那些竭力为克伦斯基的计划提供更多掩护的彼得格勒领袖之间的传话设施。联合派政党的报刊用来给包围战伴奏的是爱国主义狂怒的交响乐。但是，各团和工厂每天举行的聚会说明，有产阶级的音乐在底层没有产生一点哪怕是最为微小的印象。12日，首都最革命的一个工厂（老帕尔维埃宁工厂）的工人全体会议回答资产阶级报纸的诬蔑说：“我们坚定声明，必要时我们将会上街。即将来临的斗争吓不倒我们，因为我们坚决相信，我们将成为斗争的胜利者。”
    彼得格勒苏维埃执行委员会在设立一个小组为“防御委员会”草拟章程的同时，也给这个即将产生的军事机关指定了如下一些任务：与北方战线和彼得格勒军区司令部建立联系，与波罗的海舰队中央委员会和芬兰地区苏维埃建立联系，以便弄清军事形势和阐明必要措施；清查彼得格勒卫戍区及其周围地区的人员组成情况，以及战斗装备和粮食供应状况；在士兵和工人群众中实行维护纪律的措施。条款无所不包同时又含糊不清：所有这些几乎都处在首都防御和武装起义之间的界线上。不过，到此前为止互相排斥的这两项任务现在实际上互相接近了：把政权夺取到自己手中以后，苏维埃必将承担起武装保卫彼得格勒的任务。防御的伪装成分不是从外部强加的，而是在一定程度上从起义前夕的环境中产生的。
    为了进行同样的伪装，为委员会草拟章程那个小组为首的不是布尔什维克，而是一个年轻而谦逊的军需官、社会革命党人拉齐米尔，他是起义爆发前已经完全与布尔什维克一道行进的左派社会革命党人之一，当然，他们并非总是预见到这会把他们引向何方。拉齐米尔的最初方案在两个方面经托洛茨基校订过，控制卫戍部队的实际任务规定得更准确了；革命的总目标则被进一步掩盖起来了。在两名孟什维克抗议的情况下，执行委员会赞成的方案把苏维埃主席团和士兵部成员，以及舰队、芬兰地区委员会、铁路工会、工厂委员会、工会、党的军事组织、赤卫队等组织的代表列入了军事革命委员会组成人员之中。组织基础跟其他许多场合是相同的。但是，委员会的每个成员都事先被他担负的新的任务确定下来了。可以猜想得到：各组织将会派出那些熟悉军事事务的或者接近卫戍部队的代表。应该由职能决定机关的性质。
    另一个新生事物也差不多同样重要：在军事革命委员会下面设立了卫戍部队的常设会议。士兵部在政治上代表卫戌部队，它的代表是在党的旗帜下选出来的。卫戍部队会议也必须由各团委员会组成，这些委员会主管本部队的日常生活，它们是“行会的”、讲究实际的和最直接代表部队的代表制。各团委员会与工厂委员会之间的相似性自然而然地出现了。借助苏维埃工人部，布尔什维克就能够在重大政治问题上很有把握地依靠工人。但是要成为工厂的主人，就必须带领工厂委员会跟自己走。苏维埃士兵部的人员构成也保证了大多数卫戍部队在政治上同情布尔什维克。可是要实际上指挥军队，就需要直接依靠各团的委员会。这就能解释清楚，在行将爆发起义的时候，卫戍部队会议为什么站到了前列，自然而然地就把士兵部挤到一边去了。其实，士兵部最重要的代表也参加了卫戍部队会议。
    在此前不多几天写的文章《危机成熟了》中，列宁用责备的口吻问道：“党在研究军队布防……等等方面，到底做了些什么呢？”（《列宁全集》中文第二版第32卷，第277页）尽管军事组织进行了忘我的工作，列宁的责难还是对的。由对武装力量和军事手段进行纯粹参谋机关式的研究给党带来了困难，因为缺乏素养，门径也没有找到。自从卫戍部队会议登上舞台以来，形势马上发生了变化。从此，不仅首都，而且周围距它最近的驻军活生生的全景每天都在领导人的眼前移动过去。
    10月12日，彼得格勒苏维埃执行委员会对拉齐米尔小组草拟的章程进行了审核，尽管会议带有封闭的性质，辩论在很大程度上还是带有隐喻的特征：“说的是这件事，所指的却是另一件事。”苏哈诺夫这样写并非没有根据。章程计划在委员会下面设立防守、补给、联络和情报等部门，这是一个司令部或者是一个与司令部对等的机关。提高卫戍部队战斗力被宣布为卫戍部队会议的目标。这里没有说假话，但是战斗力可以有各种不同的运用方式。孟什维克无奈又气愤地确信，他们基于爱国主义提出的主张变成了准备起义的掩护。伪装极少是不易识别的：大家都明白它意味的是什么，可是同时它又能不可抗拒地保留下来，要知道以前妥协主义者自己也完全就是如此行事的。紧急时刻他们在自己周围部署警卫部队，并且建立与国家机关平行的政权机关。布尔什维克看起来仅仅是追随两个政权并存的传统。然而，他们在旧形式中装进了新的内容。从前为达成妥协采用的手段现在却在导致内战。孟什维克要求记录写明，他们是整个地反对这一切事情的。这个空谈的请求得到了尊重。
    第二天，在士兵部（不久以前它还是完全由妥协主义者近卫军组成的）就军事革命委员会和卫戍部队会议问题展开了讨论。在这次意义最为重要的会议上，有权利占据主要位置的是波罗的海舰队中央委员会主席、水兵德宾科，他是一个黑胡子大块头，不习惯说话吞吞吐吐。这位赫尔森福斯来客的讲话像一股清新而强烈的水流注入了卫戍部队凝重的氛围。德宾科谈到了舰队同临时政府彻底决裂和以新的态度对待指挥人员的问题。在最近的海战开始之前，海军上将询问那些天召开的水兵代表大会：战斗命令会得到执行吗？“我们回答说：在我们的监督下会得到执行的。但是，……如果我们看出来……舰队有覆灭的危险时，那么司令官就会第一个被吊死在桅杆上。”对于彼得格勒卫戍部队来说，这是崭新的语言。在舰队它也只是到最后几天才得到使用。这是起义的语言。一小撮孟什维克躲在角落里张皇失措地埋怨唠叨。主席团也不无恐慌地不时看一眼密密麻麻聚集在一起的身着灰色军大衣的人群。他们的队伍里连一声抗议也没有发出！眼睛在激动兴奋的脸上闪闪发光。勇敢的气息在会场上空飘荡。
    因普遍的同情而激情迸发的德宾科最后满怀信心地宣布：“有人说，为了保卫通向彼得格勒，包括通向列维尔的要道，必须把彼得格勒卫戍部队调出去。请你们不要相信。我们自己来保卫列维尔。你们留下来在这里保卫革命的利益……当我们需要你们的援助时，我们会亲口对你们说的，我相信你们会支援我们的。”这个呼吁再好也不过地装进了士兵的头脑，引发了一阵真正的热情旋风，某些孟什维克的抗议被不留踪影地淹没在其中了。从此，调走卫戌部队诸团队的问题可以认为已经解决了。
    拉齐米尔报告的章程草案以283票多数赞成，1票反对，23票弃权获得通过。这些连布尔什维克自己也没有料到的数字测出了群众革命压力的程度。投票结果意味着士兵部公开和正式地把卫戌部队的指挥权从政府的司令部手里转到了军事革命委员会手里。即将来临的事变将会证明，这不是一次简单的示威行动。
    就在这同一天，彼得格勒苏维埃执行委员会公布了关于在其下面设立特别的赤卫队部门的通知。在妥协主义者得势时受到藐视甚至遭到追究的武装工人一事，现在成了布尔什维克苏维埃最重要的任务之一。士兵对赤卫队的疑虑态度被远远地抛在后面了。相反，在各团做出的所有决议中，都提出了武装工人的要求。从此以后，赤卫队和卫戍部队并肩站在一起了。而且，很快又因它们共同隶属于军事革命委员会而更紧密地联系起来了。
    临时政府深感不安。10月14日早晨，在克伦斯基那里举行了部长会议，会议同意由司令部采取措施来对付行将发生的“武装暴动”。这班当权者猜测，这一次事件是仅限于武装示威游行还是会走到起义地步呢？军区司令部对报界代表说：“对发生任何事件，我们都做好了准备。”注定要失败的人在自己灭亡前夕，往往要经历一次精力的高涨。
    在执行委员会联席会议上，达恩模仿此刻正躲藏在高加索的策烈铁里的六月腔调，要求布尔什维克回答下面这个问题：他们要武装暴动吗？如果想，那么在什么时候？从梁赞诺夫的回答中，孟什维克波格丹诺夫得出了不无道理的结论：布尔什维克在准备发动起义并且将领导起义。孟什维克的报纸写道：“看来，在夺取政权之际，布尔什维克的盘算指靠的是不调走卫戍部队。”但是夺取政权在这里加上了引号：妥协主义者还不当真相信有危险。他们所担心的主要不是布尔什维克的胜利，而是一场新的内战的结果会使反革命取得胜利。
    把工人武装掌握在自己手中以后，苏维埃便为自己获取武器开辟了道路。不过这种情况并没有马上出现。在这里，实践中每向前迈出的一步都得到了群众的提醒。需要做的仅仅是认真对待他们的意见。事件过了4年以后，托洛茨基在专为十月革命举行的一次回忆晚会上说道：“当一个工人代表团来到会场并且说我们需要武器时，我说：‘然而军械库不在我们手里，不是吗？’他们回答说：‘我们就去谢斯特罗茨克兵工厂。’‘啊，那又会怎样？’‘那里的人说：如果苏维埃下命令，我们就给。’于是我开具了一张要5000支步枪的凭据，他们在那一天就得到了这些枪支。这就是第一次经历。”敌人的报刊马上大喊大叫起来，说什么凭一个还在受到叛国罪指控和取保出狱的人开的一张单据，就让国家兵工厂发了货。临时政府则默不作声。但是民主派的最高机关登台了，它发布了一项严厉命令：没有苏维埃中央执行委员会的许可，谁也不能把武器发出去。看来，在发放武器的问题上，达恩或者郭茨很少能令行禁止，如同托洛茨基很少能发号施令一样，因为兵工厂和军械库是由政府管辖的。可是，每逢重大时刻蔑视官方政权已经成了中央执行委员会的传统，并且牢牢地成了政府自身的习惯，因为它符合事物的本质。然而，传统和习惯在另一端还是遭到了破坏，工人和士兵不再区分中央执行委员会的雷声与克伦斯基的闪电，对两者统统不予理睬。
    以前线的名义调走彼得格勒驻军各团要比以后方办公室的名义方便。出于这个考虑，克伦斯基把彼得格勒卫戍部队划归北方战线总司令切列米索夫指挥。在作为政府首脑的克伦斯基取消自己对首都军事事务的领导的同时，作为最高总司令的克伦斯基又用让首都服从自己的想法来安慰自己。同样，面临要咬开坚硬核桃的切列米索夫将军向特派委员和军队委员会委员求助。通过共同努力制订出了一份最新的行动计划。10月17日，战线司令部同各军队组织一起把彼得格勒苏维埃的代表叫到了普斯科夫，为的是当着战壕的面向后者提出支持自己的要求。
    除了接受挑战以外，彼得格勒苏维埃没有其他任何选择。10月16日会议决定成立的一个数十人的代表团，由苏维埃成员和各团代表大致各一半组成，领导该代表团的是苏维埃工人部主席费多罗夫与士兵部以及布尔什维克军事组织领导人拉舍维奇、萨多夫斯基、梅霍诺申、达什凯维奇等。几个参加代表团的左派社会革命党人和孟什维克国际主义者答应一定在普斯科夫维护苏维埃的政策。在出发前举行的代表团会议上，通过了由斯维尔德洛夫提交的一份声明草案。
    就在这同一次苏维埃会议上，讨论了军事革命委员会章程。这个机构还没来得及降生，很快就在敌人眼睛里形成了越来越可憎的面貌。一位反对派发言人提高声调说道：“布尔什维克没有回答这个直率的问题：他们准备发动起义吗？这是怯懦或者不相信自己力量的表现。”会场上一齐发出了笑声：一个执政党的代表要求发动起义的政党向它敞开自己的心扉。这个发言人接着说，新成立的委员会不是别的什么组织，就是“夺取政权的革命司令部”。他们孟什维克是不会加入的。“你们有多少人呢？”席位上发出喊叫。在彼得格勒苏维埃，孟什维克的确不多，总共才有50人。但是他们实在知道：“群众并不同情发动起义。”托洛茨基在自己简短的回答中没有否认布尔什维克准备夺取政权：“我们并没有把这事当作秘密。”可是如今问题不在这里，临时政府提出了把革命部队调离彼得格勒的要求，“于是我们必须说‘是’还是‘不’。”拉舍维奇的草案以压倒性的多数票获得通过。这位主席提议军事革命委员会第二天就着手开展工作。这样一来，事情又向前迈进了一步。
    同日，彼得格勒军区司令波尔科夫尼科夫再次向临时政府报告了布尔什维克准备发动起义的情况，报告维持着信心十足的口气：卫戍部队总体上站在政府一边，士官学校收到了做好战斗准备的命令。在告全城居民书当中，波尔科夫尼科夫要人们相信在需要的时候，他会采取“最极端的措施”。社会革命党人的市长什雷杰尔恳求“不要造成混乱局面，以免给首都带来真正的饥荒”。报纸发出了威胁和叫喊，示威和恫吓，调门也越来越高了。
    为了激发彼得格勒苏维埃代表团的想象力，在普斯科夫准备了一个军事戏剧场景的接待会。在司令部的房间里，将军大人、以沃伊廷斯基为首的高级特派委员和军队委员会的代表围坐在一张用巨幅地图覆盖的桌子四周。司令部各部门长官做了陆地和海上军事形势的报告。所有报告人的结论都归结为一点：必须立即把彼得格勒卫戍部队调出来保卫通向首都的交通要冲。特派委员和军队委员会委员愤慨地否认有关暗中怀有政治动机的嫌疑，全部行动都是迫于战略需要而开展的。苏维埃代表没有反对的直接证据。在类似案件中，罪证不会堆放在大街上。但是总体形势驳倒了出于战略方面的理由。前线不是缺人，而是人不愿意去打仗。彼得格勒卫戍部队的情绪根本不能加固已经动摇的前线。况且，科尔尼洛夫叛乱的教训还留在大家的记忆中。彻底坚信自己是正确的代表团轻而易举地就顶住了司令部的进逼，返回彼得格勒时比出发时意见更加一致了。
    当事人没有掌握的那些直接罪证此后被历史学家掌握了。一次秘密的军事通讯证明，不是前线需要彼得格勒的团队，而是克伦斯基要把它们硬塞给前线。北方战线总司令直接打电报回答陆海军部长说：“秘密。17日，X。把彼得格勒卫戍部队派往前线的主意是您而不是我提出来的……既然很清楚彼得格勒卫戍部队各部都不愿意上前线，也就是说它们没有战斗力，所以我在与您的代表——那位军官的私下交谈中说到……这样的部队在我们前线已经足够了。但是对于您表达的把它们派往前线的愿望，我过去没有拒绝，现在也不会拒绝它们，如果您像以往那样认为把它们调离彼得格勒确有必要的话。”这封半辩论性的电报可以这样进行解释，即切列米索夫这位热衷高层政治的，在沙皇军队中被认为是 “红色将军”的，以及后来如米留科夫所说，成为“革命民主派红人”的将军，看来得出了下面的结论，在临时政府跟布尔什维克的冲突中最好巧妙地与前者断绝往来。切列米索夫在革命的那些日子里的行为充分证明了这种解释。
    由卫戍部队引发的斗争跟由苏维埃代表大会引发的斗争交织起来了。离原先预定的期限只剩下四五天了。因代表大会的缘故，“发动”一事更让人期待了。人们猜测，如同七月那样，运动当是以伴有街头战斗的群众武装游行的形式开展。右翼孟什维克波特列索夫显然是依据反间谍机关或者大胆伪造文献的法国军事使团的资料，在资产阶级报纸上讲述布尔什维克武装暴动的计划应该是于10月16日夜间实现。随机应变的计划作者没有忘记预见，布尔什维克身边带着一批“可疑分子”出现在一座城门旁边。近卫团的士兵们嘲笑起人来并不比荷马笔下的诸神差。当在苏维埃会议上宣读波特列索夫的文稿时，斯莫尔尼宫的白色廊柱和枝形吊灯架也因排炮似的哈哈大笑晃动起来了。擅长对出现在其眼中的事物视而不见的贤明政府因荒谬的伪造文件感到非常吃惊，于是急忙在半夜两点钟开会讨论回击“可疑分子”。在经克伦斯基与军事当局重新协商以后，必要的措施制订出来了：加强冬宫和国家银行的警卫，从奥拉宁鲍姆召来两个准尉学校的兵员，甚至从罗马尼亚战线调来装甲车。用米留科夫的话来说就是：“在最后时刻，布尔什维克取消了自己的准备工作。他们为什么这样做——还不清楚。”事件过去几年以后，这个训练有素的历史学家还仍然宁愿相信这个自相矛盾的臆说。
    当局指派警察在城市的边缘地带巡逻以便发觉准备发动起义的蛛丝马迹。警察局的报告乃是生动的观察与警察迟钝的结合品。在分布着一系列大型工厂的亚历山大—涅夫斯基地区，巡逻人员看到的是十分平静的情景。在维堡区，必须推翻政府是一件公开宣传的事情，可是“表面上”也是平静的。瓦西里耶夫岛区人们情绪激昂，然而这里也看不出有“临近发动的表面迹象”。纳尔瓦方面仍在进行有利于武装暴动的强有力宣传，但是又不能从任何一个人那里得到问题的答案：究竟什么时候发动？要么日期与时刻处于最严格的保密状态，要么确实谁都不知道。当局于是决定：在边缘地带加强巡逻队，警察局特派委员必须更频繁地检查岗哨。
    莫斯科自由主义报纸上的一篇报道对警察局的报告做了颇为不错的补充：“在边缘城区，在彼得格勒的涅瓦、奥布霍夫、普梯洛夫等工厂，布尔什维克为武装暴动在竭尽全力进行宣传。工人的情绪是如此激昂，使得他们随时都在准备出动。最近几天在彼得格勒可以看到前所未有的逃兵潮……华沙车站由于两眼发红和满脸怒气的形迹可疑的士兵太多而不能通行……有消息说，觉察到了发财机会的成批盗窃团伙来到了彼得格勒。挤满了茶馆和赌窟的可疑武装人员组织起来了……”在这里，小市民的恐惧和警察的胡话与严酷的现实混杂在一起。在革命危机临近结束之际，把社会最底层深处的东西彻底给暴露出来了。无论逃兵，还是盗窃团伙或者贼窝都实实在在传来了即将爆发地震的隆隆响声。社会上层浑身发抖地眼望着制度本身肆意横行的力量，眼望着它的毛病和祸根。革命并没有制造出这一切，它只是把它们揭露出来罢了。
    这些日子里，喜欢挖苦却又不乏观察力及独特敏锐目光的反动分子布德别尔格男爵（他已经为我们所知）在德文斯克的军司令部里写道：立宪民主党人、准立宪民主党人、十月党人和老式及三月时候的形形色色的革命者猜度到自己的末日即将来临，他们在用尽气力吱吱乱叫，很像那些用敲打响器来防止月食发生的穆斯林。”
    10月18日，卫戍部队会议首次召开。发给各个部队的电话通知号召它们放弃擅自越权的行为，只执行那些有士兵部副署的司令部命令。这样，苏维埃进行了公开把卫戍部队控制权拿到自己手中的决定性尝试。电话通知实质上无非就是推翻现存政权的号召书。可是，如果愿意的话，也可以把它解释为在两个政权结构内由布尔什维克取代妥协主义者的和平举动。实际上这可以归结为同一种解释，不过更加灵活的解释为幻想留下了佘地。自认为是斯莫尔尼宫主人的苏维埃中央执行委员会主席团试图暂缓发出电话通知。这样做只不过再一次损害了自己的名声。彼得格勒近郊各团和各连委员会的代表聚会在规定的时刻召开了，而且参加的人非常多。
    多亏对手制造的气氛，卫戍部队会议与会者的报告自然而然地集中到了行将到来的“武装暴动”问题上。出现了值得注意的交流经验现象，领导人未必有勇气自己主动来做这事。表示反对发动的有彼得戈夫准尉学校和第九骑兵团。近卫骑兵各补充连则采取中立立场。奥拉宁鲍姆准尉学校只服从苏维埃中央执行委员会的指挥。不过，敌对的和中立的票数也就到此为止了。一接到彼得格勒苏维埃的号召便准备出动的部队经证实有：伊戈尔团、莫斯科团、沃伦斯基团、巴甫洛夫团、科克斯戈利姆团、谢苗诺夫团、伊兹梅洛夫团、第一轻步兵团、第三预备团以及波罗的海海军第二陆战队、电气技术营、近卫炮兵营。掷弹兵团只依照苏维埃代表大会的号召才发动起义：这就足够了。重要性小一些的其他部队则向多数看齐。就在不久之前，中央执行委员会还不无根据地把彼得格勒卫戍部队视为自己力量的来源，这一次它的代表差点没被一致拒绝在会上发言讲话。既无能为力又愤愤不平的他们离开了这个“没有得到授权的”会议，而会议根据主席的提议随即重申：不论什么命令，只要没有经彼得格勒苏维埃盖印，就是无效的。
    在最近几个月特别是最近几个星期，卫戍部队意识中已经有了准备的东西现在定型下来了。临时政府比人们能想到的还要无足轻重。虽然城市为可能出大事和发生流血战斗的传闻而吵吵嚷嚷，但是布尔什维克占了绝大多数的各团委员会会议实际上使得无论游行示威还是大规模战斗都成为多余的了。卫戍部队满怀信心地走向革命，而且它不是把革命作为起义，而是作为苏维埃决定支配国家命运无可争辩的权利的实现来接受。在这个运动中有一股不可战胜的力量，然而同时也有相当沉重的成分。党必须善于使自己的行动适应各团队的政治步伐，因为它们当中大多数在等待来自苏维埃方面的号令，一部分则在等待来自苏维埃代表大会方面发出的号令。
    为了排除进攻过程中出现的危险或者哪怕只是暂时的混乱，就有必要回答不仅困扰敌人，而且困扰朋友的一个问题：起义真的会在今天或者明天爆发吗？在电车中，在大街上，在商店里，人们都只谈论一个话题——即将发生的起义。在冬宫和司令部前面的宫殿广场上出现了长长的军官队伍，他们是毛遂自荐来帮助政府的，为此他们得到了左轮手枪。可是一到危险时刻，无论是左轮手枪还是它们的主人都会不见踪影。今天所有报纸的头版文章专门谈论起义问题。高尔基要求布尔什维克——但愿他们不是“野蛮人群没有主见的傀儡”——驳斥流言。在工人街区尤其是在各团队，出现了莫名的恐慌。难道这样的事开始发生了：没有它们参加的发动正在准备中。那会是谁呢？为什么斯莫尔尼宫保持沉默呢？作为公开的议会机关和作为革命司令部的苏维埃的矛盾处境在最后一个关口造成了巨大的困难。要继续保持沉默是不可能的。
    托洛茨基在苏维埃晚间会议结束时说道：“最近几天，报纸上满是关于即将爆发起义的消息、传闻和文章……彼得格勒苏维埃决定的颁布是众所周知的事，苏维埃——作为选举产生的机关……不可能有工人和士兵不知道的决定……我代表苏维埃声明：无论何种武装暴动我们都还没有做出决定。但是如果根据事态进展，苏维埃不得不决定采取行动，那么只要一召唤，工人和士兵就会像一个人一样行动起来……有人指出，我签署了一份5000支步枪的单据——不错，是签署了……苏维埃以后会把工人赤卫队组织和武装起来。”代表们明白了：战役临近了，但是没有他们和不经过他们就不会有什么信号。
    但是，除了令人放心的解释以外，清晰的革命前景对群众而言也是十分必要的。报告人将调走卫戍部队和即将召开苏维埃代表大会两个问题合二而一：“我们和政府有冲突，而且它具有极其尖锐的性质……我们不容许……出现彼得格勒与它的革命卫戍部队分离的情况。”这个冲突自身要服从即将到来的另一个冲突：“资产阶级知道，彼得格勒苏维埃将向苏维埃代表大会提议把政权拿到自己手中来——于是，预见到不可避免要发生战斗的资产阶级就要力图解除彼得格勒的武装。”在这篇讲话里，革命的政治开端第一次十分明确地体现出来了：我们准备夺取政权，我们需要卫戍部队，我们不会交出它。“在反革命尝试破坏苏维埃代表大会时，我们就会用无情的和实施到底的反攻来回答它。”宣布发动坚决的政治攻势这一次是以军事自卫的形式做出的。
    苏哈诺夫带了一个行不通的方案出席这次会议，要求苏维埃为高尔基诞辰举行纪念会。后来他为这一天系好的革命之结做了一个不错的注释。对斯莫尔尼宫而言，卫戍部队问题就是起义问题。对士兵而言，这是一个事关他们命运的问题。“很难想象这些天还有更加适当的政策出发点。”但是这并没有妨碍苏哈诺夫认为布尔什维克总的政策是毁灭性的。他与高尔基以及数以千计的激进国际主义一起，极其害怕那些似乎是“野蛮的人群”，而后者正在按照出色的计划每天都在扩展自己的攻势。
    苏维埃强大得足以公开宣布国家革命的纲领甚至为革命规定期限。同时，在直至它们自己预定的完全胜利那一天之前，苏维埃在成千上万大大小小问题上还是显得无能为力。政治上已经归零的克伦斯基仍然在冬宫发布政令。作为不可摧毁的群众运动鼓舞者的列宁仍然处在地下状态，而司法部长马利安托维奇在这些天再次对检察长签发了逮捕列宁的命令。甚至在自己的领地斯莫尔尼宫，拥有无限力量的彼得格勒苏维埃似乎只能靠施舍过活。建筑、钱柜、发行处、汽车、电话的支配权仍然掌握在中央执行委员会手里，而后者自身只是靠细如丝线的继承性才得以维持。
    苏哈诺夫讲到，深夜散会后他出门来到斯莫尔尼宫前面广场上的小公园，当时伸手不见五指，并且下着倾盆大雨。成群的代表在两部冒着热气和油烟的汽车旁边绝望地来回踏步，汽车是布尔什维克的苏维埃获准从执行委员会豪华的车库里开出来的。这位无所不在的观察者讲述道，走近汽车的“也有主席托洛茨基。可是，站立和观望了一阵以后，他笑了笑，接着踩着积水消失在黑夜中了”。在电车场，苏哈诺夫遇见了一个个子不高，蓄着黑色胡须，外表显得谦逊的男人。陌生人试图安抚因回家路长而苦恼的苏哈诺夫。这个人是谁？苏哈诺夫问同行的一个女布尔什维克。“党的老工作者斯维尔德洛夫。”不到两星期之后，这个黑胡须的小个子男人便成了苏维埃共和国最高机关中央执行委员会的主席。看来，斯维尔德洛夫是用感激之情来安慰同路人的：因为此前八天时，在苏哈诺夫不知情的情况下，在他家里举行了布尔什维克中央委员会会议，正是那次会议把武装革命提上了议事日程。
    次日早晨，苏维埃中央执行委员会企图使时局的车轮往回转。主席团召开了一次“合法的”卫戍部队会议，拉来开会的是些落后的很久没有改选的，而且前一天也没有出席会议的委员会。对卫戍部队附加的检验提供了一些新的情况，因而更加清楚地证实了昨天的场面。这次表示反对发动的有彼得保罗要塞驻军的多数委员会以及装甲营委员会。两者都宣布服从中央执行委员会。无论如何都不能忽视这一点。
    这座要塞建在濒临涅瓦河以及连接它的一条运河汇合处的一座岛上，位于市中心和两个区之间，它控制着附近的桥梁，掩护着或者说相反暴露了通向临时政府所在地冬宫的要道。要塞在大规模战役中没有什么军事意义，但在巷战中可以说是很有分量的。此外，这或许也是最重要的，即要塞还有一个枪械弹药十分充足的冠堡军火库。工人需要步枪，而最革命的团队几乎是赤手空拳的。在巷战中，装甲车的重要性更无须多说。如果它们在政府一边，就能造成许多无谓的牺牲；在起义一方，则会缩短通向胜利的道路。布尔什维克最近几天务必要特别注意要塞和装甲营。在其他方面，今天会议上的力量对比与昨天是一样的。中央执行委员会要通过自己非常谨慎的决定的尝试遇到了压倒多数的冷淡抵制。会议不是由彼得格勒苏维埃召集的，它不认为自己拥有做出决定的全权。是妥协主义领导人自己招来这次额外打击的。
    苏维埃中央执行委员会发现从下面通向各团队的道路是行不通的，于是企图从上面掌控卫戍部队。根据同司令部达成的协议，它任命社会革命党人马列夫斯基上尉为全军区首席特派委员，并且表示同意在苏维埃特派委员服从首席特派委员的条件下承认他们。通过一个谁也不知道的上尉来骑在布尔什维克卫戍部队头上的企图显然是毫无希望的。彼得格勒苏维埃否决了这一企图，也停止了继续谈判。
    波特列索夫揭发的10月16日夜间起义并没有发生。现在敌人又蛮有把握地说出了一个新的日期：10月20日。众所周知，苏维埃代表大会原先就定于这一天开幕，而作为大会影子的起义要在代表大会之后举行。代表大会固然已经往后推延了5天，不过事情依旧：物体移动了，影子却原地不动。这一次临时政府采取了决不容许“发动”的一切必要措施。在边缘市区布置了得到加强的哨位；哥萨克巡逻队通宵在工人区巡逻；在彼得格勒各重要地点暗中部署了骑兵的后备队；警察奉命做好战斗准备，其一半人员不间断地守卫委员办事处；在冬宫旁边停放着装甲车，架起了轻炮和机关枪；通向冬宫的要道都有卫兵把守。
    谁都没有准备和谁也没有号召举行的起义这一次同样没有发生。这一天比以前许多个日子过得更加平静，工厂也没有停工。达恩主编的《消息报》正在庆祝对布尔什维克的胜利：“他们在彼得格勒举行武装暴动的冒险——这件事已经结束了。”联合起来的民主派仅仅只发一回怒，布尔什维克就崩溃了。“他们已经在退缩。”按字面确实可以认为：通过不合时宜的恐惧和也不太合时宜的胜利号角，昏了头的敌人给自己树立了这样的目标：把自己这边的“舆论”弄糊涂，同时把布尔什维克的计划掩盖起来。
    10月9日首次做出的建立军事革命委员会的决定直到一个星期后才获得彼得格勒苏维埃全体会议通过：苏维埃不是一个政党，它的机器十分笨重。还需要4天时间来组建这个委员会。然而这10天并没有白白浪费掉：掌握卫戍部队的工作在全速进行。各团委员会会议有效地证明了自己的生命力。武装工人一事向前推进了，所以直到10月20日，也就是距离起义5天之际才着手工作的军事革命委员会手里马上掌握了足够完备的手段。由于妥协派方面的抵制，参加委员会的只有布尔什维克和左派社会革命党人，这就使任务变得比较容易和简单了。社会革命党人中只有拉齐米尔一个人在其中工作，他甚至当上了执行局的负责人，这是为了更明确地强调这个机构的苏维埃性质，而不是它的党派性质。委员会的主席是托洛茨基，主要工作人员有波德沃伊斯基、安东诺夫—奥夫申柯、拉舍维奇、萨多夫斯基、梅霍诺申，委员会实际上只依靠布尔什维克。列入章程的所有机构的代表都参加了委员会，它大概一次全体会议也没有开过。日常工作是通过主席领导下的执行局进行的，而且所有重要场合都吸收斯维尔德洛夫参加。这就是起义的司令部。
    委员会的公告简略地记录下了它最初采取的步骤：任命了一批特派委员来“监督和领导”卫戍区战斗部队以及某些机构和军火库。这意味着苏维埃在政治上掌握了卫戍部队以后，现在又让它在组织上服从自己。布尔什维克军事组织在全体特派委员中发挥着巨大的作用。这个组织在彼得格勒大约有1000人，当中有不少立场坚定和奋不顾身地忠于革命的士兵与年轻军官。七月事件后，他们在克伦斯基的监狱里面经受了必要的锻炼。从他们当中选拔的特派委员在卫戍部队里找到了用武之地，士兵把他们当作自己人，完全自愿服从他们。
    主动控制各个机关的行动往往是从下面开始采取的。彼得保罗要塞军火库的工人和职员提出了必须对运出的武器进行监督的问题。派往那里的特派委员成功阻止了给士官生增发武器，扣留了原定运往顿河地区的1万支步枪，以及给许多可疑组织与人物的小批零散武器。监督很快就扩展到了其他军火库，甚至私人武器商店。要使管理人员的反抗立即遭到失败，只要诉诸这些机构或者商店的士兵、工人或者职员委员会就够了。从此以后，只有根据特派委员会签署的单据才能放行武器。
    印刷工人通过自己的工会，敦促军事革命委员会要注意不断增多的黑帮传单与小册子，结果做出了如下决定：不管遇到什么可疑情况，印刷工会都将问题提交军事革命委员会解决。在对反革命宣传印刷品进行监督的所有可能形式中，通过印刷工人进行的监督是最有效的一种。
    苏维埃并不限于正式驳斥有关起义的流言，并且公开定于10月22日星期天对自己的力量进行和平检阅，不过不是采用上街游行的形式，而是采用在工厂、兵营和首都各个大型场所举行集会的形式。神秘的圣礼崇拜者也定于同一天在首都大街上举行宗教游行，其明显目的就是要引发流血的混乱局面。以一群不知名的哥萨克名义发出的呼吁书敦请公民加入“纪念1812年把莫斯科从敌人手中解放出来”的十字架游行行列。尽管选择的借口不是很现实，但是发起者还是向大牧首建议为哥萨克武装“保卫俄罗斯国土免遭敌人侵犯”举行祝福仪式，这就显然与1917年有关。
    没有任何理由害怕发生严重的反革命游行示威。因为宗教界在彼得格勒群众中间没有什么影响，它只能在教会的经幡下鼓动那些可怜的黑帮残余来反对苏维埃。但是，有反间谍机关老练的奸细和哥萨克军官的怂恿，就不排除有发生流血冲突的可能。由于采取了预防措施，军事革命委员会开始对哥萨克各团施加强有力的影响。更加严格的制度被引进了革命司令部所在的那座建筑。“要进入斯莫尔尼宫已经变得不那么容易了”，约翰·里德写道，“通行制度每时每刻都在变，因为有奸细经常混进来”。
    在10月21日专门为纪念第二天“苏维埃日”而举行的卫戍部队会议上，报告人建议采取一系列预防措施来应付可能发生的街头冲突。立场最左的第四哥萨克团通过自己一位代表之口宣布，该团不参加十字架游行。第十四哥萨克团保证说，它将全力投入反对反革命侵犯行为的斗争，但同时又认为夺取政权的行动是“时机不当的”。3个哥萨克团当中只有最落后的乌拉尔团没有出席会议，该团是7月为了击败布尔什维克而开进彼得格勒的。
    会议根据托洛茨基的报告通过了三个简短的决议：一、“彼得格勒及其四郊卫戍部队向军事革命委员会承诺，全力支持其实施的一切措施……”二、“10月22日是和平检阅兵力的日子……卫戍部队向哥萨克呼吁……我们邀请你们参加我们明天召开的会议。谨致良好祝愿，哥萨克兄弟！”三、“全俄苏维埃代表大会应当夺取政权，并且保证给人民以和平、土地和面包”。卫戍部队庄严承诺把自己的全部兵力交由代表大会指挥。“请你们信赖我们，士兵、工人和农民的全权代表。我们全体站在自己的岗位上，准备争取胜利或者做出牺牲。”数百人举手赞成这些认可起义纲领的决议，有57人弃权：这是一些保持“中立”的，也就是动摇不定的反对派。没有一个人表示反对。套在二月制度脖子上的绞索拉紧了牢固的结。
    十字架游行的幕后发起人“根据军区总司令的建议”放弃了自己的游行示威，这事在当天就已经广为人知了。这个精神上的重大成功最好不过地测试出了卫戍部队会议施压的威力，它让人正确地估计到敌人一般来说明天不敢朝街上探出脑袋。
    军事革命委员会向彼得格勒军区司令部任命了三位特派委员：萨多夫斯基、梅霍诺申和拉齐米尔。只有他们当中一人签字盖印以后，司令官发布的命令才有效力。遵循斯莫尔尼宫的电话铃声，司令部为代表团派来了汽车：两个政权并存的惯例仍然有效。但是，与期望相反，司令部的客气态度并不意味着它甘愿做出退让。
    听完了萨多夫斯基的声明以后，波尔科夫尼科夫回答说，他不承认任何一个特派委员，也不需要监护。对于代表团暗示说司令部这样做恐怕会遇到部队方面的反抗，波尔科夫尼科夫冷淡地反驳说，卫戍部队掌握在他手中，而且服从他也是有保证的。“他的强硬是真实的。”梅霍诺申在自己的回忆录中写道，“感觉不到有任何做作。”代表团返回斯莫尔尼宫时，已经没有公家的汽车可乘了。
    请来托洛茨基和斯维尔德洛夫参加的紧急会议做出了一个决定：认为与军区司令部关系的破裂已是既成事实，并且将它作为日后发动进攻的出发点。成功的第一个条件是：各区必须熟悉斗争的各个阶段和环节。不能让敌人对群众来个措手不及的袭击。通过各区苏维埃和党委会，消息传遍了城市的各个地方。各团也很快得到了所发生事情的通报。它们再次重申：只执行那些有特派委员签字盖印的命令，同时建议派最可靠的士兵担任警卫。
    不过，军区司令部也决定采取措施。想必是受到自己那些妥协派盟友的唆使，波尔科夫尼科夫在午后一点钟召开了由自己主持的，并且有苏维埃中央执行委员会参加的卫戍部队会议。抢在敌人之前，军事革命委员会于11点钟召开了各团委员会紧急会议，会上做出了与司令部完全断绝关系的决定。旋即拟定的告彼得格勒及其四郊驻军的呼吁书用宣战的语言宣布。“在跟首都有组织的卫戍部队决裂以后，司令部成了反革命势力的直接工具。”军事革命委员会撤销自己对司令部的行为所负的一切责任。该委员会率领卫戍部队，承担起“保卫革命秩序免遭反革命破坏的职责”。
    这是走向起义道路上的决定性步骤。或者，可能仅仅是充满冲突的两个政权机构中轮到的又一次冲突吗？为了安慰自己，在同没有及时收到军事革命委员会通知的那些部队的代表协商时，军区司令部正是试图这样来解释所发生的事情的。从斯莫尔尼宫出发的代表团在布尔什维克准尉达什凯维奇率领下，来到司令部简单通报了卫戍部队会议的决定。为数不多的部队代表重申自己忠于苏维埃，并且拒绝做出决定，接着便离开了。事后，有报纸引用司令部的话报道称：“短暂交换意见以后，没有做出任何明确的决定。大家认为有必要等待中央执行委员会和彼得格勒苏维埃之间冲突的解决。”司令部把自己行将报废说成是两级苏维埃之间围绕它们当中由谁来控制司令部的行动而引发的争吵。宁愿闭眼不看现实的政策有这样的好处，即它可以摆脱对斯莫尔尼宫宣战的必然性，其实当权者也没有足够的力量来做这件事。于是，完全是多亏政府机关的协助，即将向外爆发的革命冲突重新纳入了两个政权体制内的合法范围。由于司令部害怕直面现实，因而更加必然地助长了掩盖起义的事实。
    然而，当局的轻率举动不会变成仅仅是其真实意图的伪装吗？司令部不会在官僚制度幼稚面貌掩护下准备对军事革命委员会发动突然袭击吗？这种来自惊慌失措和士气低落的临时政府机关的图谋，在斯莫尔尼宫方面看来是很少能够实现的。但是，军事革命委员会毕竟采取了最简便的预防措施，在最近的兵营里，有一些全副武裝的连队昼夜值勤，随时做好准备，一有警报信号便赶来增援斯莫尔尼宫。
    尽管十字架游行取消了，资产阶级报纸还是预言星期天会发生流血事件。妥协主义报纸当天一早就报道称：“今天，当局预料比20日更有可能发生武装暴动。”于是，那个品行不端的小孩在一星期之内——17日、20日和22日——已经是第三次用骗人的喊叫声“狼来了”欺骗人民。如果相信一个古老的寓言，那第四次这样做的小孩就会真的落入狼口了。
    布尔什维克报纸号召群众参加集会，同时谈到了代表大会前夕和平检阅革命的武装力量一事。这完全符合军事革命委员会的意图：举行没有冲突的、没有人使用武器的甚至没有武装游行示威的大型检阅。但是群众必须展示他们自己，他们的人数，他们的实力和他们的决心。多数的团结一致势必迫使敌人隐蔽起来，不敢轻举妄动。资产阶级在工人和士兵魁梧形象面前暴露出来的无能抹掉了后者意识中压抑已久的对七月事件的最后回忆。应该做到这一点，即让群众自己认清自己后，对自己说：无论什么人和什么东西都不能继续跟我们对抗了。
    5年之后米留科夫写道：吓坏了的居民躲在家里或者袖手旁观。”躲在家里的是资产阶级，他们确实被自己的报刊吓坏了。其余所有的居民——年轻的和年老的、男子和妇女、少年和手里抱着孩子的母亲——从早晨起就一直在举行集会：革命以来还没有举行过这样的集会。除了上层分子以外，整个彼得格勒就是一个连成一片的集会场所。在拥挤到了极点的房子里，听众在几个小时内便轮换一次。工人、士兵和水兵如一阵又一阵的浪潮涌向集会场所，把它们挤得满满的。为本该吓唬他们的号叫和警告激发起来的小市民也开始行动起来了。成千上万的人涌向人民宫的大厦，走廊里都站不下了。连续不绝、兴奋激昂同时又遵守纪律的人群挤满了各剧院的大厅、走廊、小卖部和休息室。铁栅和窗户中间探出无数人头和手脚。空气里弥漫着很快就会释放出来的高压电流。打倒克伦斯基！打倒战争！政权归苏维埃！任何一个妥协主义者都不敢在这些情绪炽烈的人群面前发表演讲，发出反对或者警告的声音。讲话的权利只属于布尔什维克。党的所有演讲人，包括前来参加代表大会的外省代表都能自主行事。间或也有左派社会革命党人演讲，有些地方无政府主义者也在演讲。不过，两者都在力图缩小跟布尔什维克的差别。
    那些住在边缘市区、地下室和阁楼里的人身着粗劣大衣，头戴便帽，脖子上系着脏兮兮的围巾，脚蹬渗进了街上污泥的靴子，喉咙里卡着秋天惯有的咳痰的人一站就是好几个小时。他们肩膀紧挨着肩膀，挤得越来越紧了，以便给后来的人让出地方，给大家让出地方。他们不知疲倦、如饥似渴、如痴如醉、一丝不苟地听演讲，生怕漏掉了最需要理解、掌握和做到的东西。在过去几个月，在最近几个星期，在这最后几天时间里，好像所有的话都已经说完了。然而不是这样，今天这些话听起来却别有意味。群众按照新的方式来体会它们，不再把它们当作说教，而是当作行动的责任。对革命战争、重大斗争和全部痛苦生活的体验从每一个遭受贫穷压迫的人的深深记忆中唤起来了，并且注入到了这些简单和绝对的口号中。不能这样继续下去了，必须打开通向未来的出口。
    后来，事件的参与者都把目光转向了这个平常而又非凡的日子，在其实并不暗淡的革命底色背景下这一天显得特别引人注目。视为神圣的和在本来无法阻挡时却又被阻挡住了的人类火山熔岩的形状永远铭刻在了目击者的记忆之中。“彼得格勒的苏维埃日在情绪高昂的人数众多的集会中度过了。”左派社会革命党人姆斯季斯拉夫斯基这样写道。在瓦西里耶夫岛上两座工厂发表演讲的布尔什维克佩斯特科夫斯基证实：我们清楚地向群众表明我们即将夺取政权，结果除了赞成的声音以外，什么也没有听到。”苏哈诺夫讲述了在人民宫举行集会的情形：“我周围充满了近乎着迷的情绪……托洛茨基介绍一个简短扼要的决议。……哪些人赞成？……数以千计的人像一个人一样举起了手。我看见了男子、妇女、少年、工人、士兵、农夫以及典型的小市民那样的人举起的手臂和发光的眼睛……托洛茨基在继续讲话。无数的人继续举着手。托洛茨基一板一眼地说：但愿你们这次表决会成为你们的宣誓。……无数人还是举着手。他们表示同意，他们在宣誓。”布尔什维克波波夫讲述了群众宣誓的热烈场面：“苏维埃一召唤，人群就蜂拥向前。”姆斯季斯拉夫斯基也谈到了宣誓忠于苏维埃的激动万分的人群。那样的场景在城市的各个部分，无论市中心还是四郊都能看到，只不过规模小一些。成千上万的人在同一时刻举起了手，发誓要把斗争进行到底。
    如果说彼得格勒苏维埃、士兵部、卫戍部队会议、工厂委员会经常不断举行的会议使各个层次的领导人实现了内部团结，如果说有些大规模群众集会使工厂和团队团结起来了的话，那么10月22日这一天在高温下把真正的人民大众熔化在一个巨大的洪炉中了。群众认清了自己和自己的领袖，领袖也认清了群众，听到了他们的呼声，双方都对对方感到满意。领袖们确信，不能继续延误时机！群众对自己说，这一次事情必将做成！
    星期天检阅布尔什维克实力取得的成功挫伤了波尔科夫尼科夫及其上司的自信。按照临时政府跟苏维埃中央执行委员会商议的结果，军区司令部试图与斯莫尔尼宫达成协议。为什么不实实在在地恢复旧有的善意与友好的联络协商惯例呢？军事革命委员会不拒绝派出自己的代表去交换意见：因为不能指望有更好的试探方式了。萨多夫斯基回忆说：“谈判是短暂的，军区代表同意苏维埃此前提出的全部条件……作为交换应当撤销军事革命委员会10月22日发布的命令。”这里指的是宣布司令部为反革命工具的那个文件。委员会的代表就是两天前被波尔科夫尼科夫如此无礼打发回来的那些人，他们要求并且拿到了一份用来在斯莫尔尼宫做报告的协议草案，司令部已经在上面签了字。如果在星期六，这些还能保留一半荣誉的投降条件会被接受的。可是到了今天星期一，它们已经太迟了。司令部等待回音，但是没有等到。
    军事革命委员会向彼得格勒居民发出了向各部队和首都及郊区特别重要的地点任命特派委员的通告。“特派委员作为苏维埃的代表是不可侵犯的，反对特派委员就是反对工人和士兵代表苏维埃。”一旦出现混乱，公民应当去找最近的特派委员调来武装力量。这是政权使用的语言。但是，委员会仍然没有发出公开举行起义的信号。苏哈诺夫问道：“斯莫尔尼宫现在挑起攻击是愚蠢行为呢？或是如同猫玩老鼠一样玩弄冬宫？”两者都不是。委员会在用群众的压力和卫戍部队的分量来排挤临时政府。它在不通过战斗取得可以得到的东西。它在无须开火向前推进自己的阵地，在不停顿地团结和加强自己的军队；它在用自己的压力来测试敌人反抗的力量，并且时刻都在目不转睛地注视着对方。每向前迈出新的一步都使作战部署朝着更有利于斯莫尔尼宫方面变化。工人和卫戍部队正在进入起义状态。谁会第一个号召拿起武器，这将在进攻和排挤过程中看出来。现在这已经仅仅是时间问题了。如果在最后关头，临时政府出于勇敢或绝望而发出战斗信号，那么责任就落到了冬宫方面，而主动权反正是掌握在斯莫尔尼宫方面的。10月23日的举动意味着在临时政府自身被推翻之前要推翻它的权力。军事革命委员会在打击敌人制度的头部之前捆住其四肢。采用“和平渗透”这样的策略，合法地打断敌人的骨头和催眠般地麻痹其残存的意志，只有在委员会方面拥有毋庸置疑的力量优势并且它每时每刻在继续扩大的情况下才是可能的。
    军事革命委员会每天都在研究摆在它面前完全展开的卫戍部队分布图，了解每一个团的情绪温度，注视兵营里观点和共鸣每天出现的进展。这方面不能出什么意外。但是在分布图上仍然有一些暗色的斑点，需要想办法去掉这些斑点，或者哪怕是缩小它们。早在10月19日就已暴露出彼得保罗要塞多数委员会的情绪是含有恶意的，或者是模棱两可的。现在当整个卫戍部队站在了军事革命委员会一边时，要塞已经处于包围之中了，至少到了在政治上坚决转为征服它的时候了。特派委员委派的中尉布拉戈恩拉沃夫遇到了抵制：政府任命的要塞司令拒绝承认布尔什维克的监护，甚至有传闻称他自夸要逮捕这个年轻的监护人。需要采取行动，而且要马上采取。安东诺夫提议把巴甫洛夫团一个可靠的营派往要塞，解除敌方部队的武装。但是这是一个过于激烈的行动，它很可能被军官所利用，从而引起流血事件和破坏卫戍部队的团结一致。有采取这种极端措施的实际必要吗？“为了讨论这个问题请来了托洛茨基……”安东诺夫在自己的回忆录里讲道：“当时托洛茨基起了决定性作用，他以自己的革命嗅觉找到了给我们的主意：建议从内部拿下这座要塞。‘那里的驻军不可能不同情我们。’他这样说道，而且显得很有把握。于是托洛茨基和拉舍维奇前去参加要塞的集会。”人们在斯莫尔尼宫极其不安地等待这一看似冒险的举动的结局。托洛茨基后来回忆说：“23日午后两点钟左右我进了要塞。院子里正在举行集会。右翼的演讲人显得异常小心谨慎和支吾搪塞，听众听了我们的演讲就跟我们走了。”电话里传来了令人高兴的消息：彼得保罗要塞的守军郑重承诺，从今以后只服从军事革命委员会，这时，斯莫尔尼宫三楼的人才彻底松了一口气。
    要塞守军意识发生的大转变当然不是一两次演讲的结果，它在过去就做了切实的准备。士兵比自己的委员会显得要左很多，只不过在要塞城墙内到处出现了裂缝的旧纪律外壳要比市区兵营维持得更久一些。但是，一次震动便足以使这个外壳裂成碎片。
    布拉戈恩拉沃夫如今能够更有信心地在要塞住下来，扩充自己小小的司令部，并且同邻近城区的布尔什维克苏维埃，同最近兵营的委员会建立联系。就在这时，各工厂和各部队的代表团前来为领取武器而奔走忙碌。要塞里洋溢着难以描述的活跃气氛。“电话响个不停，报告我们在会议和集会上取得新的成功的消息。”有一次，一个陌生声音报告说从前线来的讨伐队抵达了火车站。旋即进行的审查显示，这是敌人放出的谣言。
    当天晚上举行的苏维埃会议因为参加人数特别多和情绪特别高昂而显得特别不同。征服彼得保罗要塞和最终控制存放着10万支步枪的冠堡军械库，这是成功的重要保证。安东诺夫代表军事革命委员会做报告。他详尽细致地描绘了军事革命委员会的代理人排斥政府机关的情形：他们到处都被当作自己人受到欢迎；士兵服从他们不是出于害怕，而是出于内心自愿。“各方都提出了任命特派委员的要求。”落后的部队赶紧向先进的部队看齐。在七月事件时第一个接受诬陷布尔什维克拿了德国黄金说法的普列奥布拉任斯基团，现在通过自己的特派委员丘德诺夫斯基对关于该团似乎支持临时政府的流言提出了强烈抗议。这样的想法被理解为最恶毒的侮辱！……安东诺夫讲述道，惯常的警戒值勤当然要执行，不过这要经过军事革命委员会的同意。司令部下达的运走武器和汽车的命令没有得到执行。这样一来，司令部有可能看清，谁才是首都的主人。
    军事革命委员会得知了从前线和周边地区抽调的政府部队在向前推进的消息吗，以及对此正在采取哪些措施？报告人回答了这个问题。从罗马尼亚战线抽调的骑兵部队已经出动，但是被阻挡在普斯科夫；第十七步兵师在路上了解了派它前往何处以及为什么派它去的原因以后，便拒绝继续前进；驻扎在文登的两个团反对派它们去对付彼得格勒；剩下只有好像是从基辅出发的哥萨克和士官生，以及从皇村召来的突击队的动向暂时还不知道。“人们现在不敢触犯，今后也不敢触犯军事革命委员会。”有人在斯莫尔尼宫白厅里面说道，这话听起来还真是不错。
    安东诺夫的报告给报告会留下了这样的印象：仿佛革命的司令部是在敞开大门工作的。实际上，斯莫尔尼宫已经几乎没有什么可隐瞒的了。革命的政治开端是如此顺利，以至坦率直言本身好像也变成了伪装的一种形式。难道起义就是这样的吗？但是，“起义”这个词还没有从任何一个领导人口里说出来。这不仅是出于形式上的谨慎，而且因为这个术语是与现实形势相抵触的，好像克伦斯基政府才需要起义。在《消息报》登载的报道中，固然提到了托洛茨基在10月23日的会议上首次公开承认军事革命委员会的目标是夺取政权。对切列米索夫的战略依据进行审查曾经被宣布为委员会的任务，现在一切都已经远离了当时的出发点，这一点是没有疑问的。几乎已经完全忘记了把驻军各团调走的事情。不过，23日所谈的毕竟不是起义，而是“保卫”苏维埃代表大会，如果有需要——那就拿起武器。正是在这种气氛中，根据安东诺夫的报告做出了决议。
    政府上层怎样评价所发生的事变呢？10月22日晚上，克伦斯基通过直通电话告诉大本营参谋长杜鹤宁，称军事革命委员会企图使各团抛开司令部，同时他补充说：“我想我们能轻而易举地克服这种现象。”耽搁身为最高总司令的他前往大本营的绝对不是担心会发生什么起义：“没有我在场也会制伏它，因为一切都已经组织好了。”克伦斯基还向惴惴不安的部长们宣称，他个人反而对即将发生武装暴动感到高兴，因为这让他有机会“彻底摆脱布尔什维克”。政府首脑在回答冬宫的常客、立宪民主党人纳博科夫时说道：“我情愿去做祈祷，以便让这样的武装暴动发生。”“那么您确信能够战胜他们吗？”“我有比所需要的还要更强大的力量，他们将彻底被粉碎。”
    后来，立宪民主党人嘲笑克伦斯基乐观的轻率，他们显然是得了健忘症：因为克伦斯基正是用他们自己的眼睛来观察时局的。10月21日，米留科夫的报纸写道，假如被内部严重危机弄得四分五裂的布尔什维克胆敢武装暴动，那么他们将轻易被就地粉碎。另一份立宪民主党报纸补充说：“雷霆即将来临，但是它也许会净化空气。”达恩证明，立宪民主党人以及亲近他们的人曾经在预备国会的休息室里梦呓般地大声说过，布尔什维克可能加速武装暴动：“在公开的战斗中，他们很快就会被打得头破血流。”有些知名的立宪民主党人告诉约翰·里德：在暴动中被粉碎的布尔什维克无法在立宪会议里抬起头来。
    10月22日和23日，克伦斯基时而同苏维埃中央执行委员会的领袖，时而同自己的司令部进行商讨：难道不应该逮捕军事革命委员会的成员吗？妥协派人士没有提出建议，他们自己在尝试调整特派委员的问题。波尔科夫尼科夫同样认为用不着急于抓人，因为一旦需要时，兵力“绰绰有余”。克伦斯基听从了波尔科夫尼科夫的意见，不过更多地是听从了妥协主义朋友的意见。他坚定地认为，在危险关头，中央执行委员会还是会搁置家庭纠纷，前来进行救援的。7月和8月就是这样做的，为什么不继续这样做呢？
    可是已经不再是7月和8月了，现在是10月。从喀琅施塔得那边刮来的又冷又湿的波罗的海强风在彼得格勒的广场和堤岸上狂吹不止。士官生身着下摆垂到了后跟的军大衣，唱着能消除恐惧的雄壮歌曲从街上走过。骑警佩戴着插在崭新皮套里的左轮手枪，展示着自己的飒爽身姿。不，政权看起来仍然力量十足！要么这仅仅是视觉上的幻影。目光天真而又机灵的美国人约翰·里德在涅瓦大街拐角处买了一本列宁著的小册子：《布尔什维克能掌握国家政权吗？》，为此他花了一张可做零钱使用的邮票。


第五章 列宁号召举行起义

 -> 托洛茨基《俄国革命史》第三卷 十月革命 第二部分

第五章 列宁号召举行起义

    除了工厂、兵营、农村、前线和苏维埃以外，革命还有一个实验室：列宁的头脑。7月6日—10月25日的111天里，被赶入地下状态的他不得不限制了自己的会见活动，甚至与中央委员的会见也不例外。没有跟群众直接联系，跟组织也没有接触，于是他更加坚定地把自己的思想集中到革命的根本问题上，并且把它们提升为马克思主义的基本问题，这对他来说既是需要，同样也是习惯。
    民主派人士，包括最左的那部分人反对夺取政权的主要论据就是劳动人民没有能力掌握国家机关。布尔什维克自身内部的机会主义者所担心的实际上也是这个。“国家机关！”每一个小资产者都养成了屈从凌驾于人群与阶级之上的神秘法则的习惯。有教养的庸人骨子里种下的就是那颗与他的父亲或袓父、与小店主和富裕农民在全能机关面前相同的战战兢兢的种子。战争与和平的问题就是在这些机关里面决定的，商业执照也是那里发放的，泛滥成灾的苛捐杂税也是从那里出来的；里面的人有权实施惩罚，有时也进行赦免，婚姻与生育在那里完成合法手续，就连死亡本身在得到认可之前也必须在那里恭敬地排队等候。好一个国家机关！当个人运气和形势的力量让一个小资产者——不管他的名字是叫克伦斯基、赖伐尔、麦克唐纳，还是希法亭——成为一个部长的时候，他便心中想象着不仅脱下帽子，而且脱下靴子，然后用袜尖点地走进多神教的偶像神庙。除了卑躬屈膝地顺从“国家机关”以外，他不可能用别的什么来报偿这种恩典。俄国激进的知识分子即使在革命时期也不敢掌握政权，除非是躲在有爵位的地主和有财产的人的肩膀后面，他们总是带着惊恐和愤恨的心情来看待布尔什维克：这全是些街头煽动家，这些巧言惑众者还想掌握国家机关呢！
    在官方民主派表现出意志薄弱和手足无措的情况下，苏维埃在同科尔尼洛夫的斗争中挽救了革命。此事过后，列宁写道：“让所有信念不坚定的人学习这个历史实例吧！让那些说‘我们没有机构来代替这个必然倾向于维护资产阶级的旧机构’的人感到羞耻吧！因为这种机构有，这就是苏维埃。不要害怕群众的创造性和主动性，要相信群众的革命组织，那你们就一定会在国家生活的各个方面看到工人和农民联合起来奋勇平定科尔尼洛夫叛乱时所表现的那种力量和那种伟大而不可战胜的精神。”（《列宁全集》中文第二版第32卷，第161—162页）
    在自己转入地下状态的头一两个月，列宁写了一本书：《国家与革命》。写作这本书的主要资料还是他在流亡国外和战争年代搜集的，现在他以思考日常实践任务那样的细致态度，深入研究有关国家的理论问题。他不可能做别的事情，因为在他看来，理论确实就是行动的指南。在这方面，列宁一刻也没有以把新兴词汇纳入理论作为自己的目的。相反，他让自己的著作带有非常朴素的、特意显示出来的学生作品性质。他的任务就是——恢复真正的“马克思主义国家学说”。
    精心挑选的引文以及对它们所做的周详细密的解释使得这本书……在真正的道学先生看来就像是一本道学著作，这些人在分析原文时无法感觉到其中强大的思想和意志的搏动。通过在新的更高的历史基础上对有关国家的阶级理论进行的唯一一次重建，列宁确实赋予了马克思的思想以新的具体内容，从而使其具有了新的重要意义。然而这本关于国家问题的著作本身的无比重要性首先就体现在，它把科学引进了历史上最伟大的一次革命。对马克思的“注释”为自己的党在全球六分之一的土地上争取革命的成功做了准备。
    如果国家能够自然适应新的历史制度的需要，那么就不会发生革命。其实迄今为止，资产阶级自己取得政权无非都是通过革命的途径。现在轮到了工人。在这个问题上，列宁把作为无产阶级革命的理论工具的意义还给了马克思主义。
    工人就不能掌握国家机关吗？但是问题根本不在于，——列宁教导说，——为了实现新目的而掌握旧的机器：这是反动的乌托邦思想。在旧机关中挑选的人员，他们所受的教育，他们之间的相互关系——这一切都是违背无产阶级的历史任务的。夺取政权后，所必须做的不是重新改造旧的机关，而是彻底打碎它。用什么来代替它呢？苏维埃。它们将从革命群众的领导机关、从起义的机关转变为新的国家制度的机关。
    在革命的旋涡中，这本书的读者为数不多，因为它直到革命以后才出版。列宁深入地研究国家问题首先是为了自己内心的信念，也是为了未来。保持思想上的继承性也是他经常关注的问题之一。7月，他写信给加米涅夫说：“以下一点暂时请不要告诉别人，要是有人谋杀了我，就请您出版我的笔记《马克思主义论国家》（还放在斯德哥尔摩）。笔记本封面是蓝色的，装订过。我把从马克思和恩格斯著作中摘录的以及从考茨基反驳潘涅库克的著作中摘录的一切文字都收在里面，并且还做了很多批语、评论、结论。我想，如果要出版，一星期时间就够了。我认为这件事很重要，因为无论是普列汉诺夫，还是考茨基都把这个问题弄得混乱不堪。不过先要讲好，这一切目前绝对不要告诉别人！。”（《列宁全集》中文第二版第29卷。第630—631页）一个被诬陷为敌对国家间谍的、顾虑有可能遭到敌人方面谋害的革命领袖关心的是出版摘录马克思和恩格斯的话的“蓝色”笔记本。这就是他的秘密遗言。“谋杀”这个词应当说是抵消极其厌恶的感伤情绪的解毒剂：所委托的事情本身实际上就具有感伤的性质。
    但是，在预料有人打击自己的后背时，列宁自己也准备打击他人前胸。利用阅读报纸与写指示信件的间隙，列宁一直在整理终于从斯德哥尔摩寄来的珍贵笔记本。生活没有原地踏步。在实践上行将解决国家问题的时刻临近了。
    推翻君主制度以后，列宁旋即从瑞士写信回来说：“我们不是布朗基主义者，我们不主张由少数人夺取政权。”（《列宁全集》中文第二版第29卷，第133页）（此段引文见于列宁回国后写的《论两个政权》一文。——译者）回到俄国后他又发展了这个思想：“我们现在是少数，群众还不信任我们。我们要善于等待……群众一定会涌到我们这一边来，那时，我们就会根据力量的对比宣布：我们的时候到了。”（《列宁全集》中文第二版第29卷，第345页）在这最初几个月，夺取政权的问题一直存在着，就像争取苏维埃多数的问题一样。
    七月失败以后，列宁宣布：从此以后，只有通过武装起义才能夺取政权；并且显然不应该依靠被妥协主义者弄得精神沮丧的苏维埃，而要依靠工厂委员会；胜利后必须重新建立作为政权机关的苏维埃。两个月来，布尔什维克事实上已经把苏维埃从妥协主义者那里夺取过来了。在这个问题上，列宁的错误实质上最大限度地表现出他的战略天才特征。他依据最低限度的有利条件，盘算提出最大胆的主张。如同4月路经德国回到俄国时，他认为将从车站走进监狱一样，也如同7月5日他所说的“他们也许把我们杀光”一样，现在他还是认为，妥协主义者不会让我们在苏维埃占有多数。
    “在制订作战计划的时候，没有人比我更加畏缩的了，”拿破仑在给贝蒂耶将军的信中写道，“我会过高地估计一切危险和一切可能的灾祸……但是我的决定一旦做出了，一切都会忘记，除了能够保证计划成功的因素以外。”如果抛开并不恰当的词汇“畏缩”所表露出来的卖弄不论，那么这种想法的实质完全可以认为是列宁的。在解决战略问题时，他事先认为敌人有他那样的决心和远见。列宁的策略错误多半是他的战略力量的附属品。在下面这种场合谈论错误一般说来未必是恰当的：当一个医生借助依次排除的方法来诊断疾病时，他的假设是允许的，而且从最坏的假设着手，这不是什么错误，而是分析的方法。
    只有到了布尔什维克把两个首都的苏维埃都掌握在自己手里时，列宁才说：我们的时候到了。”4月和7月，他显得克制；8月，他在为新阶段做理论上的准备；从9月中旬起，他用尽全力催促跑得更快一些。现在的危险不在于抢先向前跑，而在于落在后面。“在这方面，现在决不可能说什么‘为时尚早’。”（《列宁全集》中文第二版第32卷，第288页）
    在说服中央委员会的文章和信件中，列宁分析了形势，每一次都把国际环境提到了重要位置。在战争时局背景下出现的欧洲无产阶级觉醒的征兆和事实，对于他来说，就是来自外国帝国主义方面对俄国革命的直接威胁越来越少的无可争辩的证明。在意大利发生的逮捕社会党人事件，特别是在德国舰队发生的起义，促使他宣布整个世界形势发生了最大的转折：我们正站在世界无产阶级革命的前夜。”（《列宁全集》中文第二版第32卷，第268页）
    对于列宁的这个出发点，篡改派历史编纂学宁愿保持沉默，因为列宁的估计被时局推翻了，或是因为按照后来的理论，俄国革命在任何情况下必定都是独自存在的。其实，列宁对国际形势的估计根本不是虚幻的。他透过像过了筛子似的各国战时书报检查观察到一些征兆，它们实际上表明革命风暴已经临近。一年以后，这风暴果然使中欧帝国的旧大厦彻底动摇了。但是在战胜国英国和法国，至于意大利就不用说了，它使统治阶级长时间失去行动自由。面对坚固的、保守的和自信的资本主义欧洲，孤立的和来不及巩固起来的俄国无产阶级革命很可能坚持不了几个月。可是并不存在这么一个欧洲。西方的革命虽然没有导致无产阶级取得政权，因为改良主义者挽救了资产阶级制度，但是它还是毕竟强大得足以在苏维埃共和国存在的最初也是最危险的时期保护它。
    列宁深刻的国际主义思想不只是反映在他一贯把对国际形势的评价放在第一位，他也把在俄国夺取政权本身首先看作是欧洲革命的推动力。就如他多次反复说过的，对于人类的命运而言，欧洲革命与落后的俄国的革命相比，势必有着大得无可比拟的意义。同时他用极其尖锐的讽刺抨击那些不理解自己所负的国际主义义务的布尔什维克。“我们将通过一项同情德国起义者的决议，”他挖苦地说，“同时拒绝在俄国举行起义。这将是真正的、明智的国际主义。”（《列宁全集》中文第二版第32卷，第399页）
    民主会议期间，列宁写信给中央委员会说：“布尔什维克在两个首都的工兵代表苏维埃取得多数之后，可以而且应当夺取国家政权。”（《列宁全集》中文第二版第32卷，第232页）参加颠倒是非的民主会议的多数农民代表投票反对跟立宪民主党联合，这一事实在他的心目中具有决定性的意义：不愿与资产阶级建立联盟的农夫除了支持布尔什维克以外，没有别的任何出路。“人民对于孟什维克和社会革命党人的动摇不定已经感到厌烦。只要我们在两个首都取得胜利，就能把农民争取过来。”（《列宁全集》中文第二版第32卷，第233页）党的任务是：“把彼得格勒和莫斯科举行武装起义、夺取政权和推翻临时政府的问题提上日程。”（《列宁全集》中文第二版第32卷，第233—234页）当时，谁也没有如此庄严和公开地提出过革命的任务。
    列宁异常集中精力留心观察国内的所有的选举和表决，仔细搜集那些能够让人弄清楚真实力量对比的数据。对选举统计学持无所谓的半无政府主义态度在他那里只会受到蔑视，舍此无他。同时，列宁无论何时都不会把议会制指标与真实的力量对比混为一谈：列宁总是在直接行动中不断加以修正。他提醒大家说：“……从影响群众和吸引群众参加斗争的角度来看，革命无产阶级在议会外斗争中的力量大大超过在议会里斗争中的力量。这是在国内战争问题上的一个非常重要的情况。”（《列宁全集》中文第二版第32卷，第171页）
    列宁以敏锐的目光第一个发现，土地运动进入了决定性阶段，并且很快就从这一现象中得出了全部结论。农夫不愿意继续等下去了，士兵也一样。9月底的时候，列宁写道：“在农民起义这样的事实面前，其他一切政治征兆，即使同这种全国性危机的成熟相矛盾，也完全没有任何意义。”（《列宁全集》中文第二版第32卷，第272页）土地问题——是革命的基本问题。政府战胜农民起义也就是“埋葬革命”……不应该指望有更为有利的条件。行动的时刻来到了。“危机成熟了。俄国革命的整个前途已处在决定关头。……争取社会主义的国际工人革命的整个前途都在此一举。危机成熟了……”（《列宁全集》中文第二版第32卷，第275页）
    列宁号召举行起义。在每一行简短、平淡，有时显得笨拙的文字里，给人的印象都是高度绷紧的强烈意愿。10月初，他在给彼得格勒党的代表会议的信中写道：“如果克伦斯基政府在最近的将来不被无产者和士兵推翻，革命就会失败。……必须动员一切力量，向工人和士兵灌输绝对必须进行推翻克伦斯基政府的殊死的、最后的斗争的思想。”（《列宁全集》中文第二版第32卷，第340页）
    列宁多次说过，群众比党要左。他也清楚，党比自己的“老布尔什维克”上层要左。他太了解中央委员会内部的派别和情绪了，以致他总在等待它迈出随便怎样的冒险步伐。可是他很担心过分谨慎、拖拉延宕以及错失酝酿了10年的一种历史形势。列宁不信任没有列宁的中央委员会：这就是处在地下状态的他所写的那些信件的关键所在。因此，在自己不信任中央委员会一事上，列宁没有多少不对之处。
    在多数场合，列宁只得在彼得格勒已经做出决定之后才说出自己的意见，他经常从左边来批评中央委员会的政策。他的反对立场在起义问题的背景下得以发展，然而也不仅限于这个问题。列宁认为，中央委员会过于注意妥协主义的中央执行委员会和民主会议了，总之是过于注意苏维埃上层的会议喧嚣了。他激烈反对某些布尔什维克提出的在彼得格勒苏维埃设立联合主席团的建议。他抨击参加预备国会的“可耻”决定。他对9月底公布的立宪会议的布尔什维克候选人名单十分愤慨：知识分子太多了，工人太少了。“把一些演说家和著作家充塞到立宪会议中去，这就意味着走机会主义和沙文主义的老路。这有损于‘第三国际’。”（《列宁全集》中文第二版第32卷，第339页）况且候选人当中还有太多的没有经受过斗争考验的新党员！列宁认为需要提出修正意见：“不言而喻，……提托洛茨基这样的人当候选人，谁也不会提出异议，因为第一，托洛茨基一回来就采取了国际主义者的立场；第二，他在区联派中为争取合并进行过斗争；第三，在七月事变那些艰难的日子里他能胜任工作，是革命无产阶级政党的忠诚拥护者。显然，不能说列入名单的许多新近入党的人都是这样。”（《列宁全集》中文第二版第32卷，第338页）
    很可能又像是回到了4月的那些日子，列宁再次起来反对中央委员会。问题是以另外的方式出现的，但是他的反对立场总的精神是相同的：中央委员会过于消极被动，过于屈从知识界的舆论，对待妥协主义者的态度太具妥协情绪，主要是用漠不关心的宿命论态度，而不是用布尔什维克应有的态度来对待武装起义问题。
    是由言论转为行动的时候了：“我们党现在在民主会议里事实上有自己的代表大会，这个代表大会应该（不管它是不是愿意，但应该）决定革命的命运。”（《列宁全集》中文第二版第32卷，第233页）而决定的方式只有一种可能：武装革命。在这论述起义的第一封信当中，列宁还是提出了保留条件：“问题不在于起义的‘日期’，不在于起义的狭义的‘时机’，这只能由那些接近工人和士兵、接近群众的人共同来决定。”（《列宁全集》中文第二版第32卷，第233页）可是才过了两三天（那个时候的信通常没有写明日期，这是出于地下活动的需要，而不是因为忘记了），在趋于瓦解的民主会议的明显影响下，列宁坚持立即转而采取行动，而且当即提出了实行的计划。
    “我们应该立刻在民主会议中巩固布尔什维克党团，不要追求数量……我们应该写一篇布尔什维克的简短的宣言……我们……把我们的整个党团都集中到工厂和兵营里去，……那么我们就一分钟也不能浪费，应当立即组织起义队伍的司令部，配置力量，把可靠的部队调到最重要的据点去，包围亚历山大剧院，占领彼得罗巴甫洛夫卡[1]，逮捕总参谋部和政府成员，派遣那些宁可战死也不让敌人向城市各中心地点推进的队伍去抵御士官生和野蛮师；我们应当动员武装的工人，号召他们进行最后的殊死的战斗，一开始就占领电报局和电话局，把我们的起义司令部设在中央电话局附近，使它能同所有的工厂、团队、武装斗争地点通话，如此等等。”（《列宁全集》中文第二版第32卷，第240—241页）至于日期问题，也不再取决于“接近群众的人共同来决定”。列宁提议马上就开展行动，发表最后通牒，离开亚历山大剧院，今后再带领武装群众回到剧院来。毁灭性的打击不仅应该针对临时政府，而且要针对妥协主义的高级机关。

[1]即彼得保罗要塞。——译者

    “正如我们所知道的，……列宁在私人信件中要求查封民主会议，”苏哈诺夫这样揭发说，“在报刊上却公开提议‘妥协’：让孟什维克和社会革命党掌握全部政权，而随后再看苏维埃代表大会的意见……这恰恰是托洛茨基在民主会议上及其召开前夕所顽强推行的。”在苏哈诺夫发现玩弄两面手法的地方，其实连它的影子都没有。战胜科尔尼洛夫以后，列宁旋即于9月初向妥协派分子提议实行妥协。妥协派人士却耸耸肩膀，没有当作一回事。他们把民主会议变成了同立宪民主党人建立反对布尔什维克的新联盟的遮掩物。妥协的机会因此最终流失了。从那以后，政权问题只有通过公开的斗争才能解决。苏哈诺夫把两个阶段合二而一，这其中第一阶段先于第二个阶段两个星期，而且在政治上对后者起着决定作用。
    但是，即使新的联合政府也会不可避免地要引发起义，那列宁的急剧转变甚至也让自己党内的上层太感意外了。要使民主会议布尔什维克党团在列宁信件的基础上团结起来，哪怕是“不追求数量”显然也是不可能的。党团的情绪是这样的：它以70票对50票否决了抵制预备国会的动议。也就是说拒绝朝起义迈出第一步。就是在中央委员会里面，列宁的计划也根本没有得到支持。在四年之后举行的追忆晚会上，布哈林以他惯有的夸张和俏皮口吻谈到了这一插曲。“列宁写的信口气异常强硬，并且用所有惩罚手段（？）来威吓我们。我们大家都发出了惊叫声。谁也不曾如此严厉地提出过问题……最初，大家都觉得摸不着头脑。随后经过商议下定了决心。中央委员会一致决定烧毁列宁写的信，也许这是我们党历史上唯一的一次……尽管我们相信在彼得格勒和莫斯科，我们无疑能成功地把政权夺到自己手中来，但是我们以为，在外省我们还不可能坚持下去。在夺取政权和解散民主会议之后，我们不可能在整个落后的俄国巩固自己的政权。”这段话大体上是可信的。
    因考虑保守秘密而烧毁这封危险信件几个副本的决定其实不是一致做出的，而是6票赞成，4票反对，并且有6票弃权。幸运的是，有一份文献专为历史保存下来了。不过，布哈林的话可信之处就在于，全体中央委员尽管动机不同，但是都拒不接受列宁的提议。有一些人向来反对起义，另一些人认为，民主会议开会之际是所有起义时机中最不适宜的，还有一些人不过是动摇不定，在一边冷眼旁观。
    遇到直接反对以后，列宁与斯米尔加进行了某种意义上的秘密沟通。斯米尔加也在芬兰，作为地区苏维埃委员会主席，他当时已经把相当多的现实权力集中到了自己手中。1917年的斯米尔加属于党的极左派，7月时他就已经倾向于把斗争进行到底。在政局出现转折之际，列宁总是能找到可依靠的人。9月27日，列宁给斯米尔加写了一封长信，其中说道：“而我们在做什么？只是通过决议。我们在浪费时间，我们在确定‘日期’（定于10月20日召开苏维埃代表大会，这样拖延难道不可笑吗？指望这个难道不可笑吗？）布尔什维克没有有计划地进行工作，为推翻克伦斯基准备好自己的军事力量。……必须在党内进行鼓动，让大家认真对待武装起义，……下面谈您的任务。……应当建立一个由最可靠的军人组成的秘密委员会，同他们进行周密的讨论，收集（并亲自核对）关于彼得格勒郊区和市区军队的编制和布防、关于芬兰部队向彼得格勒的调动、关于舰队的动向等等的精确情报。”（《列宁全集》中文第二版第32卷，第258—259页）列宁要求：“应当利用芬兰的‘政权’，对驻在当地的哥萨克进行有系统的宣传工作。……应当研究关于哥萨克布防的一切情报，并派遣由芬兰水兵和士兵中的优秀分子组成的鼓动队到他们那里去。”（《列宁全集》中文第二版第32卷，第260页）最后：“为了使大家有一个正确的思想准备，应当立即广泛宣传这样的口号：政权应当立即转交给彼得格勒苏维埃，再由彼得格勒苏维埃转交给苏维埃代表大会。何必再忍受三个星期的战争和克伦斯基进行的‘科尔尼洛夫式的准备’呢？”（《列宁全集》中文第二版第32卷，第261页）
    摆在我们面前的是一个新的起义计划：由赫尔森福斯“最可靠的军人组成的秘密委员会”作为战斗司令部；部署在芬兰的俄国军队作为战斗力量：“目前看来，我们能够完全掌握在自己手中并且能在军事上起重大作用的唯一力量，就是芬兰部队和波罗的海舰队。”（《列宁全集》中文第二版第32卷，第258页）这样一来，列宁计划打算从彼得格勒外面对临时政府实施主要攻击。与此同时，“有一个正确的思想准备”很有必要，免得动用芬兰的兵力来推翻临时政府一事让彼得格勒苏维埃感到意外：直到苏维埃代表大会召开之前，它都应当是政权的继承者。
    这份新的计划草图，就如前述那份计划一样，也没有得到执行。但是它也不是没有留下任何踪迹。在各哥萨克师进行的宣传很快有了结果：关于这一点，我们从德宾科那里听说了。吸收波罗的海水兵参加对临时政府实施主要攻击的想法也纳入了后来制订的计划。但是主要的意义还不在这里：通过极其尖锐地提出问题，列宁不允许任何一个人逃避和躲闪。那些作为直接的策略建议是不适时的主张，作为对中央委员会情绪的检验手段，作为对反对动摇分子的坚定分子的支持，作为推动向左转的补充力量又是十分适宜的。
    通过采用处在与外界隔绝的地下状态尽可能采用的一切手段，列宁竭力迫使党的干部感觉到形势的严峻和群众的压力。他把一些布尔什维克叫到自己的避难场所，进行寻根究底的盘问，检查领导人的言行，通过迂回的途径把自己的口号带到党内去，往下深入地传到基层去，从而使中央委员会必须行动起来并且要一干到底。
    就在自己写信给斯米尔加一天后，列宁写了前面援引过的文——《危机成熟了》。文章结尾的话仿佛就是他对中央委员的某种宣战：“应当老实承认：在我们中央委员会里，在党的上层分子中存在着一种主张等待苏维埃代表大会，反对立即夺取政权，反对立即起义的倾向或意见。”无论如何都必须要战胜这种潮流。“先战胜克伦斯基，然后再召开代表大会吧！”把时间浪费在等待苏维埃代表大会上面就是“十足的白痴或彻底背叛”。这时距代表大会预定召开的日期10月20日还有20多天：“而现在几个星期，甚至几天可以决定一切。”拖延暴动就意味着怯懦地放弃起义，在代表大会期间夺取政权是不可能的：“因为在愚蠢地‘规定的’起义日期到来之前，哥萨克已经调到了。”（《列宁全集》中文第二版第32卷，第276—277页）
    仅凭这封信的口气就已证明，列宁认为彼得格勒领导层的拖延是多么危险。但是这一次他并不限于提出猛烈的批评，作为抗议，他提出退出中央委员会。理由是：从民主会议召开时起，中央委员会就没有响应他提出的夺取政权的坚决主张；党的机关报编辑部（斯大林）蓄意拖延发表他写的文章，其中指出“布尔什维克做出参加预备议会的可耻决定……是犯了不可容忍的错误”之类的文字被从中删除了。列宁认为不能对党掩盖这种政策：我不得不提出退出中央委员会的请求，在此我提出这一请求，同时保留在党的下层以及在党的代表大会上进行鼓动的自由。”（《列宁全集》中文第二版第32卷，第278页）
    光凭文献还看不出这件事情后来表面上有什么变化。不管怎么说列宁始终没有离开过中央委员会。退出中央的声明无论如何都不可能是他一时恼怒的结果，列宁这样做显然给自己留下了必要时摆脱中央委员会内部纪律约束的可能性：直接诉诸下层机关将确保他取得胜利，对此他不可能有什么怀疑，就如4月时一样。可是，公开采取反叛中央委员会的路线要以筹备紧急代表大会为先决条件，因此需要时间，而恰恰时间是不够的。列宁把自己退出中央的声明作为备用手段，然而又不完全越出党内合法的界限，与此同时他可以继续更加自由地向党内的行动路线展开攻击。他不仅把自己写给中央委员会的信件寄给了彼得格勒委员会和莫斯科委员会，而且设法把副本寄送给了各区最可靠的工作人员。10月初，列宁果真绕开中央委员会，直接写信给彼得格勒委员会和莫斯科委员会：“布尔什维克没有权利等待代表大会，他们应当立即夺取政权。……拖延就是犯罪。等待苏维埃代表大会，就是耍幼稚的形式主义的把戏，耍可耻的形式主义的把戏，就是背叛革命。”（《列宁全集》中文第二版第32卷，第332—333页）从职位方面的观点来看，列宁的行为并非完全无可指责。可是事情所牵涉的问题要比形式上的纪律考虑更加重大。
    维堡区一位名叫斯维什尼科夫的委员回忆说：“身处地下状态的伊里奇一封接一封不断写信来，娜捷日达·康斯坦丁诺芙娜（克鲁普斯卡娅）在区委会经常为我们朗读这些信件……领袖炽热的词句大大增强了我们的力量……好像就在眼前一样，我清楚地记得，娜捷日达·康斯坦丁诺芙娜在区管理局一间打字员工作的房间怎样俯下身子根据原文仔细校对稿子，她身旁并排坐着请求得到副本的‘嘉嘉’和‘热妮娅’。”嘉嘉和热妮娅是区里两位领导人原先的秘密绰号。区里的工作人员纳乌莫夫讲道：“不久前我们收到了伊里奇转交给中央委员会的一封信……读完信以后我们是多么地吃惊。原来，伊里奇早就向中央委员会提出了起义的问题。我们纷纷议论起来，接着开始施加压力。”这正是所需要的。
    10月最初几天里，列宁呼吁彼得格勒党的代表会议发出有利于起义的强硬声音。根据他的倡导，代表会议“坚决请求中央委员会采取一切措施来领导不可避免的工人、士兵和农民起义”。在这句话当中有两处掩饰，一是法律方面的，一是外交辞令方面的：说“领导不可避免的起义”，而不是直接准备发动起义，这是为了不让检察官掌握过于有利的证据；代表会议“请求中央委员会”，不是要求也不是抗议——这明显是尊重党的最高机关应有的威信。可是，在另一个同样是由列宁起草的决议中，十分坦白地说道：“……在党的上层领导人员中显然有动摇，似乎‘害怕’夺取政权的斗争，倾向于用决议、抗议和代表大会来代替这一斗争。”（《列宁全集》中文第二版第32卷，第336页）这已经差不多是使党再次直接反对中央委员会了。列宁好不容易才下定决心迈出这样的步伐。但是，事情关乎革命的命运，所有其他的考虑都退居到次要地位去了。
    10月8日，列宁转而向参加即将召开的北方地区代表大会的布尔什维克代表发出呼吁：“我们不能等待全俄苏维埃代表大会，因为中央执行委员会可能会把它拖到11月份。我们不能耽搁了，不能再让克伦斯基调来科尔尼洛夫军队了。”（《列宁全集》中文第二版第32卷，第380页）有芬兰、波罗的海舰队和列维尔的代表出席的地区代表大会，应该主动承担起“立刻向彼得格勒进军”的任务。这一次，马上发动起义的直接号召是向几十个苏维埃代表发出的。号召其实出自列宁个人，党的决定还没有做出，党的最高机关还没有表态。
    为了不经过中央委员会，由个人承担责任，借助为数不多的写得密密麻麻的小张信笺从地下状态来进行武装革命的宣传，就需要对无产阶级，对党的极大信赖，但是也需要对中央委员会的极为严重的不信任。我们知道，4月初的时候列宁在自己党的上层中间是孤立的，9月和10月初仿佛在同一个圈子里他再次成了孤家寡人，这样的事情怎么又能够发生呢？如果相信把布尔什维主义历史描述为纯粹革命思想的分泌物的愚蠢奇谈，那么就不能理解这一点。实际上布尔什维主义是在一定的社会环境里发展起来的，经历了这个环境对它的各种不同的影响，其中包括小资产阶级包围和文化落后的影响。党之所以能适应每一种新的情况，不是通过别的途径，而是通过内部危机的途径。
    为了让10月前夕布尔什维克上层的尖锐斗争的真相在我们面前呈现出来，就不得不重新回顾一下本书第一卷已经叙述过的党内经历过的过程。这事现在更有必要，因为正是在目前，斯大林集团正在付出前所未闻的努力（而且是在国际范围内），以便把十月革命实际上是怎样准备和实行的所有回忆从历史记忆中抹去。
    在战前年代，布尔什维克在合法报刊上把自己称为“彻底的民主派”，之所以选择这个名称不是偶然的。布尔什维主义，也只有布尔什维主义才敢于把革命民主派的口号贯彻到底。但是在预测革命时，布尔什维主义没有进一步超越这些口号。正是那场把资产阶级民主和帝国主义紧紧捆绑在一起的战争最终揭示，“彻底的民主派”的纲领除了通过无产阶级革命以外，没有别的途径可以实现。战争没有使那些布尔什维克明白这一点，革命一定是不可避免地对他们造成了意外的震动，使他们变成资产阶级民主派的左翼同路人。
    然而，仔细研究反映战争期间和革命初期党的生活的资料（尽管这些极其不完备的资料并不出人意料，而且从1923年起对这些资料的歪曲又在不断加强），就会越来越清楚地显示出，战争期间布尔什维克上层出现了多么严重的思想堕落，那个时候党的正常生活事实上不存在了。堕落的原因有两点：脱离了群众，与侨居国外的人首先是与列宁失去了联系，因而造成的后果就是沉溺在闭塞与保守状态之中。
    留在俄国的老布尔什维克每个人都处在无人过问的状态，在整个战争期间他们当中没有任何一个人完成了任何一份可以当作从第二国际到第三国际道路上的路标的文献，哪怕是意义微小的路标。几年前，一位名叫安东诺夫—萨拉托夫斯基的老党员写道：“和平问题，即将发生的革命的性质问题，党在未来的临时政府中的作用等等问题……对于我们来说，要么是非常模糊的，要么根本没有进入我们思考的‘范围’。”总之，到现在为止，还没有发表过任何一部著作，一本日记或者一封信，里面能看到斯大林、莫洛托夫和其他现今的领导人——哪怕是略微地，哪怕是仓促地——表达过自己对战争和革命前景的见解。当然，这并不等于说在战争年代，在社会民主党的破产期间和俄国革命的准备时期，“老布尔什维克”没有就这类问题写过任何东西。历史事件太有权要求做出回答了，而坐牢和流放为思考和通信提供了足够的闲暇时光。但是，在就这类题目所写的东西中，就连能可以牵强地解释为接近十月革命思想的成分一点都没有。只要指出下面的事实就够了：党史研究所没有可能刊出1914—1917年间出自斯大林笔下的东西，哪怕是一行字也罢；并且不得不精心隐瞒1917年3月最重要的文件。在大多数现今统治阶层人物的官方政治传记中，战争年代就等于是一片空白。这就是未加掩饰的真相。
    一位叫巴耶夫斯基的现代青年历史学家专门受命说明党的上层在战争期间是如何朝无产阶级革命方面发展的，尽管他表现出了科学良心的灵活性，然而还是不能从资料中挤出任何东西来，除了下面这个空洞的声明以外：“无法彻底弄清这个过程是如何进行的，但是有些文献和回忆毋庸置疑地证明，在列宁四月提纲的方向上暗中摸索党的思想……”仿佛事情涉及的是摸索寻找，而不是科学评价和政治预测！
    革命初期，彼得格勒《真理报》确实尝试过采取国际主义立场，这是极端矛盾的立场，因为没有越出资产阶级民主范围。从流放地回来的有威信的布尔什维克立即使中央机关报奉行民主主义—爱国主义方针。5月30日，加里宁在回击对他的机会主义指责时提醒说：“以《真理报》为例。起初《真理报》实行的是一种政策。斯大林、穆拉诺夫、加米涅夫回来后把《真理报》的舵转到另一个方向去了。”
    数年后莫洛托夫写道：“必须坦率地说，党没有革命关头所需要的那种明晰态度和决心……整体上看，宣传乃至革命政党的全部工作还没有牢固的基础，因为思想还没有走到得出多少必须直接争取社会主义和社会主义革命的大胆结论的地步。”只是到了革命的第二个月，转折才开始发生。“从1917年4月列宁回到俄国的时候起，”莫洛托夫证实，“我们党感到脚下有了坚固的立足点……直到此刻之前，党只不过是在徒劳和迟疑地探索自己的道路。”
    先天地走向十月革命的思想不可能在西伯利亚、莫斯科，甚至彼得格勒实现，只能在世界历史道路的十字路口实现。迟来的资产阶级革命的任务应该与世界无产阶级运动的前途交叉在一起，以便使得俄国提出无产阶级专政纲领成为可能。这里需要有一个更高的观测点，需要的不是民族的，而是国际的视野，至于需要比所谓党的俄国实践所拥有的更为重要的武器，就更不用说了。
    推翻君主制度在他们心目中开辟了“自由的”俄罗斯共和国时代，他们仿照西方国家准备在这个共和国里面开展争取社会主义的斗争。3月份三位老布尔什维克——李可夫、斯克沃尔措夫和韦格曼“受因革命而获得自由的纳雷姆边区社会民主工党党员的委托”，从托木斯克来电说：祝贺《真理报》复刊，它曾培养出一批革命干部去争取政治自由。我们深信，它将成功地把他们团结在自己的旗帜周围，继续为国家革命而斗争。”从这封集体电报中反映出一个完整的世界观：它与列宁的四月提纲被一条深深的鸿沟分开了。二月革命很快就把以加米涅夫、李可夫和斯大林为首的党的领导阶层变成了民主派的护国主义分子，后来继续向右朝靠拢孟什维克的方向演变。未来的党的历史学家雅罗斯拉夫斯基、未来的中央监察委员会主席奥尔忠尼启则、未来的乌克兰中央执行委员会主席彼得罗夫斯基3月份在雅库茨克与孟什维克结成了紧密联盟，出版了一份立足爱国主义的改良主义与自由主义之间界线上的杂志《社会民主党人》。后来这份杂志被人精心搜集，最后渐渐不见了。
    这个阶层中一个名叫安加尔斯基的人写道（当时还允许写这类东西）：“必须坦率地承认，直到党的四月代表会议之前，许许多多的布尔什维克在1917年革命性质的问题上仍然保持着1905年的布尔什维克的陈旧观点，结果好不容易才放弃和清除这些观点。”只不过必须补充说明一下才好，已经过时的1905年思想到了1917年不再是“布尔什维克陈旧观点”，而是变成了爱国主义的改良主义思想。
    一部官方的历史出版物内称：“列宁的四月提纲在彼得格勒委员会简直是太不走运了。这份划时代的提纲表决时只有2票赞成，13票反对，还有1票弃权。”“列宁的结论就连他最热情的追随者也觉得太大胆了。”波德沃伊斯基写道。据彼得格勒委员会和军事委员会的意见，列宁的发言“使布尔什维克党……处于孤立的境地，从而自然使无产阶级和党的处境恶化到了极点”。
    3月底的时候，斯大林表示赞成军事防御，赞成有条件支持临时政府，赞成苏哈诺夫的和平主义宣言，赞成同策烈铁里的党合并。斯大林本人在1924年回溯往事时也承认：“当时我和党内其他同志赞同这个错误的立场，只是在4月中旬，同意了列宁的提纲后，才完全拋弃了这个立场。需要有新方针。列宁在他的有名的四月提纲中向党提出了这个新方针。”（《斯大林全集》第6卷，第289页）
    加里宁甚至到4月底还主张与孟什维克结成选举联盟。在彼得格勒城市代表会议上，列宁说道：“我坚决反对加里宁同志的说法，因为同小资产阶级，同沙文主义者结成联盟，是不可想象的。……就是叛卖社会主义。”（《列宁全集》中文第二版第29卷，第251页）即使在彼得格勒，加里宁这样的情绪也不是罕见的现象。代表会议表示：“由于列宁的影响，联合的有害幻想被消除了。”
    在外省，反对列宁提纲的现象还延续了好长时间，有不少省几乎一直延续到十月革命。据基辅工人西夫措夫讲述：“列宁提纲中提出的思想并没有马上为基辅全部布尔什维克组织所接受。许多同志，其中包括格·皮亚塔科夫都不赞成这个提纲……”哈尔科夫的铁路员工莫尔古诺夫说道：“老布尔什维克在全体铁路员工中间拥有很大影响……许多老布尔什维克并不属于我们这个团体……二月革命后，有些人错误地登记为孟什维克，后来他们自己也觉得很可笑，说是怎么会发生这种事。”诸如此类的证词并不在少数。
    尽管如此，然而稍一提到列宁在4月完成的把党重新武装起来一事，就会被现在的官方历史编纂学当成亵渎行为。这班现代历史学家拿尊敬党的荣誉来取代历史的标准。他们甚至没有权利引用斯大林就这个问题发表过的言论。他在1924年不得不承认四月转折的全部内情。“对于党能够一下子很快就踏上新的道路来说，列宁著名的四月提纲是十分必需的。”（参见《斯大林全集》第6卷，第289页）“新的方针”和“新的道路"这就是重新武装党。可是已经过了6年之后，雅罗斯拉夫斯基以历史学家的身份谈到了斯大林在革命开始之际“在根本问题上采取了错误的立场”，因此遭到来自四面八方的猛烈攻击。威信这具偶像是所有恶魔中胃口最难填满的！
    党的革命传统，以及来自下层的工人压力和来自上面的列宁批评迫使党的上层在4—5月间——用斯大林的话来说就是——“踏上新的道路”。可是，假如说似乎只需投票赞成列宁的提纲就意味着真正完全放弃“在根本问题上的错误立场”，那就需要人们根本不懂政治心理学为前提。实际上，在战争年代自然增强起来的那些庸俗民主派观点尽管附和了新的纲领，然而仍然在暗中反对它。
    8月6日，加米涅夫不顾布尔什维克四月代表会议的决定，在苏维埃中央执行委员会表示支持参加预定在斯德哥尔摩举行的社会爱国主义者代表会议。加米涅夫的行为在党的中央机关报没有遭到任何驳斥。列宁写了一篇口气严厉的文章，不过是在加米涅夫发言十天过后才问世的。为了让以斯大林为首的编辑部刊登这篇抗议文章，竟然需要列宁本人和其他中央委员提出坚决要求才行。
    七月事件以后，痉挛般的动摇遍及了全党，无产阶级先锋队的孤立吓坏了许多领导人，尤其是外省的领导人。在科尔尼洛夫叛乱期间，这些被吓坏的人试图向妥协主义者靠拢，因而再度招致了列宁的警告呵斥。
    8月30日，身为编辑的斯大林毫无保留地发表了季诺维也夫写的反对准备发动起义的文章《什么也不要做》。“必须正视现实：彼得格勒现在具备的许多条件，有利于发生1871年巴黎公社类型的起义……”9月3日，列宁在另一次通信中没有点季诺维也夫的名，但是连带抨击了他，列宁写道：“拿巴黎公社作例证，是非常肤浅的，甚至是愚蠢的。因为第一，布尔什维克从1871年以来多多少少学到了一些东西，他们不会不把银行掌握在自己手中，他们不会放弃向凡尔赛进攻；巴黎公社要是这样做了，也能够取得胜利。此外，巴黎公社当时不能立刻向人民提供的东西，布尔什维克一旦掌握政权就能提供，这就是：把土地转交农民，立刻建议媾和……”（《列宁全集》中文第二版第32卷，第134页）这不仅是对季诺维也夫，而且也是对《真理报》编辑斯大林提出的没有点名然而又是毫不含糊的警告。
    预备国会问题把中央委员会分成了两半。民主会议党团做出的有利于参加预备国会的决定得到了如果不是大多数的话，也是许多地方委员会的承认。例如基辅的情形就是如此。叶·博什在自己的回忆录中说：“在加入预备国会……的问题上，委员会多数表示参加，并且选举皮亚塔科夫作为自己的代表。”在许多场合，以加米涅夫、李可夫、皮亚塔科夫及其他一些人为例，可以细心观察到动摇方面的连续性：4月反对列宁的提纲，9月反对抵制预备国会，10月反对起义。相反，布尔什维克干部中下列阶层即更加接近群众、政治上更加新鲜的阶层很容易接受抵制预备国会的口号，它们迫使各级委员会，包括中央委员会来了个急转弯。例如，在列宁的信的影响下，基辅城市代表会议以压倒多数反对自己的委员会。几乎在所有政治急剧转折关头，列宁就这样依靠下层工作人员来反对高层干部，或者说依靠党员群众整个地反对党的机关。
    在这样的条件下，十月革命前出现的动摇极少能给列宁造成意外的袭击。他事先就用机警的怀疑态度武装起来了，他静候惊慌的征兆出现，他以最坏的推断为出发点，并且认为再来一次施压要比表现出宽容更为合适。
    根据列宁明白无误的暗示，莫斯科地区局于9月底做出了反对中央委员会的强硬决议，指责中央优柔寡断，摇摆不定，使党的队伍陷入了混乱。决议还要求“接受清晰而明确的起义路线”。10月3日，洛莫夫代表莫斯科局向中央委员会报告了这个决议。当时记录这样写道：“决定不对报告展开讨论。”中央委员会依然继续回避回答“怎么办”的问题。可是列宁通过莫斯科局施加的压力并非没有结果：两天以后，中央委员会决定离开预备国会。
    这个步骤意味着走上起义的道路，这对敌人和反对者来说是很清楚的。“托洛茨基率领自己的部队离开了预备国会，”苏哈诺夫写道，“毫无疑问要采取暴力政变的方针了。”在彼得格勒苏维埃所做的退出预备国会的报告结尾高呼：“直接和公开地争取国家建立革命政权的斗争万岁！”这事发生在10月9日。
    第二天，根据列宁的要求召开了中央委员会那次著名的会议，会上直截了当地提出了起义的问题。依据这次会议的结果，列宁提出了自己今后的政策：是经过中央委员会还是反对它。“啊，真是一出充满有趣想象的新历史滑稽剧！”苏哈诺夫写道，“这次具有决定意义的上层会议是在我家里开的，直到现在，房子还在卡尔波夫卡那条街上（32号门牌，第31户）。但是这一切都是我不在家的时候发生的。”原来这位孟什维克的妻子苏汉诺娃是一个女布尔什维克。“这一次采用了特殊做法，让我在外面过夜：至少我的妻子认真询问过我的打算，并且向我提出了友好无私的建议——工作以后不要用长途奔走来给自己添麻烦。不管怎样，这次高层会议完全是以不让我闯进来作为保证的。”实际上会议重要得多的考虑是防备克伦斯基的警察闯进来。
    21个中央委员中有12人出席了会议。列宁是戴着假发和眼镜来与会的，并且刮掉了胡子。会议连续不断地开了大约10个小时，直到深夜。中间短暂休息时一边喝茶，一边吃些面包和香肠来增强精力。真的是需要精力，因为讨论的是在前沙皇帝国夺取政权的问题。就如往常一样，会议开始是由斯维尔德洛夫做组织问题的报告。这一次他的报告专门谈前线的情况，看来事先得到了列宁的同意，以便支持他得出必然的结论：这完全符合列宁的行事方式。北方战线的军队代表通过斯维尔德洛夫警告说，反革命的指挥官们正在准备做某种“暗中把军队调往内地的事情”。从明斯克的西方战线司令部传来的消息称：那里正在酝酿新的科尔尼洛夫叛乱；鉴于当地卫戍部队的革命性质，司令部调来哥萨克部队包围了整个城市。“在各司令部与大本营之间正在进行某种性质可疑的谈判。”占领明斯克的司令部是完全可能的：当地卫戍部队已经准备好了解除担负保卫任务的哥萨克武装。从明斯克还可以派出—个革命的军团前来彼得格勒。前线的情绪是拥护布尔什维克，反对克伦斯基的。本身各个部分还不够明确，但是具有十分令人鼓舞的性质，会议开场白就是这样的。
    列宁接着马上转入了进攻：“9月初以来，出现了一种对起义问题漠不关心的态度。”有人用群众的冷淡和失望的借口来进行推诿。这是不足为怪的：“群众……对于空话和决议已经感到厌倦了。”必须从整体上把握形势。城市的事变目前正在声势浩大的农民运动背景下实现。临时政府要平定农村的起义，就需要十分强大的兵力。“因此，政治条件已经成熟。应该谈到技术方面的问题。关键就在这里。可是我们却步护国派的后尘，喜欢把有步骤地准备起义看成一种政治上的罪过。”报告人显然在克制自己，他精神上积蓄了太多的不满。“应该趁召开区域[2]代表大会和明斯克提出建议的机会开始采取果断行动。”（《列宁全集》中文第二版第32卷，第383—384页）

[2]指北方地区。——译者

    北方地区代表大会正好是在中央委员会会议那一天开幕的，而且应该在两三天后闭幕。列宁把“开始采取果断行动”当作近日的任务。不能再等待下去了，不能再拖延了。从斯维尔德洛夫的报告中，我们听到了前线正在准备发动政变的信息。全俄苏维埃代表大会还会举行吗？不知道。必须立即夺取政权，不要再等什么代表大会了。数年之后，托洛茨基写道：“这些紧张而炽烈的，充满着要把自己的思想、自己的意志、自己的信心和自己的勇气传染给那些持反对、动摇和怀疑态度的人的意图的即兴讲话，其总体精神确实是难以形容和难以转述的。”
    列宁在等候更强烈的反对。但是他的耽心很快就消除了。中央委员会9月间一致拒绝了立即发动起义的建议，那个一致只带有极其短暂的性质。左翼出于暂时的考虑，而右翼出于总的战略的考虑，尽管当时都还没有进行彻底的思考，却都反对“包围亚历山大剧院”。在过去的3个星期里，中央委员会在相当大的程度上向左转了。投票结果，10票赞成起义，2票反对。这是一次重大的胜利！
    在革命后很快就出现的党内斗争新阶段，有一次列宁在彼得格勒委员会进行辩论时提到，直到中央委员会会议前他都在“担心来自国际主义联合派方面的机会主义，但是这个担心消失了；在我们党内，有一些（中央委员会）委员不赞成。这使我极其难过”。（列宁在这次会议上的讲话不见于列宁全集。——译者）“国际主义者”中间，除了托洛茨基（列宁恐怕不会指他）以外，进入中央委员会的还有：未来驻柏林大使越飞，未来彼得格勒契卡领导人乌里茨基，未来苏维埃货币创设人索科利尼科夫，三个人全都站在列宁一边。作为反对者出现的有两个人，据过去的工作经历来看，他们是最接近列宁的老布尔什维克的季诺维也夫和加米涅夫。他说的“这使我极其难过”就是针对他们两人的。10月10日的会议几乎完全可以归结为与季诺维也夫和加米涅夫展开激烈辩论。列宁发起了攻击，其他人一个接一个跟了上来。
    列宁急急忙忙起草的决议是用一截铅笔写在儿童用正方形格子练习本的一页纸上的，从建筑学的角度来看，决议的各个部分是不匀称的，但是它给起义的方针加上了一根牢固的支柱。“中央委员会认为，俄国革命的国际环境（德国海军中的起义，这是世界社会主义革命在全欧洲发展的最高表现；其次，帝国主义者为扼杀俄国革命而媾和的危险），军事形势（俄国资产阶级和克伦斯基之流无疑已经决定把彼得格勒让给德国人），无产阶级政党在苏维埃中获得多数，再加上农民起义和人民转而信任我们党（莫斯科的选举）以及第二次科尔尼洛夫叛乱显然已在准备（军队撤出彼得格勒、哥萨克调往彼得格勒、哥萨克包围明斯克，等等）——这一切把武装起义提到日程上来了。因此中央委员会认为，武装起义是不可避免的，并且业已完全成熟，中央委员会建议各级党组织以此为指针，并从这一观点出发讨论和解决一切实际问题（北方区域苏维埃代表大会、军队撤出彼得格勒、莫斯科人和明斯克人发起行动，等等）。”（《列宁全集》中文第二版第32卷，第385页）
    无论对时间的估计，还是对作者的性格而言，列举起义条件的次序本身就是非常精彩的：列在首位的是世界革命形势的成熟，俄国的起义仅仅被看作是整个链条中的一个环节。这是列宁始终不渝的一贯立场，是他的大前提：他不可能有别的立场和前提。起义的任务是作为党的任务直接提出来的，关于与苏维埃协调准备革命这个困难的问题暂时完全没有提及。也没有一句话提到了全俄苏维埃代表大会。由于托洛茨基的坚持，对北方地区苏维埃代表大会与“莫斯科人和明斯克人发起行动”的说法补充了一句作为支持起义观点的话：“军队撤出彼得格勒”。这是迫于首都时局的发展而采纳的那份起义计划唯一一处暗示。没有任何人提出对决议进行策略方面的修改，它确定了原先的革命战略出发点，即反对否认起义必要性的季诺维也夫和加米涅夫的那个出发点。
    后来，官方的历史编纂学企图把事情说成是这样的：似乎除了季诺维也夫和加米涅夫以外，所有党的领导层成员都赞成举行起义，这种企图一碰到事实与文献就会破产。且不说同意起义的人也往往倾向于把起义推迟到很不确定的将来，就连公开反对发动革命的季诺维也夫和加米涅夫在中央委员会也不是孤立的：没有出席10月10日会议的李可夫和诺根就完全赞成他们的观点，米留京也接近他们的观点。“在党的上层领导人员中显然有动摇，似乎‘害怕’夺取政权的斗争。”这就是列宁本人的证词。据安东诺夫—萨拉托夫斯基说，10月10日以后来到萨拉托夫的米留京“谈到了伊里奇要求‘开始行动’的信件，谈到了最初‘否决’列宁建议的中央委员会的动摇，谈到了他的愤慨，最后谈到了毕竟还是采纳了起义的方针”。布尔什维克萨多夫斯基后来写道：“当时弥漫着相当程度的动摇不定的情绪和模糊不清的情况。众所周知，甚至在我们的中央委员会内部，当时也存在着争论与冲突，行动究竟怎样开始，是不是该开始。”
    那个时候，萨多夫斯基本人就是苏维埃军事部和布尔什维克军事组织的领导人之一。可是，正如我们从一系列回忆录中所了解的，10月期间正是军事组织的成员带着极深的偏见来看对待起义主张的，该组织的特殊性质诱使其领导人低估了政治条件和高估了技术条件。10月16日，克雷连科报告说：“军事组织执行局多数人认为不需要在实践上激化这个问题，而少数人则觉得可以承担首倡的任务。”18日，另一位军事组织的著名成员拉舍维奇说：“有没有必要马上夺取政权呢？我想不能强行促成事变发生……不能担保我们能成功地维持政权……列宁提出的战略计划，漏洞百出。”安东诺夫—奥夫申柯介绍了主要军事工作者与列宁会见的情况：“波德沃伊斯基表示怀疑，涅夫斯基时而重复他的观点，时而附和伊里奇坚定的口气，我介绍了芬兰的局势……伊里奇的信心和坚毅有力地影响着我，也振作了涅夫斯基，但是波德沃伊斯基固执地坚持自己的怀疑。”不要忘记，在所有这些回忆当中，怀疑是用水彩画颜料画成的，而信心是用黏稠的油画颜料画成的。
    丘德诺夫斯基是坚决反对起义的。怀疑主义者曼努伊尔斯基事先就警告说“前线并不和我们在一起”。反对起义的还有托姆斯基。沃洛达尔斯基支持季诺维也夫和加米涅夫。此外，远不是所有反对发动革命的人都公开表态。在10月15日举行的彼得格勒委员会会议上，加里宁说道：“中央委员会的决议是中央曾经做出的最好的决议之一……我们实际上在走向武装起义。但是什么时候起义可能发生，也许要过一年，谁也不知道。”这样一种对中央决议的“赞成”再充分不过地说明了加里宁的一贯性格，但也不仅仅是他一个人才这样。许多人之所以附和决议，是为了用这样的方式来为自己反对起义的斗争上保险。
    在莫斯科的上层可以看出来那里极少有一致性。地区局支持列宁。但是在莫斯科委员会动摇态度是很有势力的，有利于拖延的情绪占了上风。省委员会的态度不明确；不过据雅科夫列娃说，地区局也有人认为，在决定性关头，省委员会就会动摇不定，进而转到反对起义一方去。
    萨拉托夫人列别杰夫讲述了革命前不久他访问莫斯科时与李可夫一同散步的情形。李可夫用手指着周围石头建筑、富足的商店和繁忙热闹的景象，叹息说眼前的任务是如何困难。“在这资产阶级莫斯科的正中心，我们真的觉得自己就像是企图搬掉一座大山的侏儒。”
    在党的每一个组织中，在党的每一个省委员会中，都有一些具有与季诺维也夫和加米涅夫相同情绪的人。在许多委员会中，他们还形成了多数。甚至在布尔什维克独占优势的无产阶级的伊万诺沃—沃兹涅辛斯克，上层领导的分歧也显得异常尖锐。到1925年的时候，写回忆录已经要适应新方针的需要了，老工人布尔什维克基谢列夫在那年还是写道：“除了个别人以外，党内的工人是紧跟列宁的，反对列宁的就是那些为数不多的知识分子党员群体和某些单个的工人。”反对起义的人在公开辩论中重复的就是季诺维也夫与加米涅夫的理由。基谢列夫写道：“可是在私下辩论中，争论采取了更加激烈和坦率的话：‘列宁简直是疯子，他把工人阶级推向必然毁灭的境地。这样的武装起义根本不会成功，他们会打垮我们，粉碎党和工人阶级，而这将会把革命推迟很多年。’等等。”尽管伏龙芝这个人很有勇气，但并不以眼界宽阔而著称，当时他也部分地带有这种情绪。
    甚至起义在彼得格勒获胜也还远没有消除各地消极观望的惯性和右翼的公然反对。领导层的动摇不定差点儿把随后发生的莫斯科起义引向了失败。在基辅，皮亚塔科夫领导的委员会奉行单纯的防守政策，结果最终让主动权，后来又让政权落到了拉达手里。弗拉切夫讲述说：“我党的沃罗涅日组织处在非常严重的动摇状态。沃罗涅日革命本身……不是由党的委员会，而是由其中以莫伊谢耶夫为首的少数积极分子发动的。”许多省城的布尔什维克在10月与妥协派分子结成了“反对反革命”的同盟，好像妥协派分子当时没有成为反革命最重要的支柱似的。为了消除地方组织最后的犹豫，迫使他们与妥协派分子决裂，出面对运动实行领导，几乎到处都需要来自上下两方面的同时推动。“10月底和11月初是我们党内真正的‘大骚乱’阶段。许多人很快就为情绪所左右了。”自己也为动摇出力不少的施里亚普尼柯夫回忆说。
    有些人像哈尔科夫的布尔什维克一样，革命初期还处在孟什维克阵营，而后来自己感到十分惊奇，“说说看，这是如何发生的。”所有这些人在十月革命期间一般都还没有找到自己的位置，还在动摇和观望。他们更为坚定地提出自己在思想反动时期的“老布尔什维克”权利。近些年出版的隐瞒事实的著作其部头不论有多大，也没有价值，不过即使除开那些现在研究人员难以接触到的秘密档案，就是在当时出版的报纸，还有回忆录和历史杂志中也还是保留了不少证据，证明甚至最革命的政党的机关在革命前夕也暴露出了强大的阻力。官僚制度中不可避免地存在着保守性。机关只有在它还是为党服务的工具，也就是处在正确思想指导之下和群众的监督之下的时候才能履行自己的革命职能。
    10月10日的决议具有重大意义。它立刻为真正拥护起义的人充分提供了党的权利方面的坚实立足点。在所有的党组织中，在所有的支部中，最坚定的分子开始担任最重要的职务。从彼得格勒开始，党的组织振作起来了。它们认真计算兵力和各种设备，加强联络，使争取革命的战役具有更加集中的性质。
    但是，决议并没有消除中央委员会的分歧；相反，它仅仅是把分歧固定下来并且把它们引到外面去了。季诺维也夫和加米涅夫不久前还觉得自己在相当一部分领导人中间为同情的气氛所环绕，现在惊讶地发现形势是如此迅速地向左转了。他们决定不再浪费时间，于是第二天便向党员散发了一份内容广泛的呼吁书。他们写道：“面对历史，面对国际无产阶级，面对俄国革命和俄国工人阶级，我们没有权利把整个未来都押在武装起义这张牌上。”
    他们展望的前景就是作为强有力的反对党参加立宪会议，后者“在自己开展的革命工作中只能依靠苏维埃”。由此得出一个公式：“立宪会议和苏维埃——这就是我们朝之前进的那种国家机构的组合类型。”布尔什维克居少数的立宪会议和布尔什维克居多数的苏维埃，也就是资产阶级机关和无产阶级机关在两个政权的和平体系中应该“相互配合”。甚至在妥协主义者占统治地位时也没有得出这个公式，在布尔什维克的苏维埃下面怎么能做得到这一点呢？
    季诺维也夫和加米涅夫在呼吁书末尾写道：“要么现在就做，要么永远不做，这样来解决把政权转移到无产阶级政党手中的问题将是一个深远的历史错误。不。无产阶级政党将不断壮大，它的纲领将向广大群众解释得更加清楚。”让对布尔什维克寄予继续不断发展壮大的希望独立于现实的阶级冲突进程之外，这与列宁当时的主导思想存在着难以调和的冲突，列宁的主张是：“俄国革命和全世界革命的成败，都取决于这两三天的斗争。”（《列宁全集》中文第二版第32卷，第375页）
    在这场戏剧性对话中，正确完全是属于列宁一方的，这还需要多说吗？不能凭主观臆断来为革命形势保鲜。如果布尔什维克不在10—11月间夺取政权，他们大概根本就夺取不到政权了。假如群众在布尔什维克那里得到的不是坚定的领导，而是所有已经令他们感到厌烦的言行不一，他们就会在两三个月时间里离开辜负了他们希望的党，就像以前远离社会革命党和孟什维克一样。其结果是一部分劳动群众陷入冷淡，另一部分劳动群众则把自己的力量耗尽在抽搐性的突发运动、无政府主义暴动、游击战以及复仇和绝望的恐怖行为之中。资产阶级于是利用这难得的喘息机会来跟霍亨索伦王朝单独缔结和约，同时粉碎革命组织。俄国就会以半帝国主义半殖民主义国家身份重新进入帝国主义国家的循环周期。无产阶级革命就得推移到谁也不清楚的遥远时刻。对这种前景的敏锐觉察促使列宁发出了他的报警之声：“俄国革命和全世界革命的成败，都取决于这两三天的斗争。”
    不过到现在，10月10日之后，党内的形势发生了激进变化。其建议曾经遭到中央委员会拒绝的列宁已经不是孤立的“反对者”了。右翼变成孤立的了。列宁也完全不需要通过辞职来为自己获取进行宣传的自由了。合法性在他那一边。相反，季诺维也夫和加米涅夫因散发自己反对中央委员会做出的决定的呼吁书，从而成了纪律的破坏者。而处在斗争中的列宁没有宽恕反对者犯下的错误，哪怕是不那么严重的错误！
    在10月10日的会议上，根据捷尔任斯基的提议，选举产生了由七人组成的政治局，他们是：列宁、托洛茨基、季诺维也夫、加米涅夫、斯大林、索科利尼科夫、布勃诺夫。但是这个新机构完全没有开展过实际活动。列宁和季诺维也夫仍然躲藏起来了，何况季诺维也夫像加米涅夫一样在继续从事反对起义的活动。10月组成的政治局连一次会议也没有开过，人们简直很快就把它忘记了，就如同忘记了在时局的旋涡中创建的其他临时特设机构（ad hocl）一样。
    在10月10日的会议上没有拟定无论什么样的起义实践计划，甚至连大概的计划也没有，虽然没有写进决议，但是是有约定的：起义应当在苏维埃代表大会召开之前和尽可能不迟于10月15日发动。不是所有人都愿意接受这个期限，对于在彼得格勒做好起跑动作来说，它显然太短了。但是坚持延期就意味着对右翼的支持，并且会打乱计划。何况任何时候延期都来得及！
    最初规定10月15日这个日期一事是过了七年以后，在1924年发表的托洛茨基回忆列宁的文章中首次披露的。这个说法很快就遭到斯大林的反驳，而且问题在俄国历史文献中也弄得很尖锐。众所周知，起义实际上是在10月25日举行的，因此最初规定的日期结果没有信守不移。篡改派历史编纂学认为，中央委员会的政策不仅不可能有错误，而且不可能逾期。依据这个理由斯大林写道：“这样说来，中央委员会规定了起义的日期是十月十五日，后来自己又破坏了（！）这个决定，把起义日期拖延到十月二十五日了。这是不是事实呢？不，不是事实。”（《斯大林全集》第6卷，第298页）于是斯大林得出结论说，是“托洛茨基……忘记了”。（《斯大林全集》第6卷，第299页）他引用10月10日决议来作为证据，而该决议没有提到任何日期。
    关于起义时间存在着争议的问题对于了解事件的节奏是很重要的，因此需要说清楚。10月10日的决议中没有写明日期，这是千真万确的。但是这个与全国起义相关的总决议是为成百上千的党的领导工作人员而做出的。把拟于近日在彼得格勒发动起义的秘密日期写进决议是极不谨慎的做法。我们记得：出于谨慎，列宁在自己那个时候写的信当中也没有提到过起义的日期。这里事情关系到一个如此重要同时又是如此简单的决定，因而全体与会者在总共只有几天的时间里都能够毫无困难地记住它。由此也可以看出，斯大林对待决议文字的态度完全是为了进行争吵。
    然而我也愿意承认，光引用一个与会者的个人回忆，尤其是一旦当他的话遭到另一个与会者反驳时，对历史研究来说是不够的。幸运的是，通过分析条件和文献，问题毫无争议地解决了。
    苏维埃代表大会预定于10月20日召开。在举行中央委员会议那一天与代表大会开幕日之间还剩下10天的空隙。代表大会应当不是为苏维埃政权进行宣传，而是直接夺取政权。但是几百位代表本身是无力掌握政权的，需要在代表大会开幕前为大会夺取政权。“先战胜克伦斯基，然后再召开代表大会吧！”这个主张在9月下半月是列宁的全部宣传的中心。历来赞成夺取政权的人原则上也同意这样做。因此，中央委员会不得不给自己提出了在10月10—20日之间尝试举行起义的任务。可是因为不可能预见到斗争会延续多少日子，所以开始发动起义就定在了15日。托洛茨基在自己回忆列宁的文章中写道：“至于这个日期本身，就我记得的几乎没有什么异议。大家都明白，日期只具有大概的和初步的——如果可以这样的话——性质，也明白它取决于时局的发展，可能提前一点，也可能推迟一点。但是这里指的仅仅是几天，不会多的。定下日期，而且是大致的日期是极有必要的，这一点毫无疑义。”
    实际上，本来政治逻辑的证据可以使问题得以解决。但是另外的证据并不缺乏，列宁不止一次坚决提议利用北方地区苏维埃代表大会开始军事行动，中央委员会的决议也采纳了这一主张。可是，10月10日开幕的该代表大会本该刚好是在15日前结束。
    在10月16日的会议上，季诺维也夫坚持要取消6天前通过的决议，他要求：“我们应当对自己坦白地说，最近5天我们不要组织起义。”这里说的5天就是距苏维埃代表大会还剩下的5天。加米涅夫在同一次会议上论证“规定起义日子就是冒险主义”，他提醒说：“以前可是说过应当在20日之前发动起义。”谁也没有就这一点反驳他，也无法驳斥他。加米涅夫正是把错过起义日期说成是列宁的决议的破产。用他的话说，就是“这个星期没有为起义做任何事情”。这是明显的夸大其词。规定日期促使大家把更加严格的规则纳入自己的计划，并且加快了工作的速度。可是也无须怀疑，10月10日会议上预定的5天时间确实是太短了一些。耽搁的情形是存在的，刚一到10月17日，苏维埃中央执行委员会就把苏维埃代表大会改为10月25日召开。这一延期真是提供了再合适不过的时机。
    党内各种阻挠和争论难免以扩大了的方式浮现在处于与外界隔绝状态的列宁面前，因拖延而感到非常不安的他坚持再次召开中央委员会会议，而且要让党在首都最重要的工作部门的代表参加。正是10月16日在市郊森林街召开的这次会议上，季诺维也夫和加米涅夫提出前面引述过的理由来取消原定的起义日期，并且反对规定新的日期。
    争论以加倍的激烈的程度重新开始了。米留京认为：“我们没有准备好发起第一次攻击……面临着另一种前景：武装冲突……它正在不断积累，发生的可能性正在逼近。因此我们应当准备应付这种冲突。不过这种前景与起义是不同的。”米留京站在防卫的立场上，季诺维也夫、加米涅夫和见证党的全部历史的彼得格勒工人绍特曼更清晰地捍卫这一立场。后者断言，城市代表会议、彼得格勒委员会和军事委员会表现出来的战斗情绪远不如中央委员会那么坚决。“我们不能发动起义，但是应该作好准备。”列宁抨击了米留京和绍特曼对力量对比的悲观估计：“问题不在于同军队作战，而在于一部分军队同另一部分军队作战。……事实证明，我们有胜过敌人的优势。为什么中央不能开始行动呢？”（《列宁全集》中文第二版第32卷，第388页）
    托洛茨基没有出席这次会议，此刻他正在彼得格勒苏维埃引导通过军事革命委员会的章程。不过克雷连柯捍卫了最终在斯莫尔尼宫形成的那种观点，他刚刚才与托洛茨基、安东诺夫—奥夫申柯一起齐心协力地召开了北方地区苏维埃代表大会。克雷连柯毫不怀疑，“水已经够沸腾的了”。因此，推迟执行起义的决议将是“最大的错误”。但是他跟列宁在“由谁来发动以及怎样发动”的问题上存在着分歧。明确规定起义的日期现在仍然是不适当的。“可是调走军队的问题恰恰是引发激烈争执的首要因素……对我们的进攻已成事实，这样一来，我们就可以利用这一点。……无须担心应该由谁来开始发动，因为起义已经开始了。”克雷连柯说明并且捍卫了已经成为军事革命委员会和卫戍部队代表会议基础的政策。起义后来正是沿着这条道路开展的。
    列宁没有对克雷连柯的话做出回应：因为彼得格勒最近6天来活生生的场景没有在他眼前一一展现出来。他担心的是拖延。他的注意力集中在直接反对起义的人身上。他倾向于把各种保留意见、有条件的公式、不够坚决的回答都解释为对季诺维也夫和加米涅夫的间接支持，而这两个人准备以背水一战的坚决态度来反对他。加米涅夫讲得很明白：“几个星期来的结果说明，现在还不具备起义条件。我们还没有领导起义的机关，我们的敌人却有强大得多的这种机关，而且想必本周之内力量还会增强……这里有两种策略在进行斗争：一种是阴谋的策略，另一种是相信俄国革命动力的策略。”在那些必须展开搏斗的地方，机会主义者总是相信所谓动力。
    列宁反驳说：“如果说起义已经成熟，那就说不上是什么密谋。如果在政治上起义已经不可避免，那就应当像对待艺术那样对待起义。”（《列宁全集》中文第二版第32卷，第389页）正是沿着这条路线，党内展开了根本性的、的确属于原则性的争论，不管争论如何解决，都对革命的命运起决定作用。列宁的方案把中央委员会大多数成员团结到了自己周围，但是在该方案总的范围内提出了一些附带的然而又是极其重要的问题：如何根据业已成熟的政治形势来走向起义？选择怎样的由革命的政治方面走向技术方面的桥梁？以及怎样带领群众走过这座桥梁？
    属于左派的越飞支持10月10日的决议，但是有一点反对列宁：不能相信现在的问题是纯技术性的，现在也应该从政治观点来看待起义的时机。”恰好是最近一个星期证明，对于党、对于苏维埃以及对于群众来说，起义不仅仅是一个技术问题。正因为如此，10月10日规定的期限没有能够实现。
    列宁提交的新决议号召“一切组织、全体工人和士兵从各方面加紧准备武装起义”，（《列宁全集》中文第二版第32卷，第389页）结果该决议以20票赞成，2票反对，3票弃权获得通过。季诺维也夫和加米涅夫投了反对票。官方史学家引用这个数字作为彻底击败了反对派的证据。可是他们把问题简单化了。党内深处已经发生了如此有力的向左转，以致一些反对起义的人不敢公开表态，觉得抹掉两个阵营之间原则界线对自己是有好处的。尽管事先规定了日期，然而如果到10月16日革命还是不能实现，那么以后是不是就可以把事情局限于空谈“起义方针”呢？很显然，从这次会议上显露出来的情绪来看，加里宁已经不再是那么孤单的了。季诺维也夫的决议称：“直到与苏维埃代表大会的布尔什维克代表商妥之前，起义行动都是不能容许的。”这个决议以6票赞成，15票反对，3票弃权被否决了。于是，这里出现了对各种观点的真正检验：一部分中央委员会决议的“支持者”实际上想把做决定一事推迟到苏维埃代表大会，与其中大多数本身就比较温和的外省布尔什维克进行重新协商。这样的人（把弃权者也算在内）在与会的24个人当中有9个，超过1/3。当然这仍然还是少数，不过对于司令部而言，这是一个相当可观的数字。这个少数无可救药的弱点是由它在党的下层组织和工人阶级当中没有得到任何支持而决定的。
    第二天，加米涅夫根据同季诺维也夫的约定，在高尔基的报纸上刊登了一份反对党于前一天通过的决议的声明。加米涅夫这样写道，不仅我和季诺维也夫，而且一批从事实际工作的同志都发现：在目前这样社会力量对比条件下和不顾距苏维埃代表大会召开还只有几天的情况下，贸然发动起义是毁灭无产阶级和革命的不可容许的步骤……最近几天采取孤注一掷的行动就等于采取绝望的步骤。而我们党太强大，它的前途太广阔，无须采取类似步骤……”机会主义者总是觉得自己“太强大”，无须参加斗争。
    加米涅夫的信是对中央委员会的直接宣战，而且是关系到谁也不打算开玩笑的一个问题。局面立即变得极其尖锐，而且它因有着共同政治渊源的某些其他的个人行为而变得复杂了。在10月18日举行的彼得格勒苏维埃会议上，托洛茨基在回答反对者提出的问题时宣布，苏维埃没有规定要在近日发动起义，但是假如需要被迫做出决定时，那么全体工人和士兵就会像一个人一样采取行动。在主席团里面就坐在托洛茨基身旁的加米涅夫马上站起来做了简短的声明：他赞成托洛茨基说的每一句话。这是一个狡诈的举动：托洛茨基采用表面上的防守公式来对进攻政策进行法律上的掩盖，加米涅夫却企图利用与他存在着根本分歧的托洛茨基公式来掩盖绝对相反的政策。
    为了消除加米涅夫诡计的影响，托洛茨基当天在全俄工厂委员会代表会议上所做的报告中说道：国内战争是不可避免的。所必须做的仅仅是好好组织，使之尽量少流血，尽量减少痛苦。而要做到这一点不是靠动摇不定和犹豫不决，而是要靠为政权开展顽强而英勇的斗争。”谁都明白，动摇这话是针对季诺维也夫、加米涅夫以及他们的同伙而说的。
    此外，托洛茨基还把加米涅夫在苏维埃发表的声明提交给下一次中央委员会会议进行审查。在两次会议之间，期望自己能放手从事反对起义宣传的加米涅夫退出了中央委员会。他缺席时问题变得一清二楚了。托洛茨基坚持认为“已出现的局面完全是不能容忍的”，并且提议接受加米涅夫的辞职要求。[3]

[3]1929年出版的中央委员会1917年会议记录提到，仿佛托洛茨基是这样解释自己在彼得格勒苏维埃所做的声明的：“它是为加米涅夫所迫做出的。”这里显然存在错误记载或者后来进行过反常的加工。托洛茨基的声明不需要进行特别的解释：它是形势的产物。纯系非同寻常的偶然，完全支持列宁的莫斯科委员会就在同一天，即10月18日不得不在莫斯科的报纸上刊登了一份声明，它几乎是逐字逐句地转述了托洛茨基的简洁表述：“……我们不是阴谋家的政党，我们没有暗中约定自己的行动……当我们决定采取行动时，就会在自己的机关报上说明这一点……”否则就不能回答敌人的直接问题。可是，如果托洛茨基的声明不是，也不可能是受加米涅夫所迫而做出的，那么它就是被蓄意捏造的连坐损害了名誉。而且是在这样的情况下，即托洛茨基没有机会可能在这个字母上面加一个必不可少的点（意为：做出合乎逻辑的解释。——译者）的时候。

    支持托洛茨基建议的斯维尔德洛夫宣读了列宁的一封信，这封信痛斥季诺维也夫和加米涅夫在高尔基报纸上发表声明是工贼行径，并且要求把他们开除出党。列宁写道：“加米涅夫在彼得格勒苏维埃会议上支吾搪塞的发言简直卑鄙到极点了，他说同托洛茨基意见完全一致。但是，托洛茨基除已经讲的以外，不能、没有权利、也不应当在敌人面前说得更多了，这难道不容易理解吗？……（说明武装起义的必要性，说明起义条件已经完全成熟，应从各方面做好准备，等等），这个决定责成我们在公开言论中必须把‘过错’和起因都推到敌人身上，这难道不容易理解吗？加米涅夫的支吾搪塞简直是欺骗行为。”（《列宁全集》中文第二版第32卷，第415页）
    经过斯维尔德洛夫之口发出愤怒抗议的时候，列宁还不可能知道，季诺维也夫已经通过刊登在中央委员会机关报上的一封信声称：他季诺维也夫的观点“与列宁所辩驳的观点相距很远”，因此他季诺维也夫“赞成托洛茨基昨天在彼得格勒苏维埃所做出的声明”。第三个反对起义的人卢那察尔斯基在报上表达了同样的情绪。除了恶意造成的混乱以外，刚好于中央委员会开会的那一天，即10月20日刊登在中央机关报上的季诺维也夫的信还附有编辑部同情性的注释：“我们同样表达这样的希望，即由于季诺维也夫做了声明（以及加米涅夫在苏维埃的声明），可以认为问题已经解决了。列宁文章的严厉口气并没有改变我们根本上仍然是同志的事实。”这是一次新的背后攻击，并且是从谁也没有料的那个方向发出的。就在季诺维也夫和加米涅夫敌对地登报公开进行反对中央委员会的起义决定的宣传之际，中央机关却在指责列宁的“严厉口气”，并且断定季诺维也夫和加米涅夫“根本上”还是自己的同志。仿佛那个时刻还有比起义更根本的问题！根据简要的会议记录来看，托洛茨基在中央委员会会议上做了这样的声明：“季诺维也夫和卢那察尔斯基给中央机关报的信，以及编辑部所加的注释都是不能容忍的。”斯维尔德洛夫对这个抗议表示支持。
    那时，进入编辑部的有斯大林和索科利尼科夫。会议记录写道：“索柯利尼科夫报告说，他没有参与编辑部关于季诺维也夫的信件声明一事，并且认为这个声明是错误的。”这就十分清楚，在距离起义开始只有四天的最紧急的时刻，是斯大林一个人违背编辑部另一个成员和中央委员会大多数人的意见，通过同情性的声明支持了季诺维也夫和加米涅夫。这事引起了极大的愤慨。
    斯大林反对接受加米涅夫辞职，他证明“我们的整体状况是很矛盾的”，也就是说他担当起了为那些反对起义的中央委员会成员造成的人心纷乱进行辩护的责任。结果会议以5票同意，3票反对接受了加米涅夫的辞职。会议再次违背斯大林的意愿，通过了禁止加米涅夫和季诺维也夫从事反对中央委员会的斗争的决定。记录写道：“斯大林声明退出编辑部。”为了不再加重实在并不轻松的局面，中央委员会拒绝了斯大林的辞职要求。
    从围绕斯大林制造的传奇故事的角度来看，斯大林的上述举动看起来可能是无法解释的，实际上这样的举动跟他的精神气质和政治手段完全相符。在重大问题面前，斯大林总是回避，——这不是因为他像加米涅夫那样没有个性，而是因为眼界狭窄和缺乏创造性的想象能力。多疑的谨慎心理几乎本能地迫使他在重大决定性时刻和出现深刻分歧之际退到阴影里去，迫使他耐心等待，如果可能的话，给自己做双重保险。斯大林投票支持列宁的起义计划。季诺维也夫和加米涅夫则公开跳出来反对起义。可是，如果抛开列宁批评的“严厉口气”不论，那么“我们根本上仍然是同志”。斯大林绝对不是出于轻率而做出自己的注释的，相反，他仔细权衡了形势和仔细斟酌了词句。不过，10月20日他并不认为有彻底毁坏通向革命反对者阵营的桥梁的可能。
    我们只得不按照原文，而是按照经过斯大林办公室加工过的官方文本来引述会议记录的记载，即便如此，它还是不仅显示出了布尔什维克中央委员会各个人物的真实情绪，而且尽管它简短和枯燥，也还在我们面前展现出了一幅党的领导层的真正全景图，可以看出它实际上是与一切内部矛盾和个别人不可避免的动摇相伴在一起的。那些对于人性的任何成分都不排斥的人不仅从整体上实现历史，而且在完成最勇敢的一次革命。难道这会贬低所完成事业的意义吗？
    假如把拿破仑打的胜仗中最辉煌的那一次在银幕上展现出来，那么就会向我们显示与天才、胆略、应变能力、英雄气概一道出现的还有个别元帅的优柔寡断，不会看地图的将军们的混乱状态，某些军官的迟钝，好些整支部队的惊慌失措，直至由于恐惧而导致的肠胃失调。这种现实主义的文献可以证明，拿破仑的军队不是由神话般的自动机器组成的，而只不过是由在两个世纪之交的大变革时期培养出来的活生生的法国人组成的。即使展现人性弱点的画面也只是更加清楚地衬托出了人类整体的伟大。
    事情过后来议论一场革命，要比在它实现之前使它具体体现出来容易一些。起义的临近过去会，将来也会不可避免地在发动起义的政党内部引发危机。迄今为止历史上所遇到过的久经考验的革命政党的经验便证明了这一点。就在战役开始前几天，列宁意识到自己不得不提出把自己两个最亲近和最有名的学生开除出党的要求，这事就足以说明一切了。后来把这场冲突归结为个人性格造成的“偶然事件”的尝试，是由把党的过去进行彻底宗教理想化的做法引起的。如果说列宁在1917年秋天比其他人更加彻底和坚定地反映了起义的客观必然性和群众举行革命的意愿，那么季诺维也夫和加米涅夫就是比其他人更露骨地体现了党内的阻碍倾向、犹豫情绪、小资产阶级关系的影响和当权阶级的压力。
    假如仅10月一个月内在布尔什维克党上层发生的一切协商、辩论、个人争执都用速记法记录下来，那么后辈就可能会完全相信，开展革命所必不可少的党内上层的决心是经过了多么紧张的内部斗争才得以形成。同时，速记记录会显示，无论多么革命的政党都需要内部民主，斗争的意志不是储藏的备用物品，也不是从上面迫使人接受的，——每一次它都必须得到独立自主的更新和锻炼。
    1924年，斯大林引用本书作者关于“党是无产阶级革命的主要工具”的论点时发问：“既然‘无产阶级革命的主要工具’不中用，……那么我们的革命如何能够取得胜利？”（见《斯大林全集》第6卷，第287—288页）俏皮并不能掩盖这种反对意见的粗浅做作。在教会描绘的圣徒中间，以及在圣徒候选人描绘的恶魔中间，都有活人的座位，而正是这些人在创造历史。布尔什维克高度的坚韧精神并不表现在没有分歧、动摇乃至震荡，而是表现在最困难的处境中它能及时克服内部危机，保证自己有可能对时局进行决定性干预。这也意味着党作为一个整体是完全适用于革命的工具。
    一个改良主义的政党实际上认为自己着手实行改良的旧基础是十分牢固的，因而它难免要从属于统治阶级的思想观念和道德规范。在无产阶级脊背上发展起来的社会民主党不过是第二等的资产阶级政党而已。布尔什维主义创造了真正的革命者典范，这些革命者使自己个人的生存条件、自己的思想和道德评判服从与现存社会格格不入的历史目的。在党内就是靠高度警惕的不调和态度，才得以保持对资产阶级思想意识必要的距离，列宁就是这种态度的激励者。列宁手持手术刀孜孜不倦地工作，切断由小资产阶级环境在党和官方舆论之间建立的那些联系。同时，列宁教导党要在蒸蒸日上的阶级的思想和感情的基础上造成自己独特的舆论。就是这样通过选择和教育，布尔什维克在长期不断的斗争中不仅创造了自己的政治环境，而且创造了自己的道德环境。这是不依赖资产阶级社会舆论的，并且与它处于不可调和的矛盾之中的……唯其如此，才使得布尔什维克战胜了自己队伍中的动摇，并且在实际行动中表现出了英勇果敢的决心。没有这种决心，十月革命的胜利是不可能的。


第六章 起义的艺术

 -> 托洛茨基《俄国革命史》第三卷 十月革命 第二部分

第六章 起义的艺术

    人们并不乐于从事革命，就像不乐于从事战争一样。但是，区别就在于在战争中逼迫手段起着决定性作用，而在革命中就不存在逼迫手段，如果不把形势的逼迫计算在内的话。革命是在没有其他道路可走的时候才会发生。如同整个革命一样，耸立在革命之上的起义作为革命事变的顶峰，同样很少有可能是根据主观臆断随便发动的。在完成最后一击之前，群众曾经三番五次地实施进攻与撤退。
    密谋往往是与起义对立的，就如少数人预谋的事情与大多数人的自发运动是对立的一样。取得胜利的起义可能仅仅是负有充当民族首领使命的那个阶级的事业，根据其自身的历史意义和方式而言，起义跟躲在群众身后活动的阴谋家的政变之间由一道鸿沟分开了，这是千真万确的。
    实际上无论哪一个阶级社会都存在着足以能在其缝隙中策划密谋的各种矛盾。然而，历史经验也证明了，对于密谋政策为自己找到供应不断的食物来说，一定程度的社会病症是必需的，例如在西班牙、葡萄牙和南美洲那样。即使在取得胜利的情况下，纯粹的密谋也只能更换掌握政权的同一个统治阶级的某些集团，或者还不如：只是仅仅更换一些政府成员。在历史上，只有群众起义才能造成一种社会制度对另一种社会制度的胜利。虽然周期性的密谋是社会停滞和腐朽的反映，而人民起义则与之相反，它通常是作为破坏国家原有平衡的前期迅速发展的结果而发生的。南美洲诸共和国连续不断的“革命”与不断革命毫无共同之处，相反，它们在某些方面是后者的对立面。
    但是，上面的话绝不是等于说，人民起义与密谋似乎在任何场合都是相互排斥的。密谋因素几乎总是或多或少进入了起义之中。群众起义是由历史条件决定的一个革命发展阶段，但是任何时候都不是纯粹自发的。即使大多数参与其事的个人都没有料到起义的爆发，群众起义仍然是那些思想的结果，起义者在这些思想中看到了摆脱生存重负的出路。不过，群众运动是可以预见的和可以提前做好准备的。它可以事先组织好，在这种场合，密谋就要服从起义，为起义服务，使起义过程变得容易一些，并且加速它的胜利。革命运动自身政治水平越高，它的领导越严肃，密谋在人民起义中所处的地位也就越高。
    无论从其相互对立，还是从其相互补充的角度来正确理解起义和密谋之间的关系尤其有必要，因为即使在马克思主义的文献中，“密谋”这个词本身的使用表面上带有相互矛盾的性质，这取决于它的意思是指少数发起人孤立行事呢，还是少数人在为多数人的起义做准备。
    历史切实证明，在某些场合，没有密谋，人民起义也能取得胜利。起义从全国人民的愤慨情绪中，从各种各样的抗议、示威、罢工、街头冲突中“自发”产生出来以后，就可能吸引部分军队来支持自己，使敌人的力量陷于瘫痪，进而推翻旧政权。俄国1917年2月的革命在相当程度上就是这样发生的，1918年秋，德国和奥匈帝国革命的发展过程也呈现出了大致相同的情景。在这类场合，既然领导起义者的不是全身渗透着起义的利益和目的的政党，那么它的胜利势必会导致把政权交到那些此前一直反对起义的政党手里。
    推翻旧政权——这是一回事；把政权紧握在自己的手中这是另一回事。资产阶级之所以能在革命过程中掌握政权，并不是因为它是革命的，而是因为它是资产阶级，财产、教育机关、报刊、各种据点形成的网络和各种机构都掌握在它的手中。无产阶级的状况则不同：举行起义的无产阶级没有处于它自身之外的那些社会特权，它能够指望的只有自己的人数、自己的团结、自己的干部和自己的司令部。
    如同不能让铁匠用赤裸的手去拿烧红的铁块一样，无产阶级也不可能赤手空拳去夺取政权，它需要有完成这个任务的相应组织。马克思和恩格斯称之为“起义艺术”的那种革命政策异常复杂而又极其重要的组成部分，就在于把群众起义与密谋结合起来，使密谋服从起义，以及通过密谋来组织起义。这种艺术必须以对群众的统一正确领导，以深刻了解处于不断变化中的环境，以考虑周密的进攻计划，以认真仔细的技术准备和发起攻击的勇气为前提。
    有些群众运动是由对旧制度的仇恨结合起来的，可是它既没有明确的目标，也没有已经制定好的斗争方法，更没有自觉把它引向胜利的领导，历史学家和政治家习惯于把这样的群众运动称之为自发的起义。自发的起义得到了官方历史学家，至少是民主派历史学家的善意承认，因为它是旧制度要为之负责的不可避免的灾难。如此宽容的真实原因就在于“自发的”起义不可能越出资产阶级制度的范围。
    社会民主党是沿着同样的道路行进的。它并不一般地否认作为社会剧变的革命，就像它并不否认地震、火山爆发、日食和鼠疫流行一样。它们否认的是以“布朗基主义”，或者更坏一些，以布尔什维主义为形式的革命，因为这是自觉地准备革命，制订计划和实施密谋。换言之，社会民主党愿意批准——固然是事后批准——那种把政权交到资产阶级手里的革命，同时又毫不留情地谴责能够把政权交到无产阶级手里的唯一方法。保护资本主义社会的政策就隐藏在臆造的客观态度下面。
    奥古斯特·布朗基是许多次不成功起义的参加者和见证人，通过对这些起义失败的观察和思考，他总结出了一系列战术规则，不遵守这些规则，起义要取得胜利是极其困难的，如果说不是不可能的话。布朗基要求预先建立正规的革命队伍，对它们实行集中指挥，保证其正常的供应，精心考虑街垒的布局，要求它们有坚固的结构，有条不紊地，而不是轻率随意地保卫它们。所有这些规则都是根据起义的军事任务而总结出来的，当然，它们也必定不可避免地连同社会条件和军事技术一起发生变化；然而就其自身而言，这些规则丝毫不是类似于德国的“盲动主义”或者类似革命的冒险主义这个意义上的“布朗基主义”。
    起义是一门艺术，如同所有的艺术一样，它也有自己的规则。布朗基的规则就是对军事革命现实主义的要求。布朗基的错误并不在于它的正向定理，而是在于它的反向定理。从战术上软弱无力致使起义注定遭到失败这个事实中，布朗基得出了这样的结论：遵守起义战术规则自然能够保证取得胜利。布朗基主义和马克思主义的对立仅仅是从这里发端的。密谋不能代替起义。无产阶级积极主动的少数，无论它组织得多么好，也不可能脱离国家的整体形势掌握政权。在这一方面，布朗基主义遭到了历史的谴责，不过也仅仅是在这一方面。正向定理保留了自己的全部力量。无产阶级为了夺取政权仅凭自发的起义是不够的。需要相应的组织，需要计划，需要密谋。列宁就是这样提出问题的。
    恩格斯对盲目崇拜街垒的批评是建立在普通技术和军事技术进步的基础之上的。布朗基主义的起义战术适应半手工业者无产阶级的和街道狭窄的老巴黎的特点，也适应路易·菲力普的军事制度。布朗基主义的原则性错误就在于把起义与革命混为一谈。布朗基主义的技术性错误就在于把起义与街垒战混为一谈。马克思主义的批评针对两种错误。恩格斯与布朗基主义一致认为起义是一门艺术，但同时他不仅揭示了起义在革命过程中的从属地位，而且揭示了街垒战在起义过程中正在下降的作用。恩格斯的批评与为了纯议会制的需要而拒绝采取革命方式的做法毫无共同之处，而德国社会民主党的庸人们在霍亨索伦王朝的书报检察机关的协助下当时就试图这样来解释。在恩格斯看来，街垒战问题一直是革命的技术问题之一。可是改良主义者总是企图通过否认街垒战的决定意义来否认革命暴力。这与通过对未来战争中战壕作用可能会降低的推断来做出军国主义将会覆灭的结论几乎如出一辙。
    不仅能够帮助无产阶级推翻旧政权，而且能够帮助它取代旧政权的组织就是苏维埃。后来变成历史试验的成功事实直到十月革命前都还是一种理论预测，它当然是依据1905年革命的初步试验而得出来的。苏维埃是群众准备发动起义的机关，它是起义的机关，胜利以后它就是政权机关。
    可是，仅凭苏维埃自身解决不了问题。它们要依赖一定的纲领和领导才能为各种不同的目的服务。党为苏维埃提供了纲领。如果说苏维埃在革命环境中——而在革命之外它们一般来说是不可能存在的——吸收了除十分落后、消极或者精神沮丧的阶层之外的整个阶级的话，那么革命的政党就会成为该阶级的领导者。只有通过党和苏维埃的确定无疑的团结，或者通过党和跟苏维埃或多或少起着同等作用的其他群众组织确定无疑的团结，夺取政权的任务才能完成。
    以革命政党为首的苏维埃会自觉地和有预谋地夺取政权。苏维埃适应政治形势与群众情绪的变化，准备起义的可靠基地，用统一的思想把各支攻击部队联系在一起，预先制订进攻的计划和最后突击的计划。这意味着把有组织的密谋纳入了群众起义。
    早在十月革命之前好长一段时间内，布尔什维克就不得不多次驳斥敌人对他们提出的从事阴谋活动和布朗基主义的指控。其实，谁也没有像列宁那样对纯粹的密谋展开过如此毫不调和的斗争。国际社会民主党机会主义者不止一次地为采用个人恐怖来对付沙皇制度走卒的社会革命党老式策略进行辩护，反击来自把知识分子的个人主义冒险行为与群众起义方针对立起来的布尔什维克的无情批评。但是，在否定布朗基主义和冒险主义的一切变种的同时，列宁一刻也没有屈从于群众“神圣的”初级性。他比其他人更早也更深刻地思考了革命的客观因素与主观因素、自发运动与党的政策、人民大众与先进阶级、无产阶级与它的先锋队、苏维埃与党、起义与密谋之间的关系。
    可是，如果相信不能凭主观臆断就号召举行起义，同时相信为了获胜需要及时组织起义的话，那么进行正确诊断的任务便会出现在革命领导者的面前。必须及时觉察到正在临近的起义，以便用密谋来补充它。助产士对分娩痛苦的干预，无论人们怎样滥用这个事例，毕竟还是对一种最基本过程进行自觉干预的最为鲜明的例证。赫尔岑曾经指责自己的朋友巴枯宁，说他在自己的全部革命创举中老是把孕期的第二个月当作第九个月。赫尔岑本人则倾向于宁愿否定孕期的第九个月。1917年2月，确定分娩日期的问题总的来说几乎还没有提出来，因为起义是在没有集中领导的情况下“意外”爆发的。然而正因为如此，政权才没有奉献给那些举行起义的人，而是转给了那些阻碍起义的人。新的起义面临的局势是完全不同的，它是由布尔什维克党自觉准备的。它的任务是正确把握时机，以便发出进攻的信号，因而这任务就落到了布尔什维克司令部肩上。
    “时机”不必过于拘泥字面的意义，把它看作确定不移的哪一天和哪一点钟。就连生产，自然界也提供了相当大的波动幅度，其界限不仅是接生技巧，而且是判定继承权所关心的问题。在试图号召举行起义势必难免为时尚早和导致革命流产的时刻跟把有利的形势视为已经无法挽回的坐失良机的时刻之间，存在着一个革命时期。它可能是几个星期，有时则长达数月。在这期间，起义可能带着或多或少的成功机遇。认清这个相当短暂的时期，然后为了实施最后的打击而选择确定的时机（现在指的是精确的日子和钟点），这是革命领导者面临的任务中责任最重大的一个。可以完全有权把这个任务称之为中心问题，因为它把革命的政策和起义的技术结合起来了。起义像战争一样，也是政治的继续，只不过是通过另外一种方式，这难道还需要提醒吗？
    对于领导革命来说，就像对于其他一切领域的创造一样需要直觉和经验。然而这是很少的。巫医的技艺依靠直觉和经验也并非不可能取得成功。不过，政治巫术只是相对于处在因循守旧标志下的时代或者时期才是够用的。伟大历史变革的时代不能容忍巫术。经验，甚至充满很有灵性的直觉于这个时代也是不够的。它需要概括互相影响的各种最重要的历史力量的综合性学说，需要揭示藏在纲领和口号的皮影后面的社会实体的真实运动。
    革命的基本前提就在于现存社会制度没有能力解决国家发展面临的迫切问题。但是，只有在这样的场合，即社会结构中出现了能够带领国家解决历史提出的任务的新阶级时革命才是可能的。准备革命的过程就是存在于经济和阶级矛盾中的客观任务为自己开辟通向活生生的人群的意识的道路，使之发生改变，并且造成新的政治力量对比。
    由于暴露出实际上没有能力使国家摆脱绝境，当权阶级正在失去自信，旧政党趋于瓦解，内部充满了激烈的集团和派别斗争，希望也迅速转而寄托于奇迹或奇迹创造者。所有这一切构成了大变革的政治前提之一，尽管它是消极的，却又是极重要的。
    对现存制度的强烈敌意，准备付出最富英雄气概的努力和牺牲，从而将国家引向蒸蒸日上的道路——这是促成最重要的大变革积极前提的那个革命阶级的崭新政治觉悟。
    然而，两个基本阵营——大私有者阶级和无产阶级——并没有囊括国家全体居民。在它们之间还夹着一些闪现出各种颜色的经济和政治光谱的广大小资产阶级阶层。中间阶层的不满，它们对当权阶级政策的失望，它们忍无可忍和愤愤不平的情绪，它们准备支持无产阶级勇敢的革命创举构成了大变革的第三个政治条件。它部分地是消极的，因为它使小资产阶级上层保持中立；部分地是积极的，因为它推动该阶级的下层同工人肩并肩地开展直接的斗争。
    这些前提互为条件，这是显而易见的，无产阶级的行动愈坚决和愈有信心，那么它把中间阶层吸引到自己这边来的可能性就愈大，统治阶级也就愈孤立，其内部的士气也就愈沮丧。反过来看，统治者的崩溃会使水流冲向革命阶级的磨坊。
    无产阶级为实现变革所具备的信心只有在下面这样的情况下才能形成，那就是在它面前展现出了清晰的前景，它有可能主动使力量对比发生有利于自己的变化，它感觉到自己上面有富有远见的、坚定不移的和很有把握的领导者。这种情况把我们带往夺取政权的最后一个前提（“最后”是就顺序而不是就重要性而言的），也就是把我们带往一个作为紧密团结和久经考验的阶级先锋队的革命政党。
    由于无论国内的还是国际的历史条件的有利结合，俄国无产阶级得到了一个具有特别突出的政治明确性和经受过史无前例的革命锻炼的政党的领导：单凭这一点就可以让这个人数不多的年轻阶级去实现从未有过如此规模的历史任务。总之，巴黎公社、1918年德国和奥地利革命、匈牙利和巴伐利亚的苏维埃运动、1919年意大利革命、1923年德国危机、1925—1927年中国革命、1931年西班牙革命的历史终究证明了：迄今为止，整个条件链条中最薄弱的环节原来是党的环节：工人阶级若要创造一个站在其历史任务高度的革命组织是无比艰难的。在最古老和最文明的国家，有强大的力量致力于削弱和瓦解革命先锋队。社会民主党反对“布朗基主义”的斗争就是这项工作最重要的组成部分，这里列入布朗基主义名义之下的乃是马克思主义的革命实质。
    尽管大规模的社会危机和政治危机多次出现过，然而直到今天，胜利和稳固的无产阶级革命所需的一切必要条件同时出现在历史上还只是在1917年10月的俄国见到过一次。革命的形势不是永久的。革命前提中最不稳定的就是小资产阶级的情绪。在国家危机期间，它会跟着那个阶级走，该阶级不仅在口头上，而且在行动上令小资产阶级信任自己。小资产阶级能够焕发一时冲动的热情，甚至表现出革命的狂热；同时，它又会失去忍耐，在遭到失败时很容易灰心丧气，由强烈的希望而转为彻底的绝望。这个阶级的情绪剧烈而快速的变动给每一次革命形势造成极大的不稳定。假如无产阶级政党在把人民群众的期待和希望及时转变为革命的行动一事上不够坚决的话，那么涨潮就会迅速地变为退潮，中间阶层的目光就会离开革命，从敌对阵营中寻找救星。正如无产阶级力量涨潮时会吸引小资产阶级跟自己走一样，在其力量退潮时小资产阶级就会吸引相当大的无产阶级阶层跟自己走。这就是战后欧洲政治进化发展中的共产主义浪潮与法西斯主义浪潮的辩证法。
    马克思提出过一个原理：任何一种社会制度在没有耗尽自己的全部可能性时是不会退出舞台的。孟什维克企图依据这个原理，否认在落后的俄国可以允许开展实行无产阶级专政的斗争，因为那里的资本主义还远远没有耗尽自己。这个论断里面包含着两个错误，其中任何一个都注定是致命的。资本主义不是一个民族国家内的体系，而是世界范围内的体系。帝国主义战争及其后果证明，资本主义体系在世界范围内耗尽了自己。革命在俄国爆发乃是世界资本主义体系最薄弱的一个环节的断裂。
    不过，即使从民族国家的角度来看问题，孟什维克观念的错误也显露出来了。从抽象的经济观点出发也许可以断定，俄国的资本主义并没有耗尽自己的可能性。然而经济过程不是在太空，而是在具体的历史环境中进行的。资本主义不是抽象的概念，它是把国家政权作为第一需要的那种阶级关系活生生的体制。把俄国资本主义置于自己的庇护之下的君主专制制度耗尽了自己的可能性，就连孟什维克也不否认这一点。二月革命试图建立过渡性的国家制度。我们来追溯它的历史：在为时8个月期间，它最终耗尽了自己的可能性。在这样的条件下，究竟怎样的国家制度才能保证俄国资本主义的进一步发展呢？
    “一个资产阶级共和国，只得到一些在群众中没有多少支持的温和社会主义流派的保护……是不能维持下去的。它的全部实质都消失了，结果只剩下一具外壳。”这个准确的界定是米留科夫提出来的。照他的说法，这个正在走向瓦解的制度的命运与沙皇制度的命运应该说是相同的：“两种制度都为革命准备了土壤，在革命爆发那一天，两者都没有为自己找到哪怕是一个保卫者。”
    从7—8月以来，米留科夫便已经用二者必择其一的两个名字——科尔尼洛夫或者列宁——来评论形势。可是，科尔尼洛夫已经以可耻的失败结束了自己的尝试。不管怎样，都没有给克伦斯基体制留下多大佘地。苏哈诺夫断定，在各种情绪千差万别的情况下，“只有对克伦斯基统治的愤恨是一致的”。如同高级贵族甚至大公们认为沙皇制度要解救自己终究是不可能的一样，克伦斯基政府甚至成了该制度的直接激励者——妥协主义上层“大公们”痛恨的对象。在所有阶级这种共同不满和这种剧烈的政治不适之中，包含着革命形势成熟最重要的一个标志。于是，在严重的脓肿溃破之前，机体的每一块肌肉、每一根神经和每一根纤维都感到难以忍受的紧张。
    布尔什维克七月代表大会通过的警示工人要反对过早发生冲突的决议的同时又指出，“到了全国性危机和群众运动普遍高涨为城市和乡村的贫困阶层转向工人一边创造了有利条件时”，就必须采取战斗行动。9—10月间，这样的时刻来临了。
    从此以后，起义有理由期望取得成功，因为能够依靠人民的真正多数。当然，这不应该从表面上来理解。假如事先就起义问题举行一次全民公决，那它将会得到一个极其矛盾和很靠不住的结果。内心里赞成革命的意愿与事先认清其必要性的能力根本不是同一回事。何况答案在很大程度上要取决于问题本身的提法，取决于主持全民公决的机关，说得更简明些，要取决于掌握政权的那个阶级。
    民主方式有其自身的限度。可以问全体旅客最舒适的车厢形式是什么，但是在有倾覆危险的列车全速行进时不可能问他们是否需要刹车。但是如果及时而有效地采取了挽救措施，那么赢得旅客的赞赏乃是事先便有把握的。
    议会征求人民的意见是同时进行的。然而革命期间人民的不同阶层得出相同的结论，必定是有些阶层落在另一些阶层后面，尽管有时落后不久。虽然先进队伍因革命的急躁情绪而急得要死，但是落后的阶层才刚刚有所行动。在彼得格勒和莫斯科，所有的群众组织都处于布尔什维克领导之下，而在居民人口超过300万，也就是说比两个首都居民人数加在一起少不了多少的坦波夫省，苏维埃的布尔什维克党团直到十月革命前不久才第一次出现。
    客观形势发展的三段论绝对不会一日不差地与群众思维的三段论相吻合。要在实践上对事变进程刻不容缓地做出重大决定的时候，它绝不允许举行全民公决。人民各个阶层水平和情绪的差异可以通过行动来逐步消除，先进的阶层会把动摇者吸引过来，并且使抗拒者陷于孤立。多数不是统计出来的，而是争取得来的。起义在只有通过直接行动开辟出摆脱反对意见和行为的出路时才会发生。
    农民不可能从自己反对地主的战争中自行得出必要的政治结论，不过他们通过土地起义这个事实本身事先就赞同了城市的起义，同时它呼吁和要求城市起义。他们不是通过白色选票而是通过红色公鸡[1]来表达自己的意愿。这是更重要的全民公决。在农民的支持对于确立苏维埃专政是必不可少的范围内，这种专政现在就已经存在了。列宁驳斥那些怀疑派说：“这个专政会把土地交给农民，把全部权力交给当地的农民委员会。如果不是发疯，怎么会对农民支持这个专政发生怀疑呢？”（《列宁全集》中文第二版第32卷，第164页）为了让在选票的暴雪中迷了路的士兵、农民和被压迫民族真正认识布尔什维克，就需要布尔什维克夺取政权。

[1]意指放火。——译者

    为了让无产阶级夺取政权，该有什么样的力量对比呢？列宁后来在解释十月革命时写道：“在决定性时机和决定性地点在力量上占压倒优势，这个取得军事胜利的‘规律’也是取得政治胜利的规律，特别是在残酷的、激烈的、称为革命的阶级战争中取得胜利的规律。首都或大工商业中心……在很大程度上决定着人民的政治命运——自然，条件是必须有足够的地方力量、农村力量支持这些中心，哪怕这种支持并不是马上得到也好。”（《列宁全集》中文第二版第38卷，第7页）在这个十分活跃的含义里，列宁指的是人民的大多数。而且这就是大多数这个概念唯一真实的含义。
    民主派对手安慰自己说，踉布尔什维克走的人民不过是一堆生料，是历史的黏土；在同有教养的资产者的合作当中，民主派人士的使命说到底和陶工是一样的。孟什维克的报纸发问道：这些人难道没有看见，彼得格勒的无产阶级和卫戍部队什么时候与其他的社会阶层如此隔绝过吗？”无产阶级和卫戍部队的不幸就在于他们与行将被剥夺权力的那些阶级是“隔绝”的。
    果真可以认真依靠外省和前线那些愚昧无知的群众的同情和支持吗？苏哈诺夫藐视地写道，他们的布尔什维主义“无非就是对联合政府的愤恨和对土地与和平的向往”。好像这还不够似的！对联合政府的愤恨就是等于努力剥夺资产阶级的政权。对土地与和平的向往就是农民和士兵在工人领导下决意要实现宏伟的纲领。民主派乃至其极左翼之所以无足轻重，是“有教养的”怀疑论者不相信愚昧无知的群众的结果。群众是从整体上把握现象，而不是纠缠琐碎细节和细微差别的。对人民抱知识分子的和矫揉造作的贵族式的厌恶态度是与布尔什维主义格格不入的，是与它的本性相敌对的。布尔什维克不是不爱干粗活的人，不是书斋里的人民之友，也不是道学先生。他们从不惧怕那些头一回从最底层站起来的落后阶层。布尔什维克认为人民是以往的历史造就的，人民的使命就是实现革命。布尔什维克把充当这个人民的首领视为自己的使命。反对起义的是除布尔什维克之外的“所有人”。不过，布尔什维克自身就是人民。
    十月革命的基本政治力量是无产阶级，而其中占首要地位的是彼得格勒的工人。同样地，维堡区又站在了首都最前列。起义计划选择这个主要的无产阶级地区作为开展进攻的出发基地。
    形形色色的妥协派人士，首先是马尔托夫到十月革命后还在把布尔什维主义说成是士兵的思潮。欧洲的社会民主党兴高采烈地抓住这个理论不放。在这里，一些基本的历史事实被忽略了。这些事实包括：无产阶级最先站到了布尔什维克一边；是彼得格勒的工人向全国工人指明了道路，卫戍部队和前线在长得多的时间里仍然是妥协主义者的支柱；社会革命党人和孟什维克在苏维埃体系中为士兵创立了各种特权来压制工人，他们开展了反对武装工人的斗争，并且怂恿士兵去反对工人；只是在工人的影响下军队才发生了转变，决定关头对士兵的领导权掌握在工人手里；最后，一年以后德国社会民主党仿效自己的俄国同志在反对工人的斗争中依靠的正是士兵。
    到秋季，右翼妥协主义者已经最终失去了前往工厂和兵营演讲的可能。不过左翼妥协主义者仍然试图让群众相信起义是疯狂举动。马尔托夫在踉7月发起进攻的反革命的斗争中曾经找到了一条通向认识群众的小路，而现在他再次做起了毫无希望的事情。在10月14日的苏维埃中央执行委员会会议上，他自己承认：“我们不能指望布尔什维克会听我们的话。”因而他把“向群众提出警告”视为自己的义务。可是，群众想要的是采取行动，而不是训诫。即使在他们相当有耐心地听熟悉的警告者讲话时，如姆斯季斯拉夫斯基所供认的，他们还是“像以往那样思考自己的事情”。苏哈诺夫介绍了有一次他在下雨时露天劝说普梯洛夫工厂工人的情形。他要工人相信不举行起义可以使情况得到改善，可是不耐烦的声音打断了他的讲话。人们又听了两三分钟，接着再次打断了他。“经过几次尝试以后。我放弃了这件工作。事情没有任何结果……而雨越来越大，使劲地往我们身上打。”在10月灰蒙蒙的天空下，可怜的左翼民主派人士甚至在自白中看起来也像一群落汤鸡。
    布尔什维克内部同样存在着反对革命的“左翼分子”，他们惯用的政治理由就是借口说下层民众缺乏战斗的激情。10月11日，季诺维也夫和加米涅夫写道：“劳动人民和士兵群众绝对不会让人想起比如7月3日之前的那种情绪。”这并非没有根据：由于过于长久的等待，在彼得格勒无产阶级中间存在着一定程度的压抑苦恼。就是在布尔什维克内部也开始出现了失望：莫非这些都是骗人的吗？10月16日，一位富于战斗精神的彼得格勒布尔什维克、芬兰血统出身的拉希亚在中央委员会会议上发言说：“我们的口号看来开始过时了，因为已经有人怀疑，我们还会干我们呼吁要干的事情吗？”然而，因长期等待而产生的疲惫不管看起来多么萎靡不振，实际上只延续到第一个战斗信号发出时就消失了。
    任何起义的迫切任务都是要把军队拉拢到自己这边来。为此就得主要使用总罢工、群众游行、街头冲突和街垒巷战等等手段。由于各种情况的幸运结合，无产阶级先锋队早在十月起义开始前就已经把首都卫戍部队拉到自己这边来了，这个事实是十月革命独有的特点，无论何时何地都看不到如此完美的形式；不仅拉过来了，而且通过卫戍部队会议系统地巩固了自己的成果。说彼得格勒最重要的起义任务在武装斗争开始之前就已经基本上解决了，这样的事先估计是很难叫人接受的，不彻底弄明白这一点，就不能理解十月革命的复杂机制。
    可是，这并不等于说起义成了多余的。不错，卫戍部队的绝大多数人是站在工人一边的，但是还有少数人是反对工人、反对起义、反对布尔什维克的。这个不是很重要的少数派是由军队里技能最熟练的分子——军官、士官生、突击队员，也许还包括哥萨克组成的。政治上是无法把这些人争取过来的，必须战胜他们。这样一来，以十月革命的名义载入史册的最后一个部分的革命任务便具有纯军事的性质。在最后阶段，应该由步枪、刺刀、机关枪，也许还有大炮来做决定。布尔什维克党走上了这条道路。
    行将到来的冲突的兵力情况又是怎样的呢？社会革命党军事工作领导人鲍里斯·索科洛夫说，在革命前的一段时间，“各团除了布尔什维克以外，其他所有政党的组织都瓦解了，而且环境对新成立的组织绝对是不利的。士兵情绪的布尔什维克化是够明确的，不过他们的布尔什维主义是消极的，无论何种采取积极行动的倾向他们都没有”。索科洛夫没有放过机会来补充说明：“有一两个非常可靠的并且很有战斗力的团就足以使整个卫戍部队听从自己。”的确，所有的人，从保皇派将军到“社会主义”知识分子，缺少的就是对抗无产阶级革命的“一两个团”。然而确凿无疑的是，卫戍部队中绝大多数人对临时政府怀有深刻的仇恨，但是站在布尔什维克一边的是没有什么战斗力的。这原因就在于部队老的军事结构跟其新的政治结构之间互相断裂了。有战斗力的部队的脊梁是由指挥人员组成的。他们是反对布尔什维克的。而部队的政治脊梁是布尔什维克。然而，他们不仅不善于从事指挥工作，而且在多数场合，连武器都不太会使用。士兵的素质程度参差不齐，积极的、富有战斗精神的人员依旧是少数。大多数士兵同情布尔什维克，投票支持他们，把他们选举出来，但是又在坐等他们做出决定。部队里仇视布尔什维克的人胆敢采取任何主动行为都力量太渺小了。于是，卫戍部队的政治结构对起义十分有利，可是它的战斗分量不重，这是早就一清二楚的。
    然而，无论如何也不应该把卫戍部队完全排除在军事考虑之外。几千名准备为革命而战斗的士兵分散在比较消极的士兵群众中，正因为如此，他们或多或少地拉着群众跟自己前进。有些成分更幸运一些的部队保持着纪律与战斗力。即便在那些趋于瓦解的团队中也能见到坚强的革命核心。第六后备营总共约有一万人，5个连当中第一连总是与众不同；几乎是从革命开始时起，它便以布尔什维克的连而闻名，十月起义期间也表现得很好。处于中间状态的卫戍部队各团确实已经不再作为团的形式存在了，它们的指挥机构已经乱套，它们也没有能力长时间发挥军事作用。但这毕竟还是些有武装的人群，其中多数也经历过战火锻炼。把所有部队联系起来的是同样的情绪：尽快推翻克伦斯基，解散回家和实行新的土地制度。于是，已经涣散的卫戍部队在十月起义期间最后势必再一次紧密结合在一起，在最终瓦解之前有力地展示手中的武器。
    从军事观点看，彼得格勒的工人是一支什么样的力量呢？这是一个事关赤卫队的问题。现在到了比较详细谈论赤卫队的时候，因为随后几天，赤卫队马上就要登上历史的大舞台了。
    遵循自己1905年的传统，工人自卫队随着二月革命的发生复活了，并且在以后的波折中分担了二月革命的命运。当时的彼得格勒军区司令官科尔尼洛夫声称，在推翻专制王朝的那些日子里，似乎从炮兵军火库里面流失了3万支左轮手枪和4万支步枪。此外，通过解除警察武装，以及通过友好的各团之手，相当多的武器流落到了老百姓手中。归还武器的要求谁也不予理睬。革命教会了人们一支枪的价值有多大。不过，有组织的工人只得到了这批财产中的一小部分。
    在前四个月，起义问题一般来说还没有提到工人面前来。两个政权并存的民主体制使布尔什维克有可能在苏维埃取得多数。工人的武装战斗队也成为了民主警察的组成部分。但是这毕竟是形式重于实质的。一支枪在工人手里与同样一支枪在大学生手里，意味着完全不同的历史原则。
    工人有了武器，一开始就令有产阶级深感恐惧，因为它急剧改变了工厂里的力量对比。在彼得格勒，那里得到苏维埃中央执行委员会支持的国家机关最初无疑是一支力量，工人民警还没有让人感到是多么的可怕。可是在外省，工人自卫队的加强则意味着不仅在企业内部，而且在它四周很远的地方全部关系的大变革。武装工人罢免工长和工程师，甚至拘禁他们。根据工厂大会的决定，往往从工厂的资金中取款支付赤卫队的费用。在有着1905年丰富游击斗争传统的乌拉尔，工人战斗队在老队员的带领下维持秩序。武装工人几乎是不露声色地取缔了官方政权，用苏维埃机关取而代之。企业主和管理人员的怠工使保卫企业，连同保护机器、仓库、煤炭和原料储备的责任转到了工人身上。角色发生了调换。工人紧握枪杆保卫工厂，他们看到了工厂是自己力量的源泉。如此一来，在无产阶级全面夺取国家政权之前，工人专政就在企业和区里建立起来了。
    妥协派分子反映的往往是企业主的恐惧，他们竭尽全力反对武装首都的工人，把它压缩到最低程度。据米尼切夫说，纳尔瓦区的全部武器只有“15支步枪和几把左轮手枪”。当时，城里频繁发生抢劫与施暴事件。令人惊慌的谣言，发生新动乱的预言从四面八方传了过来。七月示威前夕，大家料想工人区将有人放火。工人们四处寻找武器，挨家敲门，有时还破门而入。
    普梯洛夫工厂的工人硬是从7月3日的游行示威中得到了战利品：1挺机关枪以及5箱子弹带。“我们高兴得就像小孩子一样。”米尼切夫这样说。还有一些工厂武装得更好。据利奇科夫说，他那个厂的工人有80支步枪和20把大左轮手枪。这真是宝贵的财富！他们还通过赤卫队司令部得到了两挺机关枪：一挺安放在食堂，另一挺架在阁楼里。利奇科夫介绍说：“我们的头领是科切罗夫斯基，托姆察克和叶菲莫夫是他最亲密的助手，前者在十月革命期间被白卫分子杀死在皇村附近，后者被白卫匪帮枪杀在扬堡附近。”简短的几行文字让我们看到了工厂实验室里面的情况，那里形成了十月革命和未来红军的干部队伍。托姆察克们，叶菲莫夫们，还有成千上万的无名工人被选拔出来了，他们学会了指挥，经受了锤炼；他们争得了政权，奋不顾身地打退敌人，捍卫这个政权，后来倒在了各个战场上。
    七月事件立即改变了赤卫队的处境。解除工人武装是完全公开进行的，不是通过劝说，而是采用暴力。但是工人只把破旧废品充当武器交出来，所有有价值的东西仔细藏起来了。步枪分发到了可靠的党员手里。机关枪涂好油埋入地下。赤卫队的队伍收缩了，转入了地下状态，同时更紧密地追随布尔什维克。
    武装工人的事情，起初由工厂委员会和区党委会集中掌握。布尔什维克军事组织自7月失败后又恢复了元气，它较早地在卫戍部队和前线开展工作，同时首次着手创建赤卫队，向工人派去了军事教官，有时还给他们分发了武器。党指出的武装起义前景使先进工人逐渐对赤卫队的新任务有了思想准备，这已经不再是工厂和工人街区的警察，而是未来起义的骨干。
    8月，烈火在各个工厂更频繁地燃烧起来了。每一次轮番而至的危机之前都会发生把恐慌浪潮向前推进的集体意识的震颤。工厂委员会为保卫企业防止破坏而开展紧张工作。藏匿起来的步枪又拿出来了。科尔尼洛夫暴动最终使赤卫队合法化了。约有2.5万名工人报名参加了战斗队。不过他们确实远没有完全用步枪，部分地用机关枪武装起来。来自施吕瑟尔堡军火工厂的工人沿涅瓦河开来装载着手榴弹和炸药的驳船，为的是对付科尔尼洛夫！妥协主义的中央执行委员会拒绝接受达那厄人的礼物[2]。而维堡方面的赤卫队员深夜把这危险的礼物运送到了各个城区。

[2]指古希腊达那厄人送给特洛伊的木马。——译者

    工人斯科林柯讲述了这样的情景：以前在宿舍和兵营里进行的操作步枪的技能训练，现在转到花园和街心公园公开和自由地开展起来了。”工人拉基托夫回忆说：“工作间变成了训练场营地……机床后面站着车工，肩上挎着子弹带，步枪就放在机床旁边。”除了老社会革命党人和老孟什维克以外，炸弹车间的全体人员不久都报名参加了赤卫队。汽笛鸣响以后，大家就在院子里列队练习起来。“和满脸胡须的工人并肩而立的是男孩学徒，两者都在留心听教官讲话……”正是在旧沙皇军队彻底崩溃的时刻，未来红军的基础在工厂里奠定下来了。
    科尔尼洛夫的威胁刚一过去，妥协主义者就着手停止履行自己的责任：3万名普梯洛夫厂工人总共只得到300支步枪。很快，携带武器的许可完全取消了，危险现在不是来自右翼，而是来自左翼；已经不必再从无产阶级，而是从士官生那里寻求保护。
    缺乏直接的实际目标与武器不够导致有些工人退出赤卫队。不过这只是短暂的间歇。每个企业的基本骨干都已经成功地团结起来了。在各个战斗队之间建立了牢固的联系。依据经验，骨干们知道他们有重要的后备队伍，在危急关头，这些人就可以行动起来。
    苏维埃转到布尔什维克手里从根本上改变了赤卫队的处境。它由受人压制的或者说是可以容忍的队伍变成了正在向政权伸手的苏维埃正式机构。工人们自己往往能找得到弄到武器的门路，他们只要求苏维埃批准就行了。从9月底，特别是从10月10日起，起义的准备工作公开提上了议事日程。在革命前一个月期间，彼得格勒几十座工厂都在紧张地进行军事训练，主要是练习射击。到10月中旬，对武器的关注提升到了新的高度。有些企业几乎是全体人员都报名当了兵。
    工人越来越急切地要求苏维埃提供武器，但是步枪要比朝它们伸出的手少得多。工程师库兹明讲道：“我每天都到斯莫尔尼宫来，看到苏维埃开会之前和会议过后工人和水兵都朝托洛茨基走去，他们提议和请求获得武装工人所需的武器，要弄清楚这武器如何分发以及在哪里分发，并且还提出问题：‘行动到底何时开始？’可见，急切的情绪是很厉害的……”
    表面上看赤卫队是超党派的。但是离结局越近，布尔什维克就越突出地被推向前台：是他们组成了每一个战斗队的核心，指挥机关掌握在他们手中，他们还掌握着与其他企业和城区的联络。无党派的工人和左派社会革命党人也跟布尔什维克走。
    现在已经临近起义前夕，可是许多赤卫队人数还不多。10月16日，布尔什维克中央委员乌里茨基估计彼得格勒的工人部队大约有四万人。这数字宁可说夸大了。武器资源毕竟是很有限的。尽管政府处于完全无能为力的境地，可是除了开始公开踏上起义的道路以外，是不能占领军火库的。
    10月22日，召开了全城的赤卫队会议，100位代表代表着大约两万名战士。不必过于从字面上死抠数字，并不是所有登记在册的人都表现出了积极主动，不过一到紧急时刻，志愿人员便纷纷涌到队伍里来了。会议于次日通过的章程规定赤卫队是“无产阶级同反革命进行斗争和保卫革命成果的武装组织”。我们要注意这一点，在起义前一昼夜任务还是确定为防御性的，而不是进攻性的。
    基本的战斗单位是10人小组，4个10人小组组成1个排，3个排组成1个战斗队，3个战斗队组成1个营。每个营加上指挥员和专业部队超过了500人。每个区的各营组成一个支队。在像普梯洛夫这样的大工厂，建立了自己的支队。特殊技术小队——爆破队、自行车队、电话队、机枪队、炮兵队——在相应的企业进行招募。根据任务的性质，它们或分配给了步兵队，或独立行动。全体指挥人员都是选举产生的。这不是冒险，因为在这里所有人都是志愿者，而且大家互相都很了解。
    女工建立了救护队伍，在为战地医疗服务的工厂里面开设了讲授救护伤员的课程。塔季扬娜·格拉芙写道：“几乎所有的工厂都有女工作为救护人员值班，她们有必需的包扎材料。”这些组织极其缺乏经费和技术设备。工厂委员会逐步在为救护站和流动救护队送来了所需的材料。革命期间，这些力量薄弱的基层单位迅速发展壮大起来：相当多的技术设备很快就掌握在它们手中了。10月24日，维堡区苏维埃发布书面命令称：“马上征用所有的汽车……登记所有救护站的救护设备，同时在救护站实行值班制度，
    越来越多的无党派工人出来参加射击训练和军事演习，警卫岗哨的数量增加了。各工厂实行昼夜值勤。赤卫队司令部搬进了更宽敞的房间。10月23日，雷管工厂对赤卫队员进行知识测验。有个孟什维克试图发言反对武装暴动，结果淹没在愤怒的风暴中：够了，争论时期已经过去了！运动是不可阻挡的，它也吸引了一些孟什维克。塔季扬娜·格拉芙谈到，他们（孟什维克）“也报名参加赤卫队，参与所有的任务，甚至表现出了主动性”。斯科林柯叙述了23日社会革命党人和孟什维克——无论年轻还是年长的——跟布尔什维克结成亲密战友的情形，以及斯科林柯本人跟在同一座工厂当工人的父亲高兴拥抱的情形。工人佩斯科沃伊讲道，武装队伍里“有年仅16岁的年轻工人和年逾50岁的老工人”。各种年龄的结合增强了“斗争热情和战斗精神”。
    维堡方面在特别火热地准备进行战斗。已经拿到了通往维堡方向的那座开合桥的钥匙，区里易受攻击地点的情况也研究透了，区里的军事革命委员会经选举产生了，工厂委员会实行从不间断的值班制度。卡尤罗夫带着理所当然的自豪描写维堡人说：“他们第一个出来同专制制度进行搏斗，第一个在本区实行八小时工作制，第一个武装起来举行反对十个资本家部长的抗议，7月7日第一个举行反对迫害我们党的抗争，而且在10月25日那个决定性的日子里，他们也不是最后出动的。”可靠的就是可靠的！
    赤卫队的历史在相当大程度上就是两个政权并存历史：因为自身内部的矛盾和冲突，两个政权并存使得工人早在起义之前就能够轻易有机会创建了一支威力强大的武装力量。要统计起义爆发之际全国工人部队的总数——这恐怕是一个无法完成的任务，至少目前是如此。不管怎样，数以万计的武装工人组成了起义的骨干，而后备力量几乎是取之不尽的。
    赤卫队的组织距离完善程度当然还差得远。一切事情都是匆忙草率完成的，并不总是做得很妥帖。赤卫队员大多只接受过很少的训练，通信联络工作很不顺畅，供应工作也有毛病，救护队伍也很落后。但是由最奋不顾身的工人组成的赤卫队燃起了这一次一定要把斗争进行到底的希望。这就足以解决问题了。
    工人的支队和农民的卫戍团队之间的区别不仅仅是由社会成分的不同所决定的。那些呆头呆脑的士兵中许多人回到自己的村子，并且分掉了地主的土地以后，也同白卫军展开殊死的战斗。他们最初是参加游击队，后来参加了红军。除开社会成分区别以外，存在着另一个更加直接的区别：卫戍部队代表的是逃避战争的老兵的强制集结，与此同时，赤卫队各支部队则通过个人选择，依据新的原则和为着新的目的而建立起来了。
    处于军事革命委员会指挥之下的还有第三种武装力量——波罗的海舰队的水兵。就社会成分来看，他们与工人要比与农夫接近得多。他们当中有不少人原先是彼得格勒的工人。水兵的政治水平比一般士兵要高得多。与缺乏英勇斗志、连枪也忘记怎么开的后备兵不同，水兵从未脱离过现役状态。
    可以把主动出击的希望牢牢寄托在武装起来的共产党人、赤卫队各支队、水兵的先进分子和保存最完整的团队身上。这支混合军队的各种成分相互取长补短。人数众多的卫戍部队缺乏斗争意志，而水兵部队人数不够，赤卫队则技能不足。工人和士兵加在一起带来了毅力、勇气和激情。卫戍部队各团建立的后备队机动性不强，它们以人数多而令人难忘，以规模大而使人惊倒。
    布尔什维克日复一日地同工人、士兵和水兵进行接触，从而把这支他们即将要带领投入战斗的军队各个组成部分之间品质上的深刻差异看得一清二楚。起义计划本身正是在相当程度上考虑了这些差异后制订出来的。
    有产阶级则构成了另一个阵营的社会力量。这意味着他们也成了这个阵营军事上的弱点。资本富足的人与报界、大学讲台上的殷实人士在什么时候和什么地方打过仗？他们习惯依据电话或者电报了解决定自身命运的战斗的结果。年轻一代、他们的晚辈、大学生呢？他们几乎无一例外是仇视十月革命的。不过他们中的大多数与其父辈一起在旁观，等待战斗的结局。有一部分后来当上了军官和士官生，后者从前就有很多的人是从大学生中招募的。人民不支持财富所有者，工人、士兵和农民转而反对他们。妥协主义政党的崩溃瓦解意味着有产阶级变成了没有军队的人。
    由于铁轨在现代国家生活中所具有的意义，铁路员工的问题在两个阵营的政治考虑中都占有很大的分量。全体员工的等级结构给非常特殊的政治拼图腾出了余地，这为颇有手腕的妥协主义者创造了有利条件。后来成立的维克热利（全俄铁路工会执行委员会）在铁路职员甚至工人中间保持的根基，要比诸如军队委员会在前线的根基牢固得多。在铁路部门，只有少数人跟布尔什维克走，主要是机车库和工作间的工人。据布尔什维克工会运动领导之一施密特报告说，最接近党的是彼得格勒和莫斯科铁路枢纽站的员工。
    然而，在跟妥协主义者走的职员和工人群众中间，自从9月底发生铁路罢工以来出现了急剧的向左转。对因左右逢源而使自己的名誉受损的维克热利的不满从下层越来越坚定地高涨起来了。列宁指出：“铁路邮电员工已经同政府发生冲突。”（《列宁全集》中文第二版第32卷，第332页）从起义的直接任务的观点来看，这差不多已经足够了。
    邮政和电报部门的情况不是那么有利的。用布尔什维克博基的话来说就是：“电报机关里立宪民主党人比较多。”但是其中的下层人员是与上层敌对的。邮递员中间有一些准备在紧张时刻占领邮政总局的人。
    用言语说服全体铁路员工和邮政职员无论如何都是没有希望的事情。在布尔什维克犹豫不决的情况下，优势便仍然在立宪民主党和妥协主义上层一边。在革命领导集团态度坚定的情况下，下层势必会把中间阶层吸引过来跟自己走，就会把维克热利的上层分子孤立起来。在考虑革命时，光有统计学是不够的，还需要合乎实际行动的效率。
    布尔什维克党自身内部反对起义的人到底还是为悲观结论找到了充足的理由。季诺维也夫和加米涅夫对轻视敌人力量提出了警告：“彼得格勒具有决定意义，而在彼得格勒，敌人……拥有相当大的力量：有5000名装备精良和善于作战的士官生，其次还有司令部，还有突击队员，还有哥萨克，还有卫戍部队相当一部分官兵，还有扇形部署在彼得格勒周围的大量火炮。还有，得到苏维埃中央执行委员会支持的敌人几乎肯定会要求从前线调来军队……”这份清单乍听起来是很有震慑威力的，然而它只不过是一份清单而已。如果整体上说军队是社会的翻版，那么在公开分裂的情况下，两支军队就是斗争着的两个阵营的翻版。有产阶级的军队正承受着孤立和瓦解的致命危险。
    克伦斯基跟科尔尼洛夫决裂以后，塞满了旅馆、饭店和各种赌窝的军官对临时政府持仇视的态度。不过，他们对布尔什维克的仇恨还要强烈得不知多少。通常，在政府外边表现出最大的主动性的是保皇派军官。“尊敬的科尔尼洛夫和克雷莫夫，既然你们没有成功，那么仁慈的上帝可能会让我们成功的……”军官西涅古布是这样祈祷的，此人是十月革命那天最勇敢的冬宫保卫者之一。尽管军官人数众多，然而表现出真正愿意要进行斗争的毕竟还是不多的几个人。科尔尼洛夫阴谋曾经暴露出来过情绪沮丧到了极点的军官没有什么战斗力。
    士官生的社会成分是不相同的，他们当中意见也不完全一致。早在专制君主制度时期，不少意外的人员在战争需要的压力下，与世袭军人和军官的子孙一起被招募入学。工兵学校校长对一个军官说：“我和你必定要死……要知道我们贵族不可能谈论别的什么。”这些顺利逃避了贵族灭亡命运的先生们谈论民主派士官生就像谈论粗鲁无礼的人，谈论农夫一样，“长着一张粗野而呆滞的脸”。不同家庭出身的界线深深地楔入了士官生学校，而且学校里恰好是那些对君主制度覆灭最悲伤的人又最热衷于出面保卫共和政权。民主派士官生宣称他们不支持克伦斯基，而支持苏维埃中央执行委员会。革命第一次为犹太人打开了士官生学校的大门。为了尽量不在享有特权的上层分子面前丟脸，犹太资产阶级的子弟对布尔什维克表现出了特别厉害的好斗性。可惜，这样做不仅不足以挽救制度，而且不足以胜任保卫冬宫的任务。军事学校学生出身的不同以及这些学校与军队处于完全隔绝状态使得士官生在紧急关头也开始举行大会。他们想：哥萨克会怎样行事？除了我们，还有什么人会采取行动呢？说实话，为临时政府去作战值得吗？
    据波德沃伊斯基报告说，10月初彼得格勒各军事学校约有120名社会主义党派的士官生，其中有四十二三名布尔什维克。“士官生说，军校里全部指挥人员都怀有反革命情绪。他们明确要求士官生做好准备，一旦有事，就去镇压起义……”正如我们看到的，社会主义者，特别是布尔什维克的人数是极少的。但是他们让斯莫尔尼宫有可能了解士官生中间出现的所有极其重要的情况。除此之外，各所军校的地形位置也是很不利的：士官生安插在各兵营之间，尽管士官生们是用蔑视的口气谈论士兵们，然而还是异常小心地注视着士兵们。
    小心行事的理由是十分充足的。有数千双仇视的眼睛正在从邻近的兵营和工人街区里监视着士官生。监视越来越有效，因为在每一所军校都有士兵小分队，他们口头上保持中立，而实际上是倾向于起义者一边的。军校的枪械库掌握在非作战序列的士兵手里。一位工兵学校的军官写道：“这是一些坏蛋，把仓库的钥匙弄丢了，因此我只好命令砸开大门；而且枪栓也从机枪上取下了，不知藏到哪里去了。”在这种情况下，很难指望士官生出现英雄主义的奇迹。
    来自外面，来自邻近地区卫戍部队的攻击会不会威胁到彼得格勒的起义呢？在自己生存的最后几天里，专制君主制度从没停止把希望寄托在这个环绕首都四周的小型军事圏上面。专制君主制度失算了。不过这一次情况会怎样呢？确保出现排除一切危险那样的环境就意味着起义本身成为多余的了。要知道起义的目的就在于要摧毁那些政治上无法排除的障碍。不可能预先考虑好这一切，但是一切可以考虑到的还是要考虑到。
    10月初，彼得格勒省苏维埃代表会议在喀琅施塔得举行。首都外围地区——加特契纳、皇村、红村、奥拉宁鲍姆以及喀琅施塔得自身——卫戍部队的代表按照波罗的海水兵的音叉发出了最高音调。彼得格勒省农民代表苏维埃附和了他们的决议：农夫们通过左派社会革命党人急速地转向了布尔什维克。
    在10月16日举行的布尔什维克中央会议上，彼得格勒省工作人员斯捷潘诺夫描绘了省里的力量构成多少有些五光十色的场景，但是布尔什维克的声音毕竟还是具有明显的优势。谢斯特罗列茨克和科尔皮诺的工人武装起来了，他们的情绪极富战斗性。在新彼得戈夫，当地那个团的纪律崩溃了，结果它陷于一片混乱。驻在红村的第一百七十六团成了布尔什维克掌握的团（7月4日在塔夫里达宫站岗的正是这个团）；第一百七十二团也站到了布尔什维克一边，“不过那里的骑兵除外”。驻在卢加的3万名卫戍部队士兵转向了布尔什维克主义一边，只有部分人还在动摇不定；不过当地苏维埃仍然是护国主义的。在格多夫有一个布尔什维克掌握的团。喀琅施塔得的情绪在回落；卫戍部队在此前几个月就风波平静了，而最优秀的那部分水兵则在作战舰队里。在离彼得格勒60俄里的施吕瑟尔堡，苏维埃早已是唯一的政权了；火药工厂的工人准备随时增援首都。
    结合喀琅施塔得苏维埃代表会议的结果来看，上述第一后备梯队的消息是十分令人鼓舞的。二月起义喷涌出来的浪潮足以破除首都外围很远地方的纪律。靠近首都的卫戍部队的状况事先就已了解得够清楚，因此现在可以对它们更有信心了。
    芬兰驻军和北方战线的军队属于第二后备梯队。这里的形势更加有利。斯米尔加、安东诺夫和德宾科的工作取得了非常重要的成果。波罗的海舰队与赫尔森福斯卫戍部队一起成了芬兰领土上享有主权的政权。临时政府在那里不再有任何势力了。进驻赫尔森福斯的两个哥萨克师（原先科尔尼洛夫把它们作为向彼得格勒进攻的后备队伍）与水兵的关系非常密切，并且支持布尔什维克或者左派社会革命党。在波罗的海舰队，左派社会革命党人与布尔什维克的差别越来越小了。
    赫尔森福斯向迄今情绪还不太稳定的列维尔基地的水兵伸出了手。北方地区苏维埃代表大会召开的首倡看来同样属于波罗的海舰队。大会在如此广大的范围内把靠近彼得格勒的各支卫戍部队的苏维埃联合起来了，一头到了莫斯科，另一头到了阿尔汉格尔斯克。安东诺夫写道：“通过这一途径，为革命的首都装上保险防止克伦斯基军队的攻击的想法得到了实现。”斯米尔加从代表大会回到了赫尔森福斯，为的是准备组建专门的水兵、步兵和炮兵队伍，以便一接到信号就向彼得格勒进发。彼得格勒起义的芬兰那一侧翼是保证得不可能再好了。从那里能得到的不是攻击，而是有力的支援。
    不过，北方战线其他一些地段的情况也是十分有利的，无论如何要比在那些日子里最乐观的布尔什维克所想象的要有利得多。10月间，军队举行了委员会改选，到处都出现了急速倾向布尔什维克一边的现象。在驻扎德文斯克城外的那个军里，“那些明白事理的老兵”在选举团和连两级委员会时都无一例外地落选了，接替他们当选的是“一些阴森和愚昧的人，……他们双眼闪烁着凶狠的目光，长着狼一般的脸庞”。在战线其他地段发生了同样的事情。“到处都在进行委员会改选，也到处只有布尔什维克和失败主义者取得了成功。”临时政府的特派委员回避去部队走动。“现在他们的处境并不比我们好。”这里我们引证的是布德别尔格男爵的话。他那个军里的两个骑兵团——骠骑兵团和乌拉尔哥萨克团掌握在指挥官手里的时间比其他各团都要长一些，也不曾拒绝镇压叛乱部队，现在它们顿时动摇起来了，并且要求“避免让它们充当镇压者和宪兵角色”。对于这种警告的可怕含义，男爵比无论哪一个人都更清楚。“靠演奏小提琴是不可能管住一大群鬣狗、胡狼和公羊的。”他写道，“……只有普遍采用烧红的铁块才有可能进行拯救。”接着他马上又悲伤地承认：没有这样的铁块，也没有地方可以找到它。”
    如果说我们没有援引其他军和其他师类似这样的证据，那么仅仅的是因为它们的指挥官不像布德别尔格那么善于观察，或者没有记日记，或者这些日记还没有浮现出来。不过，除了自己的指挥官的鲜明文风以外，驻扎在德文斯克城外的这个军与第五集团军的其他各军没有任何本质区别，而这个军集团比其他各军集团同样也强不了多少。
    早已悬空的妥协主义的第五集团军委员会继续打电报给彼得格勒进行威胁——用刺刀整顿后方秩序。“所有这一切只不过是说说大话和震动一下空气而已。”布德别尔格写道。委员会确实活到了自己的末日。10月23日它被改选了。新的布尔什维克的委员会主席是斯克良斯基医生。他是一个年轻的优秀组织者，不久在红军建设领域他广泛施展了自己的才干，后来在美国一个湖泊游玩时意外死亡。
    北方战线政府特派委员的助手10月22日向陆海军部长报告称，布尔什维主义的思想在军队里获得了越来越大的成功，士兵群众想要和平，甚至坚持到最后一刻的炮兵也出现了“感染失败主义宣传的情况”。这同样是相当重要的征兆。“临时政府并不享有威信。”临时政府在军队里的直接代理人于革命前三天就是这样向政府报告的。
    军事革命委员会当时确实不知道所有这些文献资料。但是，有它知道的那些就足够了。10月23日，北方战线各部队的代表结队从彼得格勒苏维埃前面走过，他们要求和平；否则军队就将赶到后方来，“消灭一切准备还打上10年仗的寄生虫”。前线代表对苏维埃说，把政权夺过来吧，“战壕支持你们”。
    在比较遥远也比较落后的西南战线和罗马尼亚战线，布尔什维克仍然是罕见和稀奇的人物。不过那里的士兵情绪是一样的。叶甫根尼娅·博什讲到，部署在日梅林卡四郊驻防的第二近卫军的6万名士兵中只有一名年轻的共产党人和两名同情者；但这并没有妨碍该军在十月革命时支持起义。
    临时政府圈子里的人到最后一刻还把希望寄托在哥萨克身上。但是不太盲目的右翼阵营政治人物明白，这方面的情况也糟糕透了。哥萨克军官几乎无一例外是科尔尼洛夫分子，而普通哥萨克却越来越向左转了。政府里的人长期不明白这一点，还以为哥萨克各团对冬宫的冷淡是因支持卡列金而受到的委屈引发的。但是对于司法部长马利安托维奇来说，最后一切都变得很清楚了，支持卡列金的“仅仅是哥萨克军官，而普通哥萨克像所有士兵一样实在是倾向于布尔什维克主义的”。
    曾经在3月初亲吻过自由主义神父的手和脚的、把立宪民主党部长们抬在肩膀上的、曾经为克伦斯基的演讲所陶醉过的和相信布尔什维克是德国间谍的那个前线，现在一切都已经烟消云散。玫瑰色的幻想被踩进了堑壕的烂泥中，士兵们拒绝继续穿着破烂不堪的靴子在泥泞中踩踏。布德别尔格在彼得格勒起义当天写道：快要收场了，其最终结局中不可能有什么疑问，我们的战线已经没有任何一支部队了……但愿它们也不在布尔什维克政权那里。”


第七章 占领首都

 -> 托洛茨基《俄国革命史》第三卷 十月革命 第二部分

第七章 占领首都

    一切都改变了，一切又都是原来的样子。革命让国家受到了极大的震撼，导致了深刻的分化，它吓坏了一些人，又使另一些人变得冷酷。但是到头来它什么也不敢做，什么也没有取代。看起来，与其说皇帝的圣彼得堡已经死去，不如说它陷入了昏睡。革命把一面面小红旗插到了专制王朝铸铁纪念雕像的手里，一面硕大的红旗在政府大厦正面墙体上空迎风飘扬。但是宫殿、内阁、司令部完全远离自己的红旗独自过活，更何况这些红旗在绵绵秋雨之下明显褪色了。带有权杖和金球的双头鹰在可以拆下的地方拆下了，不过通常是被蒙上了一块布，或者匆匆涂上一层油漆。这些双头鹰好像是隐藏起来了。整个旧俄国也隐藏起来了，并且因仇恨使双颌都变了形。
    十字路口轻捷的民警身影多半会叫人想到，这是一场清除了活雕像一样的“法老”（二月革命前沙皇警察的绰号。——译者）的革命。况且，俄国取名叫共和国毕竟快两个月了。沙皇全家到了托博尔斯克。不错，二月旋风并没有消失得无影无踪。可是沙皇的将军依然是将军，枢密官依然是枢密官，二三等文官依然在捍卫自己的显赫地位，官阶表依然维持着自己的势力，五颜六色的帽箍和帽徽令人想到官僚等级制，还有带有鹰形图案的黄铜纽扣是大学生的标记。而最主要的是地主依然是地主，战争依然看不到头，盟国外交官比任何时候都更加蛮横无理，像操纵傀儡一样操纵着官方的俄国。
    一切都在照旧，可是又没有谁能认清自己。贵族街区觉得自己被推到后面去了。自由资产阶级的街区更加紧紧地靠近贵族阶级。人民由爱国主义的神话变成了可怕的现实。一切都在脚底下移动和坍塌。在不久前还在极力讽刺君主制迷信的那个圈子里，神秘主义强有力地冒出来了。
    股票经纪人、律师、芭蕾舞演员在诅咒已经降临的风俗败坏。对立宪会议的信心在日复一日地丧失。高尔基在自己的报纸上预言文化的毁灭。七月事件以来，从疯狂和饥饿的彼得格勒逃往比较宁静和有饭吃的外省的现象此时带有普遍的性质。那些没能顺利离开首都的殷实家庭正在徒劳无益地试图利用砖石墙壁和铁皮屋顶跟现实世界隔离开来。可是风暴的余波从四面八方钻了进来：通过什么都昂贵和什么都缺乏的市场，通过由有良好思考能力一变而为仇恨与恐惧号叫的报刊，通过窗外枪声不断的沸腾街道，最后，通过自家后院不愿继续恭顺服从的仆人。看来革命在这里击中了最敏感的部位：家里奴仆的反抗最终破坏了家庭结构的稳定。
    日常的墨守成规习气毕竟还在竭尽全力让自己坚持下来。学生在学校里还是按照老教科书上课学习，官吏还在起草谁也不需要的公文，诗人还在写谁也不会去读的诗句，保姆还在讲述伊凡王子的故事，外省来的贵族和富商的女儿还在练习音乐和寻找如意郎君。彼得保罗要塞墙头的那门老式大炮正午时分还在鸣放报时。玛丽亚剧院还在上演新的芭蕾舞剧，在舞蹈方面比在外交领域更为内行的外交部长捷列申柯大概在找时间来欣赏芭蕾舞演员结实的脚尖，以此来显示制度的稳固。
    旧式宴会的残迹还是随处可见，大把花钱什么都可以弄到手。近卫军官张扬地把马刺弄得噼啪作响去寻找奇遇。昂贵饭店的单间里有人在粗野地狂饮。半夜电灯熄灭也没有妨碍游艺俱乐部的繁忙场面，在俱乐部里面，香槟酒在硬脂蜡烛的照耀下泛起了闪闪发光的泡沫。容光焕发的贪官污吏赢了同样容光焕发的德国间谍，保皇派阴谋家输给了闪族走私者，还有天文数字的赌注同时成了狂欢作乐和通货膨胀规模的标记。
    难道这辆快要废弃的、肮脏不堪的、慢慢吞吞的和挤满了乘客的简陋电车，正在从这个濒死的圣彼得堡开往满腔热情全力以赴追求新希望的工人街区吗？斯莫尔尼修道院镶金的蓝色圆顶老远看上去就成了起义司令部的标记：它位于老城区边缘，这里是一条电车路线的终点，涅瓦河在这里来一个急拐弯向南流去，把市中心跟近郊地区隔开了。这座长条形的三层楼灰色建筑以前是贵族女子的教育场所，如今成了苏维埃的堡垒。没有尽头又回声很大的走廊像是专为讲解绘画透视而建造的。几十间屋子的门口上方还保留着珐琅质小标牌：“教员室”、“三年级教室”、“四年级教室”、“年级指导室”，但是与旧标牌并排的，或者把它们覆盖起来的是贴了写有令人费解的革命象形文字的纸片：ЦК（中央委员会）、ПСР（社会革命党）、С.-Д（社会民主工党）孟什维克、С.-Д（社会民主工党）布尔什维克、левые С. Р. （左派社会革命党）、анархисты-коммунисты（无政府共产主义者）、ЦИК（中央执行委员会）收发处等等。约翰·里德细致的目光注意到了墙上的标语：“同志们，为了您的健康，请保持清洁。”呜呼，从自然界开始，无论谁都没法保持清洁。十月的彼得格勒笼罩在雨幕之下，街道早就没人打扫了，一片泥泞。斯莫尔尼宫的院子里有连片的水洼。粘在士兵靴底的泥巴带进了走廊与大厅。然而此时此刻谁也不朝脚底的地面看，大家都在朝前看。
    斯莫尔尼宫发布命令越来越果断坚定，越来越有威严，群众的热情支持加强了它的地位。中央的领导直接掌握的仅仅是革命系统的上层环节，而要实现大变革必须靠整个体系。最重要的事情是在下层完成的，并且似乎是自行完成的。工厂和兵营——这就是这些白天和夜晚的历史洪炉。维堡区像2月时那样，把革命的基本力量集中到了自己手里；与2月不同的是，现在它自己有了强大的公开和普遍承认的组织。一条条联络线索把各个街区、工厂食堂、俱乐部、兵营与萨姆普索尼耶夫大街33号那座房子连接起来了，这里是布尔什维克维堡区委员会、维堡区苏维埃和战斗司令部所在地。区警察局也同赤卫队合并了。该区已经完全由工人掌权。假如临时政府打垮了斯莫尔尼宫，那么光一个维堡区就能够重建中心，并且确保继续发动攻击。
    末日已经近在咫尺，可是当权人物还认为或者装样子给人家看，他们并没有特殊的原因感到不安。英国大使馆有自己的理由密切注视彼得格勒的时局，据当时俄国驻伦敦的大使说，前者收到了有关即将爆发革命的可靠情报。在例行的外交早餐上，捷列申柯用热烈的保证口气回答布坎南提出的令人焦急的问题说：“任何类似事件”都不可能发生；政府把缰绳牢牢地握在自己手中。俄国大使后来是从英国通讯社的电报中得知革命消息的。采矿工业家奥尔巴赫那时拜访了副部长帕利钦斯基，讨论完一些重大事情以后，顺便向后者打听情况。关于“乌云出现在政治地平线上”这个问题，他得到了最镇定的回答：这只是一次常见的风暴，它会过去的，嗣后就是晴天——“您安心睡觉吧。”可是才过去一两个不眼之夜，帕利钦斯基本人就被逮捕了。
    克伦斯基越是粗鲁无礼地蔑视妥协派领袖，他也就越发相信在危急时刻，他们会及时出面援救他。妥协派人士越是软弱无力，他们也就越发徒劳地维持环绕自己周围的虚幻气氛。孟什维克和社会革命党人站在自己那座彼得格勒高台上与外省以及前线的上层组织互相鼓气，同时假造社会舆论，掩盖自己的无能。这样做与其说使敌人不如说是自己产生了错觉。
    代表着三月社会主义者与沙皇官吏相结合的臃肿而又毫无用处的国家机关，对于达到自欺欺人的目的来说，那是再合适不过的。初出茅庐的社会主义者害怕在官吏面前显露出不够成熟的国家机关工作人员形象。官吏则担心暴露出不够尊重新思想的面目。于是编造出了一本官方谎言的硬皮书，里面的将军、检察官、报界人士、特派委员与副官，离政权的根子越近，撒的谎就越大。彼得格勒军区司令拿出了令人快慰的报告，其原因就是在并不令人快慰的现实面前克伦斯基非常需要这样的报告。
    两个政权的传统在同一方向产生了效果。要知道经由军事革命委员会副署的军区司令部现行命令必须绝对执行。城里的岗哨通常是由卫戍部队的人来守卫的，这里还须说明，该部队各团很久以来都不像现在这样对履行站岗放哨的职责如此嫉妒。群众不满足吗？“站起来了的奴隶”总是不满足的。只有首都居民中的渣滓才会同情叛乱企图。苏维埃士兵部反对军区司令部吗？可是中央执行委员会军事处是支持克伦斯基的。除布尔什维克外的所有有组织的民主派都支持政府。于是玫瑰色的三月光环变成了遮掩事物真实轮廓的蓝灰色烟雾。
    直到斯莫尔尼宫跟军区司令部决裂以后，临时政府才尝试走向更为严重的冲突：没有什么直接危险，但是这一次必须利用机会来消灭布尔什维克，更何况资产阶级盟友在全力向冬宫施加压力呢。10月23日夜晚，临时政府打起精神做出如下决定：对军事革命委员会进行司法调查；查封鼓动起义的布尔什维克报纸；从四郊和前线调来可靠的部队。逮捕军事革命委员会全体成员的提案原则上已经通过，但暂缓执行，因为如此重大的事情必须事先征得预备国会的同意。
    关于政府已经做出上述决定的传闻马上在全城传播开了。23日夜里在与冬宫并排而立的总司令部大楼值勤站岗的是军事革命委员会最信赖的部队之一巴甫洛夫团的士兵。有人当着士兵的面谈论征召士官生，拉起活动桥梁以及实施逮捕等话题。巴甫洛夫团的士兵当即把他们所听到和能记住的一切都转告给了各区和斯莫尔尼宫。革命的中心并非总是善于利用这类并非有意侦察而得来的情报。然而它毕竟执行了难以替代的工作。全城的工人和士兵了解了敌人的意图，加强了自己实施抵抗的准备。
    次日大清早临时政府就开始准备采取敌对行动。首都各士官学校接到了让自己进入战斗准备的命令。“阿芙乐尔号”巡洋舰全体水兵内心里是支持布尔什维克的，它本来停泊在涅瓦河上，也接到了出海加入作战舰队的命令。从首都附近也调来了部队，计有从皇村调来的突击营，从奥拉宁鲍姆调来的士官生，从巴甫洛夫斯克调来的炮兵。北方战线司令部接到命令，立即向首都派出忠实可靠的部队。政府还下达了采取直接军事警戒措施的命令：加强冬宫的警卫，拉起涅瓦河上的桥梁，要士官生测试汽车，切断斯莫尔尼宫各部门的电话。司法部长马利安托维奇签发了立即逮捕由布尔什维克保释出狱的人员，因为他们再次以反政府活动暴露出自己的目的。打击首先是针对托洛茨基的，下面这样一个例子相当不错地说明了命运的变化无常：1905年革命期间马利安托维奇像他的前任扎鲁德内伊一样，是托洛茨基的辩护人，当时的案件指控他领导彼得格勒苏维埃。在这两个场合，提起公诉的性质是相同的，只是以前的辩护人变成了公诉人，而且还增加了一项指控——拿了德国的黄金。
    军区司令部特别狂热的活动只在印刷业范围内得到了成功扩展。文告一个接着一个：任何人不得进行武装发动；有罪的人要承担严重的责任；卫戍部队各部没有接到司令部的命令不得离开兵营；“彼得格勒苏维埃全体特派委员一概停职”，对他们的非法活动进行侦查，“以便送交军事法庭”。但是严厉的命令没有道明由谁以及怎样来执行它们。司令官要求车主们把汽车送过来交由司令部支配，“以防止擅自侵占”，否则由个人负责，以此进行威胁。可是，谁也没有以任何行动来予以回应。
    苏维埃中央执行委员会同样全力进行规劝与威胁。跟它走的还有农民苏维埃中央执行委员会、城市杜马、孟什维克和社会革命党的中央委员会。所有这些机构均有足够丰富的文学资源。贴在墙壁和围墙上面的各种呼吁书总是一成不变地谈论一小撮丧失理智的人，谈论流血冲突的危险，以及难以避免的反革命势力勃兴。
    清晨5点30分，临时政府的一个特派委员带着一队士官生来到布尔什维克的印刷所。他们马上封锁各个出口，宣读了司令部下达的立即封闭布尔什维克中央机关报和《士兵报》的命令。怎么回事？司令部？难道还会有这种事情吗？未经军事革命委员会同意而发布的任何命令在这里都是概不承认的。然而这无济于事：铅版砸烂了，房子贴上了封条。临时政府可以把这第一个成就登记在册了。
    布尔什维克印刷所的一个男工人和一个女工人气喘吁吁地跑到斯莫尔尼宫，波德沃伊斯基和托洛茨基此刻正在那里。他们说，如果军事革命委员会保护他们抗击士官生，那他们就将继续印报纸。回击政府进攻的头一个方式找到了：签发由立陶宛团马上派一个连去保护工人印报纸的命令。印刷所来的两个使者坚持要把第六工兵营扯进事件中来，因为该营离得很近，而且是忠实可靠的朋友。命令经电话很快就下达到了两个地方，立陶宛人和工兵没有丝毫迟疑便出动了。印刷所的封条被撕掉了，纸型再次铸出来了，工作热火朝天地展开了。在军事革命委员会（它自己也当属被捕之列）的部队保护之下，被政府查封的报纸延后几个小时又出版了。这就是起义，它就这样开展起来了。
    与此同时，“阿芙乐尔号”巡洋舰的水兵问斯莫尔尼宫，他们是出海呢，还是继续停泊在涅瓦河上？8月曾经保卫冬宫抗击科尔尼洛夫的水兵现在也燃起了跟克伦斯基算账的急切愿望。政府的命令很快被军事革命委员会取消了，全体水兵收到了第1218号命令：“在反革命势力向彼得格勒卫戍部队发起攻击时，‘阿芙乐尔号’巡洋舰应当使用拖轮、驳船和汽艇进行自卫。”巡洋舰非常乐于执行仅仅是它该执行的任务。
    由工人和水兵提醒的，以及得到卫戍部队的同情而采取的这两个反击行动根本没有受到任何惩罚，因此它们成了头等重要的政治事件，对权力当局盲目崇拜的最后残余也烟消云散了。一位事件参与者说：“一切马上变得清楚了，事情已经结束了。”如果说还有没结束的，那也无论如何比前一天想象的情况要简单得多了。
    封闭报纸的企图、把军事革命委员会送上法庭的决定、解除特派委员职务的命令、切断斯莫尔尼宫的电话的图谋，这些不足挂齿的挑衅行为正好足以指控临时政府在准备反革命政变。尽管起义只有作为进攻行动才能取得胜利，但是它愈是像防御，它的进展就愈顺利。把粘在布尔什维克报纸编辑部大门上的一小块火漆作为军事措施，这的确不多见，然而它又是多好的战斗信号啊！通过电话把发生的情况通知给各个城区和卫戍部队各部。“昨夜，人民的敌人转而发动了进攻……军事革命委员会正在领导对阴谋分子的突然袭击展开反击。”阴谋分子——这就是官方的政权机关。革命的阴谋分子笔下的这种定义听起来是出人意料的，但是它又是完全符合形势和群众自我感受的。政府被排挤出了全部阵地，被迫走上为时已晚的防御道路，它无力动员为此所需的必要兵力，甚至连检验这些兵力是否存在也无法做到，于是政府做出了零零碎碎的、草率混乱的和前后不一的举动，这些举动在群众心目中看起来必定是一些包藏祸心的图谋。军事革命委员会的电话命令指出：“各团进入战斗准备状态，等待进一步的命令。”这是政权发出的声音。本应遭撤职的军事革命委员会的特派委员接着带着双倍的信心去解除那些认定需要解除职务的人的职务。
    涅瓦河上的“阿芙乐尔号”不仅仅是为起义服务的极好战斗单位，而且是设施齐全的现成的无线电台。它真是无价之宝！水兵库尔科夫回忆说：“我们通过无线电收到了托洛茨基的通知……说反革命转向了进攻。”正是在这里，防御的形式这一次掩盖了向全国发出的起义号召。防守通往彼得格勒各条道路的卫戍部队通过无线电接到命令，要它们阻止反革命的车辆，在劝说无效的情况下，就动用武力解决。所有革命组织都有责任“不间断地开会讨论，把一切与阴谋分子有关的情报集中掌握在自己手里”。正如我们所看到的，军事革命委员会方面发出的呼吁书里面没有什么遗漏。不过，里面没有一句话脱离实际，而是对实际进行评价。
    斯莫尔尼宫自身的阵地得到了比较认真的加强，虽然迟了一些。10月24日凌晨3点钟，约翰·里德离开大厦时，他注意到门口摆放着机关枪，注意到守卫大门及邻近的十字路口战斗力颇强的巡逻队。岗哨在前一天就已经由立陶宛团一个连和一个有24挺机关枪的机枪连加强了。到白天，防守继续不断得到强化。施里亚普尼柯夫写道：“在斯莫尔尼地区，可以看到我熟悉的情景，令人回想起二月革命最初日子里在塔夫里达宫周围看到的情景。”同样是有大批成群的士兵、工人和各式各样的武器。院子里集中堆放的无数垛劈柴可当作再好也不过的防射击掩体。货运汽车运来了食品与作战物资。拉斯科尔尼科夫讲道：“整个斯莫尔尼宫变成了战斗大本营，廊柱外面的阵地上架起了平射炮。大炮旁边架设了机关枪……几乎每一块空地上都摆放着类似玩具炮一样的‘马克辛’机关枪。而且沿着所有的走廊……士兵和工人、水兵和宣传员在迈着快捷、响亮而轻松的步伐。”苏哈诺夫不无道理地指责革命的组织者缺乏军事才干，他写道：“只是到了现在，24日白天和夜晚，为保卫起义司令部的赤卫队员和士兵的队伍才开始聚集到斯莫尔尼宫……到24日晚上时，斯莫尔尼宫的保卫工作才开始有点像样了。”
    这个问题并非没有意义。妥协主义的中央执行委员会已经从斯莫尔尼宫悄悄搬进了政府司令部所在的地方。从此以后，斯莫尔尼宫集中了布尔什维克领导的所有革命组织的领导人。当天就在这里举行了党的中央委员会会议，为的是做出发起攻击前的最终决定。出席会议的有11个人。列宁仍然没有离开自己在维堡区的藏身处。季诺维也夫也缺席了，据捷尔任斯基情绪激昂的说法，他是“躲藏起来了，没有参与党的工作”。相反，跟季诺维也夫志同道合的加米涅夫在起义司令部里显得十分积极。没有见到斯大林，他一般不在斯莫尔尼宫露面，而是在中央机关报编辑部打发时光。会议像以往那样由斯维尔德洛夫担任主席。正式记录过于简短，但是它提供了全部依据。对于参加革命的领导人的性格以及他们之间的职责分工而言，这份记录是不可或缺的。
    事情关系到最近24小时内最终占领彼得格勒。这里的意思就是说要夺取那些仍然还留在临时政府手里的政治机关和技术机关。苏维埃代表大会应该在苏维埃政权之下举行。实行新的攻击的实际措施详细制定出来了，或者说正在由军事革命委员会和布尔什维克军事组织制定出来。中央委员会应该划出最后的界限。
    首先采纳的是加米涅夫的提议：“今天如没有特殊情况，任何一个中央委员都不能离开斯莫尔尼宫。”并且决定加强彼得格勒党委会委员在斯莫尔尼宫值班。记录接着写道：“托洛茨基建议允许把两位中央委员交由军事革命委员会支配，为的是加强同邮政电报系统还有铁路系统的联系，第三位中央委员负责监视临时政府。”结果做出如下决定：派捷尔任斯基做代表去邮政局和电报局，布勃诺夫去铁路。显然最初是根据斯维尔德洛夫的提议，初步决定委派波德沃伊斯基去监视临时政府，记录指出：“反对委派波德沃伊斯基，任务委派给斯维尔德洛夫。”食品供给的事务交给了被认为是经济学家的米留京。同左派社会革命党人谈判一事委派给了加米涅夫，他有温和谈判者的名声，尽管是一个太容易让步的谈判者，这当然是按布尔什维克的标准来衡量的。我们继续读下去：“托洛茨基建议在彼得保罗要塞设立后备司令部，为此需委派一名中央委员到那里去。”结果决定如下：“总体上的监督交给拉舍维奇和布拉贡拉沃夫，同要塞保持经常性联系的工作委托给斯维尔德洛夫。”此外，“要向全体中央委员提供进入要塞的通行证”。
    按照党的组织系统，所有的联络线最后都集中到斯维尔德洛夫那里，他了解每一个布尔什维克干部，无论是谁。他把斯莫尔尼宫和党的机关联系起来了，他向军事革命委员会提供了必不可少的工作人员。每当紧要关头进行协商，都要把他请到委员会来，因为委员会的组成人员太庞杂了，而部分人员经常处于流动之中。那些最秘密的措施是通过布尔什维克军事组织上层或者通过斯维尔德洛夫个人来贯彻的。他是非正式的然而因此又是更真实的十月革命的“总书记”。
    前来出席苏维埃代表大会的布尔什维克代表主要是由斯维尔德洛夫来安排的，他们连一个小时的空闲时间都没有。10月24日，在彼得格勒的外省代表就已经达到了两三百人。不管怎么说，他们当中大多数加入了起义的各个机构。到午后两点钟的时候，他们聚集在斯莫尔尼宫举行党团会议，听取党中央报告人的报告。他们当中有一些类似季诺维也夫和加米涅夫那样的动摇分子，这些人宁愿采取观望政策；还有一批不太可靠的新角色。不能对党团说出起义的计划，在人数众多的会议，哪怕是非公开的会议上谈论的话题，难免会向外界泄露出去。甚至还不能扯掉进攻行动的防御外衣，不能冒引起卫戍部队个别队伍思想混乱的风险。但是，同时又要有必要的暗示，决定性的斗争已经开始，留给代表大会的任务就是把它胜利完成。
    托洛茨基做报告时引用了列宁不久前写的一些文章。“密谋与马克思主义的原则并不矛盾”，如果客观形势使起义成为可能的或不可避免的话，“必须用攻击排除走向政权道路上的天然障碍……”可是直至当时，军事革命委员会的政策还没有越出防御的范围。当然，必须要从足够广泛的意义上来理解这种防御。借助武力来确保布尔什维克报纸的出版，或者让“阿芙乐尔号”继续停泊在涅瓦河上——“这是防御吗？同志们，这是防御！”假若临时政府想要逮捕我们，那么在这种场合，把机关枪架到斯莫尔尼宫的屋顶上。“这也是防御，同志们！”究竟该怎样对待临时政府呢？递上来的一张纸条这样问道。报告人回答说：“如果克伦斯基坚持不向苏维埃代表大会屈服，那么临时政府的抵抗所导致的”就是一个由警察来解决问题，而不是政治问题。实际上的结果几乎就是这样的。
    这时，为了向刚刚到来的城市杜马代表团解释情况，把托洛茨基叫过去了。首都确实还处于相对平静的状态，然而令人不安的传闻也在流传。市长提出了一连串问题：苏维埃在着手发起暴动吗？怎样维持城市的秩序？如果杜马不承认政变，它的处境又会怎样？这些可敬的先生想了解的事情实在是太多了。回答是这样的：政权问题应由苏维埃代表大会来决定。这会引起武装战斗吗？“这与其说取决于苏维埃，不如说取决于违背人民统一意志现在手握国家政权的那些人。”如果代表大会拒绝接受政权，彼得格勒苏维埃会服从的。可是政府本身显然在打算挑起冲突。它发出了逮捕军事革命委员会成员的命令。工人和士兵只能用无情的反抗来回答这种行径。怎样对付犯罪团伙的抢劫与暴行呢？委员会今天发布的命令就已提到：“只要居心不良者一开始尝试在彼得格勒的大街上引起骚乱、抢劫、斗殴与枪击，——犯罪分子就必须被从地球表面上清除干净。”在发生冲突时，对待城市杜马可以采用宪法方式：解散它并且举行新的选举。代表团很不满意地走了。可是它其实又能指望得到什么呢？
    城市家长对叛乱分子阵营的正式访问是对当权者无能的太过露骨的示威举动。托洛茨基回到布尔什维克党团以后说：“同志们，别忘了几个星期前我们拥有多数的时候，我们是那么大的一个商行，可是没有印刷所，没有钱柜，没有分号。而现在，城市杜马代表团前来找本该被捕的军事革命委员会‘询问城市和国家的命运’。”
    昨天刚从政治上占领的彼得保罗要塞今天又得到了加强。最革命的部队机枪手分队进入了战斗状态。柯尔特机关枪尽量擦得锃亮，它们共有80挺。为了控制河岸与特罗伊茨克桥，在要塞城墙上架起了机关枪。大门口布置了得到了加强的岗哨，周围地区也派了巡逻队。但是在清晨的忙碌时分，看得出要塞自身内部的情况还不能认为是有可靠保障的。自行车营还有不确定性，跟由富裕的农民组成的骑兵类似，由城市中间阶层组成的自行车兵构成了军队中最保守的部分。有一个唯心主义心理学家的命题：骑在有传动装置的两个轮子上，使一个人感到自己与众不同，至少在俄国这样的贫穷国家是如此，他的傲慢就如它的轮胎一样鼓胀起来了。在美国，早已经是由汽车来产生这样的效果。
    当初，被调来镇压七月运动的这个营竭力拿下了克舍辛斯卡娅宫，随之又作为特别可靠的部队驻扎在彼得保罗要塞。事情是明摆着的，自行车兵没有参加昨天举行的决定要塞命运的集会。在他们那里，纪律还维持着这样的程度，即军官能够有效阻止士兵走出要塞院子的大门。倚靠自行车兵的要塞司令官神气十足，经常同克伦斯基的司令部保持电话联系，甚至好像要逮捕布尔什维克的特派委员。这种不确定的局面一分钟也不能忍受了！根据斯莫尔尼宫的命令，布拉贡拉沃夫截断了敌人的退路。司令官被软禁起来，所有军官家里的电话都被撤除了。政府司令部焦急地来电话询问，为什么听不到司令官的声音，要塞里到底出了什么事。布拉贡拉沃夫用电话恭敬地报告说，要塞从今以后只执行军事革命委员会的命令，今后政府有什么事情须跟它联系。
    守卫要塞的所有部队都十分满意地看待逮捕司令官一事，但是自行车兵态度暧昧，在他们阴沉的缄默后面隐藏着什么呢？是掩盖起来的敌意还是最终动摇了？布拉贡拉沃夫写道：我们决定专门为自行车兵安排一次集会，并且邀请我们最优秀的宣传家，首先就是在士兵群众中享有巨大威望和影响的托洛茨基出席集会。”下午4点，全营在邻近的现代马戏院的房子里开会，被认为是社会革命党人的军需将军波拉杰洛夫作为政府辩论手出席会议。他的反对意见异常谨慎，听起来完全是模棱两可的。军事革命委员会的代表发起了更具歼灭性的攻击。为彼得保罗要塞举行的宣传鼓动补充战役结束了。正如本该预见到的那样，投票结果几乎是全体赞成，只有30票反对，就这样该营通过了托洛茨基提出的决议。又一次可能爆发的武装冲突在交锋之前未经流血便解决了。这就是十月起义，它的风格就是这样的。
    从此以后，可以放心有把握地依靠要塞了。军械库里的武器毫无障碍地运了出来。各个企业的代表在斯莫尔尼宫和工厂委员会办公室排队领取搬运武器的凭证。战争年代，首都目睹了不少排队现象，现在是第一次排队去领步枪。载重汽车从各区鱼贯开往军械库。工人斯科林柯写道：“彼得保罗要塞都无法认出来了，它曾经备受颂扬的平静被汽车的轰鸣声、大车的嘎轧声以及人群的呼叫声打破了。军械库门口显得特别拥挤……第一批俘虏就是从这里被送走的——军官和士官生从我们身旁走过。”当天，曾因为积极参加七月起义被解除武装的第一百八十步兵团拿到了武器。
    现代马戏团大会的结果从另一个方面显示出来了，7月以来承担保卫冬宫任务的自行车兵自动撤掉了岗哨，他们宣布不同意继续担负政府守卫任务。这是对临时政府的一个沉重打击，它不得不用士官生来接替自行车兵。政府的军事抵抗越来越缩小到依赖军官学校，这不仅极大地缩小了抵抗的规模，而且彻底暴露了它的社会成分。
    普梯洛夫造船厂的工人（也不仅仅是他们）建议斯莫尔尼宫尽快动手解除士官生的武装。假如这一措施根据同士官学校非战斗人员的约定，并做好相应准备以后，于10月24日夜晚执行的话，那么攻占冬宫就不会有任何困难了。假如攻占冬宫以后，哪怕是在25日夜晚解除士官生的武装，那么就不会发生10月29日的反起义行动。可是起义领导人在很多方面仍然表现出“宽宏大量”，实际上是表现出过分乐观的情绪，没有总是充分听取来自下层的清醒声音。当然，列宁不在场也影响到了这一点。在导致双方出现不必要的牺牲的情况下，群众不得不出面来纠正疏忽的后果。在激烈的斗争中，没有比不合时宜的“宽宏大量”更为糟糕的残忍行为了。
    在白天举行的预备国会会议上，克伦斯基还在表演自己的最后杰作。最近，俄国尤其是首都的居民处在惶恐不安之中：“布尔什维克的报纸每天都在号召发动起义。”宣传鼓动人员在引证遭到通缉的国事犯弗拉基米尔·乌里扬诺夫—列宁的文章。引文一清二楚和不可辩驳地证明，前面说到的那个人在鼓动起义。那么是在什么时候呢？正是在政府讨论把土地交给农民委员会和采取措施结束战争这类问题的时候。迄今为止，当局并不急于粉碎阴谋分子，以便让他们自己有机会纠正错误。“这简直糟透了！”米留科夫主持的这个机构有人大叫起来了。然而克伦斯基并没有慌张：“总之，我宁愿认为让政府的行动迟缓一点，可是更有把握，在必要的时候也更加坚决。”这些话由这个人说出来是多么的荒诞啊！无论如何，“现在所有期限都过去了”，布尔什维克不仅没有悔过，反而调动了两个连，并且发生了擅自分发武器与子弹的事件。政府这一次打算结束无知之徒的胡作非为。“我是完全有意这么说的：无知之徒。”大厅右侧的人用热烈的掌声欢迎这种侮辱人民的行径。他克伦斯基已经下命令实行必要的逮捕。“尤其要注意彼得格勒苏维埃主席勃朗施坦—托洛茨基的演讲。”是的，人所共知的是政府拥有比所需还要多的力量；前线不断提出对布尔什维克采取坚决措施的要求。就在这时，科诺瓦洛夫把军事革命委员会发给卫戍部队各部电报递给讲话人：“各团进入完全的战斗准备状态，等待进一步的命令。”克伦斯基郑重其事地断言：“用法律与司法当局的语言来说，这可以称之为暴动状态。”米留科夫证实说：“克伦斯基说这些话时完全是最终打败对手的一个律师那种得意口吻。”那些胆敢危害国家的集团和党派“必须立即坚决和彻底地予以消灭”。整个大厅除了左侧那一部分以外，响起了示威性的掌声。讲话最后提出了一个要求：就是今天，就是在这个会议上做出回答，政府是否能“在这个高级会议的支持下充满信心地履行自己的职责”。
    还没有等到投票，克伦斯基便赶回了司令部，用他自己的话来说就是他相信不出一个小时，他就将得到他所需要的（但是并不知道是什么需要）的决定。可是，出现了意外的情况。下午2—6点，在玛丽亚宫举行了各党团会议和各党团之间的会议，制定出了过渡公式：与会者似乎还不明白，他们所谈论的其实是过渡到不复存在的境地。没有任何一个妥协派集团决心把自己跟政府捆在一起。达恩说道，我们孟什维克准备为捍卫临时政府流尽最后一滴血，只是它要为民主派团结在它周围提供机会。”傍晚时分，因寻找出路而弄得筋疲力尽的左翼各党团在达恩从马尔托夫那里借用过来的公式基础上联合起来了。该公式宣称对暴动负有责任的不仅有布尔什维克，而且有临时政府，因此要求马上把土地交由土地委员会处理，并且当面要求盟国采取有利于和平谈判的行动，等等。于是，温和稳健的圣徒们试图在最后一刻模仿昨天还被他们斥之为巧言惑众和冒险主义的口号。除合作社工作人员外，只有立宪民主党和哥萨克承诺无条件支持政府，然而这两个集团打算一有机会就赶走克伦斯基。可是它们处于少数。预备国会的支持对巩固临时政府作用不大。不过米留科夫说对了：拒绝支持政府会把它最后残存的威信剥夺殆尽。要知道预备国会的成员就是几个星期前由政府自己确定的！
    就在玛丽亚宫寻找拯救公式的同时，彼得格勒苏维埃在斯莫尔尼宫开会讨论有关时局的消息。报告人认为有必要在这里提醒，军事革命委员会“不是作为起义的机关，而是在革命进行自卫的基础上”产生的。委员会不允许克伦斯基把革命军队调出彼得格勒，并且把工人报刊置于自己的保护之下。“这是起义吗？”“阿芙乐尔号”今天仍然停泊在昨夜停泊的地方。“这是起义吗？”“我们这里有半个政权，它不相信人民，也不相信自己，因为它内心里已经死亡。这半个政权正在等待历史扫帚挥动起来，以便为革命人民的真正政权清扫出地方。”苏维埃代表大会明天就要开幕了。卫戍部队和工人的责任是把自己的全部力量交由代表大会支配。“但是政府如果试图利用留给它支配的24小时或者48小时往革命背上扎一刀，那么我们再次声明：革命的先进队伍将以牙还牙，加倍反击。”这个公开的威胁同时又是政治上发起攻击的掩护。托洛茨基讲话结尾时说道，在克伦斯基发表演讲和各妥协主义党团发出老鼠般的喧嚣以后，预备国会的左派社会革命党党团派代表团前来斯莫尔尼宫，表示愿意正式加入军事革命委员会。苏维埃高兴地欢迎在左派社会革命党转变中反映出来的更为深刻的进程：农民战争的规模不断扩大和彼得格勒的起义顺利开展。
    在评论彼得格勒苏维埃主席的报告时，米留科夫这样写道：“托洛茨基的首要计划大概就是这样的：做好斗争的准备，让政府直接面对苏维埃代表大会表达出来的‘人民的统一意志’；这就赋予了新政权诞生合法的形式。可是政府比他预想的还要衰弱，于是政权在代表大会召开与发表意见之前便自然而然地落到了他的手中。”在这些话中间，临时政府的衰弱程度完全超乎意料是可信的。但是计划一开始就是为了在代表大会开幕前夺取政权。其实，米留科夫本人另一方面又承认了这一点。他写道：“政变领导人的真实意图远远超过了托洛茨基这些正式声明……苏维埃代表大会势必要面对既成事实。”
    纯粹的军事计划起初是保证波罗的海水兵和武装起来的维堡工人的协同行动：水兵应该沿着铁路前进，直到位于维堡区内的芬兰站下车。通过赤卫队各支队伍与卫戍部队各部进一步联合行动，起义应该从这个基地扩展到其他各区，而且在占领各座桥梁之后，冲进市中心展开最后的突击。这种想法是形势的自然产物。看来是由安东诺夫提出的这个想法的依据是出于推测，即敌人还有可能进行相当顽强的反抗。恰恰这样的前提迅速消失了，并不需要依靠有限的基地，因为在起义者认为需要对政府进行攻击的所有地方，它都成了暴露无遗的目标。战略计划同样出现了变更，时间期限的两个节点都变了：开始起义比预定的提前了，结束起义却推迟了。临时政府清晨的挑衅图谋当即引起了军事革命委员会以防御形式开展的反击。当局在这种情况下暴露出来的无能促使斯莫尔尼宫于白天就采取了行动，行动的确具有不彻底的、半伪装的和预备的性质。主要的攻击照旧是夜里准备就绪的，就这一点而言计划仍然是有效的。但是在执行过程中它遭到了干扰，不过是在相反的方向。当天夜晚，预定是要占领所有高级指挥机关，首先是中央政权龟缩其中的冬宫。可是在起义过程中计算时间比在正规战争中还要困难。领导人耽误了几个小时才把兵力集结起来，于是进攻冬宫的战斗（它在晚上甚至还没来得及打响）构成了革命的特殊一章。战斗直到25日夜间才结束，也就是说推迟了整整一昼夜。不经过严重的失算就不能取得最辉煌的胜利！
    克伦斯基在预备国会发表演讲以后，当局力图扩大自己的攻势。有些车站被士官生部队占领了。大街的拐角处布置了巡逻队，它们接到了征用没有交给司令部的私人汽车的命令。到午后3点钟的时候，所有活动桥都拉起来了，只有冬宫桥除外，由于士官生加强了防卫，它依旧通行无阻。专制君主制度每到恐慌时刻就动用这一措施，最后一次是二月革命期间，采取这种措施是出于对工人区的恐惧。在居民们看来，把桥拉起来仿佛意味着正式承认起义已经开始。相关各区的指挥部立即以自己的方式来回敬政府的军事行动，它们派武装队伍到各座桥梁那里去。斯莫尔尼宫只需发扬这种主动精神就行了。因桥梁问题引发的斗争对双方来说都具有试探实力的性质。一队队武装工人和士兵对士官生和哥醉克施加压力，时而劝说，时而威胁。终于，对方的防卫撤销了，他们不敢卷入直接的冲突。有些桥梁好几次拉起又合上了。
    “阿芙乐尔号”直接收到了军事革命委员会的命令：“动用你们所拥有的一切手段恢复尼古拉耶夫桥的交通。”巡洋舰舰长企图规避执行命令，可是在象征性地把他和全部军官拘押以后，军舰顺从地起航了。水兵纵队沿着两边的堤岸行进。库尔科夫讲述说，“阿芙乐尔号”在桥边拋锚时，士官生已经不见了踪影。水兵自行合上了桥梁，并且布置了警戒。只有冬宫桥还继续在政府卫兵手里控制了几个小时。
    尽管头几次尝试遭到了失败，然而有的政府机关还是企图继续发动攻击。傍晚时分，一队警察来到一家大型私营印刷厂，查封彼得格勒苏维埃的《工人和士兵报》。而在此前12个小时的类似场合，布尔什维克印刷所的工人在斯莫尔尼宫的援助下取得了胜利。现在已经没有这种需要了。印刷工人和两个偶然到来的水兵一起旋即挡回了装载报纸的汽车；部分警察旋即也加入到他们一边，领队的警监则一溜烟跑了。夺回的报纸顺利送到了斯莫尔尼宫。军事革命委员会派普列奥布拉任斯基团两个排去保护报纸出版，惊慌失措的管理部门立即把印刷厂的管理权交给了工长委员会。
    司法当局并不奢望进斯莫尔尼宫抓人，很显然，这样做等于发出了政府注定必败的内战信号。可是在维堡区（即使在最佳时刻，当局也避免正眼朝那里望），发了疯的行政当局企图逮捕列宁。很晚的时候，一个上校领着10个士官生走错了门，闯进了工人俱乐部，误把它当作同在一座楼里面的布尔什维克编辑部。不知为什么这些武夫认为列宁在编辑部等他们。有人马上从俱乐部出来吿诉赤卫队司令部。上校一直在各个楼层之间转来转去，甚至还遇见了几个孟什维克。及时赶来的赤卫队员把他和士官生一块儿抓了起来，并且把他们送到维堡区指挥部，随后又从那里押往彼得保罗要塞。就这样，大肆张扬的讨伐布尔什维克的行动每走一步都遇到了难以克服的困难，最终演变成了漏洞百出的袭击和小小的笑话，完全乏力和烟消云散了。
    军事革命委员会当时的工作是从不间断的。特派委员在各部队值班。有些特别文告通知居民，遇见反革命侵害和严重犯罪暴行时，该到哪里去找人：“马上就能提供帮助。”凯克斯霍尔姆团的特派委员对电话局的严肃拜访便足以使斯莫尔尼宫重新开通电话。所有联系方式中最快捷的有线电话联系给正在开展的许多行动赋予了信心和计划性。
    军事革命委员会继续让特派委员深入到那些它还没有控制的机构中去，这扩大与巩固了即将发动的进攻的出发阵地。白天，捷尔任斯基把一张小纸片交给老革命家佩斯特科夫斯基，这是制作好的电报总局特派委员头衔的委任状。“用怎样的方式占领电报局？”新任特派委员不无惊异地问道。“站在我们一边的凯克斯霍尔姆团在那里布置了岗哨！”佩斯特科夫斯基不需要更详细的解释了。电话交换机旁边有两个带步枪的凯克斯霍尔姆团士兵就足以跟电报局的敌对职员达成临时妥协，这些人当中连一个布尔什维克都没有。
    晚上9点钟，军事革命委员会另一个特派委员斯塔尔克与一支不大的水兵队伍，在前侨民也是水兵的萨文指挥下占领了政府通讯社。这样一来，不仅预先决定了这个机关的命运，而且在一定程度上决定了他的个人命运：在出任苏维埃国家驻阿富汗大使之前，斯塔尔克当过苏维埃通讯社的第一任社长。
    这两个不大的行动是起义发动的攻击呢？还是仅仅是两个政权并存体制（它固然从妥协主义轨道转向了布尔什维克轨道）的偶.然事件？上面的问题可能显示出决疑的性质，这样说并非没有根据。不过它本身依然保持着掩蔽起义的作用，甚至全副武装的水兵进入通讯社大楼一事也仍然具有不明确的性质，事实就是如此。表面上看事情暂时还不牵涉到占领该机关，而只是牵涉到对电讯稿进行检查。这样一来，直到24日夜晚，“合法性”的脐带还没有彻底剪断，行动继续掩盖在两个政权传统的残余之下。
    在制定起义计划的时候，斯莫尔尼宫对波罗的海水兵寄予了很大的希望，把他们视为将无产阶级的坚定性与扎扎实实的军事训练结合成一体的战斗队伍。水兵在苏维埃代表大会召开之际来彼得格勒是事先预定好的。把波罗的海水兵提前召来则意味着公开走上了起义的道路。困难就是从这里产生的，结果导致了延误。
    出席代表大会的两位喀琅施塔得苏维埃代表——布尔什维克弗列罗夫斯基和跟布尔什维克保持一致的无政府主义者雅尔丘克于24日白天到达了斯莫尔尼宫。在斯莫尔尼宫一个房间里，他们与丘德诺夫斯基发生了争执。后者刚从前线回来，他引证士兵的情绪反对近期举行起义。弗列罗夫斯基讲述了当时的情形：“在争论激烈之际，托洛茨基进来了……他把我叫到一旁，建议我马上回喀琅施塔得去，‘时局是如此迅速地成熟，因此每个人必须待在自己的岗位上……’我从这简短的指示中敏锐地觉察到了即将发生的起义所要求的纪律。”争执停止了，敏感而热烈的丘德诺夫斯基搁置了自己的疑虑，参加了军事计划的拟订工作。紧接着给弗列罗夫斯基和雅尔丘克发了一封电报：“黎明时分，喀琅施塔得的武装力量要出动，前来保卫苏维埃代表大会。”
    晚上，军事革命委员会通过斯维尔德洛夫发了一封电报给身在赫尔森福斯的地区苏维埃委员会主席斯米尔加：“请把章程寄过来。”这暗语的意思是立即把1500名武装到牙齿的波罗的海精锐水兵派过来。尽管波罗的海水兵只有到第二天才能抵达，然而没有理由拖延战斗行动：城里的兵力就足够了；而且确实没有再拖延的可能了：因为战斗行动已经开始了。假如从前线来的援兵帮助临时政府，那么水兵赶过来也是够早的，可以从侧翼或者背后攻击他们。
    从战术方面制定占领首都的纲要主要是布尔什维克军事组织的事情。总参谋部的军官能在这份外行计划中发现许多破绽。可是军事院校的高才生通常不会参加无产阶级起义的筹备工作。不管怎样，最必需的事情还是预见到了。全城划分为不同的战斗区，它们听从附近的指挥部指挥。在最重要的地点，集中部署了同邻近的军队保持着联系的赤卫队战斗队，那里有枕戈待旦的值勤连队。每个局部行动的目标以及为之配备的兵力都是事先定好了的。全体参加起义的人员，从上到下都充满了无须付出牺牲便可获胜的信念。这是起义的威力所在，在关键时刻也是它的阿喀琉斯之踵[3]所在。

[3]阿喀琉斯是古希腊传说中的英雄，他全身刀枪不入，唯有脚踵除外，最后因脚踵中箭而死。——译者

    主要的战斗行动是深夜两点开始的。通常是些人数不多的队伍，以武装工人或者水兵为核心，在特派委员带领下同时或者是接连占领了火车站、发电站、军火库、食品仓库、自来水公司、冬宫大桥、电话局、国家银行、大印刷厂；电报局和邮政局的控制得到了加强。到处都安排了可靠的警卫力量。
    关于10月那个夜晚情景的报道是相当贫乏的，也毫无精彩可言，它们看上去就好像是警察局的记录。神经质的狂热令所有参加者颤抖不已。没有人也没有时间进行观察，也没有留下记录。汇合到司令部的消息也没有写在纸上，或者说只是粗略草率地记了一下，最后连记录稿也丢失了。后来的回忆是枯燥的，而且并非总是准确的，因为它们大多数出自局外人之手。作为军事行动激励者和领导人的那些工人、水兵和士兵很快就成了首批红军部队的指挥员，而且他们大多数在内战的各个战场上阵亡了。在确定个别情节的性质和条理的过程中，研究人员遇到了极大的混乱，而报纸的报道进一步加剧了这种混乱。有时使人觉得，1917年秋占领首都比15年后再来回想这个过程还要容易一些！
    占领邻近的尼古拉耶夫车站的任务交给了工兵营最坚强和最革命的第一连。只过了15分钟，车站未经一次冲锋就布满了有力的岗哨。政府的守卫队四散逃跑，径直消失在夜色中了。那个寒风刺骨的夜晚充满了令人生疑的喧嚣和神秘莫测的行动。士兵们抑制住内心的强烈担忧，彬彬有礼地拦住过往行人和旅客，仔细检查他们的证件。他们并不总是知道该怎样行事，显得有些迟疑犹豫，更多的还是放行。不过信心一小时一小时地在增强。大约到了清晨6点钟的时候，工兵们拦住了两部运送60名左右士官生的卡车，缴了他们的械，并把他们押往斯莫尔尼宫。
    还是这个营又接到命令，要它派50个人去守卫食品仓库，派21个人去保护发电站。下命令的通知单一张接一张从斯莫尔尼宫，从各区送过来。没有谁说反对，也没有谁发牢骚。据一个特派委员报告说，命令“立即和不折不扣地”得到了执行。士兵的行动开始有了很久都没有见过的明晰。无论松懈的卫戍部队多么不牢靠（只配拆散），可是那天晚上老兵的严酷训练在其中重新发挥了作用，最后一次绷紧每一块肌肉为新目标效力。
    特派委员乌拉洛夫拿到了两张委托书，一张要他占领反动的《俄罗斯意志报》印刷厂，该报是普罗托波波夫在担任尼古拉二世最后一任内务大臣之前不久创办的。另一张要他接收一队谢苗诺夫团的士兵，临时政府中有人依据陈年记忆还以为该团是自己人。为了占领印刷厂，需要谢苗诺夫团的士兵；为了用大版面出版并且大量发行布尔什维克的报纸，需要这个印刷厂。晚上，士兵们已经躺下睡觉了。特派委员简单说明了自己使命的目标。“我还没讲完，四面便响起了‘乌拉’的欢呼声。士兵们从自己的床位上蹦起来，把我团团围住。”超载着谢苗诺夫团士兵的卡车朝印刷厂飞驰而去。夜班工人火速地聚集在轮转印刷机大厅里。特派委员说明了为什么要到这里来。“于是这里也像兵营一样，工人们用‘乌拉’和‘苏维埃万岁’的欢呼声来回应我。”任务完成了。占领其他机构时大概出现了同样的情景，无须采用暴力，因为没有出现过抵抗。起义群众拉开双肘，就把昨日的主人挤出去了。
    军区司令官当夜通过军用电话向大本营和北方战线司令部报告：“彼得格勒的局势非常可怕。虽然没有出现街头暴动和极度混乱，但是正在发生有计划地占领机关和车站，进行逮捕的事情……士官生未经抵抗就撤除了警卫岗哨……没有任何保证不会发生试图侵犯临时政府的事件。”波尔科夫尼科夫说得对：的确是没有任何保证。
    军人圈子里传播着这样的流言：仿佛军事革命委员会的间谍从彼得格勒军区司令官的办公桌里窃走了卫戍部队警卫岗哨的口令。这里没有发生任何难以令人置信的事，因为起义在各机关的下层工作人员当中有够多的朋友。但是窃取口令的说法看来毕竟是为解释那种太令他们难堪的轻易失守而捏造出来的。正因为如此，布尔什维克的警卫岗哨布满了全城。
    夜间，斯莫尔尼宫向卫戍部队发出了一道命令：务必逮捕那些不承认军事革命委员会权力的军官。有多个团的指挥官躲藏起来了，为的是在偏僻的处所熬过惶恐不安的日子。在其他部队，军官或被解职，或遭逮捕。到处都成立了自己的革命委员会或者跟特派委员携手工作的指挥部。临时成立的指挥部不太称职，不用说这是很明显的。然而它却是靠得住的。问题首先是在政治层面上得到解决的。
    可是，某些部队的指挥部在自己完全没有任何经验的情况下也发挥出了相当大的主动精神。巴甫洛夫团革命委员会派自己的侦察员前去军区司令部，打探那里究竟发生了什么事。化学兵预备营严密监视不安分的邻居巴甫洛夫军校和弗拉基米尔军校的士官生，以及武备中学的学生。化学兵时不时在街上缴士官生的械，借此使他们处于畏惧之中。化学兵营指挥部与巴甫洛夫军校的警卫兵建立联系以后，努力让军械库的钥匙掌握在士兵的手里。
    要确定直接参加夜间占领首都行动的兵员人数是很困难的，这不仅因为没有谁进行过清点统计和做过记录，而且也出于军事行动自身的性质。第二和第三梯队的后备队伍几乎与整个卫戍部队混合在一起了。但是，只是在偶然情况下才不得不使用后备队。本来有好几千名赤卫队员和两三千名水兵，第二天，随着喀琅施塔得和赫尔森福斯的援兵到来，他们的人数陡然增加到三倍之多，共有20个连队与步兵战斗队。这就是第一和第二梯队的兵力，在它们的协助下，起义者占领了首都。
    凌晨3点20分，陆海军部政治机关首长、孟什维克舍尔通过直通电话告诉高加索方面：“中央执行委员会与前来出席苏维埃代表大会的代表正在一起开会，代表绝大多数是布尔什维克。大家热烈欢迎托洛茨基的到来，他宣称暴动可望出现不流血的结局，因为兵力都掌握在他们手里。布尔什维克转而采取积极行动，尼古拉耶夫大桥被他们夺占了，那里现在停放着装甲车。巴甫洛夫团在靠近冬宫的百万大街布置了巡逻队，拦住所有过往行人进行盘问，还拘押了一些人，并且把他们送往斯莫尔尼学院。部长卡尔塔舍夫、临时政府办公厅主任加尔佩林也遭到拘押。波罗的海车站同样落到了布尔什维克手中。如果前线不进行干涉，那政府就没有力量来抵抗现有的军队。”
    半夜过后，舍尔中尉报告所提到的执行委员会联席会议在斯莫尔尼宫开始举行。代表大会的代表作为客人挤满了大厅。走廊和过道布满了经过加强的警卫。窗台上全是灰色的军大衣、步枪和机枪。中央执行委员会的成员淹没在一大群人头攒动和充满敌意的外省人当中了。“民主派”的最高机关看起来已经沦为起义的俘虏。主席台上没有熟悉的人物主席齐赫泽，一成不变的报告人策烈铁里也缺席了。这两个人被时局的发展进程吓坏了，在发生战斗几个星期前便离开了自己责任重大的岗位，再也不顾彼得格勒，回故乡格鲁吉亚去了。留下达恩充当妥协派集团的领导人。此人毫无齐赫泽那种装出来的和善，也毫无策烈铁里那种能打动人心的口才，但是他比上述二人更固执，更没有远见。主席台上孤零零的社会革命党人郭茨宣布会议开始。达恩在一片沉寂的大厅里站起来发言，苏哈诺夫觉得这大厅了无生气，而约翰·里德觉得它“简直是可怕的”。预备国会的最新决议是这个报告人特别乐道的话题，那个决议企图用预备国会原有的口号所引起的苍白无力的回声来对抗起义。“如果你们不重视这些决定，那一切将为时晚矣。”达恩如是说。他用无法避免的饥荒和群众的分化吓唬人。 “无论什么时候反革命都没有像现在这么强大。”这是1917年10月25日前那个晚上所说的话！吓破了胆的小资产阶级在重大事件面前看到的只是危险和阻力。他们唯一的手段——那就是因恐惧而装出来的慷慨激昂。“在工厂与兵营，黑帮出版物取得的成功要比社会主义出版物大得多。”失去理智的人正在把革命引向毁灭，就如1905年时那样，“当时担任彼得格勒苏维埃主席的正是这位托洛茨基。”可是不能这样。中央执行委员会不允许走向起义。“刚刚捅穿中央执行委员会躯体的敌对双方的刺刀正在彼此交叉格斗起来。”此刻座位上响起了喊叫声：“可它早就已经是一具僵尸了。”整个大厅都感觉到了这喊声是何等正确。在妥协主义尸体的上方，资产阶级与无产阶级的刺刀已经交叉格斗起来。报告人的嗓门也已淹没在充满敌意的喧哗之中了。敲击乐谱架不起作用，恳求也没有博得怜悯，烕胁也吓唬不了谁。一切为时晚矣，为时晚矣……
    不错，这就是起义！托洛茨基代表军事革命委员会、布尔什维克党、彼得格勒的工人和士兵做出了这样的回答。末了，他抛弃了最后的客套。是的，群众是和我们在一起，正是我们率领他们发起了进攻！他越过中央执行委员会直接对代表大会的代表们说：“如果我们毫不动摇，那么内战就不会发生，因为那样敌人就会马上投降。你们还要占据根据权利属于你们的位置——俄罗斯大地主人的位置。”张皇失措的中央执行委员会成员发现自己连进行抗议的力量都没有。直至那时，斯莫尔尼宫只是防御的说法依然在他们中间维持着闪烁不定的希望火花，尽管不顾一切事实。现在连这火花也熄灭了。在深夜的这个时候，起义高高地昂起了头。
    意外情节迭出的会议于清晨4点结束了。布尔什维克的发言人走上讲台，宣布现在就回军事革命委员会去。报告从城市的每个角落送到那里，内容无一例外都是进展顺利的消息，街上的哨兵一夜没有合眼。机关一个接一个占领了，敌人没有进行抵抗。
    可以猜想到，中央电话局的设防原已得到特别加强。然而早晨7点钟的时候，它未经战斗就被凯克斯霍尔姆团的战斗队占领了。起义者现在不仅可以不必担心自己的联络问题，而且有可能监控敌人的电话往来。不过，冬宫和总司令部的电话很快就被切断了。
    几乎是同时，一支海军近卫部队的大约40名水兵拿下了位于叶卡捷琳运河河岸上的国家银行大楼。银行官员拉尔策维奇回忆说，“水兵队伍的行动是异常火速的”，他们马上就在电话机旁边布置了警戒，以切断来自外界的可能援助。在夺取大楼的过程中，“没有出现任何抵抗，尽管谢苗诺夫团有一个排就在现场”。占领银行在一定程度上具有象征的意义。党的干部受过马克思关于1871年巴黎公社评论的教育。众所周知，公社领导人不敢着手控制国家银行。“不，我们绝不会重犯这样的错误。”许多布尔什维克早在10月25日之前很久就对自己这样说过。夺取资产阶级国家最神圣的机关之一的消息立刻传遍了各个城区，引发了一波庆贺的热潮。
    清晨时分，华沙车站、“交易所公报”印刷厂，还有就在克伦斯基窗前的冬宫大桥都被占领了。一个特派委员向守卫“十字监狱”的沃伦斯基团的士兵出示了一份决定，要他们按照苏维埃提出的名单释放一批囚犯。监狱管理当局企图得到司法部长的指示，但他白费了心思，因为后者顾不上这件事了。被释放的布尔什维克，其中包括年轻的喀琅施塔得领袖罗沙利，随即便领到了战斗任务。
    同是当天清晨，起义者把在尼古拉耶夫大桥被工兵拦截的一队士官生押送到了斯莫尔尼宫，这些人是为了获取食品乘卡车从冬宫出来的。波德沃伊斯基讲述道：“托洛茨基对他们宣布，只要他们承诺不再反对苏维埃政权，就会被释放，还可以回原先的军校继续自己的学业。这些原本以为会遭到残酷镇压的小伙子听到这话真有说不出的惊奇。”立即释放到底在多大程度上是正确的，这还存在着疑问：胜利还没有最终取得，而士官生乃是敌人的主要兵力。另一方面，在军校还笼罩在动摇情绪之中时，重要的是要证明这样的事实，即屈服于胜利者的宽恕可以让士官生不会有遭到任何惩罚的危险。无论从哪一个方面看，两种理由似乎互相抵消了。
    列维茨基将军早晨从尚未被占领的陆海军部通过直通电话向大本营杜鹤宁将军报告说：“彼得格勒卫戍部队各部……转到布尔什维克那边去了。水兵与一艘轻型巡洋舰从喀琅施塔得赶过来，拉起的大桥被他们重新合上了。全城布满了卫戍部队的岗哨，不过还没有发生任何武装暴动（！）。电话局落到了卫戍部队手里。驻扎在冬官的部队只是形式上在保卫它，因为它们没有做出积极的举动。总之，我的印象是临时政府好像处在敌对国家的首都，该国结束了动员，却没有开始积极的行动。”真是无与伦比的军事与政治供述！当这位将军说水兵从喀琅施塔得赶过来了时，他实在是把事变提前了，因为水兵直到几小时后才赶到。大桥事实上是“阿芙乐尔号”给合上的。报告结尾处天真地希望“实际上早已有机会报复我们大家的布尔什维克……不敢违抗前线军队的意愿”。关于前线的错觉——这是留给后方将军所拥有的一切，就如后方的民主派一样。不过，处在“敌对国家首都”的临时政府的形象作为对十月革命最好的说明永远载入了史册。
    斯莫尔尼宫在连续不断地举行会议。宣传人员、组织人员和各工厂、团队、城区的领导人一般参加两个小时左右的会议，有时只有几分钟，目的是澄清各种消息，检验自己的工作，然后回到各自的岗位去。苏维埃布尔什维克党团所在的第十八号房间门口显得异常拥挤。疲惫到了极点的拜访者经常塞满了会议大厅，他们把沉重的头颅靠在白色圆柱上，或者在走廊里抱着自己的步枪靠墙站立，有时干脆一个挨一个直挺挺地躺在既肮脏又潮湿的地板上。拉舍维奇在接待各部队的特派委员，给他们下达最后的指示。从四面八方送来的情报经过三楼军事革命委员会办公的房间变成了一道道命令，起义的心脏就在这里跳动。
    各区中心再现了斯莫尔尼宫的场景，只不过规模要小一些。在维堡区赤卫队司令部对面的萨姆普索尼耶夫大街上，形成了一个完整的营地：街上停满了已经套好马匹的大车、轻型汽车和卡车。区里各机关到处都是来来往往的武装工人。苏维埃、杜马、工会、工厂委员会，该区的一切都在为起义事业服务。工厂、兵营、机关里出现了跟整个首都相同的情形，只不过规模小一些罢了。撤掉了一些人，又选出来另一些人，肃清了旧关系的残余，巩固了新关系。落在后面的人也通过了服从军事革命委员会的决议。孟什维克和社会革命党人同工厂的管理人员以及部队的指挥官一起，怯懦地龟缩到一边去了。在不断举行的大会上，传播着最新的消息，保持着战斗的信念，联系也得到了巩固。人群围绕新的中轴形成了新的集团。革命成功实现了。
    在本书中，作者力求一步一步地深入研究十月革命的准备惜况：工人群众的强烈不满、苏维埃转到布尔什维克旗帜之下、军队的愤怒、农民反对地主的斗争、民族运动的高涨、有产阶级和统治集团的恐惧与惊慌，最后还有布尔什维克内部围绕起义而展开的斗争，紧接着这一切完成的革命看起来却显得太简单、太枯燥、太琐碎了，好像与事件的历史规模不匹配。读者感受到的也是一种失望。他好似一个山间的旅行者，正预料主要的困难还在后头，可是突然发现自己已经登上了顶峰，或者几乎登上了顶峰。究竟什么地方发生了起义？没有看到起义的场面，各种事件没有拼成一幅完整的图像。事先考虑到和准备好的小规模军事行动在空间和时间上被相互隔开了。可以把它们连接成目的与意图的统一体，但是斗争本身并不是浑然一体的。没有大规模的群众运动，没有同军队发生戏剧性的冲突。在历史事实基础上形成的有关起义概念的想象，在这里完全对不上号。
    首都革命的总体特征后来给了马萨里克[4]一个口实，他追随其他许多人写道：十月革命……绝对不是大规模的群众运动。这次革命是在上层进行幕后操纵的领袖人物的事业。”实际上这是历史上所有起义中最具群众性规模的一次。工人并不需要跑到广场上去融为一体，他们其实已经形成了政治上和道义上的统一整体。甚至未经许可，士兵不准离开兵营。在这一点上，军事革命委员会的命令与波尔科夫尼科夫的命令是一致的。但是这些不曾露面的群众比任何时候都更加与事变步调一致地前进。在工厂、兵营与各区指挥部之间，各区与斯莫尔尼宫之间进行联络一事上，一分钟都没有中断。赤卫队的队伍感觉到工厂在支援自己。一队队的士兵返回了兵营，完成预先安排好的轮班替换。只有自己拥有强大的后备力量，革命的队伍才能如此充满信心地去解决自己的任务。相反，零零散散的政府警卫岗哨早已被自己的孤立无援所打败，从而放弃了抵抗的念头。资产阶级预料会发生街垒战，燃起熊熊烈火，匪盗横行，血流成河。实际上到处弥漫着一片比全世界炮声隆隆还要可怕的安静。社会基础活像一个旋转舞台，它在悄悄地移动，把人民群众推到了前台，把昨日的主人送进了另一个世界。

[4]1918年捷克斯洛伐克独立后的第一任总统。——译者

    时间已经到了10月25日上午10点钟，斯莫尔尼宫认为可以向首都及全国发布已经获胜的通告：临时政府巳经被推翻，国家政权转到了军事革命委员会手中。”在某种程度上这个声明远远跑到时局前面去了，因为临时政府仍旧存在，至少在冬宫范围内是如此。大本营也还存在。外省还没有表态。苏维埃代表大会还没有开幕。但是起义的领导人不是历史学家，为了替历史学家准备条件，他们不得不跑到前面去。军事革命委员会已经是首都局势的完全主人。苏维埃代表大会的批准是没有问题的。外省也在等候彼得格勒的创举。为了彻底掌握政权，就需要开始像一个政权那样行事。在致前线和后方各军事组织的呼吁书中，军事革命委员会命令士兵要警觉地监视指挥人员的行为，逮捕那些不赞成革命的军官。如果有人试图把敌对部队调往彼得格勒，那就不要在动用武力一事上犹豫不决。
    前一天从前线回来的临时政府驻大本营首席特派委员斯坦凯维奇为了在消极与瓦解的处境中不至于落得个毫无作为，清晨便带领半个连的工兵士官生，试图把布尔什维克从电话局赶出去。通过这次行动，士官生才头一次知道电话局到底掌握在谁手中了。军官西涅古布咬牙切齿地大发感慨：“看吧，原来我们必须学习这些人的毅力，为什么只有他们才有这样的领导！”占领电话局的水兵可以毫无困难地从窗口朝士官生开枪，不过起义者还是竭力避免流血。斯坦凯维奇这边也严格命令不要开火，否则士官生会受到枪杀人民的指控。担任指挥的军官内心在考虑：“须知我们既然要建立秩序，那么究竟该由谁来开口下令呢？”最后他大喊一声：“该死的小丑！”以此结束了自己的思考。这就是军官们对临时政府态度的公式。于是，西涅古布自己做主派人去冬宫要手榴弹和无烟炸药。趁此间隙，这位帝俄中尉来到电话局大门口，跟布尔什维克准尉进行政治辩论。他们像荷马史诗里的主人公一样，在格斗之前对对方讲了一堆口气强硬的话。暂时还只是言语上腹背受敌的话务员则听之任之。水兵准许她们回家。“为什么？就因为我们是女人？……”她们歇斯底里地叫喊着从大门冲出来。西涅古布说：“僻静的海军大街因奔跑着飘动的衣服和帽子而显得五彩缤纷。”水兵们勉强承担了电话机务工作。一辆搭乘起义者的装甲车疾速开进了电话局的院子，不过并没有给惊恐万状的士官生造成什么困境。后者自己也截住两辆卡车，就在电话局门外构筑了街垒。涅瓦大街那边出现了第二辆装甲车，接着是第三辆。一切都演变成了互相恐吓的手段和试探。争夺电话局的斗争没有开火就解决了：斯坦凯维奇撤除了包围，经对方同意，为自己的士官生获取了一条自由的通道。
    一般说来，武器目前还只是实力的外在标志，人们几乎不去动用它。在去冬宫的路上，斯坦凯维奇的半个连碰见了一队水兵，后者摆出一副要开枪的架势。但对峙的双方只是互相用目光打量对方，谁也不想真的动武，因为一方意识到了自己的实力，另一方则感到自己力量很弱。然而在有机会的地方，起义者尤其是工人往往急于解除敌人的武装。在装甲车的援助下，被赤卫队和士兵包围的同是工兵士官生另外半个连队被前者缴了械，并且沦为了俘虏。可是这里同样没有发生战斗，因为士官生没有进行抵抗。这次行动的发起者本人证明说：“据我所知，唯一一次积极反抗布尔什维克的尝试就这样结束了。”其实，斯坦凯维奇这里仅仅指的是冬宫以外地区的军事行动。
    到中午时分，玛丽亚宫周围的街道被军事革命委员会的部队占领了。预备国会的成员刚刚才聚集一起开会，主席团试图搜集最新的消息，可是一发觉电话已被截断，心情便顿时变得十分沮丧。于是各党派领袖开会商讨该做些什么，代表们在各个角落里唠叨不止。阿夫克先季耶夫安慰大家说，克伦斯基到前线去了，等他回来一切就会恢复正常。大门口停着一辆装甲车。立陶宛团和凯克斯霍尔姆团的士兵和近卫水兵走进大楼，沿阶梯列好队伍，并且占据了第一大厅。这支队伍的首领要求代表们立刻离开玛丽亚宫。“此举给人留下了极其惊讶的印象。”纳博科夫证明说。预备国会的成员决定散会，“暂时中止自己的活动”。48名右翼代表投票反对屈从暴力，不过他们也知道自己处于少数。代表们平静地沿着两列步枪之林中间的华丽阶梯走了下来。一个目击者证实：“在这整个过程中没有出现任何紧张情节。”“照样都是些粗野、呆滞与凶狠的面孔。”自由主义的爱国主义者纳博科夫就是这样描述俄国的士兵和水兵的。在阶梯出口的下方，指挥人员草草地看了看代表们的证件，结果把所有人都放走了。身处最后被放行之列的米留科夫证实：我们等候人员甄别，看来多少要逮捕几个人。可是革命司令部另有急事要办。”不仅如此，革命司令部还缺乏经验。指令内称如果发现政府成员，便予以逮捕。但他们都不是，于是预备国会的成员全都顺利获得了释放，其中有些人很快就成了国内战争的组织者。
    这个议会制怪胎在世上只存活了18天，比临时政府还早12个小时终止了自己的生命。这也是布尔什维克走出玛丽亚宫来到大街上和又从武装的大街攻进玛丽亚宫的时间间隔。在对使历史变得如此丰富的代表制的全部拙劣模仿中，“俄罗斯共和国临时议会”[5]大概是最为荒谬的。

[5]预备国会正式名称。——译者

    离开倒霉的大楼以后，十月党人希德洛夫斯基开始在全城转悠，为的是仔细观察战斗情况，这些先生以为人民会保护他们。但是没有发生什么战斗，不过据希德洛夫斯基说，街上的人群——涅瓦大街上的优等人群一个个露出了笑容。“您听说布尔什维克夺取政权了吗？要知道这维持不了三天。哈哈哈！”希德洛夫斯基决定“在社会舆论为布尔什维克称王规定的期限内”继续留在首都。众所周知，这三天过得太久了。
    其实，直到傍晚涅瓦大街上的人群才露出笑容。从早晨起，心情一直是如此之紧张恐慌，以致资产阶级街区很少有人敢出门。九点的时候，记者克尼日尼克跑到卡梅诺奥斯特罗夫斯基大街找报纸，可是那里见不到卖报的人。有一小群市民在谈论时局，说布尔什维克夜里占领了电话局、电报局和银行。一支士兵巡逻队听了这话，要求大家不要大声喧哗。“其实无须谁要求，大家本来就显得异乎寻常的安静。”全副武装的工人队伍从街上走过。电车如往常一样，也就是说照样缓慢行驶。“行人稀少使我感到压抑。”克尼日尼克如此描述涅瓦大街。有人在饭馆吃饭，不过更多的人是在大楼房间里吃饭。正午时分，从被布尔什维克牢牢占据的彼得保罗要塞的城墙上传来了炮响，响声比往常不高也不低。城墙与围墙上贴了很多警告防止发动起义的传单。但是已经被其他报道起义胜利的传单覆盖起来了。人们还来不及到处贴传单，于是从汽车上往下拋撒。从刚印好的传单上可以闻到新鲜的油墨气味，就如从事件本身闻到的气味一样。
    赤卫队的队伍从自己所属的城区出动了。工人们手持步枪，鸭舌帽和便帽上方的刺刀闪闪发亮，非军用的大衣紧束着皮带，这是与10月25日分割不开的形象。小心谨慎和信心还不是很足的武装工人在他们为自己占领的首都维持秩序。
    街道平静使人内心感到安宁。居民开始纷纷走出门来。到晚上，他们的不安比白天减轻了一些。在政府机关和社会机构里面，办公确实停止下来了。但是许多商店一直在开门营业；另有一些仍然关着门，不过主要不是因为有必要这样做，而是出于戒备心理。这是起义吗？难道起义就是这样的吗？这简直就是用十月的警卫岗哨代替二月的警卫岗哨。
    到了晚上，涅瓦大街上的人比任何时候都多，他们曾经给布尔什维克定了三天的期限。尽管巴甫洛夫团的士兵岗哨因为有了装甲车甚至高射炮而得到了加强，他们却已经再也不令人感到惧怕了。冬宫周围确实发生了一些严重的事件，暂时还不让人到那里去。然而整个起义绝不会只集中在冬宫广场，不是吗？一个美国记者看见，一些身着昂贵皮袍的老人是怎样朝巴甫洛夫团的士兵挥动戴着手套的拳头，而一些衣着入时的女士又是怎样朝他们破口大骂的。“士兵的反应一点也不强烈，还带着尴尬的微笑。”在时尚的涅瓦大街（不过即将要变成“十月二十五日大街”）上，他们显然感到有些局促。
    法国驻彼得格勒的官方记者克洛德·阿内的确被惊呆了：糊涂里糊涂的俄国人没有使革命弄成他在老书本里读到的那个样子。“城市很平静！”阿内通过电话进行联络，会见宾客，走出门去采访。一队士兵在莫伊卡大街挡住了他的去路，他们在秩序井然地行进，“就像在旧制度下一样”。百万大街上有人数众多的巡逻队。没有一个地方发生过交火。在这正午时分，偌大的冬宫广场几乎是空荡荡的。海军大街和涅瓦大街也有巡逻队在巡逻。有些士兵从姿势上看是经过严格训练的，着装也无懈可击。一眼看去，无疑这就是政府的军队。阿内准备从玛丽亚宫广场钻进预备国会里去，可是在广场上被士兵和水兵拦住了，“真的是彬彬有礼”。毗邻冬宫的两条街道用汽车与马车筑起了街垒，随即又开来了装甲车。这一切都听从斯莫尔尼宫指挥。军事革命委员会向全城派出了巡逻队，布置了自己的岗哨，解散了预备国会，控制了首都局势，并且在这里建立了“自革命开始以来从未有过的”秩序。晚上，扫院子的女人告诉这个法国房客，从苏维埃指挥部那里得到了一些电话号码，一旦遭到袭击与可疑的搜查，可以随时通过电话请求军队的帮助。“说实话，从来都没有比这更好地保护过我们。”
    下午2点35分（外国记者对了时间，俄国人还顾不上这个），彼得格勒苏维埃紧急会议开始举行。托洛茨基做报告，他代表军事革命委员会宣布，临时政府不复存在了。“曾经有人对我们说，起义将把革命淹没在血泊之中……我们还没听说牺牲了谁。”历史上还不曾有过这样的革命运动范例，有如此众多的群众卷入其中，以及运动是在这种不流血的情况下进行的。“冬宫还没有攻下来，但是它的命运将在最近几分钟决定下来。”接下来的12个小时证明，这个预言过于乐观了。
    托洛茨基报告说，反对彼得格勒的军队从前线出动了，必须立即派苏维埃特派委员赶赴前线和全国去通报已发生的革命。人数代表不多的右翼座位区传来了喊声：“您这是在预先决定苏维埃代表大会的意愿。”报告人回答说：“代表大会的意愿已经由彼得格勒的工人和士兵的起义预先决定了。现在我们要做的仅仅是扩展我们的胜利。”
    列宁本人走出地下状态以后，第一次在这里公开露面。他简要地描述了革命的纲领，打碎旧的国家机器，通过苏维埃建立新的管理制度；凭借其他国家革命运动的支持，采取措施马上结束战争，消灭地主所有制，并且由此赢得农民的信赖，实行工人对生产的监督。“这第三次俄国革命终将导致社会主义的胜利。”（《列宁全集》中文第二版第33卷，第2页）


第八章 攻占冬宫

 -> 托洛茨基《俄国革命史》第三卷 十月革命 第二部分

第八章 攻占冬宫

    克伦斯基会见从前线返回有事向他报告的斯坦凯维奇。克伦斯基情绪激昂，他刚从共和国临时议会（即预备国会。——译者）回来，说是彻底揭露了布尔什维克的暴动行径。“暴动？”“难道您不知道我们这里发生了武装暴动？”斯坦凯维奇觉得发笑，街上不是非常平静吗？难道真正的暴动看起来是这样的吗？“但是毕竟应该结束这无限期的动荡。”克伦斯基完全同意这个意见，他只是在等待预备国会的决议。
    晚上9点，临时政府在冬宫孔雀石大厅召开会议，讨论制定“坚决与彻底肃清”布尔什维克的办法。为加快事态的进展而被派往玛丽亚宫的斯坦凯维奇怒气冲冲地通报了一个刚刚提出的几近不信任的公式。预备国会的决议甚至建议与暴动展开的斗争不要由政府，而是由一个拯救社会的特别委员会来承担。一时激动万分的克伦斯基宣布，在这种情况下，他“一分钟也不愿意继续担任政府首脑了”。接着马上打电话把妥协派领导人叫到冬宫。克伦斯基有可能辞职一事给他们带来的惊讶并不亚于他们的决议给克伦斯基带来的惊讶。阿夫克先季耶夫进行辩白，说他们认为决议“纯粹是理论上的与偶然做出的，并没有想到把它付诸实施”。不错，如今他们自己确实也看到了，决议的“表达也许完全不恰当”。这些人不放过任何一个证明他们价值几何的机会。
    在起义正在开展的背景下，民主派领袖与国家首脑进行的夜间会谈似乎显得完全令人难以置信。二月体制主要的掘墓人之一达恩要求政府马上连夜在全城贴出声明海报，表明它已建议盟国开始进行和平谈判。克伦斯基回答说，政府不需要这类建议。但可以相信这一点：政府宁愿要一个忠实可靠的师。可是达恩无法提供这样一个师。最后，克伦斯基企图把导致起义的责任推给对方。达恩回答说，政府在自己的“反动司令”影响下，夸大了事实。不过无论如何辞职都是不必要的，那个不愉快的决议对于扭转群众情绪是必需的。布尔什维克“明天就会”被迫解散他们的司令部，如果政府照达恩的劝诫行事的话。克伦斯基用理所当然的讽刺口吻做了说明：“正是在此刻，赤卫队占领了一座又一座政府大楼。”
    还没来得及同左翼朋友结束内容如此丰富的解释性交谈，右翼朋友通过哥萨克部队委员会代表团突然来找克伦斯基。军官们制造假象，似乎驻扎在彼得格勒的3个哥萨克团如何行动要取决于他们的意愿，并且向克伦斯基提出了跟达恩的条件刚好相反的条件：无论如何都不能对苏维埃让步，这一次应当彻底镇压布尔什维克，不要像七月那样，再次让哥萨克白受罪。克伦斯基本人也不希望别的，于是答应了他们想从他那里得到的一切，并且就出于谨慎考虑迄今没有逮捕身为苏维埃主席的托洛茨基一事请求对方原谅。代表们表示哥萨克保证履行自己的职责，然后他们向他告辞了。紧接着，一道命令就从司令部下达给了哥萨克各团：“为了挽救俄罗斯免于毁灭，你们应该以袓国的自由、荣誉和光荣的名义去协助中央执行委员会和临时政府。”这个傲慢自大的政府是如此热衷于保持自己对中央执行委员会的独立性，可是每当危急时刻又不得不有失脸面地躲到它身后去。央求口吻的命令也发给了彼得格勒及其四郊的士官学校。给铁路部门下达的命令是：“从前线开往彼得格勒的军用列车可以不按任何时刻表优先安排，必要的话，停止旅客列车的运行。”
    政府完成了它力所能及的全部工作以后，于半夜1点多钟散会，与克伦斯基一起留在冬宫的只有他的副手、莫斯科自由派商人科诺瓦洛夫。军区司令官波尔科夫尼科夫来找他们，他建议在可靠的军队帮助下，马上就组织夺取斯莫尔尼宫的进军。克伦斯基毫不犹豫便采纳了这个绝妙的计划。可是，听了司令官的话，无论如何都不可能明白他打算倚靠的到底是哪些兵力。据克伦斯基自己承认，当时只有他明白，最近10—12天间波尔科夫尼科夫关于他已做好充分准备同布尔什维克做斗争的报告“是完全没有任何根据的”。对于评价政治和军事局势而言，克伦斯基似乎除了这位不知凭什么当上了军区首脑的平庸上校的文牍主义报告之外，真的再没有别的什么来源了。在政府首脑进行伤心思考时，特辖市特派委员罗戈夫斯基带来了一连串消息：波罗的海舰队一些进入了战斗状态的军舰开进了涅瓦河，其中有几艘溯河而上朝尼古拉耶夫大桥进发，并且占领了大桥；起义队伍正在朝冬宫大桥挺进。罗戈夫斯基提请克伦斯基注意这样一种情况，即“布尔什维克正在井然有序地实施自己的计划，不论在什么地方都没有遇到来自政府军方面的任何抵抗”。什么样的军队应该认为是政府军，从交谈中无论如何是看不出来的。
    克伦斯基和科诺瓦洛夫急忙从冬宫来到司令部：“再也不能浪费哪怕是一分钟。”司令部高大的红色建筑里挤满了军官。他们不是因为本部队的事务，而是为了躲避本部队来到这里的。“有一些谁也不认识的平民在这群军人中间到处乱窜。”波尔科夫尼科夫的新报告终于让克伦斯基相信，不可能指望这位司令官及其手下的军官了。政府首脑决定亲自把“忠于职守的人”召集到自己周围来。克伦斯基忽然想起了他是党的人，如同有的人只有到陷入濒死痛苦时才想起教会一样。于是他打电话要求马上把社会革命党的战斗队派过来。可是，在向党提出派遣武装力量这个出人意料的请求可能——如果总是可能的话——取得结果之前，这请求本身，用米留科夫的话来说就是，它应该“使克伦斯基跟其实对他并不友好的比较右的人士疏远起来”。在科尔尼洛夫叛乱期间，克伦斯基已经十分明显暴露出的孤立，现在具有更加注定要倒霉的性质。“这一夜万分难受的时光显得特别漫长。”克伦斯基重复自己8月间说过的一句话。
    无论什么地方都没有派来援军。哥萨克开了会，各团代表表示，一般说来可以出动，为什么不出动呢？但是为此需要机关枪和装甲汽车，主要还是需要步兵。克伦斯基未加考虑就答应给他们已经准备离他而去的装甲车和他并没有的步兵。他听到的回答是，各团马上就会讨论所有问题，并将“开始备鞍”。社会革命党的战斗兵力没有显示出存在的迹象。它们还仍然存在吗？真实与虚幻之间的界线一般又在哪里昵？聚集在司令部的军官对最高总司令和政府首脑的态度表现得“越来越具挑衅性”。克伦斯基甚至断言，军官中间流传着有必要逮捕他的说法。司令部大楼照样没有任何人守卫。正式谈判就在有外人在场的情况下，与情绪激昂的私下讨论交替进行着。绝望和崩溃的情绪从司令部渗透到了冬宫。士官生神经紧张，装甲汽车分队焦急万分。没有来自下层的支持，而上层弥漫着无计可施的气氛，在这种情况下还能逃脱灭亡的命运吗？
    清晨5点，克伦斯基把陆军部的行政主管叫到总司令部来。可是马尼科夫斯基将军在特罗伊茨克大桥旁边被哨兵拦住了，接着被押送到巴甫洛夫团的兵营，不过经过短暂的解释，他又在那里被释放了。将军大概使人相信了，拘捕他可能给整个行政机构带来混乱，并且会给前线士兵造成不幸。大约也就在这时，斯坦凯维奇乘坐的汽车在冬宫旁边被拦住了，但是该团委员会放他回家。这位遭到过拘押的人讲道：“这是些暴动分子，不过他们行事十分犹豫。我从家里打电话把这事报告了冬宫，可是从那里得到回答称，这不过是一场误会。”实际上释放斯坦凯维奇才是误会，因为仅仅过了几个小时，他就试图从布尔什维克手里夺回电话局。
    克伦斯基要求莫吉廖夫大本营和普斯科夫北方战线司令部立即派一些可靠的团队来。杜鹤宁从大本营通过直通电话保证说，已经采取了一切措施派兵前往彼得格勒，而且有些部队应该就要抵达了。可是并没有部队抵达。哥萨克仍然还在“备鞍”。城市的形势一个小时一个小时地恶化了。克伦斯基同科诺瓦洛夫回到冬宫刚喘了一口气，信使就带来了一个十分紧急的消息：冬宫的电话被切断了。克伦斯基窗前的冬宫大桥也被几支水兵巡逻队占领了。冬宫前面的广场仍旧空无一人。“哥萨克也音讯全无。”克伦斯基再次赶往司令部，可是那里也只有令人不安的消息：士官生收到了布尔什维克提出的要他们撤离冬宫的要求，感到极度慌张。装甲车不巧发现“丢失了”某些重要部件，因而起不了作用。始终都没有从前线开出军用列车的消息。距离冬宫和司令部最近的通道根本无人把守。如果说布尔什维克至今还没有推进到那里，那仅仅是因为消息还不够灵通的缘故。自前一天晚上起，挤满了军官的大楼很快变得空荡了：每个人都按照自己的方式逃生去了。一个士官生代表团到达了，他们准备继续履行自己的职责，“如果只要还有随便什么援军开过来的一线希望的话”。但是，事实恰恰是什么援军也没有。
    克伦斯基赶紧把部长们召集到司令部来。大多数人没有汽车可坐，这些给当时的起义带来新速度的交通工具要么被布尔什维克夺走了，要么是起义者的散兵线拦截了部长们。只有基什金赶到了，后来又有马利安托维奇加入进来。政府首脑采取什么措施呢？马上去迎接军用列车，要让它们冲过一切障碍。谁也不能提出其他任何建议了。
    克伦斯基下令把自己那辆“性能极好的敞篷旅行车”开过来。可是此刻一个新的事实就是无论幸运还是灾难时刻，表面上让协约国各国政府牢不可破的团结进入了事件的环节。“我不知道情况到底如何，但是关于我出走的消息传到了盟国大使馆。”英国和美国的代表立即表示，政府首脑匆匆逃出首都时最好“乘坐的是辆挂着美国国旗的汽车”。克伦斯基本人认为这个建议是多余的甚至是叫人难堪的，可是又把它当作盟国团结的体现采纳了。
    美国大使戴维·弗朗西斯提供了另外一种不那么像圣诞节故事的说法：紧跟在美国汽车后面，好像一直跟到了大使馆的那辆汽车搭载着一个俄国军官，他要求把大使馆的汽车让给克伦斯基，以便让后者到前线去。大使馆人员互相商量了一阵，然后得出结论：鉴于汽车事实上“被掳”，——根本什么都没有发生——他们便只得屈从形势的压力。俄国军官似乎不顾外交官先生的抗议，仍然拒绝摘下美国国旗。这也没什么可奇怪的，要知道只有这五彩的布条才可以使汽车不受侵犯。弗朗西斯赞成使馆人员的行为，不过又命令“任何人都不得说出这件事”。
    通过对处在不同角度下的两种陈述（在一起）进行对比，当时的情形就会变得足够清晰：当然不是盟国强行把汽车给了克伦斯基，而是他自己把它请求到手的；但是既然外交官必须遵照不干涉内部事务的伪善方式行事，那么汽车“被掳”和大使馆“抗议”非法利用美国国旗都是事先约定好的。这个微妙事件得以顺利解决以后，克伦斯基坐在自己汽车里的一个座位上。一个美国人开着那辆备用车跟在后面。克伦斯基继续往下讲述：“什么也不用说，整条街道——无论行人还是士兵立刻便认出了我。我像往常一样行致敬礼，露出有点随意和轻松的微笑。”无与伦比的形象：随意的微笑。二月制度就是这样退回到幽灵王国的。在出城的地方到处都有武装工人的岗哨和巡逻队。看见汽车在发疯似的狂奔，赤卫队员朝公路跑过去，但是没有打定主意开枪射击。他们一般还是会避免开枪的。也许是那面小小的美国国旗制止了他们。汽车朝远处飞驰而去。
    “在彼得格勒就真的没有军队愿意保卫临时政府吗？”直到此刻还生活在永恒不变的法律真理王国中的马利安托维奇吃惊地问道。“我什么也不知道。”科诺瓦洛夫摊开双手说。“真糟糕。”他又补充了一句。“可是调来的这是一支怎样的军队呢？”马利安托维奇要问个究竟。“看来是自行车营。”部长们长叹了一声。在彼得格勒及其四郊共有20万名士兵。如果政府首脑不得不背地里乘坐插着美国国旗的汽车去迎接自行车营的话，那么制度问题就真是糟糕透了！
    如果部长们知道从前线调来的第三自行车营滞留在别列多伊斯卡亚车站，并且打电话询问彼得格勒苏维埃，为什么调它来，那么他们就更要深深地叹气了。军事革命委员会向这个营致以兄弟般的问候，并且建议它立即派自己的代表前来。当局四处寻找，却找不到自行车兵，他们的代表去了斯莫尔尼宫。
    根据事先的估算，冬宫应于24日夜晚与首都其他所有重要机关同时占领。早在23日，为领导攻占冬宫的行动成立了一个三人小组。波德沃伊斯基和安东诺夫是其中主要人物。算是在军队服过役的工程师萨多夫斯基也加入了三人小组，但是他因忙于卫戍部队的事务，不久便退出了。接替他的是丘德诺夫斯基。他在3月时与托洛茨基一起离开加拿大的集中营，后来他在前线当了3个月的兵。一直当到军士的老布尔什维克拉舍维奇直接参与了军事行动。三年以后，萨多夫斯基回忆说，在斯莫尔尼宫他那个小小的房间里，波德沃伊斯基和丘德诺夫斯基在彼得格勒地图上就进攻冬宫制订一个最好的行动计划展开了极其激烈的争论。最终决定用一个椭圆战线包围冬宫，涅瓦河沿岸街道成为一个大的中轴。在河流那边，包围圈应该由彼得保罗要塞、“阿芙乐尔号”巡洋舰以及从喀琅施塔得和作战舰队调来的其他军舰连接起来。为了防止和挫败哥萨克和士官生从后方发起袭击的图谋，决定从革命部队中抽调兵员组成强大有力的阻击队。
    相对于它要解决的任务而言，这个计划整体上来看是过于庞大和复杂了。预定的准备时间是不够的。每一个步骤都暴露出小小的不协调和失算，这本该是难免的。一个地方的方向弄错了；另一个地方弄混了指令的领导人迟到了；第三个地方又在等候前来救援的装甲车。带领作战部队出发，要让它们与赤卫队协调配合，占领战斗地段，确保它们之间以及它们与指挥部之间的联络——所有这一切需要的时间比伏在地图上进行争论的领导人预定的时间要多得多。
    到上午10点钟左右，即军事革命委员会宣布临时政府已经被推翻的时候，还要延缓多少时间，即使是军事行动的直接领导人也还不清楚。波德沃伊斯基承诺攻下冬宫的时间“不会迟于12点钟”。直至当时，军事方面一切进行得如此顺利，以至谁也没有理由怀疑这个期限。然而到了中午，显露出了包围圈仍然还不完备的问题。喀琅施塔得人也没有到来，与此同时冬宫的防御却有机会得到了加强。错过时间几乎总是必然导致出现新的延误。在军事革命委员会的强大压力之下，攻占冬宫的时间现在定为下午3点钟，而且这一次可真是“最后期限”。根据新的期限，军事革命委员会报告人在白天举行的苏维埃会议上表达了这样的期望：攻占冬宫是马上就能办到的事。可是又一个小时过去了，问题还是没有解决。波德沃伊斯基自己焦急万分，他打来电话保证，到傍晚6点钟无论如何也要拿下冬宫。可是，再也没有此前那种轻信了。果然时钟敲响了6点，而结局还没有出现。因斯莫尔尼宫一再催促而失去自制的波德沃伊斯基和安东诺夫拒绝再次预定任何期限。这就引起了严重的不安。到苏维埃代表大会开幕之际，整个首都应掌握在军事革命委员会手里，这在政治上被认为是必不可少的。因为那样一来势必会把反对派置于既成事实面前，从而使在代表大会上如何对待他们的任务变得简单了。然而，预定的苏维埃代表大会开幕时间巳经到了，只得往后推迟，可是推迟的时间也到了，而冬宫仍在坚守。由于自身拖延的缘故，围攻冬宫至少在午夜12点钟以前便成了起义的中心任务。
    军事行动的总指挥部设在斯莫尔尼宫，联络线索都集中在那里的拉舍维奇手中。作战司令部则设在彼得保罗要塞，负责人是布拉贡拉沃夫。下属指挥部有三个：一个设在“阿芙乐尔”号上，另一个设在巴甫洛夫团的兵营里，第三个设在舰队陆战部队兵营，战地指挥官是波德沃伊斯基和安东诺夫，看来他们也不清楚到底谁服从谁。
    在政府总司令部的那所房子里，也有自己的一个伏在地图上的三人小组：军区司令官波尔科夫尼科夫上校、参谋长巴格拉图尼将军和作为最高权威人士应邀参与的阿列克谢耶夫将军。尽管这些指挥人员专业如此娴熟，然而他们制订的防御计划远不如进攻一方的计划那么明确。缺乏经验的起义统帅们固然不善于迅速集结自己的军队，并且及时实施攻击，但是军队是实实在在存在的。防守方面的统帅们没有军队，只得用模糊不清的希望来代替它，或许哥萨克会回心转意；或许能在邻近的卫戍部队中找到可靠的部队；或许克伦斯基会从前线送来军队。从波尔科夫尼科夫晚上发给大本营的电报中可以得知他的情绪：他认为事情已经失败了。更少倾向乐观的阿列克谢耶夫干脆离开了这个倒霉的地方。
    为了进行联络，士官学校的代表被召到了军区司令部，那里的人企图用一系列肯定的语气来振奋他们的精神，说军队很快就会从加特契纳、皇村和前线迅速赶来。但是，代表们不太相信这含混不清的承诺。令人烦恼的传言在军校里流传：“司令部里的人丧魂落魄，谁也没有做任何事情。”情况的确是这样。一些哥萨克军官来到司令部，建议夺取停放在米哈伊洛夫驯马场的装甲车，却看见波尔科夫尼科夫神情沮丧地坐在窗台上。占领驯马场？“你们去占领吧。我这里什么人都没有，我一个人什么也干不了。”
    就在为保卫冬宫而对军校进行萎靡不振的动员的同时，部长们聚集到一起举行会议。冬宫前面的广场和邻近的街道仍然没有被起义者占据。在海军大街和涅瓦大街的拐角处，全副武装的士兵在拦截过往汽车，并且要求车上的人下来。人们在猜测，士兵们是服从政府呢，还是服从军事革命委员会？这一次，部长们总算是占了因自己没有名气而带来的全部便宜：谁也不对他们感兴趣，在路上恐怕谁也不认识他们。全体部长都与会了，只有普罗科波维奇除外，他在马车上意外遭到拘捕，不过当天就被释放了。
    冬宫里面还有一些年老的仆役，他们见多识广，因此见怪不怪，不过也没有消除恐惧。这些特别刻板的旧制度残存者身着戴着红色硬领和金色镶边的蓝制服，在这座富丽堂皇的建筑里维持着有序和稳定的气氛。在今天这个令人恐慌的上午，大概唯有他们还会使部长们相信关于政权的幻想。
    还不到11点钟的时候，临时政府终于决定从自己的成员当中推举出一个人担任防御指挥官。早在黎明时分，马尼科夫斯基将军就拒绝了克伦斯基提议给他的这个荣誉。政府成员中另一位军人海军上将韦尔杰列夫斯基对表现勇敢精神更没有什么心思。结果并非军人的社会救济部长基什金不得不担负起领导防御的任务。对他的任命，经全体签字后马上就编成了枢密院的指令：这些人把时间花在官僚小把戏上面。但是谁也没有想到，作为立宪民主党人的基什金遭到了后方和前线士兵的加倍痛恨。同样地，基什金选择帕利钦斯基和鲁滕堡作为自己的副手。工业家的走卒和同盟歇业的庇护人帕利钦斯基是工人痛恨的人物。鲁滕堡担任过萨文科夫的副官，后者甚至被无所不包的社会革命党当作科尔尼洛夫分子开除了。有背叛嫌疑的波尔科夫尼科夫被解除了职务，他空出来的职务由跟他毫无区别的巴格拉图尼将军担任。
    尽管冬宫和司令部的市内电话被切断了，但是通过私人电话仍然与重要机关保持着联系，这其中包括陆海军部，从那里可以打直通电话给大本营。看来匆忙中有些市内电话机也没有被切断。但是在军事方面，电话联系并没有为政府提供任何帮助；而在精神方面，电话联系却使情况迅速恶化了，因为它让幻想破灭了。
    负责防御的领导人从早晨起就在召唤各地的援军，并且在等待前线援军到来。城里也有人试图施以援手。社会革命党中央委员会委员菲特医生直接参与了这件事情，几年后在法庭审讯过程中他谈到了“军队情绪发生的令人惊讶与疾如闪电的转变”。有人利用最可靠的资料，转述说某些团准备起来保卫临时政府，但是只要直接通过电话向兵营提出请求，一支又一支部队都会断然拒绝。这位老民粹派人士说：“结果你们是知道的，谁也没有出动，于是冬宫被攻占了。”实际上，卫戍部队也没有发生任何疾如闪电的转变。不过执政党幻想的残余确实是疾如闪电般地破灭了。
    冬宫和司令部寄予特殊希望的装甲车兵分裂成了两个派别：布尔什维克派与和平主义派；但根本没有出现政府派。在去冬宫的途中，怀着希望与恐惧的半个连工兵士官生碰见了两部装甲车：它们是朋友还是敌人？原来它们是保持中立的，开到街上来是为了阻止双方之间的冲突。原先在冬宫的六部战车只有一部在继续保卫宫中财产，其余的都开走了。随着起义不断取得成功，布尔什维克的装甲车不断增加，中立的军队在渐渐减少。一般来说，在任何重大斗争中，和平主义的命运就是这样的。
    中午快到了。冬宫前面辽阔的广场上依旧空荡荡的。政府肯定没有人可以塞满它。军事革命委员会的军队也没有占领它，因为它们被执行过于复杂的计划占用了。由于包围圈太大，作战部队、工人队伍以及装甲车在继续聚集。冬宫地区开始变得像瘟疫流行的地方，它被离直接传染源较远一些的外围封锁起来了。
    冬宫朝向广场的院子堆满了劈柴垛子，如同斯莫尔尼宫的劈柴垛子一样。左右两边是已经发黑的3英寸口径的野战炮。步枪在几个地方交叉架着。为数不多的宫殿警卫紧贴建筑物站立。院子里和底层安排从奥拉宁鲍姆和彼得戈夫来的两所准尉学校（但远不是全部）守卫，此外还有康斯坦丁诺夫炮兵学校携有6门大炮的一个排。
    下午，工兵学校的一个士官生营赶过来，可是有半个连在路上走丢了。此地呈现出来的情景无论如何也不能提升士官生的战斗意愿。斯坦凯维奇证明，这种意愿早就已经不足了。冬宫出现了食品短缺，可那里的人甚至没有及时注意到这一点。运载面包的货车被军事革命委员会的巡逻队拦下来了。一部分士官生布置了岗哨进行守卫，其余的则因无所事事、消息闭塞与饥肠辘辘而备受煎熬。根本感觉不到领导的存在。冬宫前面的广场和沿河街道上出现了小群的行人，他们突然近前拔出左轮手枪进行威胁，夺了站岗的士官生的步枪。
    士官生中间也出现了“宣传鼓动人员”。他们是从外界渗透进来的吗？不是，这显然暂时还是内部的煽动分子。他们居然在奥拉宁鲍姆人和彼得戈夫人中间引起了骚动。军校委员会在白厅举行会议，并且要求政府代表来做出解释。以科诺瓦洛夫为首的所有部长都来了。争吵持续了整整一个小时。科诺瓦洛夫的讲话被多次打断，于是他再也不开口了。身为老革命者的农业部长马斯洛夫出面讲了话。基什金对士官生解释说，政府要坚持到最后出现转机。据斯坦凯维奇证实，一个士官生试图表达为政府而牺牲的意愿，可是，“别的同志明显的冷淡阻止了他心血来潮的热情”。其他部长的讲话已经引起了毫不掩饰的气愤。士官生一再打断他们，大喊大叫起来，甚至好像吹起了口哨。贵族们用他们出身社会下层来解释大多数士官生的行为。“所有这些人都是地道的农夫，一群半文盲和无知识的野兽……一群愚钝的家伙。”
    在被包围的冬宫举行的会议毕竟以和解方式结束了。士官生同意在他们相信有了积极的领导和正确阐明时局以后留下来。防御指挥官任命的工兵学校校长拿着铅笔在冬宫平面图上画记号，记下了各部队的番号。现在兵力按照战斗地段进行了配置。大部分士官生安排在第一层，可以通过窗口向冬宫广场进行射击。但是又禁止首先开火。为了掩护炮兵，工兵学校的士官生营被带到了院子里。有几个排被指派从事构筑街垒的工作。由每支部队抽调4个人组成联络小分队。炮兵排奉命守卫大门，防止敌人突破。在院子里和大门口，用木柴构筑起了防御工事。大致的战斗序列建立起来了。卫兵们感到比较有把握了。
    直到建立正规军队以及它们得到锻炼之前，国内战争最初乃是赤裸裸的神经战。士官生方面的积极性刚刚显示出稍有加强，他们从街垒后面开火清空了广场；而在进攻者的营垒里，有人特别注意重新评估防守方的兵力和设施。尽管赤卫队员和士兵不满，领导人还是决定把冲击延迟到后备兵集结起来的时候：主要是等待喀琅施塔得的水兵到来。
    就这样出现了推迟几个小时的情况，从而使被围困者等到了人数不多的援军。在克伦斯基答应为哥萨克代表团提供步兵以后，哥萨克部队委员会召开了会议。各团委员会也召开了会议，各团还召开了全体会议。它们决定：由7月时调来镇压布尔什维克的乌拉尔团派两个连和一个机关枪小队立即前往冬宫大楼，其他的部队不要在承诺得到实现之前采取行动，也就是说要等到步兵援军到达以后。然而上述两个连内部也不是没有争执的。哥萨克小伙子表示反对；“老人们”甚至把年轻人关进马厩，目的是不让后者妨碍他们打点行装出发上路。直到傍晚时分，大家不再对他们抱有希望的时候，这些大胡子乌拉尔人才抵达冬宫。里面的人像欢迎救世主一样欢迎他们。可是他们自己看上去闷闷不乐。他们不习惯在宫殿里面进行战斗。此外他们也不是很清楚，到底哪方是对的。
    过了一段时间，40名乔治十字勋章获得者在一名带假肢的骑兵上尉的率领下意外地到达了。爱国主义的残疾人是民主派最后的预备队……不过，事情终归是比较愉快的。不久又有妇女营一个突击连抵达。最令人振奋的是，援军没有经过战斗就冲过来了。包围者的散兵线不可能或者不敢阻止他们进入冬宫。事情很清楚：敌人力量太薄弱了。“谢天谢地，事情开始变得顺利了。”军官们这样安慰自己和士官生说。新来的人重新安排到自己的战斗地段，换下那里已经疲惫的人。可是，乌拉尔团的哥萨克对这些手持步枪的“娘儿们”不屑一顾。而真正的步兵又在哪里呢？
    包围部队显然错过了时机，喀琅施塔得人的确迟到了，但不是他们自己的过错：抽调他们太迟了。经过二夜紧张的集合准备，他们于黎明时分开始登上军舰。布雷舰“阿穆尔号”和通信舰“鹞鹰号”径直驶往彼得格勒。由于陆战队在预定解除士官生武装的奥拉宁鲍姆登陆，因此老式装甲舰“自由曙光号”应该停泊在海军运河入口处，以便必要时从各个方向攻击波罗的海铁路。5000名水兵和士兵乘船离开了科特林岛，为的是向一场社会革命靠拢过去。军官休息室笼罩在抑郁的沉默之中，因为要把这些人送去为他们所痛恨的事业作战。部队的特派委员、布尔什维克弗列罗夫斯基向他们宣布：“我们不指望得到你们的支持，但是我们要求你们待在自己的岗位上……我们会让你们免除多余的考验。”军官们简单地回答了一声海军式的“是”。大家分散回到了各自的岗位。舰长登上了舰桥。
    涅瓦河的入口处传来了“乌拉”的欢呼声，水兵们在欢迎自己人。随着“阿芙乐尔号”在河中间掉过头来，乐队高声奏起了乐曲。安东诺夫致了简短的祝词：“前面就是冬宫……我们务必要把它拿下来。”自然是在喀琅施塔得来的部队中挑选出了最坚强和最勇敢的战士。这些身穿黑色上衣，手持步枪与肩挎子弹带的水兵将会战斗到底。在近卫骑兵林荫大道的登陆很快就结束了。只有战斗值班人员还留在军舰上。
    现在兵力绰绰有余。涅瓦大街上有坚强有力的岗哨。在叶卡捷琳运河的桥上和莫伊卡桥上有装甲车和对准冬宫的高射炮。沿莫伊卡桥那个方向，工人们在掩体后架好了机关枪。
    一辆装甲车在海军大街上值勤。涅瓦河以及过河的渡口掌握在进攻部队的手里。丘德诺夫斯基和达什凯维奇少尉接到命令，要他们从近卫团派兵去马尔索沃校场布置岗哨。布拉贡拉沃夫应该从彼得保罗要塞出来过桥前往跟巴甫洛夫团岗哨的接合部。赶过来的喀琅施塔得人要开始与要塞以及第一舰队陆战队建立联系。炮击以后就开始发动冲锋。
    此时，又有5艘作战舰艇从处于作战状态的波罗的海舰队开过来了，其中有一艘巡洋舰，两艘大型驱逐舰和两艘小型驱逐舰。“不管怎样，我们相信可以靠现有兵力获胜。”弗列罗夫斯基写道，“不过作战舰队送来的礼物使得大家情绪倍加高涨。”海军上将韦尔杰列夫斯基大概能从孔雀石大厅的窗口看到这支威力强大的叛乱分舰队，它不仅控制了冬宫及其周围地区，而且控制了进入彼得格勒的重要通道。
    下午4点钟左右，科诺瓦洛夫打电话把亲政府的政治活动家请到冬宫来：被围困的部长们需要支持，哪怕是精神上的支持也好。可是所有受邀请者当中只有纳博科夫一个人到场，其他人则宁愿通过电话表示同情。部长特列季亚科夫埋怨克伦斯基和自己的命运，政府首脑逃跑了，丢下自己的同事无人保护。可是援军有可能到来吗？有可能。可是为什么没有见到它们呢？纳博科夫表示同情，偷偷地看了一下表，然后急忙告辞了。他走得很及时。6点钟过后不久，冬宫就被军事革命委员会的部队最后围得严严实实了。不仅援军再也无法通过，而且连单个人进出都不行了。
    由近卫骑兵林荫大道、海军上将沿海大街、海军街、涅瓦大街、马尔索沃校场、百万大街、冬宫沿河大街连成的椭圆形包围圈越来越严密，越来越缩小了。战斗力很强的散兵线从已经控制在包围部队手里的冬宫花园的栅栏、从冬宫和海军街之间的拱门、从埃尔米塔日博物馆旁边的沟渠、从邻近冬宫的海军上将沿海大街跟涅瓦大街的拐角处延伸开。彼得保罗要塞满脸怒气向河对岸进行威胁。“阿芙乐尔号”用6英寸口径的大炮朝向涅瓦河，几艘驱逐舰沿着河流来回巡逻。此刻，起义看起来就像是一场大型的军事演习。
    装甲车出现在3个小时前被士官生清空的冬宫广场，并且占领了各个进出逋道。从前的爱国主义车名仍然从用红色油漆匆忙涂写在装甲板上的新名称下面显现出来了。在这些金属怪物的掩护下，广场上的进攻者感到自己更有信心了。一辆装甲车逼近冬宫的主要大门，缴了守门的士官生的械，接着大摇大摆地开走了。
    尽管最后身处完全封锁之中，被围困的人还是能通过电话与外界保持联系。凯克斯霍尔姆团的部队固然早在5点钟的时候就已经占领了陆海军部大楼，冬宫就是通过它跟大本营进行联系的，但是在这之后，一名军官仍然滞留在阁楼里的休斯电话机旁达数小时之久。胜利者没有想到要去那里看一看。然而，电话联系像以前一样没有任何结果。北方战线的回答仍然是闪烁其词。还是没有援军到来。神秘的自行车营也没有出现。克伦斯基本人也完全杳无音讯。城里的朋友只限于越来越简短地表示同情。部长们苦恼不堪，不说什么话，也不指望什么。他们互相厌恶或自我厌恶起来。有些人有点神志不清了，另一些人则无意识地从这个角落走到那个角落。爱好总结的人在回头看过去，寻找罪魁祸首。原来要找到并不难，那就是民主派！是民主派把他们派到政府里来的，把沉重的负担加在他们身上，而一到危急时刻却不来支持他们。这一回立宪民主党与社会主义者意见完全一致：是的，全是民主派的罪过。双方在缔结联盟时，确实背弃了曾经令它们如此接近的民主会议。要知道，组成联合政府的主要思想就是不依赖民主派。如果不是为了援救陷入灾难的资产阶级政府，那么民主派又是为了什么而存在呢？不过反正都一样。农业部长、右翼社会革命党人马斯洛夫写了一张备忘录，他自己把它称为遗言。他郑重宣布承担这样的责任，即他的死除了是对民主派的诅咒之外，其他什么都不是。他的同事用电话把这种不祥的意图转告了杜马。死亡固然还停留在计划阶段，但诅咒当中什么也不缺少。
    冬宫警卫司令部的上面，有一间餐厅。在这里，宫廷仆役仍然给军官先生们端来“极为可口的午餐和红酒”。军官们可以暂时忘记痛苦，他们排列职位的高低，进行嫉妒的对比，因为晋升太慢而大骂新政权，特别是克伦斯基挨足了骂。昨天他还在预备国会发誓要死在自己的岗位上，可是今天就化装成女护士急急忙忙逃出城去了。有些军官向政府成员证明，继续进行抵抗是毫无意义的。行事坚决果断的帕利钦斯基宣布这些人是布尔什维克，甚至企图逮捕他们。
    士官生想知道随后会发生什么，并且要求政府回答，可是政府无法做出回答。在士官生与部长们举行新一轮会谈时，基什金也从总司令部过来了，并且带来了一份由安东诺夫签字的最后通牒，它是由从彼得保罗要塞来的一个自行车兵送给军需将军波拉杰洛夫的，内容是政府投降并且解散冬宫的守卫部队，否则要塞和军舰上的大炮就要开火，只有20分钟的考虑时间。20分钟太短了。波拉杰洛夫代为请求再延长十分钟。临时政府中的军人成员马尼科夫斯基和韦尔杰列夫斯基把事情看得很简单，既然没有可能进行战斗，那就考虑投降吧，也就是接受最后通牒。可是文人部长仍然不屈不挠。最后决定不答复最后通牒，而是诉诸作为首都唯一的合法机关城市杜马。向杜马发出请求是唤醒民主派已经休眠的良心的最后尝试。
    认为需要停止抵抗的波拉杰洛夫递交了解除他的职务的报告，因为他“不相信临时政府选择的途径是正确的”。上校的动摇在他的辞呈有可能被接受之前就有了结果。半小时期限过去了，赤卫队、水兵和士兵的队伍在巴甫洛夫团一位准尉的指挥下没有遇到任何抵抗就占领了总司令部，并且逮捕了垂头丧气的军需将军。总司令部本来早就可以占领，因为大楼里面根本无人把守。但是直到装甲车出现在冬宫广场上之前，包围部队一直担心士官生从冬宫发动袭击，从而有可能切断他们的退路。
    失去了总司令部以后，冬宫觉得自己更加孤立了。部长们从孔雀石大厅转移到了冬宫无数房间中一间朝院子开着窗户的房间里，因为前者的窗户面朝涅瓦河，好像使人自然会想到“阿芙乐尔号”的炮弹。灯光都熄灭了。只有桌子上有一盏灯孤零零地亮着，不过已经用报纸遮起来了，防止窗外能看到亮光。
    “如果‘阿芙乐尔号’开炮的话，冬宫会有什么危险？”部长们问自己的海军同事。“它将变成一堆瓦砾。”海军上将蛮有把握地解释说，并且带着为海军炮兵感到几分自豪的口气。韦尔杰列夫斯基认为还是投降比较好，并且不反对吓唬一下那些在不该显示勇气的地方竭力显示其勇气的文职部长。不过“阿芙乐尔号”没有开炮。要塞也同样保持沉默。很可能是布尔什维克根本没有兑现自己的威胁吧？
    被任命接替不够坚强的波尔科夫尼科夫的巴格拉图尼将军认为，宣布他拒绝继续担任军区司令官的职务正逢其时。根据基什金的命令，将军被“当作不称职的人”免职了，他被要求马上离开冬宫。在大门出口处，这位前司令官落到了水兵手里，并且被他们押送到了波罗的海舰队陆战队兵营。如果不是在发动最后进攻前巡视战线各个地段的波德沃伊斯基把这位倒霉的统帅置于自己的保护之下的话，那么将军的处境可能定将不妙。
    许多人从邻近的街道和沿河大道看到了刚才还闪耀着数百盏电灯的冬宫是如何一下子湮没在一片昏暗之中的。目击者当中有政府的朋友，其中一人就是克伦斯基的战友列杰梅斯特尔，他记录下了这样的情景：“冬宫所陷入的黑暗难免给人带来一种谜一样的感觉。”朋友们没有想任何办法来揭开谜底。必须承认，他们这样做的可能性是不大的。
    士官生躲在木柴堆后面，紧张地注视着冬宫广场上的散兵线，用步枪和机枪火力对待敌人的每一个举动。他们得到了同样的回击。入夜时分，双方交火变得越来越激烈了。出现了第一批伤亡者，不过，牺牲的人屈指可数。在广场、沿河大街和百万大街上，围攻部队巧妙地利用了地形。他们或躲藏在建筑物的突出部分后面，或隐蔽在凹进去的地方，或紧贴着墙壁。后备队的士兵和赤卫队员围坐在随着天黑燃起的篝火周围取暖，并且大骂领导人的迟钝。
    冬宫里面的士官生占据了走廊内、台阶上、大门旁和院子里的射击哨位，朝外的哨位紧贴着围墙和墙壁。整座建筑能容得下数千个这样的哨位，可是只有几百个。防御带后面高大的房子里空无一人。大多数服务人员不是躲起来，就是逃走了。许多军官躲进了小卖部，他们命令那里来不及躲藏起来的侍者把全部没有开瓶的红酒都搬出来。在垂死挣扎的冬宫，军官们狂饮是无法瞒住士官生、哥萨克、残废军人和妇女突击队员的。结局不仅从外部，而且也从内部预备好了。
    炮兵排的一个军官突然向防守司令官报告说：大炮已经架在炮车上了，可是士官生根据从康斯坦丁诺夫军校校长那里收到的命令回家去了。这是一次背信弃义的打击！司令官表示反对：这里除了他以外，谁也不能发布命令。虽然士官生明白这一点，但是他们宁愿服从校长，后者自己也是在军事革命委员会特派委员的压力下做出这一举动的。大多数炮兵带着4门大炮（总共6门）离开了冬宫。在涅瓦大街，他们被士兵巡逻队拦住了，炮兵们打算进行抵抗，不料巴甫洛夫团的尖兵乘坐装甲车及时赶了过来，缴了他们的械，尖兵们把两门大炮带回了自己的兵营，另外两门安放在涅瓦大街和莫伊卡大桥上瞄准冬宫。
    两个连的乌拉尔哥萨克等自己人到来，结果白等了一场。萨文科夫与哥萨克部队委员会关系密切，该委员会甚至派他进了预备国会，现在他企图在阿列克谢耶夫的协助下使哥萨克马上出动。可是，就如米留科夫所正确指出的那样，哥萨克委员会的头目“也很少能指挥得动哥萨克部队，就像司令部很少能指挥得动卫戍部队各部一样”。哥萨克各团从各个方面讨论了面临的问题。最后声明没有步兵它们不会出动，并且向军事革命委员会提出，在保护国家财产方面将提供自己的帮助。同时，乌拉尔团决定派代表去冬宫，为的是把自己那两个连召回兵营，这再好也不过地适应了乌拉尔团“老人们”最终形成的情绪。他们周围全是外人：士官生（其中有不少犹太人）、残废军官，以及妇女突击队员。哥萨克带着满脸的恶意和怒气收拾自己的行装。无论怎样劝说都不起作用。谁留下来保卫克伦斯基呢？“犹太佬和娘儿们，而俄罗斯人民都跟列宁在一起。”哥萨克暴露出了与包围部队的联系，是后者允许他们通过到那时防御方面还不知道的一个出口自由通行。大约晚上9点钟的时候，乌拉尔哥萨克离开了冬宫。他们只同意把自己的机关枪留给那些保卫失败者的人。
    布尔什维克正是通过这条道路早就掌握了从百万大街通向冬宫的入口，以便分化瓦解敌人。一些神秘人物越来越频繁地走进了走廊，与士官生并肩交谈。他们说：反抗是徒劳无益的，起义部队控制了城市和车站，无论什么样的增援部队都没有，冬宫简直是“依照惯性继续说谎”。下一步该干些什么呢？士官生问道。临时政府拒绝发布明确的命令，部长们自己还在泥守过时的决定，其他人知道该怎么办。这等于向愿意离开的人指出了离开冬宫的自由通道。在政府的行为中，再也找不到任何主见和意志。部长们消极等待自己的命运。马利安托维奇后来讲述说：“我们在巨大的捕鼠器里面来回走动，有时全体坐在一块或者分成小组进行简短的交谈。我们这些难逃厄运的人是孤单的，已经被大家拋弃了。我们四周空荡荡的，我们的内心也是空荡荡的。可就在这空虚之中，生成了一种普遍冷漠的轻率决心。”
    安东诺夫—奥夫申柯曾与布拉贡拉沃夫商定，在最后完成对冬宫的包围以后，应该在要塞的桅杆上升起一盏红色灯笼。根据这个信号，“阿芙乐尔号”就放空炮以示威慑。在被围困者进行顽固抵抗的情况下，要塞则动用轻炮对冬宫实行实弹射击。如果冬宫还不立即投降，“阿芙乐尔号”就真的动用六英寸大炮开火。这样安排顺序的目的就在于要把牺牲和损害减少到最低程度，如果不能完全避免的话。可是这个解决简单任务的过于复杂的决定有导致相反结果的危险。执行的难度必将不可避免地要显现出来。困难果然在升红灯笼时就已经开始出现。原来手头没有灯笼，花费了不少时间去寻找，终于找到了。但是要把它固定在桅杆上，同时要让四面八方都能看见它，也不是那么简单的事，一次又一次的尝试，结果还是不太好。而极其宝贵的时间白白流逝了。
    不过，主要的困难是跟大炮有关的。根据布拉贡拉沃夫的报告，一见信号，从中午就可以开始炮击冬宫了。实际情况却是另一回事。因为要塞没有常用的大炮，如果不算要从炮口装填弹药的那门正午报时的大炮的话，那么就必须把野战炮抬上要塞的城墙。这部分计划实际上到中午就已经执行了。可是参加战斗的炮手情况不太好。大家早就知道，7月间这个炮兵连并没有站在布尔什维克一边。即便前一天它还在根据政府司令部的命令顺从地守卫大桥。它不会从背后发起攻击，但是它也不打算参与保卫苏维埃的战斗。行动的时刻降临之际，一个准尉报告说：大炮长满了锈，压缩机里面没有油脂，不能射击。大炮完全可能真的有毛病，然而这不是实质所在：实质是炮兵确实是在逃避责任，欺骗没有经验的特派委员。狂怒中的安东诺夫乘坐快艇飞驰而来。计划是被谁破坏的？布拉贡拉沃夫向他介绍了与灯笼、油脂以及准尉相关的情况。两人朝大炮走过去。可是晚上院子里一片漆黑，由于刚下过一场雨，形成了不少水洼。河那边传来了猛烈的枪战交火声和隐约的机枪射击声。黑暗中布拉贡拉沃夫迷了路。安东诺夫跟着特派委员在漆黑一团的院子里转悠，踏着积水啪啪作响地走着，由于不耐烦而急得要死，在泥污中踉跄前行，最后跌倒了。布拉贡拉沃夫讲述道：在一盏闪烁着微弱光亮的灯笼跟前，安东诺夫停了下来，从眼镜上方几乎是用究诘的目光逼视着我，在他的双目中，我看出了深藏不露的不安。”那一刹那，安东诺夫开始怀疑那个地方有人背叛，其实那里的人只不过做事草率而已。
    安放大炮所在的地方终于找到了。炮兵们纠缠不休：又是生了锈啦……又是压缩机……油啦……安东诺夫命令把海军炮手从水兵靶场叫到大炮旁边来，马上就用正午报时的陈旧大炮发出信号。可是炮手在准备信号炮发射时十分可疑地花费了很长时间。当时指挥人员不在远处的指挥部里，也不在电话机旁，就在炮手们身旁，他们明显感觉到指挥人员还没有下坚定的决心来使用重炮。虽然处在这个最笨拙的大炮射击计划支配下，但是仍然可以感觉得到大家都有同一个想法：没有这个计划也可以应付过去。
    这时有一个人飞跑着奔进漆黑的院子，越来越近，绊了一下跌倒在湿泥地里，随即骂了一声，不过毫无恶意，而是充满高兴，接着上气不接下气地大喊起来：“冬宫投降了，我们的人占领那里啦！”接着是兴高采烈的拥抱。拖延结果是大好事！“我们就是这样想的。”压缩机立刻被遗忘了。可是，涅瓦河方面为什么没有停止交火呢？可能是个别士官生部队在临近投降时还顽固抵抗一阵吧？也可能是发生了误会吧？误会也是一个好消息。原来攻占的不是冬宫，而只是总司令部。对冬宫的围攻仍在继续。
    按照跟奥拉宁鲍姆学校的士官生部队达成的秘密协议，谁也阻拦不住的丘德诺夫斯基深入冬宫去进行谈判。这个曾经反对起义的人从不放过任何投身战斗的机会。帕利钦斯基下令拘押这个胆大包天的家伙，但是在奥拉宁鲍姆学校士官生的压力下，他被迫放走了丘德诺夫斯基，还有一部分士官生。这些士官生还带领几个乔治十字勋章获得者跟自己走了。士官生在广场意外出现使散兵线的战士发生了一阵慌乱。但是当围攻者得知这些人是来投降的时，便不停地发出兴高采烈的欢呼。不过，投降的人是极少数。其他人照旧从自己的掩体后面进行抵抗。进攻者一方的火力更加猛烈了。院子里明亮的电灯光使士官生暴露在准星之下。他们费了好大劲儿才熄掉了柱灯。不知是谁又悄悄地重新开了灯。士官生朝柱灯开枪，然后找来一个电工，迫使他切断了电流。
    妇女突击队员出人意料地宣布自己打算实施主动出击。根据她们的情报，总司令部的职员们转到列宁一边去了，她们缴了一部分军官的械，还拘捕了阿列克谢耶夫将军这个唯一可以拯救俄国的人，无论如何也要把他抢回来。防守司令部无力阻止她们因歇斯底里而做出的举动。就在出击之际，大门两侧高杆上的电灯突然亮了起来。为了把电工找来，一个军官冲着仆人怒吼，说他在这些前沙皇的仆役中发现有革命的间谍。他更加不信任冬宫的电工：“假如不是需要你，我早已把你打发到另一个世界去了。”尽管有左轮手枪的威胁，电工还是无力帮什么忙：他的工作标牌被取消了，水兵占领了发电站，电灯现在由他们控制着。妇女突击队员在炮火面前坚持不住，结果大多数人投降了。防守司令官派一个中尉报告政府说，妇女突击队员的出击导致了她们的毁灭，现在冬宫到处充斥着宣传鼓动人员。出击的失败使从10—11点钟出现了一个战斗间隙。围攻部队在进行炮击准备。
    出乎意料的战斗间歇唤起了被围困者的些许希望。部长们试图重新使自己在城里和全国的支持者振作起来。“除普罗科波维奇外，全体政府成员都在坚守岗位。形势肯定变得有利一些了，……冬宫遭到了开枪扫射，然而仅仅靠枪击是没有什么结果的。显然敌人的力量很薄弱。”实际上敌人是全能的，可是他没有下决心让自己的力量得到必要的运用。临时政府向全国通报了最后通牒，通报了“阿芙乐尔号”的动向。通报说政府只能把政权交给立宪会议，通报还说对冬宫发动的头一次进攻被打回去了。“让军队和人民来做出回答吧！”怎样回答，部长们并没有指出。
    这时，拉舍维奇派出的两个海军炮手来到了要塞。他们确实不是非常有经验，但他们是愿意用生锈的、压缩机里没有油脂的大炮轰击的布尔什维克。要求他们做到的只有这一点：现在大炮发出轰鸣比瞄准打击还重要。安东诺夫下令开炮。先前规定的顺序完全得到了遵守。弗列罗夫斯基讲述道：“要塞发射信号之后，‘阿芙乐尔号’轰隆一声开炮了。空射的响声和火焰比实弹射击还要大得多。看热闹的人群从沿河大街的花岗石防护墙边急忙逃开了，许多人跌倒在地，并且趴在地上爬行起来。”丘德诺夫斯基连忙提出一个问题：要不要命令被围困的人投降？安东诺夫马上就同意了他的意见。又是一阵战斗间隙。有些妇女突击队和士官生的人员出来投降。丘德诺夫斯基想让他们保留自己的武器，但是安东诺夫及时站出来反对这种温情做法。投降者把步枪放在人行道上以后，就在护送队护送下沿百万大街离开了。
    冬宫仍然在坚持。必须结束这种局面！命令下达了。开始开炮，炮火不太密集，击中的就更少。一个半小时到两个小时内发射了35发炮弹，总共只有两发击中了目标，结果也只不过损坏了一些墙上的灰泥而已。其余的炮弹从冬宫上空掠过去了，幸运的是没有在城里造成任何损失。这真的是技术太差的缘故吗？要知道越过涅瓦河直接瞄准冬宫这样巨大的目标进行射击，并不需要多高的技巧。甚至是拉舍维奇派来的炮手故意让炮弹飞越目标，从而使得问题能在没有损失和死亡的情况下得以解决，这样的推测是不是更正确一些呢？现在很难找出两个无名水兵所遵循动机的踪迹。他们自己一声也没有说过自己的事。这两个人后来到底是溶解在辽阔的俄国农村去了呢，还是像许多十月战士一样，在紧随其后的岁月爆发的国内战争中的战斗中阵亡了呢？
    第一轮炮击过后，帕利钦斯基很快拿来一块炮弹碎片给部长们看。海军上将韦尔杰列夫斯基承认这碎片是自己的海军的，是“阿芙乐尔号”发射的。可是，这艘巡洋舰放的是空炮。事情原先就是这样商定的，弗列罗夫斯基也是这样证明的，后来一个水兵也是这样向苏维埃代表大会报告的。是海军上将错了呢？还是水兵错了呢？最后一届有产阶级政府在沙皇宫殿里面渐渐消失，谁又会去查证深夜从叛乱军舰上对它发动的炮击呢？
    保卫冬宫的部队人数大大减少了。如果说在乌拉尔哥萨克、残废军人和妇女突击队员抵达时它达到了1500人（也许有两千人）的话，那么现在它减少到了1000人，可能还要少很多。谁也挽救不了冬宫，除非奇迹发生。果然，有消息突然闯进冬宫的绝望气氛中，它固然不是奇迹，可却是类似奇迹的消息。帕利钦斯基通知称，城市杜马刚刚打来电话，说有国民准备从那里出发前来援救政府。他命令西涅古布：“您告诉大家，人民正在向这里前进。”这位军官沿着台阶和走廊到处传播这则令人喜悦的消息。在路上他碰见一些喝醉了的军官，他们正在挥舞长剑格斗，不过还没有受伤流血。士官生们稍稍抬起了头。消息一传十，十传百，渐渐变得色彩鲜明和意义重大了。社会活动家、商人、民众在宗教人士率领下已经在朝这里进发，来替政府解围。民众和宗教人士一起：这真是令人惊叹的美妙。”残存的精力发出了最后的闪光。“乌拉，俄罗斯万岁！”本来已经完全打算离开的奥拉宁鲍姆士官生重新决定留下来。
    可是，和宗教人士在一起的人民前进十分缓慢。而冬宫里宣传鼓动人员的数量却在不断增加。“阿芙乐尔号”马上又要开火了，他们沿着走廊低声传播这个消息，于是消息从一只耳朵传到另一只耳朵里。突然传来了两声巨响。几个水兵溜进了冬宫，不知是他们扔出了还是从回廊上掉下来了两颗手榴弹，很轻易就炸伤了两名士官生。水兵被抓住了，原本职业为医生的基什金给负伤的士官生包扎了伤口。
    工人和水兵内心里的坚决情绪增强了，但是还没有演变为残酷。作为无比弱小的一方的被围困者，不敢严厉惩罚渗透到冬宫的敌方间谍，以防止残酷落到自己头上，因此没有枪毙他们。不速之客已经不是以个体，而是以群体方式开始出现了。冬宫越来越像一个筛子。当士官生朝渗入者扑过去的时候，后者自动放下武器。“多么胆怯的混蛋！”帕利钦斯基鄙视地说。不，这些人并不胆怯。要渗入满是军官和士官生的冬宫，需要很大的勇气。在一座陌生建筑的迷宫里，处在不知道通向哪里和不知道隐藏着什么危险的黑暗走廊里面和无数道房门之后，即使勇敢的人除了投降以外，没有别的什么选择。俘虏的人数在增加。可是又有另外的人群冲进来了。到底是谁向谁投降，以及谁缴谁的械，这并非总是很清楚的。大炮还在不停地轰鸣。
    除了直接毗邻冬宫的地区以外，街上的生活直到深夜还没有发生变化。剧院和电影院照样演出和放映。对于首都殷实和有教养的阶层来说，直到他们的政府遭到炮击为止，仿佛什么事情也没有发生。列杰梅伊斯特尔注意观测到特罗伊茨克大桥附近平静地停下了脚步的行人，水兵不让他们继续前行。“看不出有什么反常的情况。”从人民宫走过来的熟人那里，列杰梅伊斯特尔得知，在隆隆炮声中，夏里亚宾在《唐·卡洛斯》中的表演无与伦比。部长们继续在捕鼠器中间团团乱转。
    “很明显，进攻者力量薄弱。”如果再坚持一个小时，那么增援部队也许会赶来呢？基什金深夜叫同为立宪民主党人的财政部副部长赫鲁晓夫接电话，请他转告本党领导人，政府需要哪怕是不大的帮助，以便坚持到清晨，即克伦斯基最后该从军队回来的时间。基什金愤恨地说：“这是什么一个党呢，难道300个武装人员也派不出来吗！”不错，这是什么一个党呢？在彼得格勒选举中得了数万票的立宪民主党在资产阶级制度万分危急之际居然派不出300名战士。如果部长们能想到在冬宫图书馆找出唯物主义者霍布斯的著作，那么他们就能在他关于国内战争的对话录当中读到，既不能指望，也不能要求发了财的小店主表现出勇气来，“他们除了自己的眼前利益以外什么也看不见……他们只要一想到有可能成为被掠夺的人时，就完全失去了头脑”。可是在沙皇图书馆里面未必可以找到霍布斯的著作。再说部长们哪里又有工夫去管历史哲学呢。基什金这次电话铃声是从冬宫发出的最后一次电话铃声。
    斯莫尔尼宫坚决要求尽快结束战斗。不能把围攻再拖到清晨，不能让全城继续处于紧张之中，不能使苏维埃代表大会不得安宁，不能给所有成就都打上疑问号。列宁寄来了一封怒气冲冲的短信。军事革命委员会往外一个接一个打电话。波德沃伊斯基恨不得要咬人了。可以调集群众发起冲锋，志愿者也是足够的。但是会造成多大牺牲呢？部长和士官生能剩下几个人呢？可是，必须把事情一直干到底是绝对无条件的。除了让海军大炮开始说话之外，其他什么办法都没有。从彼得保罗要塞出来的一个水兵把一张纸片送给了“阿芙乐尔号”。上面写着马上朝冬宫开炮。看来现在一切都明了了吧？事情倒是没有因为“阿芙乐尔号”的炮兵而停顿下来，可是领导人还是没有下定决心，萌生了回避问题的新意图。弗列罗夫斯基写道：“我们决定再等15分钟，我们凭本能推测局势可能会发生变化。”本能一词需要理解为对事情将会通过一些示威性手段而得以解决的顽强信念。果然，这一次本能没有骗人：15分钟以后一个新的信使从冬宫飞奔来报：冬宫拿下来了！
    冬宫并没有投降，是通过冲锋而攻占的。不过是在被围困者力量已经消耗殆尽的时候攻占的。100名进攻者这次不是通过暗道，而是通过有人把守的院子冲进了走廊，而军心涣散的防守者把他们当成了杜马代表团。不过还来得及解除他们的武装。有些士官生陷入了混乱，其余的至少还有部分人仍在继续承担防守的职责。但是，进攻者和防守者之间拼刺刀和交火的间隔地带最终不复存在了。
    属于埃尔米塔日博物馆的那部分冬宫房屋已经被敌人占满了。士官生企图绕到他们后方。结果在走廊里发生了十分荒诞的遭遇和冲突。全体人员都武装到了牙齿。手里举着左轮手枪，腰带上别着手榴弹。可是谁也没有开枪，谁也没有扔手榴弹，因为敌我双方如此混杂在一起，以至彼此不能分隔开。不过反正都一样：冬宫的命运已经决定了。
    工人、水兵、士兵一队队和一排排从外面进行挤压，迫使士官生放弃街垒。经过院子冲了进去，在台阶上与士官生迎面相撞，步步逼退他们，击溃他们，就在自己面前追捕他们。进攻的第二波浪潮已经在从后面进行挤压。它从广场涌进了院子，又从院子涌进了宫殿，接着沿着台阶和走廊散开了。人、步枪和手榴弹躺卧在肮脏的地板上，躺卧在床垫和面包屑中间。胜利者得知克伦斯基不在这里，于是失望的苦涩与他们热烈的喜悦掺杂在一起。安东诺夫和丘德诺夫斯基已经到了冬宫。政府又在哪里呢？就在这道门里面，门口的士官生做出僵硬的最后抵抗姿势。守卫队队长跑进去问部长们：他们下令抵抗到底吗？不，不，部长们不下令这样做。因为冬宫反正已经被占领了，没有必要再流血，必须对实力做出让步。部长们想要体面地投降，要坐在桌子旁以便看上去像开会一样。防守司令官还来得及把冬宫交出去，他对士官生说还是保全性命为好。其实谁也不会谋害他们的性命。至于临时政府的命运，安东诺夫拒绝发表任何看法。
    在最后一道守卫的门口，士官生被缴了械。胜利者冲进了部长们所在的房间。“走在人群前面的是一个长得难看的矮个子，他努力维持着挤压的队形。他本人衣服邋遢，一顶宽边帽歪在一侧。鼻梁上勉强架着一副夹鼻眼镜。一双小眼睛流露出胜利的得意和对失败者的凶狠神情。”失败者用这些侮慢他人的特征来描绘安东诺夫。不难相信，他的确衣冠不整，这足以令人想起在彼得保罗要塞的水洼中的那次夜间之行。胜利的得意之情无疑可以从他的双目中看出来。但是目光中未必含有对失败者的凶狠之意。“我对你们，临时政府成员宣布，你们被捕了。”安东诺夫以军事革命委员会的名义宣告说。时钟指在10月26日凌晨2点10分。“临时政府成员在暴力面前只得屈服，投降是为了避免流血。”科诺瓦洛夫回应说。仪式中不可避免的部分得到了遵守。
    安东诺夫把25名武装战士叫过来，他们是从最先冲进冬宫的战士中挑选出来的，他把看守部长的任务交给他们。做好笔录以后，被捕者被带到广场上。在遭受了伤亡牺牲的人群中爆发出对失败者的愤恨：“枪毙他们！让他们去死！”有一些士兵试图攻击部长。赤卫队员竭力制止那些难以约束的人：请你们不要给无产阶级胜利抹黑！武装工人组成一个严密的圏子，把俘虏和押送人员围在里面。“出发！”其实他们并没有走多远，只走过了百万大街和特罗伊茨克大桥。但是，人群的激愤情绪使这段短短的道路变成了漫长和充满危险的里程。后来，部长尼基京不无根据地写道，要不是安东诺夫坚持不懈地说情，那后果将是“十分严重的”。除了上述灾难难以避免之外，行进的队列在桥上还遭到了意外枪击：被捕者和押送者都不得不卧倒在路面上。不过谁也没有在这里受到伤害。看来是出于吓唬的目的，子弹从上方飞过去了。
    在用冒烟的煤油灯照明（今天电灯不能用了）的要塞守备队倶乐部的狭小房间里，聚集了好几十人。在要塞特派委员在场的情况下，安东诺夫给部长们点名。他们共18人，其中包括一些最亲近的助手。最后的手续完成了。俘虏们分别被带进具有历史意义的特鲁别茨科伊棱堡的各个小房间里。防守部队里没有任何人被捕：军官和士官生以名誉担保不反对苏维埃政权，接着被放走了。他们当中只有为数不多的人信守了这一承诺。
    攻占冬宫以后，有关枪杀士官生、对妇女突击队员施加暴力和窃取冬宫财产的谣言马上就在资产阶级圈子里流行起来了。所有这些无稽传闻很早，也就是在米留科夫写自己的《历史》一书的时候就已经被驳倒了，但他还是写道：那个黄昏与晚上，那些没有战死和被布尔什维克抓获的妇女突击队员遭到了士兵可怕的对待，遭受了暴力和枪决。”实际上没有发生任何枪决的事情，依据当时双方的情绪来看，也不可能发生枪决。施行暴力特别是在冬宫施行暴力更是不可想象的，因为与街上那些不相干的人一起进入冬宫的，还有数百名手持步枪的革命工人。
    图谋偷窃的行为确实发生过，然而正是这些事体现了胜利者的纪律。约翰·里德没有放过任何一个革命的戏剧性情节，他紧跟着第一批人的足迹进了冬宫。他讲述了这样一件事，一群士兵在半地下仓库里用枪托砸开箱子盖，从里面拿走地毯、桌布、瓷器和玻璃器皿。很可能是冒充士兵的真正盗贼在胡作非为，在战争的最后年月，他们老是那样用士兵的毛皮高帽和军大衣把自己隐蔽起来。偷盗刚刚开始，就有人大喊起来：“同志们，什么都不要碰，这是人民的财产。”门口的桌子后面坐着一个士兵，他手里拿着笔和纸，两个佩带左轮手枪的赤卫队员并排站着。所有出去的人都要受到搜查，所有偷窃的东西都要收回，并登记下来。结果收回的东西有小塑像、墨水、蜡烛、匕首、肥皂和羽毛笔。士官生也遭到仔细搜身，原来他们有些人的口袋鼓鼓地塞满了抢来的小物件。士兵那里响起了对士官生严厉斥责和威胁声，但是也就到此为止了。当时建立了以水兵普里霍季科为首的冬宫守备队。到处都布置了岗哨。不相干的人从冬宫清出来了。几小时后，丘德诺夫斯基被任命为冬宫警备司令。
    可是，那些在宗教人士率领下前去解救冬宫的民众又被丢到哪里去了呢？有必要谈谈这个堪称勇敢的尝试，因为有关这事的消息曾经令士官生大为激动过好一阵子。城市杜马成了反布尔什维克势力的中心。涅瓦大街上的杜马大楼就像一个沸腾的锅炉。好些党派、党团、依附各党团的游离分子、集团、旧制度残余和真正有势力的人在那里讨论布尔什维克的罪恶冒险。他们给在冬宫里面备受煎熬的部长们打去电话，宣称在全体人民一致谴责的强大压力下，暴乱势必会窒息而死。在道义上孤立布尔什维克花去了好几个小时。就在那个时候，大炮开始说话了，早晨被拘捕旋即又被释放的部长普罗科波维奇哽咽着对杜马倾诉，他失去了为自己的同僚分担命运的机会。人们对他表示深切的同情，而表达同情需要时间。
    伴随整个大厅响起的雷鸣般掌声，一项实践计划从乱作一团的思想和议论中产生了：杜马完全应该到冬宫去，必要时要在那里与政府牺牲在一起。
    社会革命党人、孟什维克和合作社工作者同样满怀着要么把部长们解救出来，要么与他们一同牺牲的意愿。一般来说不愿意从事冒险事业的立宪民主党人这一回都有意同其他人一起献身。偶然出现在大厅的外省人、杜马记者，还有听众当中的某些人用多多少少是漂亮话请求准许他们为杜马分担命运。他们的请求得到了准许。
    布尔什维克党团尝试着提出一个很实用的建议：与其在漆黑―片的街道上走来走去寻死觅活，还不如最好是打电话劝部长们投降，免得造成流血。然而民主派人士发怒了：暴乱代理人不仅想从他们手中夺走政权，还要夺走他们光荣地死亡的权利！议员们果真一致决定，为了对历史负责，举行唱名表决。归根结底，死亡，哪怕是光荣的死亡，无论什么时候都不算晚。62名杜马议员重申：他们一定要报名去死在冬宫的瓦砾之下。14名布尔什维克在回应此举时说，与斯莫尔尼宫一起欢庆胜利，要比与冬宫同归于尽好得多，于是立即起身前往参加苏维埃代表大会的会议去了。结果只有3名孟什维克国际主义派人士决定留在杜马大楼的高墙内，他们哪里也不去，也不为任何事情去牺牲。
    杜马议员已经完全踏上了自己的不归之路，突然电话传来一个消息，称农民代表苏维埃全体成员正在前来加入他们的行列。接着是没完没了的掌声。现在的情景是完整和清晰的：一亿农民的代表与全体城市居民的代表一起要去死于一小撮暴徒之手。从发言和掌声中真是看不出有什么毛病。
    在农民代表到达以后，队伍最后沿涅瓦大街前进。走在队伍前面的是市长施雷杰尔和部长普罗科波维奇。约翰·里德注意到加入行进行列的还包括农民代苏维埃执行委员会主席、社会革命党人阿夫克先季耶夫，以及孟什维克领导人欣楚克和阿布拉莫维奇，他们两个中的第一个被认为是右翼，而第二个则被认为左翼。普罗科波维奇和施雷杰尔提着两盏马灯，这是与冬宫里的部长这样约好的，以免士官生把朋友当成了敌人。此外普罗科波维奇也像其他许多人一样，手里还拿着一把雨伞。没有宗教界人士。所谓宗教界人士也参加了是士官生并不丰富的想象力从我国历史的模糊片段断中臆造出来的。但是也没有民众。他们的缺席决定了整个行动的性质：这是三四百人“代表”自己的行为，他们所代表的人当中谁也没有来。社会革命党人晋季诺夫回忆说：“这是一个漆黑的夜晚，涅瓦大街的路灯都没有亮。我们排成整齐的队伍前进，只能听见我们自己所唱的马赛曲。远处传来了大炮的轰鸣：这是布尔什维克在继续向冬宫开炮。”
    武装水兵的岗哨经过涅瓦大街一直延伸到了叶卡捷琳运河，哨兵挡住了民主派队伍的去路。那些注定要走向灭亡的人宣称：“我们要继续前进，你们能拿我们怎么样呢？”水兵直截了当地回答会采取武力，“请你们回家去，不要打扰我们。”一个参加行进队伍的人建议就死在这个地方。但是杜马在一致表决通过那个决定时没有预见到类似情况。普罗科波维奇部长爬上高处，“挥动着雨伞”（彼得格勒的秋天经常下着雨），呼吁民主派人士不要去招惹这些居心不良和受骗上当的人，他们有可能真的动用武器。“我们回杜马去讨论拯救国家和革命的办法。”
    这真是一个英明的建议。虽然原先的主意没有得到执行，可是又能拿这些不允许民主派领袖英勇牺牲的武装暴徒怎么办昵。“站了一会儿觉得冷起来了，于是决定回去。”也是进军参加者的之一的斯坦凯维奇凄凉地写道。已经不再唱马赛曲了，相反，在凝重的沉默中，队伍沿涅瓦大街朝杜马大楼往回走。在那里，杜马想必最终能找到“拯救国家和革命的办法”。
    随着冬宫的攻占，军事革命委员会完全掌控了首都。可是就如同刚死的人继续在长指甲和头发一样，已被推翻的临时政府通过官方刊物还显示出活着的迹象。《临时政府公报》24日还报道了解除秘密顾问的职务，但是继续给他们发制服和养老金的消息。25日却突然没了音信，确实没有人注意到这一点。可是26日它又重新出版了，似乎什么事都没有发生。第一页登出一则说明：“由于停电，10月25日没有出公报。”除了电流以外的所有其他领域，国家生活正常有序地延续着，设在特鲁别茨科伊棱堡的政府《公报》刊登了任命10名参政院新法官的公告，在“政务消息”栏内刊出了内务部长尼基京的通令，通令劝告各省特派委员“不要听信有关彼得格勒时局的谣言，这里一切都很平静”。这位部长这样说并非就是错的：革命的那些日子确是够平静地流逝过去的，如果不算其实只限于声响效果的炮击之外。然而历史学家毕竟没有错，如果可以这样说的话，10月25日这一天，不仅政府印刷厂停电了，而且人类历史上重要的一页揭开了。


第九章 十月起义

 -> 托洛茨基《俄国革命史》第三卷 十月革命 第二部分

第九章 十月起义

    适合革命的自然—历史分析是如此自然而然地做出来了，以至于其中有一些变成了惯用的比喻：“火山爆发”、“新社会分娩”、“沸点”……在这里，直观就能把握的辩证法规律，也就是事物发展的逻辑隐藏在貌似单纯的文学形式之下了。
    整体上看，革命与进化的关系，就是武装起义与革命自身的关系，都归结为一个临界点。到那时，累积起来的量变就会突然转化为质变。但是起义自身也不是同质的和不可分割的行动：它内部也有自己的临界点，自己内部的危机与高潮。
    “沸点”之前的短暂时期，也就是起义的前夜，无论政治上还是理论上都是极其重要的。物理学告诉我们，如果均衡的加热过程暂时停止，那么液体在一段时间里会保持恒定的温度，只有在补充了热量以后才会沸腾起来。在这里一句常用的成语对我们是有帮助的。它表达的意思是爆炸之前凝集起来的假平静，即“暴风雨之前的平静”。
    到彼得格勒大多数工人和士兵无条件转到布尔什维克一边时，好像达到了沸腾的温度。正是在这个时刻，列宁指出了马上举行起义的必要性。可是令人吃惊的是，起义还缺点什么。工人尤其是士兵还须吸收某些额外的革命能量。
    群众的言论与行动之间没有矛盾，然而要言论转化为行动——哪怕是转化为罢工，更不要说转化为起义——难免要引起内部的争论，以及微观层面上分化重组：有些人继续前进，另一些人势必往后退。在自己最初的步骤中，国内战争的普遍特征是十分犹豫。两个阵营好像陷进了相同的民族土壤里，不能摆脱自己那拥有中间阶层和具有妥协主义情绪的外围。
    基层的暴风雨之前的平静在上层就是极其严重的耽误。在相对和平的阶段——革命也有自己的和平阶段，如同战争也有自己的平静日子一样——形成的机关和部门，甚至在最老练的政党内部，也显得不适应或者不完全适应起义任务。因此在最紧要的关头，一定程度的变动和改组就成为在所难免的了。远不是所有投票支持苏维埃政权的彼得格勒苏维埃代表真正怀有武装起义是当前迫切任务的想法。为了把苏维埃变成起义的机关，需要以最小的震荡把他们领上新的道路。在危机已经成熟的条件下，做到这一点并不需要几个月，甚至要不了几个星期。然而恰恰就在最后几天，最危险的莫过于乱了方寸，比苏维埃所准备的提前几天下令跳跃，因而在自己的队伍中引起混乱，使党哪怕是脱离苏维埃24小时。
    列宁多次指出，群众比党左得多，就如党比自己的中央委员会左得多一样。从整体上看，这是适合革命的，也是完全正确的。然而即使在这些相互关系中，也存在着自己内部的剧烈摇摆。在4月、6月尤其是7月，工人和士兵很不耐烦地推动党走上了采取坚决行动的道路。七月失败以后，群众变得谨慎起来了。而且，他们像以前一样想要来一次革命。可是遭受了严重挫折以后，又强烈担心新的失败。在7—9三个月期间，党日复一日地劝阻工人和士兵不要上街；相反，科尔尼洛夫分子千方百计诱使他们上街。最后几个月的政治经验，不仅使领导者而且使被领导者有力地加强了制动中心。宣传鼓动不断取得的成功养成了观望情绪的惯性。对于群众来说，采用新的政治方针是不够的：他们需要心理上的改变。革命政党发出的号令跟形势发出的号令越是一致，起义吸收的群众也就越广泛。
    从起义的政治准备过渡到技术准备，这个困难问题以不同形式出现在全国各地，然而其实质又是相同的。穆拉洛夫介绍说，在布尔什维克莫斯科军事组织里面，必须夺取政权的意见是一致的，但是，“除了通过夺取政权这个决定之外，没有就如何进行具体解决问题的尝试做出决定”。没有抓住最后的连接环节。
    在彼得格勒处于以调走卫戍部队为标志的那些日于里，莫斯科却处在不间断的罢工气氛中。根据工厂委员会的倡议，苏维埃布尔什维克党团拟订了一份计划：通过法令来解决经济方面的冲突。预备步骤花去了不少时间。直到10月23日，莫斯科苏维埃才通过“一号革命法令”：规定自即日起未经工厂委员会的同意，不得招收和解雇工厂里的工人和职员。这意味着苏维埃开始作为国家机关开展活动。按照提议人的意图，来自政府方面不可避免的反抗势必会让群众更紧密地团结在苏维埃周围，并且会导致公开的冲突。这一意图没有经过检验，因为彼得格勒的革命为莫斯科（就如为全国其他所有地方一样）提供了更加绝对得多的支持起义的理由：必须立即支持刚刚诞生的苏维埃政府。
    进攻者一方几乎总是注意让自己看起来像是防守者一方。革命政党也很注意合法的掩护。对于人民群众来说，即将召开的苏维埃代表大会（实际上是革命的代表大会）当时是毫无争议的代表者，即便不是拥有全部主权，那么至少也是拥有整整一半主权的代表者。在这里，事情涉及的是两个政权的一方反对另一方的起义。
    在诉诸作为政权根源的苏维埃的同时，军事革命委员会事先就已指控临时政府正准备蓄意侵害苏维埃。这个指控是局势发展的结果。既然临时政府不想未经战斗就投降，那么它也就不会不准备。然而，这样做本身就使它落入反对工人、士兵和农民的最高机关的指控之中。在反对定将推翻克伦斯基的苏维埃代表大会的斗争中，临时政府就是在把手伸向了克伦斯基赖以获得权力的源泉。
    认为这一切都只不过是与人民无关的法律细节是愚蠢的错误；相反，革命的基本事实正是以这种形式体现在群众的意识中。必须把这个非常有利的纽带利用到底。革命的领导层要给士兵不愿意从兵营走向战壕的天然本性赋予重大的政治目的，动员卫戍部队来保卫苏维埃代表大会，绝不让有关起义日期这类问题束缚自己的手脚。日期乃至钟点的选择取决于冲突的后续发展过程。灵活处置的自由属于比较强大的一方。
    “先战胜克伦斯基，然后再召开代表大会吧！”（《列宁全集》、中文第二版第32卷，第276—277页）担心起义会被宪法游戏偷换掉的列宁一再指出这一点。列宁显然还来不及去评价插入起义准备工作和改变其总体性质的一个新因素，即彼得格勒卫戍部队与临时政府之间的严重冲突。如果苏维埃代表大会务必要解决政权问题，如果临时政府为了不让代表大会成为政权机关而企图分割卫戍部队，如果没有等到苏维埃代表大会召开卫戍部队就拒绝服从临时政府，那么这不就是实质上意味着起义不再等候苏维埃代表大会便开始了吗？尽管是在后者的权威掩护下开始的。因此，政治上把起义的准备与苏维埃代表大会的筹备截然分开是不对的。
    最好是能通过十月革命与二月革命的比较来理解十月革命的特殊性。进行这种比较时，无须像在其他场合那样，要假定一系列条件是相同的，因为它们事实上是相同的。在两个场合，事变涉及的都是彼得格勒，都是同一个战斗场所，同样的几个社会集团，同一个无产阶级和同一个卫戍部队。两种情况下的胜利都是大多数后备团队转到工人一边而取得的。但是在这两种基本的共同之点范围内，又存在着多么大的差异啊！8个月内两次彼得格勒革命在历史上互为补充，它们自身反差强烈的特征似乎是事先预设好来帮助人们更好地理解起义的总体本质的。
    世人把二月起义称为自发性的。对这个定义，我们在本书适当的地方已经做过一切必要的限制。不过2月时谁也没有事先指示过革命的道路，谁也没有就革命的问题在工厂和兵营举行过投票。上层也没有谁号召举行起义，这一切无论如何都是确凿无疑的。好多年期间积聚起来的愤恨情绪突然向外爆发了，这在很大程度上连群众自己也没有料到。
    10月则完全是另外一种情况：在8个月期间，群众度过的是紧张的政治生活。他们不仅制造了各种事件，而且学会了理解它们之间的关系。每一次行动过后，他们都能批判地权衡其后果。苏维埃代议制成了人民政治生活的日常机构。既然罢工问题、街头示威问题以及把各团调往前线的何题都交由投票来决定，那么群众怎么能拒绝由自己做主来解决起义问题呢？
    可是，从二月革命的这个无比宝贵的、实质上又是唯一的成就中产生了新的困难。不把问题正式提交给苏维埃，也就是不把起义的任务当作公开讨论的题目（而且讨论是在敌方阵营代表的参加下进行的），就不能号召群众以苏维埃的名义去战斗。建立特殊的、尽可能伪装起来的苏维埃机关对于起义而言毫无疑问是必需的。可是这也需要经过具有各种优点的和各种误事毛病的民主途径。10月9日通过的关于建立军事革命委员会的决定直到20日才最终得到执行。然而主要的困难还不在这里。利用在苏维埃拥有的多数来建立由清一色布尔什维克组成的委员会，无疑将引起无党派人士的不满，更不用说左派社会革命党人和某些无政府主义者了。军事革命委员会成员中的布尔什维克服从了本党的决定，尽管不是完全没有阻力。但是无论如何也不能要求无党派人士和左派社会革命党人服从纪律。由他们来做出在确定日期举行起义这样一个主观臆断的决定是不可思议的，就是把这个问题本身摆到他们面前也是极不谨慎的。结果通过军事革命委员会这个中介环节便可以把群众吸引到起义中来，同时使形势变得逐日紧张起来，使冲突成为不可避免的。
    在这种情况下，直接以党的名义号召起义不是更简单些吗？这种形式行动的巨大优势是毋庸置疑的，可是它的弊病大概也更加明显。在那些党理所当然打算依靠的千百万人当中，有必要把他们分成三个层次：一个是无论在何种条件下都跟布尔什维克走的层次；另一个是人数最多的层次，他们之所以支持布尔什维克，是因为后者通过苏维埃采取行动。第三个是跟苏维埃走的层次，而不管布尔什维克在其中已经占了统治地位。
    这三个层次的区分不仅依据政治水平，而且在相当大程度上依据社会成分。跟着作为政党的布尔什维克走的首先是产业工人，其中走在最前列的是世世代代的彼得格勒无产阶级。因为布尔什维克有合法的苏维埃外衣，才跟他们走的人包括大多数士兵。不管或者说不顾苏维埃已由布尔什维克把持而仍然跟苏维埃走的人还有最保守的工人阶层，以及害怕脱离落后群众的前孟什维克与前社会革命党人；还包括军队里比较保守的部分，直到哥萨克；还有摆脱了社会革命党领导而又紧紧抓住其左翼的农民。
    把布尔什维克党的力量跟它所领导的苏维埃的力量等量齐观那是明显错误的：后者要比前者大许多倍。但是没有前者，后者就会变得软弱无力。这里没有任何秘密的东西，党和苏维埃之间的相互关系是从布尔什维主义巨大的政治影响与狭小的组织圈子在革命时代难免互不适应的情况下产生的。正确运用杠杆使人的双手有可能撬起重量超过其生命力量所能搬动的物体很多倍的物体。但是没有人的双手，杠杆比死木杆子也强不了多少。
    在9月底举行的莫斯科地区布尔什维克代表会议上，一位代表报告称：在叶戈尔耶夫斯克，布尔什维克的影响是独一无二的……可是党组织自身却是弱小的，处于无人照看的境地，既没有进行正常的登记，也没人交纳党费。”影响与组织之间的不相称虽然并非到处都如此突出，但也是普遍现象。广大群众了解布尔什维克的口号和苏维埃的组织。在群众看来，9—10月间两者终于汇合在一起了。人民所期待的也正是苏维埃将要指出的：什么时候以及怎样实现布尔什维克的纲领。
    党自身也在这种氛围中对群众进行了系统敎育。当基辅流传正在准备起义的传闻之际，布尔什维克执行委员会马上出面予以驳斥：“没有苏维埃的号召，无论什么样的武装暴动都必定不会发生……没有苏维埃号召，就没有任何行动！”10月18日，托洛茨基在驳斥仿佛已经规定于22日发动起义的流言时说道：“苏维埃作为选举产生的机构……不可能有工人和士兵不知道的决定……”由实践每日反复强调和不断强化的这类公式逐步深入到了血肉之中。
    根据别尔津准尉的转述，在10月举行的莫斯科布尔什维克军事组织会议上，有代表指出：“很难说军队会不会响应布尔什维克莫斯科委员会的号召而出动，不过大家也许会响应苏维埃的号召而出动。”其实早在9月，莫斯科卫戍部队就有百分之九十的人投票支持布尔什维克。在10月16日彼得格勒举行的会议上，博基代表党的委员会做报告说，在莫斯科区，“军队将遵照苏维埃的命令，而不是党的命令出动”；在涅瓦区，“大家都跟苏维埃走”。沃洛达尔斯基旋即用下面这段话概括评价了彼得格勒的情绪：“普遍的印象是谁也不急于要上街，但是一旦有苏维埃的命令，大家都会出来的。”奥莉加·拉维奇则进行了更正：“有些人表示也会遵照党的命令行事。”在18日举行的彼得格勒卫戍部队会议上，有一些代表报告说，他们所在的团在等候苏维埃下令行动；谁也没有提到党，尽管许多部队为首的是布尔什维克。只有用苏维埃的纪律把同情者、动摇者以及半敌对分子约束起来，才可以在兵营里保持一致。掷弹兵团甚至宣布，只有遵照苏维埃代表大会的命令，它才会行动。在估计群众的情绪时，宣传员和组织员每一次都会分清苏维埃和党之间的区别。这一事实本身的确证明，从号召起义的观点来看，这个问题具有多么重大的意义啊。
    绍费尔·米特列维奇讲述过这样一件事，在没有通过有利于起义决定的载重汽车排，布尔什维克提出了一个折中建议：“我们既不拥护布尔什维克，也不拥护孟什维克，……我们将毫不迟疑地执行苏维埃第二次代表大会的全部要求。”载重汽车排的布尔什维克在较小范围内采取了与军事革命委员会相同的蒙蔽策略。米特列维奇没有证明，而仅仅是讲述，但是这比他的证明更有说服力！
    直接通过党领导起义的企图没有在任何地方取得过成效。有关在重要的纺织工业城镇基涅什马起义准备工作饶有兴趣的证据最大限度地保留下来了。莫斯科地区把起义提上议事日程以后，基涅什马党的委员会为了评估军事力量和军事手段，以及武装起义的准备工作，选举成立了一个三人特别小组，但不知为什么把它称作“执政内阁”。“执政内阁”一名成员写道：“终究必须指出，选举产生的三人小组看来实际上做的事情很少，事件是通过有所不同的途径发展的……地区的罢工完全占用了我们的时间和精力，因此到决定时局的关键时刻，组织中心便转到了罢工委员会和苏维埃……”外省在不大的规模上重复了彼得格勒发生过的同样情况。
    是党把苏维埃领进运动中来了，苏维埃又把工人、士兵，部分地也把农民领进运动中来了。在速度方面失去的，就是在规模方面所得到的。如果把上述这套传递装置比作齿轮系统（列宁在另外的时间，出于另外的理由采用过这样的比喻），那么就可以说，不经过苏维埃这个中间齿轮直接把党的齿轮与巨大的群众齿轮咬合起来，这种失去耐心的尝试蕴藏着折断党的齿轮上的齿以及终归还是不能把足够多的群众领进运动中来的危险。
    但是，相反那面的危险——由于苏维埃系统内部的争论错过有利形势的危险并非不那么真实。从理论推演来看，起义最有利的时刻将归结为一个时间点。当然，没有必要去考虑在实践中如何抓住这个最理想的时间点。起义可能顺利地沿着不断接近理想顶点的上升曲线发展，但是同样也可能沿着下降曲线发展，假如力量对比还没来得及发生根本变化的话。结果代替“时刻”的是用星期，有时是用月来计算的一段时间。早在7月初，布尔什维克就能够在彼得格勒夺取政权。但是在那个时候，他们还无法保有它。从9月中旬开始，他们不仅已经能夺取政权，而且能把它保持在自己手中。假如布尔什维克把起义推迟到10月底，他们也许（但远非必定）在一定时间内还有机会来补救过失。可以有条件地假定在三四个月时间里，例如9—12月，革命政权的前提还是存在的：果实已经完全成熟，但是还没有掉落下来。在这个运动过后要比运动进行时易于确定的范围里，党有一定的选择自由，就是这自由孕育出了不可避免的、有时是尖锐的实质性意见分歧。
    早在民主会议期间，列宁就已经提议发动起义。9月底的时候，他认为任何拖延不仅是危险的，而且是致命的。他于10月初写道：“等待苏维埃代表大会，就是耍幼稚的形式主义的把戏，耍可耻的形式主义的把戏，就是背叛革命。”（《列宁全集》中文第二版第32卷，第332—333页）可是在布尔什维克上层未必有谁在这个问题上依据的是形式主义的理由。例如，当季诺维也夫要求苏维埃代表大会的布尔什维克党团举行预备会议时，他所寻求的不是形式上的赞同，而确实是指望得到反对中央委员会的外省代表政治上的支持。不过事实是这样的：党对苏维埃组织的依赖（苏维埃本身也要由苏维埃代表大会做主）把不确定的因素掺和进了起义日期的问题中，而这些因素正是列宁非常担忧并且不无理由担忧的。
    什么时候号召起义的问题，与由谁来号召起义的问题是紧密相连的。在列宁看来，由苏维埃来发号召的好处实在是太明显了，不过他也比其他人更早地知道在这条道路上将会出现怎样的困难。特别是在这期间，他不能不担心，苏维埃上层阻碍起义的人比中央委员会更加强大，何况他认为后者的政策本来就已经过于犹豫了。对于到底由谁，是由苏维埃还是由党来开始的问题，列宁的态度是二者必居其一。但是在开头几个星期，他坚定地倾向于党的独立主动性。在这里，连任何一点原则上对立的影子都没有：它指的是在同样的基础上，在同样的形势下，有着同样目的的起义的两条途径。不过，这毕竟是两条不同的途径。
    列宁提出的包围亚历山大剧院和逮捕民主会议代表的建议的出发点不是由苏维埃，而是由直接向工厂和兵营呼吁的党来领导起义。肯定不可能有别的方式，通过苏维埃来执行类似计划是根本不可思议的。列宁清楚地看到，他的想法甚至在党的上层也会遇到抵制。他事先劝告民主会议的布尔什维克党团“不要追求人数”。在上层态度坚决的情况下，人数可以由下层来保证。列宁的大胆计划无疑提供了行动迅速和出人意料的便利。但是它过分暴露了党，在一定范围内要冒使党与群众对立的风险。甚至彼得格勒苏维埃也将遭到突如其来的打击，很可能一遇失败就会丧失掉布尔什维克自己本来还不牢固的多数地位。
    10月10日的决议要求党的地方组织从起义的视角出发切实解决所有问题，至于作为起义机关的苏维埃，中央委员会的决议没有提到。在16日的会议上，列宁说：“事实证明，我们有胜过敌人的优势。为什么中央不能开始行动呢？”（《列宁全集》中文第二版第32卷，第388页）列宁所提这个问题的性质根本不是修辞性的；它的含义是：既然中央委员会能马上发出信号，那为什么还要浪费时间去适应复杂的苏维埃传动装置呢？可是这次列宁提交的决议结尾的表达是：“会议完全相信中央和苏维埃及时指出进攻的有利时机和适当方法。”（《列宁全集》中文第二版第32卷，第389页）这些把苏维埃与党并提的文字，以及更灵活地提出起义日期的问题是列宁通过党内上层试探群众抵制的结果。
    第二天，列宁在同季诺维也夫和加米涅夫进行辩论时对前一天的讨论做了总结：“‘大家’同意：在苏维埃的号召下，为了保卫苏维埃，工人一定会万众一心地行动起来。”（《列宁全集》中文第二版第32卷，第404页）这句话的意思是：如果不是全体都同意他列宁，可以以党的名义发出号召，那么全体同意就是可以以苏维埃的名义发出号召。
    10月24日晚，列宁写道：“谁应当取得政权呢？目前这并不重要，让军事革命委员会‘或其他机关’取得政权吧，只要它声明，政权只交给真正代表人民利益……的人。”（《列宁全集》中文第二版第32卷，第430—431页）“其他机关”加上了令人费解的引号，其实这是布尔什维克中央委员会的秘密名称。在此处，列宁重申了自己的九月建议：在那种场合，即如果一旦苏维埃的合法性妨碍了军事革命委员会使苏维埃代表大会面临革命的既成事实，那么便以中央委员会的名义直接釆取行动。
    尽管围绕起义的时间与方式展开的全部斗争延续了好几个星期，然而并非所有参与者都看清了斗争的意义与作用。1924年，斯大林写道：“列宁曾经建议要通过苏维埃（彼得格勒苏维埃或莫斯科苏维埃）而不要背着苏维埃来夺取政权。托洛茨基为什么要编造这种非常奇怪的关于列宁的奇谈呢？”（《斯大林全集》第6卷，第289页）接着他又写道：“党知道列宁是我们时代的一个最伟大的马克思主义者……是一个丝毫没有布朗基主义阴影的人。”然而在托洛茨基那里看到的似乎“不是巨人列宁，而是渺小的布朗基主义者”。（《斯大林全集》第6卷，第308页）不仅是布朗基主义者，而且是渺小的！实际上，以谁的名义来举行起义和政权掌握在哪个机构手里的问题，不是由无论何种主义预先决定的。具备了革命的一般条件，起义便变成了实践方面的技巧问题了，而技巧问题可以通过各种不同的方法来解决。在这个特定的方面，中央委员会的分歧类似于总参谋部的军官之间的争论。这些人受过相同的军事理论教育，对总的战略形势的评价也是一致的，但是为了解决眼前面临的任务而提出了各种不同的方案。这个任务固然是非常重要的，然而毕竟只是局部的。把关涉马克思主义和布朗基主义的问题牵扯到这里来，就等于暴露出既不懂得前者，也不懂得后者。
    波克罗夫斯基教授否认苏维埃还是党二者择其一本身的意义。他嘲讽说，士兵根本不是形式主义者，他们不需要苏维埃代表大会来推翻克伦斯基。借用十足的俏皮话来这样提出问题，结果留下了没有说清的疑问：既然有党就够了，那么为什么还总是要创建苏维埃呢？这位教授继续往下说：“有趣的是，这种坚决志向使得一切几乎都是依据法律做到的，可是从苏维埃合法性的角度来看，结果什么也不是。到最后时刻掌握政权的不是苏维埃，而是一个特别建立的与明显不合法的‘组织’。”波克罗夫斯基还引证了下面的说法：托洛茨基只得“以军事革命委员会的名义”，而不是以苏维埃的名义宣布克伦斯基政府不复存在了。完全意想不到的结论！军事革命委员会是由苏维埃选举成立的机关。委员会在革命过程中的领导作用无论在哪个方面都没有损害苏维埃的合法性，教授挖苦它，群众对它却非常热心。波克罗夫斯基本人作为副教育人民委员而名列其中的人民委员会同样是ad hoc建立起来的，这并没有妨碍它作为苏维埃政权的机关。
    起义之所以能在苏维埃合法性的土壤里，甚至相当程度上在两个政权并存的传统框架内站住脚，主要是多亏彼得格勒卫戍部队早在革命爆发前就几乎是全体一致地服从苏维埃。在数量众多的回忆录、纪念文章和首批历史概要著作中，为无数文献证明了的这一事实被确认是毫无争议的。“彼得格勒的冲突是在卫戍部队命运问题的基础上发展起来的。”叙述十月革命的第一本小册子如是说。它是本书作者在布列斯特—里托夫斯克谈判休会间隙根据最新鲜的回忆写成的，好几年时间里在党内起到了历史教科书的作用。革命的直接组织者之一萨多夫斯基更加明确地指出：“10月间的所有运动都是围绕一个基本问题开展和组织起来的，它就是把彼得格勒卫戍部队各团调往北方战线的问题……”起义的直接领导人，以及参加过以还原事件过程为直接目的的集体讨论的人当中没有任何一个人提出过对萨多夫斯基的怀疑和修正。只是从1924年起，突然出现了一种说法：托洛茨基对农民组成的卫戍部队的作用评价过高，从而贬低了彼得格勒的工人。真不愧一个科学发现：它再有效不过地补充了对他的另一个指控——低估农民。
    最近几年，以波克罗夫斯基教授为首的几十个年轻历史学家向我们阐述了无产阶级对于无产阶级革命的作用，他们对托洛茨基在谈论士兵的文字中没有说到工人感到愤慨，并且因为托洛茨基是分析事变的真实过程，而不是照着小学用的方格本重复描红而揭发托洛茨基。波克罗夫斯基把这些评论的效果压缩为如下结论：“尽管托洛茨基完全清楚，武装暴动是党决定的……也完全清楚为暴动找什么样的借口是一个次要问题。可是在他看来，是彼得格勒卫戍部队处在整个场景的中心。舍此之外，似乎起义连想都不要想了。”对于我们的历史学家来说，只有“党对起义做出的决定”才有意义；至于起义实际上是怎样发生的，那是“次要问题”。借口总是可以找到的。被波克罗夫斯基称为借口的是控制军队的方式，也就是把囊括整个起义命运的问题的解决说成是借口。无产阶级革命毫无疑问会发生，即便没有出现因调走卫戍部队而发生的冲突也一样——教授这样说是对的。不过那是另外一种起义，它需要另外进行叙述。而我们所谈论的是那些现实中已经发生了的事件。
    起义的组织者之一、后来的赤卫队历史学家马拉霍夫斯基固执己见地认为，对起义表现出主动、决心和沉着的恰恰是与半消极的卫戍部队不同的武装工人。他写道：“十月革命期间，赤卫队的队伍占领了政府机关、邮政局、电报局，战斗时出现在前列的也是他们……”等等。所有这一切都是无可争议的。可是不难理解，如果说赤卫队员能随意“占领”政府机关，那么仅仅是因为有卫戍部队与他们协同行动，支援他们，或者至少是没有阻碍他们。正是这一情况决定了起义的命运。
    谁对革命更重要，是士兵还是工人？提出这个问题本身就说明其理论水平是多么可怜，在这种理论水平上实在是几乎不容许展开争论的。十月革命是无产阶级为夺取政权而反对资产阶级的斗争，但是归根结底是农夫决定了斗争的结局。这个流行于全国的普遍公式在彼得格勒得到了最完美的反映。在这里，是什么使革命具有了把牺牲降低到最小限度的短促突击性质？是革命的密谋、无产阶级的起义与农民卫戍部队自卫的结合。领导革命的是党，主要的战斗力量是无产阶级；武装起来的工人队伍则是起义的拳头，但是决定斗争结局的还是由农民组成的强大的卫戍部队。
    正是在这个问题上，二月革命与十月革命的比较显得尤其需要。在推翻君主制度前夕，卫戍部队对于双方都是巨大的未知数。士兵自己也不知道如何对待工人的起义。只有总罢工才能为工人与士兵发生大规模冲突，为考验士兵的行为，也为士兵转到工人一边提供了必要的舞台。这就是二月革命那五个日子的戏剧性内容之所在。
    推翻临时政府前夕，绝大多数卫戍部队公开站到了工人一边。临时政府在全国任何一个地方都没有像在自己的官邸里那样感到孤立，难怪它竭力要从那里逃出来。但这又是徒劳的：因为敌视它的首都不允许。由于把革命团队赶出去的图谋落空了，临时政府最终使自己遭到了覆灭。
    用克伦斯基个人的某些特性来解释他在革命前夕的消极政策就等于浅尝辄止。克伦斯基不是单独的。临时政府成员中还有类似帕利钦斯基这样一些不乏毅力的人。苏维埃执行委员会的领袖们也十分清楚，布尔什维克的胜利就意味着他们在政治上的死亡。但是他们所有的人或独自或一起，无一例外地都动弹不得了，处于某种类似克伦斯基那样的非常难受的半睡半醒状态。一个人尽管到了大难临头的时刻，可是连为挽救自己抬起手来的力气都没有了。
    在10月时，工人和士兵的兄弟情谊并不像2月时那样是从街头公开冲突中产生的，而是在起义之前就已经形成。如果说布尔什维克这次之所以没有号召举行总罢工，并不是没有可能，而是没有必要。军事革命委员会在革命之前就已经觉得自己是时局的主人：它了解卫戍部队的每一支部队，了解它们的情绪，也了解其内部的情况；它每天都收到不是做样子的，而是反映真实情况的报告。它不论何时都能派全权特派代表到任何一个团去，或者派自行车兵把命令送到那里；它能通过电话把各部队的委员会叫到自己这儿来，或者把通知交给值勤的连队。在同军队的关系方面，军事革命委员会所处的是政府司令部的位置，而不是密谋者司令部的位置。
    不错，国家的高级指挥机关仍然在临时政府手里，但是物质基础已经从它脚底下抽掉了。政府各部与各级司令部漂浮在空中了。电话局、电报局，还有国家银行继续在为政府服务。但是政府已经没有了把上述机构保持在自己手中所需的武装力量。冬宫和斯莫尔尼宫似乎交换了位置。军事革命委员会把一个幽灵政府置于这样的境地，即没有挫败卫戍部队之前，它什么也不能动手做。克伦斯基打击军队的各种尝试只不过加速了末日的到来。
    但是，革命的任务毕竟还没有得到解决。时钟的发条以及整个装置都掌握在军事革命委员会手里，但是它没有能力控制钟盘和指针，而没有这些零件，时钟就不能实现自己的用途。没有电报局，没有电话局，没有银行和司令部，军事革命委员会就不能进行指挥。它拥有了几乎全部现实的先决条件和政权要素，但还不是政权本身。
    在2月时，工人没有想到要占领银行和冬宫，而是在想怎样挫败军队的反抗。他们要争取的不是个别的高级指挥机关，而是全体士兵的心。当这个领域的胜利已经到手时，其他一切问题都迎刃而解了。失去了自己的近卫营以后，对于无论是自己的宫殿，还是自己的司令部，君主专制制度都已经不再力图去保卫它了。
    到10月时，克伦斯基政府无可挽回地失去了士兵的心，不过还抓住高级指挥机关不放。在它手里的各级司令部、银行、电话局也仅仅是组成了政权建筑的表面招牌。当它们转移到苏维埃手中时，它们定能保证苏维埃拥有全部完整的政权。起义前夕的形势就是这样的，是它在最后24小时内决定了行动的方式。
    游行示威、街头搏斗、街垒战斗，所有列入起义常规概念的形式几乎都没有出现，革命无须去解决已经解决了的任务。攻占政府机关的任务可以按照计划，通过由统一的中心派出人数不太多的武装队伍来执行。兵营、要塞、军火库，所有那些工人和士兵能在其中起作用的单位都可以由它们自己内部的力量来夺取。可是，无论冬宫、预备国会，还是军区司令部、政府各部以及士官学校，都不能靠里面的人来夺取。电话局、电报局、邮政局、国家银行的情况也是如此。这些机构的职员在总的力量组合中所占的分量很小，但是他们在自己的四面高墙之内拥有控制权，更何况这里加强了守卫。需要从外面排除困难，深入到官僚主义的高楼中去。在这些地方，政治上的占领换成了强力夺取。可是，既然此前就已经把政府从其军事基础上排挤走了，它要抵抗几乎是不可能的，那么强力夺取最后一批高级指挥机关通常也没有发生什么冲突。
    的确，事情毕竟不经过战斗便无法了结，对冬宫不得不发起攻击。然而，显然正是政府的抵抗压缩为保卫冬宫这一事实决定了10月25日在斗争过程中的地位。冬宫结果变成了旧制度最后的多棱堡垒，其实这个制度在其生存的8个月期间就已经在政治上被粉碎了，而在最后两个星期被彻底解除了武装。
    密谋（所谓密谋就是有计划和有集中的领导）的因素在二月革命期间的地位是微不足道的。这实在是处于沙皇制度和战争高压之下的革命团体软弱和孤立的产物。于是，更加重大的任务落到了群众身上。起义者不是一大群像蝗虫一样的人，他们有自己的政治经验、自己的传统、自己的口号和自己的无名领袖。但是，如果说对于推翻专制君主制度而言，分散在起义中间的领导分子还是足够的话，那么要把他们自己的胜利果实奉献给胜利者，他们便远远不够了。
    10月的街道上相当平静，没有大量的人群聚集，也没有发生多少战斗，这让那些反对者有理由说革命是极少数人的阴谋，是一小撮布尔什维克的冒险举动。这个公式在起义过后不久的好些日子里，好几个月甚至好几年期间重复过无数遍。显然是出于改善无产阶级革命名声的目的，在谈及10月25日这个日子的时候，雅罗斯拉夫斯基写道：“密密麻麻的彼得格勒无产阶级与群众响应军事革命委员会的号召，站到了它的旗帜下，他们遍布彼得格勒的各条街道。”可是这位官方历史学家忘记了说明，军事革命委员会是出于怎样的目的号召群众上街的，以及他们在那里究竟做了些什么。
    从强大和软弱兼而有之的二月革命中产生了它的官方理想模式，而作为全民革命的二月革命是与作为密谋的十月革命对立的。实际上布尔什维克之所以能够在最后时刻把争取政权的斗争转化为“密谋”，不是因为他们是极少数，而是因为相反，他们在身后的工人街区和兵营里拥有团结一致的、组织严密的和纪律严明的绝大多数。
    只有不把自己的视野局限于最后一个环节，才有可能正确地理解十月革命。2月底，一盘起义的象棋从第一步一直下到最后一步，亦即直到对方认输为止。在10月下旬，主要的棋局巳经下完了。起义当天必须解决的任务范围相当狭小：两步就可以将死。因此这次革命的期限必须从10月9日，也就是围绕卫戍部队发生冲突时算起，或者从10月12日决定成立军事革命委员会时算起。隐蔽的预演持续了两个多星期，其中最要紧的部分从军事革命委员会成立起也持续了五六天。在此期间，直接采取行动的是形式上防御而实质上进攻的几十万名士兵和工人。起义最终把两个政权并存的虚浮形式连同它那令人怀疑的合法性与防御色彩的空泛话语一并抛弃，此时便进入了最后阶段，它正好是整整一昼夜：从25日凌晨两点钟到26日凌晨两点钟。在这期间，军事革命委员会为占领全城与抓获政府成员公开使用了武力。总的来说，参加军事行动的兵力就是解决有限的任务所需要的兵力。不管怎样，大概没超过25000人到30000人吧。
    有一位意大利作家，他不仅写了《太监之夜》，还写了有关国家这类高层次问题的著作。1929年他访问了苏维埃的莫斯科，他把从第五者口里听到的为数不多的东西弄混了，并且依据这些编出了一本名叫《国家政变的技艺》的书。这位作家的姓氏马拉帕特叫人很容易把他与另一位国家政变方面的行家区分开来，后者名叫波拿巴。
    据马拉帕特说，“列宁的战咯”与1917年俄国的社会与政治环境紧密地联系在一起。与此相对立，“托洛茨基的策略没有与国家的总体环境联系起来”。作者还逼迫托洛茨基回答列宁关于革命政治前提的考虑：“您的战略需要太多的有利条件，武装暴动什么都不需要。有它自己就足够了。”恐怕想象不出还有比有它自己就足够了更为荒谬的话吧。马拉帕特多次重复说，在10月取得胜利的不是列宁的战略，而是托洛茨基的策略。这种策略性质对欧洲国家的安宁构成了威胁。“列宁的战略不会对欧洲各国政府造成直接危险。对它们造成现实的而且是永远不断的危险的是托洛茨基的策略。”还有更具体的：“即使把普恩加莱放在克伦斯基的位置上，1917年10月的布尔什维克国家革命同样会非常成功的。”我们很可能是徒劳地追问，如果无论在什么情况下托洛茨基的策略能解决同样的任务，那么为什么总是还需要依据历史条件制定的列宁的战略呢？还要补充说一句，这本精彩的书已经用几种文字出版了。显然，从事国务活动的人将通过它来学会反击国家革命。但愿他们一切顺利。
    对于10月25日纯军事行动的批评至今还没有出现。在苏联文献中，这个问题的论述并不具有批评的性质，而是具有纯粹辩护的性质。与那些歪曲性质的作品相比，就连苏哈诺夫的著作（尽管充满着矛盾）也以认真对待事实的态度而显得与它不同。
    在评论十月革命的组织时，苏哈诺夫时隔两年提出了两个看上去刚好相反的观点。在专门论述二月革命那一卷里面，他说：“后面我将依据个人的回忆去描写按照乐谱演奏的十月革命。”雅罗斯拉夫斯基逐字逐句地重复了苏哈诺夫的这个评语，他说：“彼得格勒起义是由党做了充分准备的，党就像按照乐谱演奏那样。”克洛德·阿内这位充满敌意的、尽管不很深刻却还认真仔细的观察者或许表达得更加确定：“11月7日的国家改变只能让人赞叹不已。既没有一次失手，也没有一个破绽，政府就被推翻了，甚至还来不及喊一声‘哎哟’。”相反，在专门论述十月革命的那一卷里，苏哈诺夫讲述了斯莫尔尼宫是怎样“慢慢腾腾地、试探摸索地、小心谨慎地和杂乱无章地”废黜临时政府的。
    第一个评语和第二个评语都有所夸张。但是从更广阔的视角来看，可以认为这两个评语无论多么矛盾，它们都有事实做支撑。十月革命的有序性主要是源自各种客观关系，源自革命整体上的成熟，源自彼得格勒在全国的地位，源自临时政府在彼得格勒的处境，源自党在此前所做的全部工作，最后，源自正确的起义政策。但是除了这些，仍然还有一个军事技术方面的任务。在这方面有不少局部的失误，如果把它们连成一个整体，那么就能给人以工作盲目的印象。
    苏哈诺夫好几次指出起义前最后几天斯莫尔尼宫自身缺乏军事保护。的确如此，直到10月23日的时候，革命司令部的保卫工作比冬宫好不了多少。军事革命委员会首先通过加强自己同卫戍部队的联系，并且有可能通过后者监视敌人全部军事行动来确保自己不受侵犯。该委员会大约比临时政府早一昼夜开始采取比较重要的带有军事技术性质的措施。苏哈诺夫很有把握地表示，23日白天以及当日夜晚，临时政府显示出了积极主动，当时有可能攻占军事革命委员会：“只需一支500人的精锐队伍就足以把斯莫尔尼宫连同附属于它的一切消灭干净。”是有这种可能。可是第一，临时政府得有干这事的决心和勇气，亦即得有违背其本性的素质；第二，得有一支“500人的精锐队伍”，到哪里去弄这样一支队伍呢？由军官组成吗？8月底的时候，我们已经看到了他们作为阴谋分子的作为：非得在夜间活动场所才能找到他们。妥协主义的战斗队已经作鸟兽散。在士官学校，每一个尖锐问题都造成了分化改组。哥萨克的状况还要糟糕。如果从各部队单个挑选人来组建这支队伍，那就意味着在事情办妥之前要露出马脚十次了。
    不过，即使有一支这样的队伍，也决定不了什么。在斯莫尔尼宫附近开第一枪肯定会在工人区和兵营引起异常激烈的反应。无论白天还是夜晚的任何时候，一旦革命中心受到威胁，肯定会有数以万计的武装和半武装人员赶过来援助。最后，即使攻占了军事革命委员会也挽救不了临时政府，因为在斯莫尔尼宫大墙之外还有列宁以及与之联系紧密的中央委员会，还有各级党的委员会。在彼得保罗要塞还有第二个司令部，“阿芙洛尔号”巡洋舰上还有第三个司令部，各区也有自己的司令部。群众不会陷入失去领导的境地。工人和士兵尽管会有点迟疑，然而无论如何他们还是想要取得胜利的。
    可以也应该提前几天采取附加的军事防备措施，这毕竟是没什么疑问的。在这方面苏哈诺夫批评得对。革命的军事机关行动起来显得很笨拙，出现过延误与疏漏，而总的领导又过分倾向于用政治来代替技术。斯莫尔尼宫极其缺乏列宁那样的眼光，别人还没有把它学到手。
    苏哈诺夫的正确之处就在于，假如25日凌晨或者当天上午攻占冬宫要比当天下午和晚上容易得多。冬宫如同与之相邻的司令部大楼一样，都是由士官生的常规值勤来充作保卫，突然发起攻击几乎肯定能保证成功。早晨，克伦斯基乘坐汽车畅通无阻地出走了，光这一点便足以证明：总的来说没有对冬宫进行过认真严密的侦察。这里存在着明显的漏洞！
    直到10月24日，才把监视临时政府的任务委托给了斯维尔德洛夫，这实在是太迟了。协助他的是拉舍维奇和布拉贡拉沃夫。其实，因事情太多而忙得不可开交的斯维尔德洛夫未必经常在履行这项新的任务。在那最炽烈的时刻，甚至这个尽管写进了记录的决定本身也有可能被他忘记了。
    军事革命委员会无论如何都过高地估计了临时政府的军事资源，包括冬宫的防卫。即使围攻的直接领导人了解冬宫里面的兵力，他们还是担心，第一声警报会使士官生、哥萨克、突击队员等援兵赶过来。占领冬宫的计划追求的是军事行动的派头：当由平民和准军事人员来着手解决纯军事任务时，他们总是乐于在战略上自作聪明。在表现出过多学究气的同时，他们又难免表现出相当明显的软弱无力。
    攻占冬宫时出现行动不协调的原因在一定程度上可以用主要领导人的个性来解释。波德沃伊斯基、安东诺夫—奥夫申柯、丘德诺夫斯基都是具有英雄主义气质的人，却大概也是思维最缺乏条理性和纪律性的人。七月危机期间过于冒进的波德沃伊斯基此时又变得过于小心谨慎，甚至对最近的形势也过于怀疑。不过基本上还保持着自信：在面对任何一项实际任务时，他都本能地努力冲破它的框框，扩大计划范围，把所有的人和所有的东西都纳入其中，在那些以最小规模行动就够了的地方他会赋予最大限度的形式。在言过其实的计划中不难发现他本性的痕迹。就性格而言，安东诺夫—奥夫申柯是一个容易冲动的乐观主义者。他的临场应变能力远远强于周密盘算的能力。以前当过下级军官的他多多少少懂得一些军事知识。世界大战期间，他作为侨民在巴黎《我们的言论报》上发表军事评论，并且经常做一些战略方面的推测。他那不求甚解的敏感态度无法抗衡波德沃伊斯基过度发挥的做法。第三军事领导人丘德诺夫斯基作为宣传人员在萎靡不振的前线待过几个月，这就是他的全部军事生涯。但是，倾向右翼的丘德诺夫斯基第一个投入了战斗，并且永远在寻找战斗更加激烈的地方。众所周知，个性上的勇敢跟政治上的勇气并不总是处于平衡状态。革命以后才过了几天，丘德诺夫斯基就在彼得格勒城外同克伦斯基的哥萨克作战时负了伤，再过几个月之后，他便在乌克兰牺牲了。显然，喜欢多言和容易冲动的丘德诺夫斯基不能弥补其他两位领导人所缺乏的素质。他们当中无论哪一个都不注重细节实在是因为没有得到干这一行的秘诀。三位红色统帅觉得自己在侦察、联络与调度方面力不从心，他们感觉到需要用优势兵力对冬宫发动突然猛攻，有这种优势兵力也就不存在什么实际领导方面的问题了。宏伟的计划假若超越常理，那跟没有计划的效果几乎是相等的。把这些情况全都说出来并不等于说在军事革命委员会成员或者在它周围的人员中可以找到更加内行的军事领导人：无论如何也找不到更加忠诚可靠和更加奋不顾身的人了。
    争夺冬宫的战斗是从整个广大外围地区开始的。在指挥人员没有经验、通信联络经常中断、赤卫队员军事技术太差、正规部队士气不振的情况下，复杂的军事行动开展得极其缓慢。正当红色部队逐步收紧包围圈，并且在自己后面集结后备队的时候，几个士官生连和哥萨克骑兵连、一批乔治十字勋章获得者和一个妇女突击营钻进了冬宫。抵抗的突击集团和进攻的包围圈同时形成了。可以说任务本身就是从为解决这一任务而采取的过于迂回的方式中产生的。其实，晚间发动果敢袭击和白天发动大胆猛攻所造成的牺牲，未必就比持久的军事行动所造成的牺牲多。无论如何可以提前12个小时甚至24个小时检验“阿芙乐尔号”炮击在精神上产生的效果；停泊在涅瓦河上的这艘巡洋舰已经做好了充分准备，水兵们也没有抱怨缺乏油脂。但是军事行动的领导人希望问题不经战斗就能解决，于是派出了一些谈判使者，发出了最后通牒，可是又没有遵守期限。彼得保罗要塞的人之所以没有想到要及时检査大炮，正是因为他们认为没有大炮的援助也照样行。
    在莫斯科，军事领导方面缺乏准备的情况暴露得更加明显，那里的力量对比被认为是非常有利的，甚至使得列宁坚持提议起义应从莫斯科开始：“胜利是有把握的，用不着谁去战斗。”（《列宁全集》中文第二版第32卷，第333页）实际上恰恰是在莫斯科，起义具有持久战的性质，它时断时续迁延了8天。莫斯科起义主要领导人之一穆拉洛夫写道：“在这项炽烈的工作中，我们并不总是也并不完全是坚定与果断的。我们在人数上拥有十比一的压倒优势，却让战斗拖延了整整一个星期……原因就在于很不善于驾驭参加战斗的群众，群众不守纪律；无论指挥员还是士兵都完全不懂街头战斗的战术。”穆拉洛夫有直言不讳的习惯，怪不得现在他落到了被流放到西伯利亚的境地。但是，为了避免把自己的责任推给他人，穆拉洛夫把政治领导方面的主要过错转嫁到了军事指挥人员身上。莫斯科政治领导人的明显特点就是动摇，轻易便向妥协主义势力让步。然而，不应该忽略这样的事实，即纺织工业和制革工业的老莫斯科的工人远远落后于彼得格勒的无产阶级。2月时的莫斯科没有必要举行起义，因为推翻君主制度的任务完全由彼得格勒轻松完成了。7月的莫斯科再次保持了平静。这种情况影响到了10月：工人和士兵没有战斗经验。
    是起义的技巧完成了政治上没有做到的事情。布尔什维主义影响的大大加强无疑削弱了对事件纯军事方面的关注。列宁的强烈指责是有其足够充分理由的。相比政治领导，军事领导要薄弱得多。还能出现另外的情形吗？后来的好几个月时间里，在一切必须使用武力的场合，新生的革命政权还是表现出极端的手足无措。
    倒是政府阵营的军事权威人士给了彼得格勒革命的军事领导充分赞许的评价。冬宫失守以后，陆海军部打电话给大本营称：“暴动者维持了秩序和纪律，根本没有发生破坏事件和烧杀抢劫行为。相反，暴动者的巡查队阻挡四处闲逛的士兵……暴动计划无疑早就制订好了，并且得到了坚定不移和严格有序的贯彻执行……”所以事情并非全如苏哈诺夫和雅罗斯拉夫斯基所写的那样，“按照乐谱演奏”，而且也的确不是像两位作者中的头一个人后来所断言的那样，显得“杂乱无章”。何况在对最严厉的批评做出判断之前，起义的成功使事情有了一个圆满的结局。


第十章 苏维埃专政的代表大会

 -> 托洛茨基《俄国革命史》第三卷 十月革命 第二部分

第十章 苏维埃专政的代表大会

    10月25日，世界历史上所有议会中最民主的议会在斯莫尔尼宫开幕。这也许是最重要的议会，谁知道呢。
    摆脱了妥协派知识分子的影响之后，各地苏维埃派出的代表多半是工人和士兵。这些人当中的大多数没有什么名气，可是经受过战斗的考验，并且在当地赢得了对自己的坚定信任。作战部队里面冲破军队委员会和指挥部的封锁而成为代表的几乎只有普通士兵。他们当中大多数人是从革命期间开始其政治生涯的。8个月的经验造就了他们。他们懂得的东西不多，但是认识很坚定。这次代表大会从外观上就能看出它的人员构成。第一次代表大会上的军官肩章、知识分子的眼镜与领结现在几乎见不到踪影。独占优势的是灰颜色：灰色的衣服和灰色的脸孔。大家都穿着战争时期的破旧衣服，很多城市工人弄到了士兵的军大衣。来自战壕的代表外表看上去很不雅观：好久没有刮脸了，穿在身上的是破旧的军大衣，一头乱发上面戴着沉重的高帽，帽子里的棉花也往往胡乱朝外翻出来了。饱经风霜的粗糙脸庞，皲裂得很厉害的双手，被烟卷熏黄了的手指；还有扯断了的纽扣，往下耷拉着的扣带，很久没有上油的长筒靴。这个平民国家第一次派出了跟自己一模一样的诚实正直和不加修饰的代表。
    对在起义时刻举行的代表大会代表的统计是极不完备的。开幕时总共有650名拥有表决权的代表出席。布尔什维克得到了390个代表席位；他们远非全是党员，但是与群众血肉相连。而群众除了布尔什维克的道路以外，没有别的道路可走。代表中许多人是带着疑虑而来的，不过在彼得格勒火热紧张的气氛中很快就成熟起来了。
    孟什维克和社会革命党在滥用二月革命的政治资本方面做得多么成功啊！在6月举行的第一次苏维埃代表大会上，妥协主义者拥有总数832名代表中的600名这样一个多数。如今，各种色调的妥协主义反对派加起来还不足大会代表的四分之一。孟什维克连同列入他们之中的各个民族团体的代表总共还不到80人，而他们当中大约有一半属于“左派”。159名（另据资料190名）社会革命党代表当中，左派占了大约五分之三；而且就在代表大会召开过程中右翼还在继续迅速减少。到代表大会结束之际，根据某些花名册，大会代表人数达到了900人。不过这个数字包括了不少只有发言权而无表决权的与会者；另一方面，它又没有囊括全部有表决权的代表。登记注册断断续续在进行，有些文件不见了，有关代表党籍的资料也不完整。不管怎样，布尔什维克在代表大会上的优势是没有争议的。
    在代表中间进行的调查表明，有505个苏维埃赞成把全部政权交到苏维埃手中，有86个苏维埃赞成“民主派”政权，55个苏维埃支持成立联合政府，另有21个苏维埃也支持联合政府，但要将立宪民主党排除在外。即便如此，这些最能说明问题的数字还是给了人夸大妥协主义者残存势力的印象，因为支持民主派政权和联合政府的是最落后的地区和最小的城镇的苏维埃。
    25日一大早就在斯莫尔尼宫举行了各党团的会议。布尔什维克只有那些没有承担具体战斗任务的代表出席了会议。代表大会的开幕推迟了，因为布尔什维克领导层想先打下冬宫再说。不过敌对方的党团也没有催促，因为他们必须要决定做些什么，而这又不是容易办到的。时间就这样流逝过去了。有些党团中的附属小党团发生了争吵。在社会革命党以92票赞成、60票反对通过退出代表大会的决议以后，该党便发生了分裂。不过，只是到傍晚以后，右派社会革命党人和左派社会革命党人才开始在不同的房间里开会。8点钟的时候，孟什维克再次提出推迟开会的要求，因为他们有太多的意见。夜渐渐深了。攻打冬宫的军事行动还在继续。可是继续等下去是不可能的了：必须对已经警惕起来的国家把话说清楚。
    革命教会了人们拥挤的技巧。代表、来宾、警卫都挤在贵族女子学院的大礼堂，以便让一批接一批后来的人进来。有人发出了可能踩塌地板的警告，但如同要少抽烟的劝告一样没有效果。大家挤得越来越紧了，而且在加倍抽烟。约翰·里德艰难地为自己挤出了一条穿过暄闹人群走向门口的通路。大厅里并不暖和，但是空气紧张而热烈。
    挤满了门廊和两侧过道，坐满了每一个窗台的代表耐心地等待主席的铃声。讲台上既没有策烈铁里，也没有齐赫泽和切尔诺夫，只有二流领导人出席了自己的葬礼。10点40分，一个身着军医制服的小个子代表中央执行委员会宣布开会。他说，代表大会在“如此特殊的情况下”开幕，以致他达恩在履行中央执行委员会的委托时不得不放弃政治演说，因为他的党内朋友此刻正在炮火攻击之下的冬宫“奋不顾身地履行自己的部长职责”。代表们根本不指望得到中央执行委员会的祝福。他们满怀敌意地注视着讲台：如果这些人在政治上继续存在下去，那么他们对我们以及我们的事业会采取什么态度呢？
    莫斯科的代表阿瓦涅索夫代表布尔什维克提议按比例选出主席团：布尔什维克14人，社会革命党7人，孟什维克3人，国际主义者1人。右翼分子当即表示拒绝进入主席团。马尔托夫集团则暂时放弃，因为它还没有拿定主意。7个席位给了左派社会革命党。伴随着这些开会伊始就出现的冲突，代表大会布满了阴云。
    阿瓦涅索夫宣读了进入主席团的布尔什维克名单：列宁、托洛茨基、季诺维也夫、加米涅夫、李可夫、诺根、斯克良斯基、克雷连柯、安东诺夫—奧夫申柯、梁赞诺夫、穆拉洛夫、卢那察尔斯基、柯伦泰、斯图契卡。苏哈诺夫写道：“主席团由布尔什维克的主要领导人和6名（实际上是7名。——托洛茨基）左派社会革命党人组成。”尽管季诺维也夫和加米涅夫反对举行起义，他们还是作为党内有威信的人物加入了主席团；李可夫和诺根是作为莫斯科苏维埃的代表、卢那察尔斯基和柯伦泰是作为当时很有声望的宣传家、梁赞诺夫是作为工会代表、穆拉洛夫是作为老工人布尔什维克代表（在审判国家杜马代表期间他表现得很勇敢）、斯图契卡是作为拉脱维亚组织领导人、克雷连柯和斯克良斯基是作为军队代表、安东诺夫—奥夫申柯是作为彼得格勒战斗领导人名列主席团的。没有斯维尔德洛夫的名字显然是因为上述名单就是他亲自草拟的，而忙乱中谁也没有修改过它。把反对起义的领导人季诺维也夫、加米涅夫、诺根、李可夫、卢那察尔斯基、梁赞诺夫，全都纳入了主席团，这是当时党所特有的习惯。左派社会革命党人只有娇小柔弱而又勇敢过人的斯皮里多诺娃享有全俄国的声望，她曾因行刺镇压坦波夫省农民的元凶而服过多年苦役。此外，左派社会革命党再没有别的名人了。可是右派社会革命党除了名人之外，所剩的成员根本就已经不多了。
    代表大会热烈地欢迎自己的主席团。列宁没有出现在主席台上。就在党团集合开会时，还没有卸掉化装的列宁戴着假发和一副大眼镜正同两三个布尔什维克一起坐在过道的房间里。达恩和斯科别列夫在回本党团时，面朝密谋分子的桌子停下了脚步。他们仔细地注视了一会儿，显然认出了列宁。这就意味着是卸掉化装的时候了！
    列宁还不急于公开露面，他认为继续观察清楚与控制全局比较好一些，因此暂时继续留在幕后。托洛茨基在自己1924年出版的回忆录中写道：“第二次苏维埃代表大会第一次会议正在斯莫尔尼宫举行。列宁没有出席会议。他待在斯莫尔尼宫一间屋子里，我记得，那里面不知为何没有或者说几乎没有什么家具。后来有人在地板上铺了一床毯子，拿来两个枕头放在上面。我和弗拉基米尔·伊里奇并排躺着休息。但是才过几分钟就有人来喊我：‘达恩说必须有人回答他。’[1]回答以后我又回来同弗拉基米尔·伊里奇并排躺着，他当然不想睡着了。还睡得着么？每隔5—10分钟，就有人从会议大厅跑进来，通报那里所发生的事情。”

[1]所指的应该是马尔托夫，因为托洛茨基回答的是他。

    主席铃声在加米涅夫手中摇响了，他是那些由自己的本性预先决定要当主席的慢性子人之一。他宣布，议事日程里有三个问题：组建政权；战争与和平；召开立宪会议。这时，非同寻常的沉闷的和令人惊惧的轰鸣声从外面闯进了喧嚣嘈杂的会场。这是彼得保罗要塞用炮声来加固议事日程。高度紧张的气流贯穿代表大会，它顿时觉得自己实际上成了国内战争的议会。
    反对起义的洛佐夫斯基要求彼得格勒苏维埃做报告。但是军事革命委员会有意拖延：大炮的回答证明，报告还没有准备好。起义正在全速进行。布尔什维克的领袖不时起身到军事革命委员会那个房间里去，为的是通报情况和发布命令。战斗的余响像炽烈的语言一样时不时冲进会议大厅。投票之际，刺刀丛中举起了很多的手，马合烟散发出的蓝灰色呛人烟雾叫人看不清漂亮的白色廊柱与吊形灯架。
    两个阵营在炮声隆隆的背景下展开的口水战有着前所未有的意义。马尔托夫要求发言。天平上下晃动的时刻就是他这位永远处于动摇之中的最机敏的政治家的时刻。他马上用自己那结核病人嘶哑的声音回应大炮发出的金属响声：“双方都必须停止军事行动……政权问题已开始通过阴谋方式来解决……所有革命政党都面临一个既成事实……国内战争有使反革命势力勃发的危险。和平解决危机的目的能够通过创建一个为全国民主派都承认的政权而达到。”代表大会相当多的人在鼓掌。苏哈诺夫用讽刺的口吻指出：“看来，有很多布尔什维克没有掌握列宁和托洛茨基学说的精髓，他们还很乐意沿着这条道路走下去。”左派社会革命党和统一国际主义者集团都附和和平谈判的建议。右翼分子，可能包括马尔托夫一些最亲密的同志深信布尔什维克会拒绝这个建议。他们错了。布尔什维克派出自己最爱和平与最温和的宣传家卢那察尔斯基走上讲台。“布尔什维克党团一点也不反对马尔托夫的建议。”对手们错愕不已。苏哈诺夫评论说：“列宁和托洛茨基迎合原本就支持自己的群众，同他们一起挖掉了右翼脚下的地基。”马尔托夫的建议得到了一致通过。“如果孟什维克和社会革命党人现在就退出，那么他们自己就毫无希望了。”马尔托夫小团体里有人评论说。因此可以指望代表大会“走上民主派统一战线的正确道路”。根本没有可能的希望！无论什么时候，革命都不会沿着对角线前进。
    右翼旋即便违背刚才还赞成的和平谈判倡议。来自第十二集团军的代表、戴着大尉肩章的孟什维克哈拉什声称：“政治上的伪君子提议解决政权问题，然而问题正在背着我们去解决……攻打冬宫是把钉子钉进进行类似冒险的那个党的棺材……”代表大会用愤怒的咆哮回应大尉的挑衅。
    代表前线在莫斯科国务会议发过言的库钦中尉企图借军队组织的权威在这里从事活动：“这次代表大会开得不是时候，甚至没有得到授权。”“您到底在代表谁说话？”那些穿着破旧军大衣的代表大声喊叫起来，他们的当选证书是用战壕的黏土填写的。库钦详细列举出11个集团军。可是他在这里骗不了任何人。在前线如同在后方一样，妥协主义将军都成了光杆司令。这位孟什维克中尉继续说下去，称前线团体“对这次冒险行为的后果概不负责”。这就等于说是跟反革命联合起来反对苏维埃。果然他最后说：“前线团体……退出这次代表大会。”右翼代表一个接一个走上讲台。他们已经失去了教区与教堂，可是钟楼还在他们手里；于是他们赶忙去最后一次敲响已经开裂的大钟。以正当或不正当的方式与帝国主义资产阶级实行过妥协的社会主义者和民主主义者今天却断然拒绝同起义人民实行妥协。他们的政治盘算暴露出来了：过不了几天布尔什维克就会垮台，需要尽可能地让自己同他们划清界限，甚至协助推翻他们，借此尽可能给自己以及自己的未来上好保险。
    欣楚克代表右翼孟什维克党团发表了一份声明，他以前是莫斯科苏维埃主席，后来当上了苏联驻柏林大使。“布尔什维克的军事阴谋……将使国家陷入内乱，破坏立宪会议，有出现战事灾难的危险，导致反革命取得胜利。”唯一的出路就是“与临时政府谈判建立一个以所有民主阶层为基础的政权”。这些人什么都没有学会，他们居然建议代表大会不要再指望起义了，并且回到克伦斯基那里去。透过喧闹、怒吼乃至口哨，一个右翼社会革命党代表的话才勉强让人听得到。他代表自己的党提出的声明宣称“不可能跟布尔什维克共同工作”，宣布妥协主义中央执行委员会召集和主持开幕的苏维埃代表大会自身也是没有得到授权的。
    右翼的示威举动并不让人害怕，但是让人焦虑与愤怒。大多数代表的内心由于那些傲慢自大与目光短浅的领袖们的缘故痛苦得太久了。这些领袖最初喂给人们的是空话，后来喂的则是惩罚。莫非达恩、欣楚克、库钦之流还打算继续教训人，继续发号施令吗？一个名叫佩捷尔松的拉脱维亚士兵本来就因患肺结核脸色潮红，此刻又因憎恨两眼发红。他揭发哈拉什与库钦是冒牌货。“决议与废话够多了！我们需要的是行动！政权必须掌握在我们手中。让冒牌货离开代表大会吧！军队不会和他们一起走！”发言以紧张热烈的激情缓解了代表大会的气氛，因为迄至此时，落到它身上的只有侮辱。前线来的其他代表赶忙起来支持佩捷尔松。“库钦之流代表的是从4月起就待在军队委员会里面的一小撮人的意见。军队早就要求改选他们了。”“战壕里的居民等待把政权交到苏维埃手里已经等得不耐烦了。”
    不过，钟楼仍然还掌握在右翼那里。一个崩得代表宣称“彼得格勒发生的一切都是不幸的”，并且敦请代表们加入准备赤手空拳前往冬宫去同政府一起牺牲的杜马议员的队伍。苏哈诺夫写道：“无情的嘲笑在吵闹声中显得特别刺耳，这嘲笑有些很粗野，有些很恶毒。”语调动人的发言人显然错估了听众。“够了！逃兵！”代表、来宾、赤卫队员和站岗的士兵紧追着离开会场的人大喊大叫。“到科尔尼洛夫那里去吧！人民的敌人！”
    右翼的离去并没有留下空余地方，普通代表显然拒绝追随军官和士官生去跟工人和士兵作对。右翼各党团大概走了70名左右的代表，也就是一半稍多一点。其余动摇不定的人便靠近决定不离开代表大会的中间集团坐了下来。如果说在开会之前社会革命党各个派別共有不超过190名代表的话，那么到这个时刻，单是左派社会革命党的人数就增加到了180名。那些还没有决定加入布尔什维克一边的人全都加入到左派社会革命党那边去了，尽管他们也愿意支持布尔什维克。
    不论什么情况，孟什维克和社会革命党人都一直留在临时政府或者不管什么样的预备国会里面。难道当真可以跟有教养的社会决裂吗？不过要知道，苏维埃仅仅是人民的。在可以依靠苏维埃跟资产阶级达成妥协的时候，苏维埃是很不错的。但是能够容忍自命为国家主人的苏维埃吗？社会革命党人晋季诺夫后来写道：“布尔什维克独自留下来了，从这一刻起，他们只依靠粗暴的肉体力量。”毋庸置疑，道德原则随着达恩和郭茨的离去，“砰”的一声关上了门。道德原则很适合提着两盏灯笼朝冬宫进发的那支300人队伍。可是一碰上布尔什维克粗暴的肉体力量便退了回来。
    苏维埃赞成的和平谈判建议一直没有着落。如果右翼人士认为跟已经获胜的无产阶级达成协议的主意是可行的，那么他们就不会急忙与代表大会断绝关系。马尔托夫不会不明白这一点。但是他抓住妥协的想法不放，他的全部政策都是随着这个思想起伏不定的。“必须停止流血。”他再次发言时一开始便这样说。“这只是谣言”大厅里喊了起来。他旋即回应说：传到这里的不只是谣言。假如你们走近窗口，就能听见炮击声。”当代表大会安静下来时，就不仅仅是在窗户附近才能听到炮声，这是不容置辩的。
    马尔托夫宣读的声明全篇充满了对布尔什维克的敌意，理由也是苍白无力的。声明指责说，政变“仅仅是布尔什维克一党采用纯粹军事阴谋手段独自实现的”，并且要求代表大会暂时休会，直到同“所有社会主义政党”达成协议为止。在革命中追求合力比捕捉自己的影子还要糟糕！
    就在这时，以越飞（他后来是苏联驻柏林的首任大使〕为首的城市杜马布尔什维克党团出现在会议上，此前该党团就已经拒绝到冬宫的宫墙下去寻死，何况是大有问题的死。代表大会再次显得拥挤些了。大会用充满喜悦的欢迎词迎接朋友的到来。
    但是还需要驳斥马尔托夫，这个任务落到了托洛茨基身上。苏哈诺夫认为：“右翼退出以后，现在他的地位牢固程度就跟马尔托夫的地位脆弱程度相等了。”对手们并排站在讲台上，被群情激愤的代表从四面紧紧围住了。托洛茨基说话了：眼下发生的事件是起义，不是阴谋。人民群众的起义不需要证明自己正确与否。我们锻炼了彼得格勒的工人和士兵的毅力。我们公开铸就了群众的起义意志，而不是阴谋的意志……我们的起义胜利了，然而现在有人向我们提议：放弃自己的胜利去达成协议。我要问：跟谁？我们应该跟谁达成协议？跟那些离开这里的一小撮可怜虫吗？……可是要知道，我们完全看透了他们。在俄国没有人会继续跟他们走。这次代表大会所代表的千百万工人和农民应该对等地跟他们达成协议，可他们不是第一次也不是最后一次准备拿工人农民去换取资产阶级的宽恕。不，此刻哪有什么协议可言！我们要向那些离开这里的人以及那些提出此类建议的人说：你们是可怜的极少数，你们是破产者，你们的角色已经扮演完了，请你们从今以后到你们该去的地方——历史垃圾堆里去！……”
    “那我们现在就离开！”马尔托夫高声喊道，还没等代表大会投票表决。苏哈诺夫埋怨说：“处于愤怒与激动之中的马尔托夫起身从舞台向门口挤去，我连忙开始召集我们党团开会……”根本不是情绪激动的问题。当革命急速退潮时，比如7月时那样，民主社会主义的哈姆莱特马尔托夫在迈步向前；而现在当革命准备完成像狮子一样的跳跃时，马尔托夫却向后退却。右翼的离开使他丧失了实现议会迂回前进的随机应变机会。他马上觉得浑身不舒服。他急匆匆地离开代表大会，以便和起义脱离干系。苏哈诺夫竭尽可能表示反对。党团几乎也正好分成两半：最后以14票对12票的结果让马尔托夫胜利了。
    托洛茨基提议代表大会通过一个作为指控妥协主义者诉状的决议：他们筹划了后果极为严重的6月18日前线进攻；他们支持背叛人民的政府；他们掩饰在土地问题上对农民的欺骗；他们从事了解除工人武装的勾当；他们要对难以理喻的延续战争的行为负责；他们容忍资产阶级加剧经济崩溃；在失去人民的信任之后，他们又反对召开苏维埃代表大会；最后，他们成了少数以后又同苏维埃决裂。
    此刻又有人提交了一个临时声明，这说明布尔什维克主席团的宽容真的是没有限度的。来了一个农民苏维埃执行委员会的代表，他的任务是呼吁农民代表离开这个“开得不是时候的”代表大会，并且前往冬宫，“以便与那些被派去实现我们的意愿的人死在一起”。死在冬宫瓦砾之下的号召，由于它单调乏味开始使人感到厌烦。刚刚从“阿芙乐尔号”来到会场的一个水兵用讽刺的口吻宣布，没有什么瓦砾，因为巡洋舰发射的只是空炮。“请继续安心工作吧。”代表大会因这个蓄着漂亮黑胡子的水兵松了一口气，他充分体现了简单而又绝对的起义意愿。满脑子混杂观念和感觉的马尔托夫属于另一个世界，所以他也就跟代表大会分手了。
    又有人提交了一个临时声明，不过这次是一个半友好的声明。卡姆科夫说：“右翼社会革命党人离开了，但是我们左派社会革命党人留下了。”代表大会向留下的人致敬。不过，他们也认为必须实现统一的革命阵线，故而反对托洛茨基的严厉决议，因为这个决议关上了与温和民主派达成协议的大门。
    在这里，布尔什维克迁就了左派社会革命党人，好像任何时候都没有见他们有过这样的让步。这不奇怪，他们是局势的主人，他们用不着坚持原先的结论。卢那察尔斯基再次走上讲台。“重大的任务落在了我们身上——这是没有任何疑问的。”联合民主派中一切真正的革命分子是必不可少的。可是，难道我们布尔什维克采取过什么排除其他团体的步骤吗？难道我们没有一致通过马尔托夫的提议吗？而我们在这些问题上得到的回报是指责与威胁。离开代表大会的人“甚至中止了自己的妥协主义者的工作，而公然站到科尔尼洛夫阵营那边去了”，这难道还不清楚吗？
    布尔什维克没有坚持立即对托洛茨基的决议进行表决，他们不想阻碍在苏维埃基础上达成协议的尝试。直观教学的方法甚至是在大炮的伴奏下成功运用的！正如此前通过的马尔托夫提议一样，现在对卡姆科夫的让步也只不过是暴露了调解努力没有取得什么效果而已。但是，与左派孟什维克不同，左派社会革命党人没有离开代表大会，因为他们所承受的暴动农村的压力太直接了。互相在摸底试探。占据着原先的出发阵地。代表大会的过程出现了停顿。能通过根本的法令和建立苏维埃政府吗？还不能，因为旧政府仍然盘踞在冬宫。正是在那里一间相当昏暗的大厅里，桌子上方唯一的一盏灯用报纸遮着呢。凌晨两点过后，主席团宣布休会半小时。
    红色统帅们卓有成效地利用了给予他们的短暂延迟时间。到重新开会时，人们在代表大会的气氛中感觉到了某种新的气息。加米涅夫在主席台上宣读了刚刚收到的安东诺夫打来电话的记录：冬宫被军事革命委员会的部队攻占了。除克伦斯基外，以独裁者基什金为首的临时政府全体成员都被逮捕了。尽管通过众口相传，大家都已经熟知了这个消息，然而正式的通告比鸣放礼炮还是显得更为重要。跨越把革命阶级与政权隔开的那道鸿沟的举动取得了成功。7月份被赶出克舍辛斯卡娅宫的布尔什维克现在成了冬宫的主宰。除了这个代表大会以外，俄国不存在另外的政权。复杂的感情纠结化入了掌声与欢呼之中：有胜利，有希望，不过也有担忧。响起了新的更有信心的雷鸣般掌声。胜利到来了！即使有利的力量对比本身也深藏着意外的成分。只有当敌人的司令部成了俘虏时，胜利才成为无可争议的事实。
    加米涅夫郑重地宣读着被捕人员的名单。那些最为大家熟知的名字在代表大会引起了仇恨和嘲讽的喊叫声。俄国外交命运的掌管人捷列申柯的名字遇到的对待尤其无情。而克伦斯基呢？克伦斯基？有消息说他上午10点在加特契纳守卫部队那里劝说了一通，但没有取得多大成效。“后来他到哪里去了，真的不知道，有传闻说他去了前线。”
    革命的同路人觉得很不舒服。他们预感到从此布尔什维克的步伐将会变得更加坚定。左派社会革命党中间有人反对逮捕社会主义者部长。统一国际主义者一位代表提出警告：但愿不要把农业部长马斯洛夫关在君主制度时期他曾经住过的同一间牢房。托洛茨基在马斯洛夫当部长期间曾经蹲过在尼古拉统治时期就蹲过的同一座“十字监狱”，他回答说：“政治性的逮捕不存在报复的问题。它是……出于适当的理由不得不实行的措施。应该将政府……提交法庭审判，首先是因为它与科尔尼洛夫之间确凿无疑的牵连……社会主义部长将仅仅是软禁在家里。”更简单和更准确地说就是：拘捕旧政府成员是迫于尚未结束的斗争的需要。这是事关使对手政治上失去领导的问题，而不是惩罚以往罪过的问题。
    不过，由于逮捕而引起的议会式质询很快就被另一个更加重要得多的事件排斥了，被克伦斯基调往彼得格勒的第三自行车营转到革命人民一边来了！过于顺利的消息似乎难以置信；可是事情恰恰就是这样的：这支原先从全体作战部队挑选出来的精锐之师还没有抵达首都便参加了起义。如果说因逮捕部长而产生的高兴情绪中还带有几分拘谨的情调，那么现在笼罩代表大会的就是无法遏止的地地道道的狂喜心情。
    皇村的布尔什维克特派委员与自行车营的一位代表在讲台上并肩而立，为了向代表大会报告情况，他们二人刚刚才赶过来。“皇村守卫部队保卫着通向彼得格勒的要道。”护国主义分子离开了苏维埃，“全部工作由我们单独承担”。得知自行车营逼近的消息以后，皇村苏维埃准备进行抵抗。但是很幸运，担心原来是多余的：“自行车兵当中没有苏维埃代表大会的敌人。”还有一个营也将很快抵达皇村，人民已经在那里做好准备友好地迎接它。代表大会像一口接一口痛饮美酒一样，不停地品味着这个报告。
    自行车兵的代表受到了暴风雨般的热烈欢迎。根据一项电报命令，突然要第三自行车营从西南战线前往北方战线，“去保卫彼得格勒”。自行车兵“蒙着眼睛向前”行进，只是忐忑不安地猜测到底出了什么事。在佩列多尔斯卡亚，他们看见了同样开往首都的第五自行车营乘坐的列车。就在车站共同举行的集会上，事情弄得很清楚了，“全体自行车兵当中找不出一个同意反对自己兄弟的人”。他们一致做出决定：不再服从临时政府。这个自行车兵代表说：“我具体地向你们宣布，我们不会把权力交给以资产者和地主为首的政府！”进入了革命人民日常生活之中的“具体地”这个词汇此刻听起来相当悦耳。
    不是有人早就在这同一个讲台上用前线的讨伐来吓唬代表大会吗？现在，前线亲口说出了自己“具体”的声音。就算军事革命委员会喑中破坏代表大会吧，就算宁愿把普通的士兵群众派出自己的代表作为一个例外吧，就算在许多团和师里面士兵还没有学会区分布尔什维克和社会革命党人吧，反正都没有关系！从佩列多尔斯卡亚发出的声音才是千真万确的、准确无误的、不容置辩的军队声音。面对这种裁决，上诉是不存在的。布尔什维克，也只有他们及时明白了，就连自行车营的伙夫也要比所有那些手持已经陈腐的当选证书的哈拉什们和库钦们要切实地多地代表着前线。代表的情绪发生了意义重大的转折。苏哈诺夫这样写道：“人们开始感到事情变得平稳顺利了，右翼预言的威胁似乎不那么可怕了，领袖们在其他一切方面也可能是对的。”
    倒霉的左翼孟什维克选择这个时刻来提醒人们注意自己。看来他们还没有离开，他们刚才还在自己的党团讨论问题。努力把动摇分子吸引到自己这边来的卡佩林斯基受托向代表大会宣布已经通过的决定。最后他大声说出了与布尔什维克决裂最坦白的理由：“请记住，军队正在向彼得格勒进发。我们有大难临头的危险。”“那你们为什么还待在这里呢？”从大厅各个角落传来了质问声，“要知道你们已经离开过一次了！”伴随着藐视的临别赠言，孟什维克三三两两朝门口走去。苏哈诺夫悲伤地写道：“我们离开了，结果让布尔什维克有完全的行动自由，我们把革命的整个舞台全部让给了他们。”即使他们继续留下来，形势也不会有多大改变。不管怎样，他们是彻底离开了。时局的巨浪残酷地淹没了他们的头顶。
    代表大会到了该向人民发出号召的时候了。然而会议日程还是像前面那样排满了一批临时动议的声明。时局问题无论如何还没有提上议事日程。清晨5点17分，因疲倦已极而摇摇晃晃的克雷连柯手里拿着一份电报稿费力地登上讲台，是第十二集团军向代表大会发来了贺电，并且通知说它已经成立了军事革命委员会，委员会担负起了监视北方战线的责任。临时政府想得到武力援助的尝试一碰到军队的抵制便破产了。北方战线总司令切列米索夫将军表示服从军事革命委员会。临时政府的特派委员沃伊廷斯基提出辞职，正在等人来接替他。调往彼得格勒的部队派出的代表团一个接一个地向军事革命委员会宣布与彼得格勒卫戍部队联合起来。约翰·里德写道：“不可思议的事情出现了。人们热泪盈眶，互相拥抱。”
    卢那察尔斯基终于有机会来宣读告工人、士兵、农民书。但这简直不是一份呼吁书。它实在是仅仅叙述了发生了什么以及推测将会发生什么。这个仓促拟出来的文献便是新的国家制度的开端。“妥协主义中央的全部权力完结了，临时政府被推翻了，代表大会把政权夺到了自己手中。”苏维埃政府提议马上缔结和约，把土地交给农民，军队实行民主化，实行对生产的监督，及时召开立宪会议，保障俄国各民族的自决权。“代表大会决定：地方各级政权统统转归苏维埃。”每读一句都引起了异常热烈的掌声。“士兵们！担负起保卫责任！铁路工人们！把克伦斯基派到彼得格勒的所有列车拦截下来！……革命的命运和民主和约的命运都掌握在你们手里！”
    一听到土地，农民的精神便为之一振。按照章程，这次代表大会只代表工人和士兵，但是参加大会的也有个别的农民苏维埃代表团。现在它们要求把这些内容写进文献。它们立刻享有了投票表决的权利。彼得格勒农民苏维埃的一位代表“举双手赞成”呼吁书。一直沉默不语的阿夫克先季耶夫执行委员会成员别列津报告说，68个对电报询问做了答复的农民苏维埃当中有一半支持苏维埃政权，另一半赞成把政权交给立宪会议。如果说各省半官僚的苏维埃的情绪都是如此，那么未来的农民苏维埃代表大会支持苏维埃政权还用怀疑吗？
    呼吁书把普通代表紧密地团结起来了，同时又以自己坚定的原则吓坏乃至疏远了某些同路人。一些小党的党团和残余人士再次一个接一个地走上讲台。一小撮显然是最左的孟什维克第三次与代表大会决裂。他们之所以离开，看来仅仅是为了保留挽救布尔什维克的机会：“否则，你们既毁了自己，也毁了我们，毁了革命。”波兰社会党代表拉宾斯基尽管留在大会，不过也是为了“把自己的观点坚持到底”，但是实际上附和马尔托夫的声明：“布尔什维克不能承担将要落的他们肩上的政权。”统一犹太工人党表决时弃权，与统一国际主义者完全一样。但是，所有这些以“统一”命名的党总共又有几个人呢？呼吁书以几乎全票（只有2票反对，12票弃权）获得通过！代表们差不多都没有足够的力气来鼓掌了。
    最后，快到6点时，会议结束了。城市此刻迎来了一个灰蒙蒙的寒冷早晨。在渐渐明亮起来的街道上，星星点点的篝火火焰黯淡下去了。手持步枪的工人和士兵的灰色脸庞显得神情凝重和有些异常。如果彼得格勒有占卜师，他们应该观察得到空中出现的重要征兆。
    首都在新政权之下醒过来了。远离事件舞台的市民、吏员和知识分子一大早就奔向报亭，以弄清昨夜的浪涛究竟把他们冲向了岸的哪一边。但是要弄清究竟发生了什么事是不容易的。不错，报纸是报道了阴谋分子攻占了冬宫和抓走了部长，可是只把这些当作短暂的插曲。克伦斯基去了大本营，政权的命运将由前线来决定。关于代表大会的报道仅限于转载右翼发表的声明，列举哪些人退出了大会，揭露留下来开会的人无能为力。直到攻占冬宫时发表的政论文章还在流露出安宁的乐观情绪。
    可是，街头的传闻与报纸的口气根本不相符。好像部长们被关进了要塞。克伦斯基派来的援军暂时也没有见到。官吏与军官们惶惶不安，互相商量该怎么办。记者和律师的电话打个不停，编辑部正在搜集各种想法。客厅里的预言家说，必须用普遍的蔑视围困篡位者。商人们不知道是开门好还是关门好。新政权命令他们正常营业。饭店开门了，电车也在运行。银行因不祥的预感而备感烦恼。交易所的地震仪正在画出剧烈波动的曲线。当然，布尔什维克不可能长期坚持下去，不过在倒台之前，他们还能制造灾难。
    法国反动记者克洛德·阿内当天写道：“胜利者在高唱胜利之歌，他们完全有权利这么做。在所有这一大帮说空话的人中间，他们采取了行动……今天他们在收获果实。好极了！光荣的工作。”孟什维克对局势的评论则完全不同。达恩的报纸这样写道：“从布尔什维克‘胜利’这一天起已经过去了整整一昼夜，可是历史的厄运已经开始在残酷地报复他们了……他们周围是他们制造的空旷……他们跟所有人隔绝开了……所有服务机构和技术机构都拒绝为他们服务……他们……就在自己胜利的那一刻跌进了深渊……”
    深受官吏的怠工和自己的轻浮鼓舞，自由主义和妥协主义圏子里的人莫名其妙地相信自己不会受到惩罚。他们用七月危机时的语言来评说和描述布尔什维克：“威廉的仆从”、“赤卫队员的口袋里装满了德国马克”、“暴动是由德国军官指挥的”，等等。新政权必须在这些人开始相信上述谣言之前向他们显示强硬的手腕。最肆无忌惮的几种报纸已经在26日凌晨被禁止发行了。另有几种在白天也遭到没收。暂时饶过了社会主义者的报刊：必须让左派社会革命党人和布尔什维克的某些人信服，与官方民主派联合的愿望是毫无根据的。
    布尔什维克在怠工和混乱之中扩展胜利。晚上成立的临时军事指挥部着手组织彼得格勒的防御，以防备克伦斯基发动进攻。军队话务人员派到了已经开始罢工的电话局。各集团军接到了成立本部军事革命委员会的指令。胜利后获释的宣传员和组织员被成批派到前线和外省去了。党的中央机关报写道：“彼得格勒苏维埃动手了，现在轮到了其他苏维埃。”
    白天传来了一个特别令人吃惊的消息：科尔尼洛夫逃跑了。实际上这个高级囚徒在贝霍夫一直处于忠于他的帖金人保护之下，并且对克伦斯基大本营的所有事情了如指掌。26日他断定形势发生了重大转变，于是毫无困难便离开了自己那座虚构的监狱。克伦斯基和科尔尼洛夫之间的关系在群众心目中再次得到了明白无误的证实。军事革命委员会通过电话命令士兵与革命军官搜捕两个前最高总司令，并且把他们押送到彼得格勒来。
    如同2月时的塔夫里达宫一样，现在斯莫尔尼宫也成了首都和全国一切职能的中心，所有的权力机关都集中在这里。命令从这里发出，或者人们遵照命令来到这里。人们向这里要求得到武器，缴获敌人的步枪与左轮手枪也送到这里来。从城市的各个地方把被捕的人带到这里。受凌辱的人已经聚集到这里寻求公正。资产阶级分子及其胆战心惊的马车夫路过斯莫尔尼宫地区时都宁愿绕一个大圈子。
    汽车是比权杖和金球有用得多的现代政权的标志。在两个政权并存的制度下，汽车在政府、中央执行委员会和部分个人之间进行分配。现在，全部没收的机动车都集中到了起义的营地。斯莫尔尼宫地区就像一个巨大的露天停车场。最好的汽车冒出的是很差的油料产生的黑烟。摩托车在昏暗的地方发出烦人且危险的撞击声。装甲车像海妖一样号叫。斯莫尔尼宫地区看起来就像是工厂、车站和革命的动力站。
    连续不断的人流沿着毗邻街道的人行道向前流动，外面的门和里面的门旁边都燃烧着麻屑火堆。在麻屑闪烁不定的火光中，武装的工人和士兵在过于挑剔地检查通行证。院子里几辆装甲车发动了引擎，震动不已。谁也不想停下来，不管是汽车还是人群。每一个入口都架起了子弹带装得满满的机关枪。没有尽头的走廊光线微弱，阴森森的，脚步声、招呼声、吆喝声使其嗡嗡作响。进来的人和出去的人沿着宽阔的台阶上上下下。穿过连续不断的人流的是极不耐烦和带着命令口气说话的那些人——斯莫尔尼宫的工作人员、信使、特派委员。他们手里高举着委托书或命令，肩上拷着步枪，或者腋下夹着公文包。
    军事革命委员会的工作一刻也没有中断过，它要接待代表、信使、志愿情报者、舍己忘我的朋友，不过也有骗子。它把特派委员派往城市各个角落，在命令和全权证书上盖下不计其数的印鉴——所有这一切都是在交叉询问、特殊联络、电话铃声和武器撞击声中进行的。那些筋疲力尽的人已经很久没有睡觉和吃饭，也没有刮脸了。他们穿着脏兮兮的内衣，睁着红肿的双眼，扯开嘶哑的嗓子喊叫，打着夸张的手势。他们之所以还没有晕倒在地板上，那似乎是因为周围太乱的缘故。这种混乱任意支使他们，把他们置于自己无拘无束的双翼之上。
    冒险家、招摇撞骗者、旧制度的渣滓把鼻子伸进空气中，到处寻找进入斯莫尔尼宫的通行证，其中有些人还真找到了。他们熟知管理部门的某些小秘密，如外交信箱的钥匙掌管在谁手里，怎样填写报销单据，哪里可以弄到汽油或者打字机，特别是最好的宫廷葡萄酒藏在何处等。他们并没有马上进班房或吃枪子的危险。
    自创世以来，还从未见过发出过如此之多的命令——口头的、铅笔写的、打字机打的、电话下达的，一个紧接着一个。成千上万乃至不计其数的命令并非总是由有权这样做的人下达的，而且很少是下达给了有能力执行的人的。可是奇怪之处就在于这个疯狂的旋涡里面有它自己内在的理智，人们居然能做到相互理解，毕竟最重要和最必需的还是得到了执行。代替旧管理机构的新管理机构第一批控制线索拉紧了，是革命加强了它们。
    当日白天，布尔什维克中央委员会在斯莫尔尼宫开了会，解决了俄国新政府的问题。会议没有记录，或者说记录没有保存下来。谁也不关心将来历史学家怎样写，尽管刚刚为他们准备了不少够他们忙碌的事。夜间举行的代表大会会议需要完成由部长组成内阁的任务。部长？一个多么有损名誉的名称啊！它散发出的是追求高级官运和实现议会制贪图名利的气味。最后决定苏维埃政府的名称叫人民委员会，这毕竟听起来要新鲜一些。既然关于建立“所有民主派的”联合政府的谈判暂时还没有取得任何进展，那么政府的党派和个人构成问题就变得简单了。刚刚才跟克伦斯基的党决裂的左派社会革命党人装模作样和固执己见，他们自己也不清楚自己该做些什么才好。中央委员会把列宁的提议作为唯一可行的提议通过了：由布尔什维克单独组成政府。
    马尔托夫作为替被捕的社会主义部长的说情者又来敲这次会议的大门了。不久前，他也曾在社会主义部长面前替被捕的布尔什维克说过情，要求释放他们。车轮转了一个很大的圈。中央委员会通过自己派去同马尔托夫谈判的一位最靠得住的中央委员加米涅夫之口重申，社会主义部长将带回家里软禁起来。大概担心世人会顺便把他们忘记，因为就连他们自己也拒绝这个特权，要在特鲁别茨科伊棱堡遵循部长们团结一致的原则。
    晚上9点，代表大会开始开会。“情况总的来说跟昨天的会议区别不大。少了一些武器，也少了一些大群聚集的人。”已经不是作为代表，而是作为听众的苏哈诺夫竟然找到了一个空座位。这次会议迫切需要解决和平、土地与政府问题。总共三个问题：结束战争，把土地交给人民以及确立无产阶级专政。加米涅夫开始报告主席团当天所做的工作：废除克伦斯基在前线实行的死刑；恢复完全的宣传自由；发布释放因政治信念而被关进监狱的士兵和土地委员会成员的命令；解除临时政府所有特派委员的职务；下令逮捕克伦斯基和科尔尼洛夫，并且把他们押送到彼得格勒来。代表大会赞成和肯定了上述措施。
    某些最后的残余分子再次在充满着不耐烦和恶意的大厅里发言，有些人称“要在暴动胜利的时刻而不是在失败的时刻”离开，另一些人则相反，他们夸耀要留下来。来自顿涅茨克煤矿的一位代表敦促采取措施，防止卡列金切断北方的煤炭供应。时间过去了不少，可革命还是一直没有学会如何采取如此规模的措施。最后，会议终于转向议事日程中的第一个议题。
    列宁受托就和平问题做报告，直至这时代表大会还没有见到过他。他一出现在讲台上，便引起了经久不息的欢迎掌声。来自战壕的代表们全神贯注打量着这位深奥莫测的人物。曾经有人教他们仇视这个人，可是他们背地里学会了热爱他。“列宁有力地抓住托架的边，用自己不算大的双眼扫视着人们。他站在那里等着，看来没有怎么在意延续了好几分钟的不停欢呼。欢呼结束之际，他简单明了地说了一句：‘我们现在就着手建设社会主义制度。’”
    代表大会的记录没有保存下来。被请来记录辩论的预备国会速记员同孟什维克、社会革命党人一起离开了斯莫尔尼宫，这是首批怠工事件之一。秘书的记录也在事件的深潭里淹没得无影无踪了。剩下的只有在炮击声中和政治斗争的咬牙切齿声中急就成章的并且充满偏见的报纸综合报道。特别是列宁的报告听起来叫人感到十分吃力：由于讲话语速太快和不少长复合句结构，报告即使在比较便利的情况下也不容易让人记录下来。约翰·里德援引列宁上述开宗明义的那句话，在任何一篇报纸报道中都找不到，但是它完全符合列宁的性情。约翰·里德不可能捏造出这句话来。列宁定该是这样开始自己在苏维埃代表大会上的演讲的。“我们现在就着手建设社会主义制度。”这话相当简单，没有激昂陈词，然而充满着坚定的信心。
    可是为了做到这一点，必须首先结束战争。列宁侨居瑞士时提出的口号是：变帝国主义战争为国内战争。现在必须把已经获胜的国内战争变成和平。报告人直接从宣读宣言的条文开始，这篇宣言将来应该由即将选举产生的政府来公布。文本还没有分发给代表，因为技术手段很不完善。代表大会只得借助听力仔细斟酌这篇文献的每一个字词。“10月24—25日的革命所建立的、依靠工兵农民代表苏维埃的工农政府，向一切交战国的人民及其政府建议，立即就缔结公正的民主的和约开始谈判。”（《列宁全集》中文第二版第33卷，第9页）公正的条件就是排除割地与赔款。割地应该理解为强行兼并欧洲或者遥远的海外国家别的民族或者强行留住它们。“同时本政府声明，上述和平条件绝非最后通牒式的条件，也就是说，它愿意考虑任何其他和平条件。”（《列宁全集》中文第二版第33卷，第10页）它只要求尽快开始谈判，并且取消谈判过程中的任何秘密行为。苏维埃政府从自己做起，取消秘密外交，着手公布1917年10月25日之前签订的条约。这些条约中凡是旨在给予俄国地主和资本家以利益与特权，以及旨在通过大俄罗斯人对其他民族实施压迫的一切规定，“本政府宣布立即无条件地废除”。（《列宁全集》中文第二版第33卷，第10页）为了开始和平谈判，随即又提出了签订停战协议（可能的话，至少为期三个月）的建议。工农政府“在向一切交战国的政府和人民提出以上媾和建议的同时，特别向人类三个最先进的民族……的觉悟工人呼吁”。（《列宁全集》中文第二版第33卷，第11页）这三个国家就是英国、法国和德国，相信正是这三个国家的工人将会“帮助我们把和平事业以及使被剥削劳动群众摆脱一切奴役和一切剥削的事业有成效地进行到底”。（《列宁全集》中文第二版第33卷，第11页）
    列宁只限于对宣言的原文进行简短的声明。“我们不能漠视各国政府，否则就可能拖延和约的签订……但是我们也没有任何权利不同时向各国人民呼吁。各国政府和人民之间都有分歧，所以我们应当帮助各国人民干预战争与和平的问题。”“当然，我们要极力坚持我们的没有兼并和赔款的全部和平纲领。”（《列宁全集》中文第二版第33卷，第11—12页）但是我们不应该以最后通牒的方式提出我们的条件，为的是不让政府轻易拒绝谈判。我们也将考虑其他任何条件。“我们将予以考虑，这并不是说将予以接受。”（《列宁全集》中文第二版第33卷，第12页）
    妥协主义者于3月14日发表的宣言建议其他国家的工人为了和平起来推翻银行家，可是妥协主义者自己不仅没有号召推翻本国的银行家，而且同他们结成了联盟。“现在我们已经把银行家的政府推翻了。”（《列宁全集》中文第二版第33卷，第12页）这使我们有权向他国人民发出呼吁。我们满怀胜利的希望：“最后，要记着，我们不是处在非洲的荒漠，而是处在欧洲，这里的一切可以很快地让人们都知道。”像以往那样，列宁把民族革命转变为国际革命视为胜利的保证。“工人运动定会占上风，定会铺平走向和平与社会主义的道路。”（《列宁全集》中文第二版第33卷，第13页）
    左派社会革命党派自己的一位代表宣布支持刚才朗读的宣言，称宣言的“精神和意义符合他们的意愿，也是他们所理解的”。统一国际主义者也赞成宣言，但条件是以所有民主派成员组成的政府名义出发。拉宾斯基代表波兰左翼孟什维克对这份文献的“健康的无产阶级现实主义”表示欢迎。捷尔任斯基代表波兰—立陶宛社会民主党，斯图契卡代表拉脱维亚社会民主党，卡普苏卡斯代表立陶宛社会民主党无保留地赞成宣言。只有布尔什维克叶列梅耶夫表示反对，他要求赋予和平条件最后通牒的性质，否则“可能以为我们软弱，我们害怕”。
    列宁坚决反对，甚至是异常激烈地反对以最后通牒的方式提出条件：我们这样做，“因为绝不能让敌人把我们毫不妥协的态度当作借口，向人民隐瞒全部真相”。有人说，“我们不采用最后通牒方式，就是表示我们软弱”，是放弃资产阶级政治虚伪的时候了。“我们丝毫用不着害怕说出疲乏真情实况……”（《列宁全集》中文第二版第33卷，第16页）后来围绕布列斯特—里托夫斯克谈判而产生的分歧透过这一插曲已经看得一清二楚了。
    加米涅夫要求所有支持宣言的人举起自己的代表证。约翰·里德写道：“有一个代表举手表示反对，可是他周围的人的愤怒情绪爆发得如此突然，竟迫使他放下了手。”对他国人民和政府的宣言一致通过了，事情就这样结束了！于是这个法令以自己直接的与亲切的宏伟吸引了全体与会者。
    尽管有偏见然而又细心的观察者苏哈诺夫不止一次指出过代表大会第一次会议萎靡不振的情形。毫无疑问，代表像所有人一样由于各种会议、乘车、发言、决议，由于总是原地踏步而感到极度疲乏。这次代表大会可以而且定能把事业进行到底吗？对此他们没有信心。无比宏伟的任务和难以制伏的反抗这一次不会迫使大会做出让步吗？先是攻占冬宫的消息，随后是自行车兵转到起义一方的消息促使信心大大增强了。不过这两件事还只是与革命的技术问题相关。只有到此刻，其历史意义才真正展现出来了。已经胜利的起义为工人士兵苏维埃代表大会奠定了坚不可摧的基础。代表们这一次不是为决议、为宣言投票，而是为意义无法估量的政府法令投票。
    各国人民，请听我们说！革命愿意为你们提供和平。有人指控它破坏条约，可是它以此感到自豪。破坏嗜血猛兽的同盟——这是最伟大的历史功绩。布尔什维克敢于这样做，也唯有他们敢于这样做。对自己的自豪感从内心迸发出来了。眼睛里闪耀着兴奋的光芒。大家都站立着，已经没有谁抽烟了。好像人人都屏住了呼吸。主席团、代表、来宾、站岗的士兵都汇聚在起义与兄弟情谊的赞歌之中了。革命的观察家和参与者，也是革命的记者和诗人约翰·里德不久后讲述说：“我们大家抑制不住常人的冲动，突然站了起来，跟着唱起了令人振奋的国际歌。一个头发斑白的老兵也像孩子一样流下了眼泪。亚历山德拉·柯伦泰不停地眨着眼睛，好不让自己哭出声来。雄壮有力的歌声在大厅里回荡，透过门窗，向高空飘去。”飘上了高空吗？宁可说它飘向了把不幸的欧洲钉上十字架的秋天战壕，飘向被摧毁的城市和乡村，飘向正在服丧的妻子和母亲那里。“起来，饥寒交迫的奴隶！起来，全世界受苦的人！”歌词摆脱了它约定俗成的含义，它们同政府法令融合在一起了。因此，它们听起来就像是直接行动的动力。此刻每个人都觉得自己越发高大，越发有价值了。革命的精神扩展到了全世界。“要创造人类幸福。”自主、首创、勇敢的精神，被压迫人民通常没有的那种幸福感——现在革命带来了这一切。“……全靠我们自己。”千百万人曾经推翻过帝制与资产阶级的万能双手如今要扼死战争。维堡区的赤卫队员、身上带着伤疤的前线平凡士兵、服完了苦役刑期的革命者、“阿芙乐尔号”巡洋舰上的黑胡子青年水兵——大家发誓要把自己最后和坚决的斗争进行到底。“我们要建设一个新世界。”我们要建设一个新世界！发自人们内心的这句歌词已经包含了后来国内战争年代与劳动和贫穷的五年计划年代所发生的一切。“不要说我们一无所有，我们要做天下的主人。”一无所有要变成拥有一切。既然过去的现实不止一次变成了歌曲，为什么歌曲就不能变成明天的现实呢？战壕里的军大衣看起来不再像是苦役犯的囚服，棉花外翻出来的高帽别样地戴在了发光的双目上方。“英特纳雄耐尔就一定要实现！”还能想象得到人类不会从贫困与屈辱，从战争的泥泞与战争的血污中重新振作起来吗？
    “以列宁为首的主席团全体成员都站立在那里唱着歌，他们脸上流露出激动和兴奋的神情，双目闪闪发亮。”那个以怀疑态度看待他人胜利的人带着沉重的心情如是做证。苏哈诺夫还承认：“我似乎也想加入到他们当中去，跟这些民众及其领袖们融合在相同的感受和情绪中。可是，我不能……”
    唱完了副歌的最后一句，代表大会全体人员仍然站立着，他们还沉浸在刚刚才经历过的庄严气氛中。很多人的目光仍然停留在讲台上那个身材不高却很结实的人身上。他的脑袋与众不同，颧骨突出的脸庞线条简单分明，现在下巴也刮过了。长着一双有点像蒙古人的不大的眼睛，但看东西的目光能穿透一切。他不在这里已经有4个月了，他的名字本身几乎已经脱离了真实容貌。但是他不是神话，不是，你看，他就站在自己人中间，现在有这么多“自己人”！他手里拿着的文本是呼吁和平的告人民书。甚至那些十分清楚他在党内地位的最亲近的人也是头一回感受到，对于革命，对于俄国人民，对于全世界人民，他到底意味着什么。这是他培养出来的，这是他教会的。会场上不知从谁口中喊出了向领袖致敬的话，大厅仿佛也在等待信号。列宁万岁！充满全身的激动情绪，不再有疑虑的心情，开创事业的自豪，胜利的喜悦，伟大的希望一所有这一切汇聚在感激与兴奋的火山爆发中。那位持怀疑态度的见证人干巴巴地说道：情绪无疑在不断高涨……向列宁致敬，高呼‘乌拉’，把帽子抛向空中。唱完了怀念战争牺牲者的安魂曲，接着又是鼓掌、欢呼、拋帽子。”
    第二天，全体人民又经历了此刻代表大会所经历过的一切，尽管不是那么浓烈。斯坦凯维奇在自己的回忆录中写道：“必须指出，布尔什维克大胆的姿态，他们跨越把我们跟身边人民隔开4年时光的铁蒺藜的能力，这自然而然地给人造成了深远的印象。”布德别尔格男爵在自己的日记里更加粗鲁不过至少是明确地表示：“列宁同志的新政府因颁布了立即实现和平的法令而突然变得可怕了……当前这是一个把士兵群众吸引到自己这一边来的极为高明的步骤。我在今天走访过的几个团看到到处都弥漫着这种情绪。列宁发出的立即签订为期3个月的停战协定以及随后缔结和约的电报到处都造成了极其强烈的印象，引起了狂热的喜悦。现在我们失去了挽救前线的最后机会。”这些人早就只不过是把挽救被他们断送的前线当作挽救自己社会地位的借口而已。
    假如3—4月间革命在自己身上发现了跨越铁蒺藜的决心，那么它就能够在军队缩减一半或三分之二的情况下使其暂时团结起来，还能够用这种方式为自己的对外政策构筑由精锐力量把守的阵地。但是采取勇敢行动的时钟只是到10月才敲响，不过到这个时候，哪怕是挽救部分军队，哪怕是在短暂期间，也已经是不可思议的了。新制度自己不仅必须为沙皇制度的战争，而且要为临时政府滥用的轻率举动付出代价。在这种可怕的、对其他政党来说又是毫无希望的处境中，只有通过十月革命为人民的能量开辟出无穷源泉的布尔什维主义才能把国家引上一条畅通无阻的道路。
    列宁再次登上了讲台，这一次他是就土地法草案做报告。他一开始就对已经被推翻的政府与妥协主义政党进行了谴责，是它们拖延解决土地问题引起了农民起义。“他们大谈农村里的大暴行和无政府状态，显然是撒谎和玩弄怯懦的欺骗手腕。”“试问什么时候什么地方明智的措施造成过大暴行和无政府状态呢？……”（《列宁全集》中文第二版第33卷，第17页）法令的条文没有复制分发给众人。报告人手里拿着的是唯一的草案。据苏哈诺夫回忆说，它写得“如此之潦草，以致列宁读起来时断时续、杂乱无章，最后竟完全停顿下来了。聚拢在讲台周围的人当中有一位提出帮他来读。列宁也很乐意让出自己的位置和那张字迹潦草的纸”。可是在平民议会的心目中，这些纰漏一点也没有贬低已完成事业的伟大。
    法令最主要的就是第一条那两行文字：“立即废除地主土地所有制，不付任何赎金。”（《列宁全集》中文第二版第33卷，第18页）地主、皇室、修道院和教会的土地，连同耕畜和农具统统交由乡土地委员会和县农民代表苏维埃支配，直至立宪会议召开。没收的财产作为人民的财富置于地方苏维埃保护之下。普通农民和普通哥萨克的土地不予没收。整个法令总共不到30行字：它真是快刀斩乱麻。
    完全从农民那里借用过来的、内容更为广泛的说明书附属于法令的基本条款。8月19日的《农民苏维埃消息报》刊登过选民向自己的第一次农民苏维埃代表大会代表提出的242条委托的综合报告。尽管综合委托书是社会革命党人拟定的，列宁也没有仅限于把这个文献作为附件，而是“为了实际上领导土地改革”而把它完整地列入了法令。综合委托书内称：“永远废除土地私有权。”“凡愿意用自己的劳动……从事耕种的一切俄国公民，均享有土地使用权。”“禁止使用雇佣劳动。”“土地应当平均使用，即根据当地条件，按劳动土地份额或消费土地份额把土地分配给劳动者。”（见《列宁全集》中文第二版第33卷，第19页）
    在保留资产阶级制度的前提下，更不用说在跟地主结成联盟的情况下，社会革命党的委托书便成了毫无生命力的乌托邦，如果还不是变成蓄意欺骗的话。在无产阶级取得统治地位的条件下，它也不可能让自己的各个部分都得以实行。但是，委托书的命运跟政权方面对它的态度一起发生了根本的变化。工人国家给了农民一个实际检验自己的矛盾纲领的期限。
    8月时列宁曾经写道：“农民希望保留自己的小经济，希望平均分配，定期重分……让他们这样希望吧。没有一个明智的社会主义者会因此而同贫苦农民分手。既然没收土地意味着摧毁银行的统洽，没收农具意味着摧毁资本的统洽，那么，只要……政权转到了无产阶级手里，其他一切……就会由实践本身来提示。”（《列宁全集》中文第二版第32卷，第111页）
    不但很多敌人，而且很多朋友也不明白布尔什维克党对待农民及其土地纲领的这种富有远见的，在相当程度上也是有教育意义的态度。例如，罗莎·卢森堡就表示反对平均分配土地，说它与社会主义没有任何共同之处。不过，对于这一点，布尔什维克当然也不抱什么幻想。相反，法令结构本身就证明立法者具有批判性的警觉。虽然综合委托书表示所有土地，无论地主的还是农民的，“都要转变成全民财产”，但是主体报告对土地所有制新形式未置一词。即使道学气不太浓的法学家也必定会因下面这个事实而感到极端恐惧，即土地国有化，也就是具有全世界历史意义的新的社会原则，作为基本法律的指导正在形成中。但是这里不存在什么编辑方面的疏漏。列宁想尽可能少地凭主观臆断把党和苏维埃政权束缚在尚未经历过的历史领域里。正是在这里，他把极度的小心谨慎跟无与伦比的勇气结合起来了。农民自己到底如何理解土地变成了“全民财产”，这只能依据经验来确定。向前猛冲一段以后，必须要巩固阵地，防止急速后退。在农民中间分配地主的土地这一举动本身并不能防止资产阶级反革命的侵害，但无论如何都能排除封建君主制度的复辟。
    只有在建立并维持了无产阶级政权的条件下才有可能谈论社会主义的前景；而要维持政权除了坚定地帮助农民开展他们的革命之外，没有其他的方式。如果分配土地从政治上巩固了社会主义政府的话，那么这也证明分配土地作为当前的措施是完全正确的。革命遇到的农民是怎样的，就必须以这个样子来对待农民。只有新制度才能重新教育农民。但不是立即能进行的，而是需要许多年头，需要好几代人，并且要在新技术和新经济组织的帮助下。结合了委托书内容的土地法令对无产阶级专政而言便意味着一种责任，不仅要认真看待农业劳动者的利益，而且要耐心地看待他们的小业主幻想。土地革命还要经历不少阶段和曲折，这是早已明白的道理。综合委托书很难说是最新颖的发明，它仅仅是工人同意借用的出发阵地，它帮助农民实现他们的进步要求，以及警告他们不要迈错了步子。
    列宁在自己的报告中指出：我们……不能漠视下层人民群众的决定，即使我们并不同意。……我们应当让人民群众享有发挥创造精神的充分自由……问题的实质在于使农民坚信农村中再不会有地主了，一切问题将由农民自己来解决，他们的生活将由他们自己来安排。”（《列宁全集》中文第二版第33卷，第20—21页）这是机会主义吗？不是，这是革命的现实主义。
    还没等欢呼声平息下来，来自农民苏维埃中央执行委员会的右翼社会革命党人皮亚内赫对社会主义部长仍然处于拘押之中提出强烈抗议。这位发言人无法控制自己的情绪，敲着桌子大声喊叫：“眼下竟发生了任何一次革命中都不曾发生过的这种事情，我们中央执行委员会的同志马斯洛夫和萨拉兹金还关在监狱里。我们要求立即释放他们！”“假如他们头上哪怕是掉落了一根头发……”另一位穿军大衣的使者这样威胁说。他们两人对代表大会来说真的像是来自另一个世界的外人。
    到革命爆发之际，在德文斯克的监狱里还关押着大约800名以布尔什维主义罪名起诉的犯人，明斯克关了大约6000人，基辅关押着535人，其中绝大多数是士兵。而在全国各地还关押着多少农民委员会的成员啊！最后，从主席团算起，代表大会许多代表自己的好运也是经过克伦斯基的监狱而交上的。如果临时政府的朋友的愤慨不能指望在这次会议上产生心灵震憾，那也不足为怪。除了这一不幸之外，一个谁也不认识的代表从座位上站了起来，他是一个特维尔农民，一头长发，身穿一件翻毛皮袄。他彬彬有礼地朝四周鞠了一番躬，然后代表自己的选民恳求代表大会不要在逮捕阿夫克先季耶夫的委员会全体成员一事上罢手。“这不是农民代表，而是立宪民主党人……他们的席位就应该在监狱里。”两个人就这样面对面站着：一个是富有议会工作经验的部长亲信、痛恨布尔什维克的社会革命党人皮亚内赫，一个是代表自己的选民向列宁热情鞠躬的特维尔无名农民。两个社会阶层，两种革命：皮亚内赫代表二月革命说话，特维尔农民则为十月革命而奋斗。代表大会真诚地热烈欢迎这位身穿皮袄的代表，农民苏维埃中央执行委员会的使者骂骂咧咧地离开了会场。
    “社会革命党党团欢迎列宁提出的法令条文，并且把它当作自己思想的胜利。”卡列加耶夫宣布说。但是由于这个问题异常重要，因此必须要经各党团讨论。一个最高纲领派分子、分裂后的社会革命党极左派分子的代表要求马上举行投票。“我们应该对这个党表示尊敬，如果它从第一天起就在毫不动摇地贯彻这样的措施的话。”列宁则坚持，休会无论如何也要尽可能地短暂。“对于俄国如此重要的新闻，上午必须见报。不管怎样也不能拖延！”要知道土地法令不仅是新制度的基石，而且是即将要力争得到整个国家的革命的武器。怪不得约翰·里德此刻记下了一个闯进喧嚣大厅的不容商量的喊叫声：“请15个宣传员到第17号房间去。马上就去！要派你们去前线！”
    凌晨1点钟，一个来自马其顿的俄国军队代表抱怨说，先后轮替的彼得格勒的政府都忘记了他们。但是马其顿士兵方面支持和平法令和土地法令是有保证的！这是对士兵情绪的再一次检验，这一次是在东南欧洲的遥远角落。加米涅夫紧接着通报，临时政府从前线调来的第十自行车营今天早晨抵达了彼得格勒，它也像自己的先行者一样拥护苏维埃代表大会。热烈的掌声表明，反复证明自己的实力在任何时候都不是多余的。
    在一致通过了宣布不允许黑暗势力对犹太人及其他外族人滥施暴行是地方苏维埃光荣职责的决议以后，会议对土地法令进行投票表决。再次迸发出满腔热忱的代表大会以只有1票反对，8票弃权，也就是几乎全票赞成的结果通过了该法令。它标志着农奴制这个俄罗斯文明基础之基础的终结。土地革命从此便合法化了，无产阶级革命因而也就有了一个强大坚实的基础。
    剩下最后一个任务就是成立政府。加米涅夫宣读了由布尔什维克中央委员会草拟的方案。国家生活各个领域的管理权委托给了各个委员会，它们的工作任务应当是“在与工人、女工、水兵、士兵、农民和职员的群众组织紧密团结中”贯彻苏维埃代表大会宣布的纲领。政府权力集中在由这些委员会负责人组成的名为人民委员会的集体手里。监督政府活动的权力属于苏维埃代表大会及其中央执行委员会。
    在第一届人民委员会成员中有7名布尔什维克党中央委员：列宁担任没有设部长职位的政府首脑，李可夫为内务人民委员，米留京出任农业部门的领导人，诺根为贸易与工业部门的领导人，托洛茨基是负责外交事务的领导人，洛莫夫担任司法部门的领导人，斯大林出任民族事务委员会首脑。陆海军事务则交给由安东诺夫—奥夫申柯、克雷连柯和德宾科组成的委员会负责。劳动人民委员部的领导人要由施里亚普尼柯夫担任，教育部门的领导人必定是由卢那察尔斯基出任，繁重而成效甚微的粮食供应的担子则落到了捷奥多罗维奇的肩上，邮政和电报事务落到了工人格列博夫身上。交通人民委员的职务暂时空缺，这扇为同铁路员工组织达成协议的大门仍然敞开着。
    全部15名候选人当中有4名工人和11名知识分子，他们都曾经坐过牢、流放过或者在国外流亡过。其中5人在已经建立民主共和国制度以后还蹲过监狱。未来的政府首脑直到前一天才从民主制度的地下状态走出来。加米涅夫和季诺维也夫没有进入人民委员会，第一个人被任命为中央执行委员会主席，第二个人则出任苏维埃官方机关报编辑。约翰·里德写道：“加米涅夫宣读人民委员会的名单时，掌声随着每一个名字一阵又一阵响起来，特别是念到列宁和托洛茨基的名字时。”苏哈诺夫补充说，同样的情况也出现在念到卢那察尔斯基名字的时候。
    统一国际主义者代表、高尔基报纸的文学作家阿维洛夫曾经一度是布尔什维克，他做长篇发言反对政府组成人员的建议名单。他极其认真地历数了在内外政策领域面临的困难，“必须要看清……我们应该朝哪个方向走……新政府面临的还是那些同样的老问题：面包与和平。如果它不解决这些问题，那就会被推翻。”国家手里粮食很少，粮食都掌握在富裕农民手里。没有什么可用来交换粮食，工业缺乏燃料和原料，正在走向崩溃。动用强制措施征收粮食，这是困难、长期而又危险的。所以需要建立这样的政府，它不仅要让贫困农民，而且要让富裕农民同情它。为此，必须建立联合政府。
    “实现和平将更加困难。”代表大会提出的立即停战的倡议没有得到协约国政府的响应。盟国的大使其实已经在准备走人了。新政权原来是孤立的，它的和平倡议悬在了半空。交战国人民群众离革命暂时还很遥远。后果可能有两个：要么革命被霍亨索伦王朝的军队所摧毁，要么单独媾和。对俄国而言，这两种场合下的和平都不可能不是最艰难的。只有“人民的多数”才能应付全部困难。然而不幸的是民主派分裂了，其左翼想在斯莫尔尼宫建立一个纯布尔什维克的政府，而右翼正在城市杜马建立社会安全委员会。为了挽救革命，必须由两个集团组建政权。
    正是在这种气氛中，左派社会革命党人代表卡列宁出来发言了。排除退出代表大会的那些党派，就不可能贯彻业已通过的纲领。不错，“对它们的退出，布尔什维克没有什么罪过”。但是代表大会的纲领应该联合所有的民主派。“我们不想沿着孤立布尔什维克的道路走下去，因为我们懂得，布尔什维克的命运与整个革命的命运紧紧连在一起，他们的灭亡就是革命的灭亡。”如果说他们左派社会革命党人拒绝了参加政府的建议，那么他们是出于善意的目的：为在布尔什维克跟那些离开代表大会的政党之间进行调停保留自己的活动自由。“在这种调停中……左派社会革命党人现在看见了自己的主要任务。”左派社会革命党支持新政权在解决迫切问题方面开展的工作，同时他们也会投票反对拟议中的政府名单。一句话，这个年轻的政党尽可能地把事情搞乱。
    完全同情阿维洛夫和在幕后怂恿卡列宁的苏哈诺夫叙述说：“托洛茨基出面为布尔什维克的单独政权进行辩护了。他讲得很明晰，也很尖锐，在很多方面也完全是正确的。但是他不想弄清楚，他的对手全部论据的中心是什么……”全部论据的中心就是沿对角线达到理想的调和状态。3月的时候，他们力图在资产阶级与妥协主义苏维埃之间进行调和。现在苏哈诺夫幻想在妥协主义民主与无产阶级专政之间实现对角线调和。但是革命不是沿着对角线调和路线发展的。
    托洛茨基说：“他们多次用左翼有可能陷于孤立来吓唬我们。几天前公开提出起义问题的时候，有人对我们说，我们正在朝毁灭走去。如果真的依据政治性出版物来判断力量的分化组合，那么对我们而言，起义就有必遭失败的危险。反对我们的不仅有反革命分子，而且有形形色色的护国主义者。左派社会革命党人本身只有一部分人在军事革命委员会当中同我们一道迸行坚毅的工作，他们中间的其他人则采取观望的中立态度。所以，即使在这样一些不利条件下，在看似我们被大家拋弃了的时候，起义胜利了……
    “假如现实力量真的反对我们，那么我们未经流血便获得了胜利这种事情怎么可能发生呢？不，陷入孤立的不是我们，而是临时政府和那些冒牌民主派人士。由于自己的动摇，由于自己的妥协，他们把自己从真正的民主派队伍中勾销了。作为一个政党，我们的巨大优势就在于我们同阶级的力量联合起来了，建立了工人、士兵与贫苦农民的联盟。
    “政治组合正在消亡，而阶级的利益依然存在。那个能够触摸到并且能够满足阶级根本需要的政党正在走向胜利……我们可以为我们那支主要由农民组成的卫戍部队与工人阶级的联合感到自豪。这个联合它经历了战火的洗礼。彼得格勒卫戍部队同无产阶，级一起投入了一场伟大的斗争。这场斗争是各国人民革命史上的经典范例。
    “阿维洛夫说我们面临着最大的困难。为了克服这些困难，他建议实现联合。可是同时他又没有做出任何尝试来说明这个公式，也没有说出是什么样的联合，是集团的，阶级的，或者干脆就是报纸的联合？……
    “有人说，民主派内部的分裂是一场误会。当克伦斯基派突击队员进攻我们的时候，当我们跟资产阶级的斗争正值最紧张的关头之际，蒙中央执行委员会的恩典让我们失去了电话联系的时候，当一次又一次的打击向我们袭来的时候，难道可以说这是误会吗？
    “阿维洛夫告诉我们，粮食很少，因此要同护国主义分子联合。可是，难道这种联合就能扩大粮食供应吗？粮食问题——这是一个行动纲领的问题。与经济崩溃做斗争需要下层的明确体系，而不是上层的政治组合。
    “阿维洛夫谈到了要和农民建立联盟，可是问题依然是他所指的到底是什么样的农民？特维尔省那位农民代表今天在这里要求逮捕阿夫克先季耶夫。需要在特维尔那位农民与把农民委员会成员塞进监狱的阿夫克先季耶夫之间做出选择。为了实现工人阶级和贫苦农民的联合，我们坚决拒绝跟农民中的富农分子联合。我们和特维尔的农民一起反对阿夫克先季耶夫。我们要同他们结成牢不可破的联盟，把斗争进行到底。
    “谁要是追赶联合的影子，谁最终就会使自己与现实生活隔绝。左派社会革命党人假如想跟我们党进行对抗，那就将失去在群众中的支持。每一个让自己跟与农村贫困阶层联合的无产阶级政党对抗的集团都会使自己与革命隔离开来。
    “我们在全体人民面前举起了起义的旗帜。这次起义的政治公式就是通过苏维埃代表大会来实现全部政权归苏维埃。有人对我们说，你们未等代表大会召开就发动了政变。我们开始的确是在等待，但是克伦斯基不想等；反革命没有睡大觉。我们作为一个政党认为自己的任务是为苏维埃代表大会把政权夺到自己手里创造现实机会。假如代表大会遭到士官生包围，叫它能通过什么途径来夺取政权？为了完成这个任务就需要一个把政权从反革命手里抢救过来的政党，需要这个政党对你们说：‘政权就在这里，你们的责任就是把它拿去！’”（经久不息的暴风雨般的掌声）
    “尽管各种各样的护国主义分子在任何情况下都没有停止过反对我们的斗争，我们还是没有把他们拋到一边，我们建议代表大会整体地去夺取政权。在发生这一切以后，还要在这个讲台上指责我们毫不妥协，多么需要去歪曲真相啊！当一个笼罩在火药浓烟中的政党朝他们走过去，并且说‘我们一起夺取政权吧’的时候，他们却跑到城市杜马去了，在那里跟明显的反革命分子联合起来。他们是革命的叛徒，无论何时我们都不会跟他们联合！
    “阿维洛夫说，为了争取和平，需要与妥协主义者联合。与此同时他承认，盟国并不想缔结和约……阿维洛夫又宣布，盟国的帝国主义者嘲笑了假民主派人士斯科别列夫。可是你们跟假民主派人士结成联盟，和平事业就会得到保障吗？
    “争取和平有两条道路。一条道路是使革命的精神和物质力量跟盟国以及敌国的政府对抗；第二条道路是与斯科别列夫结成联盟，这就等于与捷列申柯结成联盟，也就等于完全屈从帝国主义盟国。我们在自己的和平声明中同时向政府和人民发出了呼吁，不过这仅仅是形式上的对称而已。当然，我们不指望用自己的呼吁书来影响帝国主义政府。然而，只要它们还存在，我们就不能忽略它们。我们把自己全部希望寄托在由我国革命带动欧洲发生的革命上面。如果欧洲人民的起义不能击垮帝国主义，那么我们将会被击垮——这是毫无疑问的。要么是俄国革命在西方卷起斗争的旋风，要么是各国资本家扼杀我国的革命。”
    “还有第三条道路。”从座位上传来一个声音。
    托洛茨基回答说：“第三条道路是中央执行委员会的道路。一方面它向西欧工人派出代表团，另一方面它与基什金和科诺瓦洛夫结成联盟。这是谎言和伪善的道路，我们任何时候都不会踏上这条道路！
    “当然，我们并不是说只有到了欧洲工人起义的那一天才是签署和平条约的日子。情况有可能是这样的，即被日益逼近的被压迫者起义所吓坏的资产阶级匆匆缔结和约。这里没有什么期限，具体形式也不可能预料得到。重要和必要的是确定斗争的方式，让自己在原则上在对外政策方面与对内政策保持一致。到处都存在被压迫者的联盟一这就是我们的道路。”
    约翰·里德写道：“代表大会用爆发出来的经久不息的掌声向他致敬，大会燃起了捍卫全人类的勇敢的思想。”不管怎样，那时没有哪一个布尔什维克能想到要反驳这一点，即代表布尔什维克党发表的演说中反映出来的观点：苏维埃共和国的命运要直接依赖国际革命的发展。
    这次代表大会的戏剧性法则就在于每一个重大法令的实现，或者哪怕是它的中断，都是由一场场幕间短剧造成的。在短剧上演时，往往有来自另一个阵营的角色突然出现在舞台上，他声明抗议、进行威胁或者发出最后通牒。“维克热利”，也就是全俄铁路工会执行委员会的一位代表现在马上获准发言，他一定要在就政权问题举行投票之前把一颗炸弹扔进会场。约翰·里德在这位发言人的脸上看到了不可调和的敌意，此人发言一开始便指责说，他所在的组织“作为俄国最强大的组织”没有接到参加代表大会的邀请。“那是中央执行委员会没有邀请你们！”各个角落都朝他喊叫起来。不过，大家马上就将知悉，维克热利原先做出的支持苏维埃代表大会的决定取消了！发言人急忙宣读了一份已经通过电报发往全国各地的最后通牒：谴责由一个政党独占政权，政府应当对“全部革命民主派”负责。直到这个民主派政权诞生之前，全国铁路网只能让维克热利掌管。发言人还补充说，不会让开往彼得格勒的反革命军队通行。一般说来，军队的调动从此只遵照上届苏维埃中央执行委员会的命令执行。假如发生镇压铁路员工的事件，维克热利便切断彼得格勒的粮食供应！
    在这种打击下，代表大会全身一抖。铁路工会的头目企图像强国对强国那样跟人民的代表机关打交道。当工人、士兵和农民把管理国家的权力握在自己手里的时候，维克热利却想对工人、士兵和农民发号施令。它试图把被推翻的两个政权并存的体制兑换成零钱。维克热利的民主派分子打算依靠铁路在国家经济和文化生活中异常重要的地位，而不是依靠自己的人数，它暴露出了在社会斗争的根本问题上形式民主准则的全部不稳定性。革命真是不吝赐予绝妙的教训！
    无论如何，妥协主义者对发起攻击的时机选择是颇为不错的。主席团成员的脸上流露出优虑的神色。幸运的是，维克热利决不是交通领域的绝对主宰。在许多地方，有铁路员工加入了当地的城市苏维埃。就是在代表大会这里，维克热利的最后通牒也招致了反击。一个塔什干代表说：“我们地区全体铁路员工群众支持把政权交给苏维埃。”另一个铁路工人代表则把维克热利称之为“政治僵尸”。这话或许有些夸张，依靠人数相当多的上层铁路职员，全俄铁路工会执行委员会比其他妥协派组织保留了更多的有生力量。然而，它无疑与军队委员会或者中央执行委员会属于同一种类型。它的运行轨道也在迅速往下滑。工人到处都在跟职员划清界限。低级职员也在反对自己的上层。维克热利鲁莽的最后通牒不可避免地加速了这一进程。不，十月革命的列车绝不是站长们阻挡得了的！
    “任何关于代表大会没有得到授权的言论都是不能容许的。”加米涅夫以不容违抗的口气说道，“代表大会的法定人数不是我们，而是上届中央执行委员会确定的……代表大会是工人和士兵群众的最高机关。”很简单地就转回到了会议议程！
    人民委员会以绝大多数票获得批准任命。根据苏哈诺夫十分慷慨的估计，阿维洛夫的决议案获得了150票，主要是左派社会革命党人的。随后，代表大会一致批准任命了新的中央执行委员会组成人员：101名委员中有62名布尔什维克，29名左派社会革命党人。中央执行委员会今后应该由农民苏维埃和改选后的军队组织的代表进行补充。允许退出了代表大会的那些党团在比例代表制的基础上派代表进入中央执行委员会。
    至此，代表大会的议程已经完成。苏维埃政权也已经建立。它有了自己的纲领，可以开始不可或缺的工作了。清晨5点15分，加米涅夫宣布苏维埃制度建立大会闭幕。带到车站！带到各家各户！带往前线，带往工厂和兵营，带往矿山和遥远的乡村！代表们将把代表大会法令中的无产阶级革命酵母带到全国各个角落里去。
    这天清晨，重新以原先的名称《真理报》出版的布尔什维克党中央机关报写道：“他们想要我们单独掌握政权，让我们独自应付国家面临的可怕困难，……那好吧，我们就独掌政权，我们依靠全国人民的信任和期待欧洲无产阶级的友好援助。不过，掌握政权后，我们将对革命的敌人和破坏革命的行径采取铁腕手段。他们幻想科尔尼洛夫专政，我们将给他们带来无产阶级专政……”


结语

 -> 托洛茨基《俄国革命史》第三卷 十月革命 第二部分

结语

    正因为俄国革命是一次把千百万人吸引到运动中来的人民革命，所以在这场革命的发展过程中可以观察到各个阶段之间有非常醒目的连续性。各种事件仿佛是在服从重力法则，交相更替。力量对比在每一个阶段都受到了双重检验：最初是群众显示出自己发起进攻的威力，然后有产阶级力图夺回失去的东西，因而使自己越来越显得孤立。
    2月间，彼得格勒的工人和士兵奋起举行起义，这不仅违背了所有有教养阶级的爱国主义意愿，而且违反了一些革命组织的计划。结果群众表明他们是不可战胜的。假如他们意识到了这一点，那么他们自己就会成为政权本身。可是还没有一个强有力的和有威信的政党充当他们的首领。结果政权落到了涂抹着社会主义保护色的小资产阶级民主派手里。孟什维克和社会革命党人没有能力把群众的信任用于其他方面，除了呼唤自由资产阶级来掌舵以外。而后者出于自己的本性，不可能不把妥协派人士拋给他们的政权用来为协约国的利益服务。
    四月危机期间，在没有任何一个政党发出号召的情况下，义愤填膺的部队和工厂走上了彼得格勒的街头，反击妥协派分子强加给它们的政府所奉行的帝国主义政策。武装游行示威取得了明显的成功。俄罗斯帝国主义的首领米留科夫被迫离开了政权。妥协派分子表面上身为受人民委托的代表，而实际上是作为资产阶级的奴仆加入政府的。
    联合政府没有解决引发革命的任何一个任务，6月它又破坏了前线事实上已经形成的停战状态，驱使军队去发动进攻。由于这些举动，具有群众对妥协派分子的信任其实在日益减少的特性的二月体制使自己遭受了命中注定的打击。直接准备发动第二次革命的阶段开始了。
    7月初，身后有有产业的阶级和有教养的阶级撑腰的政府把任何革命行为都当作背叛祖国和帮助敌人的行为加以迫害。正式的群众组织——苏维埃以及社会爱国主义政党用尽最后一点力气去从事反对街头行动的斗争。出于策略方面的考虑，布尔什维克劝说工人和士兵不要上街，可是群众还是出动了。运动是劝阻不住的，何况是全民性的。政府不见了，妥协主义者也躲开了。在首都，工人和士兵成了时局的主人。可是，由于外省和前线的准备还不充分，进攻失败了。
    8月底，有产阶级的全部机关和部门——协约国的外交机构、银行、地方自洽联合会和工业家联合会、立宪民主党、各级司令部、军官与大型报刊都站出来支持反革命政变。扮演政变组织者的不是别人，正是依凭统帅几百万军队的指挥机关的最高总司令。按照同政府首脑达成的秘密协议，在战略方面理由的掩盖下，从各个战线专门挑选出来的战斗部队被调往彼得格勒。
    为保证政变取得成功，首都好像一切都准备就绪了。在妥协派分子协助下，工人被当局解除了武装；布尔什维克还没有从打击中恢复过来；最革命的团队被调离了城市；数百名专门挑选出来的军官集中形成了突击集团；他们与士官学校和哥萨克部队一起必将构成一支十分强大的力量。那又怎么样呢？似乎得到了上天庇护的阴谋，刚一碰到革命人民，便立刻烟消云散了。
    7月初和8月底出现的这两个运动的相互关系就好比正反两个定理。七月危机表明群众的自发运动威力强大；八月事件则暴露了当权者十足的软弱无能。这种相互关系标志新的冲突是不可避免的。外省和前线那时跟首都的联系更紧密了。这就预先决定了十月革命的胜利。
    “列宁和托洛茨基轻轻松松成功地推翻了最后一届克伦斯基政府。”立宪民主党人纳博科夫写道，“这种轻易成功使政府内部的无能暴露无遗。那时这种无能的程度甚至令十分熟悉内情的人士也感到惊讶。”纳博科夫本人好像还没有领悟到问题在于他自己的无能，在于他那个阶级的无能，以及他那种社会制度的无能。
    正如形势发展的曲线从七月武装示威向十月起义攀升一样，科尔尼洛夫叛乱也正是克伦斯基在10月最后几天开始从事的反革命进军的预演。在美国国旗掩护下逃脱的民主派最高总司令在前线找到的反对布尔什维克的唯一兵力就是第三骑兵军，而它正好是两个月前被科尔尼洛夫预定用来推翻克伦斯基本人的部队。军长依旧是那位哥萨克将军克拉斯诺夫。他是一个作战勇敢的保皇派分子，是科尔尼洛夫任命他担任此职的：似乎始终找不到比他更合适的保卫民主制度的军事首长了。
    其实，这个军已经只留下一个番号：它只剩下几个哥萨克连队。在彼得格勒城外进攻红色军队的尝试失败以后，这几个连与革命水兵握手言欢了，并且把克拉斯诺夫交给了布尔什维克。克伦斯基只得逃开哥萨克和水兵。于是，在推翻帝制过后8个月，工人成了国家的主人，而且是牢牢地成了主人。
    对此，一个名叫扎列斯基的俄国将军愤怒地写道：“谁能相信，法院里扫院子的或者说看守突然变成了世界法官代表大会的主席呢？或者医院护理变成了医院经理，理发匠当上了大官。昨天的准尉变成了总司令，昨天的仆役与杂工变成了城市行政长官，昨天的车厢给油工变成了段长和站长，昨天的钳工变成了工场主任。”
    “谁能相信？”可不得不相信。当准尉打败将军的时候，当杂工出身的城市行政长官制伏昨天的老爷反抗的时候，当车厢给油工把运输系统安排得井井有条的时候，当作为经理的钳工使工业产量增加的时候，也就不能不相信了。
    依照众所周知的一句英国格言的说法，那就是政治制度最重要的任务就在于把合适的人放在合适的位置上。怎样从这个视角来看待1917年的经验呢？开头两个月，根据世袭君主制权利统治俄国的还是一个没有天赋的人，他相信圣徒的干尸并且听从拉斯普京。在随后的8个月期间，自由主义者和民主主义者企图从自己所处的政府高层职位向人民证明，革命只是为了一切照旧而发生的。如果说这些人像飘忽不定的阴影一样从国家上空掠过，没有留下任何踪迹，那也没有什么可奇怪的。从10月25日起，俄国政治史上最伟大的人物列宁成了俄国的首脑。在他周围形成了一个由其同事组成的司令部，即使最凶恶的敌人也承认这些人知道自己想要什么，并且善于为达到自己的目标而奋斗。上述三种制度中究竟哪一种在其所处的具体环境里能够选拔合适的人放到合适的位置上呢？
    整体上看，人类历史的上升过程可以概括为自觉意识对盲目力量的一连串胜利，在自然领域，在社会领域乃至在人本身无不如此。迄今为止，批评性和创造性思维在与自然界的斗争中取得了最大的成功，这是值得称许的。物理与化学科学已经走到了人类显然即将成为物质世界主人的临界点。但是在社会关系方面还是像过去那样处于类似珊瑚岛那么缓慢的形成过程。议会制度照亮的仅仅是社会的表层，因此用人工光源就足够了。与君主制度以及其他人神同形和史前野蛮的遗产相比，民主制度当然算是巨大的成就。然而，它仍然使人们的彼此社会关系中力量的盲目作用原封不动保留下来了。恰恰是十月革命头一次无意识地把手插进了这个深奥的领域。苏维埃制度想把目的与计划纳入社会基础本身之中去，而迄今为止充斥社会基础中的仅仅是积累起来的后果。
    对于革命过了15年以后苏维埃国家仍然不像是一个幸福安宁的国度，敌人很是幸灾乐祸。这种论据之所以可能为人所接受，仅仅是因为对社会主义方式的魔力崇拜过度了，如果它真的不是用仇恨的盲目来进行解释的话。资本主义花了好几百年来提高科学与技术，却又使人类陷入战争和危机的地狱。敌人只允许社会主义花15年时间建成和安排好人间天堂。我们不能承担这样的责任。任何时候也没有规定这样的期限。伟大改造的过程必须用与它完全相符的尺度来测量。
    可是，压在活人身上的灾难呢？国内战争的战火与鲜血呢？革命的结果总的来说能补偿它所带来的牺牲吗？这些问题是有目的的，又是没有结果的。面对个人生存的困难与痛苦，就可以有这样的权利发问：来到这世上值得吗？不过到目前为止，忧郁的沉思既不会妨碍人们生育，也不会妨碍有人出生。即使在眼下到处充斥着难以忍受的灾难的时代，跑去自杀的人毕竟只占我们这个行星上居民的一个不大的比例。人民还是在寻找摆脱无法承受的重负而走向革命的道路。
    不太对劲的是，有些人总是带着最愤怒的情绪诉说社会革命造成的牺牲，而他们即便不是世界大战所造成的牺牲的直接罪人，那也是曾经准备制造牺牲，颂扬牺牲，或者至少容忍了此类行为的人。现在该轮到我们发问了：战争本身值得吗？它给人提供了什么？它让人学会了什么？
    现在未必值得去谈论满腔委屈的俄国私有者的断言，即好像是革命导致了国家的文化毁灭。十月革命所摧毁的贵族文化归根结底只不过是更加高级的西方范例的肤浅模仿。这种让俄国人民很难理解的贵族文化没有给人类文化宝库带来任何实质性的贡献。
    十月革命为以大众为对象的新文化奠定了基础，正因为如此，它马上便具有了国际意义。甚至即使由于不利的形势和敌人的进攻，苏维埃制度——我们姑且假定——暂时被推翻了，十月革命不可磨灭的印记反正也会留在后来人类历史发展的全部过程之中。
    文明民族的语言清晰地划出了俄国发展的两个时代。如果说贵族文化把诸如沙皇、暴行、鞭子这样一些野蛮的因素带进了世界的日常生活，那么十月革命就是使布尔什维克、苏维埃和五年计划这样一些词汇国际化了。单凭这一点便证明无产阶级革命是正确的，如果的确认为它需要证明的话。


一 官僚制度的传奇

 -> 托洛茨基《俄国革命史》第三卷 十月革命 第二部分

附录

    除开对不断革命的理论进行的历史检验之外，我把所写的独立两章也移进了本书的附录：《官僚制度的传奇》和《在一个国家建设社会主义？》。《官僚制度的传奇》这一章是专门为批判性地恢复被篡改的历史编纂学所歪曲的十月革命一系列事实和情节的原貌而写的。这一章其中一个附带的目的就是阻止那些不去认真研究真实资料的懒惰学者满足于毫无价值的主观结论：“真相也许就在正中间某个地方，
    《在一个国家建设社会主义？》这一章专门论述布尔什维克党最重要的意识形态和纲领问题。过去已经为我所阐明的这个问题，不仅今天仍然保留着自己的全部理论兴趣，而且在最近时期具有了头等重要的实践意义。
    上述两章是全书的有机组成部分，我之所以把它们从全书中单独抽出来，仅仅是为了让那些并不爱好钻研有争议的次要问题或者复杂的理论问题的读者减轻阅读负担。不过，如果有十分之一甚至百分之一的本书读者愿意认真读完这个附录，那么作者本人便认为因为他所做的大量工作受到了充分奖赏，并且通过这些勤于思考、热爱劳动和有批判能力的人，真相最终会为自己开辟通向更广阔范围的道路。

一 官僚制度的传奇

    本书所发挥的十月革命的主题思想，其实作者早在苏维埃制度初年就已经多次论述过了，只不过是大体上论述的。为了更明显地突出自己的思想，他有时给它做定量的表述：他曾写过，革命的任务在10月25日之前通过“平静”的或者“枯燥”的起义方式，就已经解决了“四分之三，如果不是十分之九的话”。如果不赋予这些数字比它们在这种场合能够指望得到的更大的意义，那么思想本身便仍然是无可争辩的。但是从开始重估其价值时起，我们的主题思想就在这个独特的方面遭到了无情的批判。
    “……如果说10月9日十分之九‘必胜无疑’的起义已经成了既成事实，”加米涅夫写道，“那么如何评价布尔什维克中央委员会那些人的智力呢？他们10月10日还在就是否发动起义，如果发动，那又在什么时候发动的问题展开激烈争论。对那些10月16日聚集在一起……一遍又一遍判断起义时机的人又该说些什么呢？……可是要知道，原来它已经在10月9日就‘平静地’和‘合法地’安排妥当了，它是多么平静啊，以至无论是党还是中央委员会都不知道有这么一回事。”这个表面上给人留下如此深刻印象的论据在篡改之徒的作品里被奉为经典，其政治生命比其作者还要长，实际上它不过是博得了好感的一堆错误而已。
    10月9日，起义无论如何还不可能是“十分之九”的既成事实，因为那天只是在苏维埃把调走卫戍部队的问题提出来了，还不可能知道此事随后会怎样发展。正因为如此，托洛茨基在次日，即10月10日强调调走军队这个问题的重要性的同时，还没有足够的理由来要求把卫戍部队与指挥机关之间的冲突作为全部计划的依据。只是经过两个星期坚持不懈地连续工作，起义的主要任务——把政府军队牢牢地争取到人民这边来——才解决了“3/4，如果不是9/10的话”。这不仅不是10月10日，而且也不是10月16日的现实。10月16日的会议再次讨论了起义问题，当时克雷连柯已经十分确定地把卫戍部队问题当作最重要问题提出来了。
    可是，假如革命即使如同加米涅夫错误地猜测我的想法那样，在10月9日取得了9/10的胜利，那也完全不等于可以凭猜想便把握十足地断定这一点，而是要通过行动，也就是说要通过起义才行。在这种纯粹猜测的场合，中央委员们的“智力”也丝毫没有因他们卷入了10月10日和16日的激烈争论而受到贬损。但是，即使中央委员们在10月10日就能够根据主观估计毫不动摇地判定，实际上已经取得了9/10的胜利，那么还剩下最后1/10的事情需要做完；而这又要求付出与做完10/10的事情同样的努力。历史曾经展示出，有如此之多的“几乎”就要取得胜利的战斗和起义结果却走向了失败，其原因仅仅是没有把彻底粉碎敌人的事业进行到底！最后，加米涅夫居然还忘记了这一点：军事革命委员会的活动区域只限于彼得格勒一地。首都无论有多么重大的意义，但是除了它以外，毕竟还存在着整个国家。从这一点出发，中央委员会有充足的理由来仔细权衡起义的良机，不仅10月10日和16日，而且10月26日，即彼得格勒取得胜利之后也要考虑。
    在上面已经分析过的推论中，加米涅夫在捍卫列宁的借口下——所有篡改者都在这个大得吓人的借口下来替自己辩护：如果起义已经完成了9/10，那么列宁又怎么会如此强烈地为争取起义而斗争呢？可是列宁本人在10月初曾经写过：“很可能正是现在还可以不起义而夺得政权……”换句话说，列宁认为“平静的”革命在10月9日之前发生是可能的，而且不是9/10，而是10/10。不过他也明白，除了行动以外，没有什么可检验这种乐观的推测。因此在同一封信当中，列宁又写道：“既然不起义就不能夺得政权，那就应当立即举行起义。”（《列宁全集》中文第二版第32卷，第333页）在10日、16日和其他一些日子里讨论的正是这个问题。
    现代苏联历史编纂学把反映列宁跟中央委员会的分歧的极其重要和很有教益的章节从十月革命中删除了。无论是在反映列宁是正确的那些带根本性和原则性问题上，还是正确在中央委员会一边的那些局部的，不过又是极重要的问题上，按照新的理论，不管中央委员会还是列宁都不可能错，因此它们之间不可能发生冲突。在无法否定分歧时，遵照统一的指令，把它们都推到托洛茨基头上。
    然而事实表明不是这样的。列宁在民主会议期间就坚持举行起义，中央委员会里面没有一个人支持他。过了一个星期之后，列宁吩咐斯米尔加在芬兰组建起义指挥部，利用水兵的力量从那里向临时政府发起进攻。又过了10天，他坚持认为北方地区代表大会就是起义的发动时机，可是在代表大会上谁也没有支持这个提议。9月底的时候，列宁认为把起义拖延3个星期，直到苏维埃代表大会召开之际是非常危险的。然而，延迟到代表大会前夜举行的起义是在其开会期间结束的。列宁还曾建议在莫斯科开始斗争，因为在那里，事情可以不经过战斗就能解决。事实上，尽管彼得格勒率先取得了胜利，莫斯科的起义还是持续了8天，而且付出了许多牺牲。
    列宁不是做出绝对正确决定的自动装置。他“仅仅是”一个天才人物，凡是人的特性他都具备，也包括犯错误的特性。列宁评论过篡改之徒对待伟大革命家的态度：“他们死后，出现了把他们变成无害圣像的企图，如果可以这样说的话，就是把他们尊为圣徒，给他们的名字赋予非凡的荣誉……”这事实上是为了更加保险地背叛他们。篡改之徒要求承认列宁是绝对正确的，就是为了把这个教条更容易推及自己。[1]

[1]在共产国际第三次代表大会期间，为了缓和自己对“极左派”的抨击，列宁声称他也犯过“极左派”的错误，特别是在侨居国外期间，其中包括1917年在芬兰那段最后“侨居期间”。当时他坚持比后来实际执行的起义计划不利的起义计划。如果我没有记错的话，列宁在代表大会德国事件委员会发表的书面声明里提到了自己的这一错误。遗憾的是，我无法接触到共产国际的档案材料，而令我们很感兴趣的列宁的声明看来也没有公布。

    能在政治上说明列宁特性的就是大胆展望前景与仔细评估微小事实及征兆的结合。列宁的孤独处境并没有妨碍他无比深刻地判断运动的基本发展阶段和转折，但是使他失去及时评价突发的偶然事件和暂时发生的变化的可能性。总之，相对起义而言，政治形势是如此有利，以至在各种情况下都认为胜利是可能的。假如列宁人在彼得格勒，并且于10月初做出了撇开苏维埃代表大会实施马上举行起义的决定，那么他无疑会在政治上安排实施他个人的计划，通过采用把对其不利的后果降到最低程度的方式。不过，至少同样可能的是：在那样的场合，他本人也会赞成实际得到执行的计划。
    我在另外单独一章里面对列宁在革命总体战略中的作用已经做了评价。为了更准确地表达我对列宁的策略建议所持的观点，这里补充一点：没有来自列宁的压力，没有他的坚持、提议和不同方案，要完成向起义道路的转变就会遇到无比巨大的困难；如果情况紧急的几个星期里，列宁身在斯莫尔尼宫，那么对起义总的领导就会站在更加高得多的地方；并且不仅在彼得格勒，而且在莫斯科也是如此。可是，处在“侨居”状态的列宁不可能代替身在斯莫尔尼宫的列宁。
    列宁本人也感觉到了自己的策略定向存在着严重不足。他在9月24日的《工人之路》上写道：“现在新的革命浪潮显然正在高涨，遗憾的是我们还不大知道这种高涨的规模和速度。”（《列宁全集》中文第二版第32卷，第245页）这些话既是对党的领导层的责难，也是对自己消息闭塞的抱怨。列宁在自己的信件当中提醒大家注意起义的重要法则，同时也没有忘记补充声明：“当然，这都是大概而言的。”（《列宁全集》中文第二版第32卷，第241页）10月8日，列宁致信给北方地区代表大会说：“我还是想提出我的‘局外人的意见’，说不定彼得格勒及其‘四周’的工人和士兵可能很快发起行动，但是还没有真正行动。”（《列宁全集》中文第二版第32卷，第373页）在自己与季诺维也夫和加米涅夫辩论时，列宁一开始便说：“一个受命运摆布而稍微离开历史主流的政论家，经常有放马后炮或消息不灵的危险，如果他的文章发表迟了，就更是如此。”（《列宁全集》中文第二版第32卷，第390页）这里再次流露出对自己孤独处境的抱怨，同时伴随着对阻挠印发列宁过于尖锐的文章或者把最关键之处从文章中删除的编辑部的指责。在革命爆发前一个星期，列宁在致党员的秘密信件中写道：“现在离10月20日已经很近了，至于说到目前起义问题的情况，我从远方无法判断工贼（指季诺维也夫和加米涅夫。——托洛茨基）在非党报纸上发表声明使事业究竟受了多大的损失。”（《列宁全集》中文第二版第32卷，第413页）“从远方”一词的着重号是列宁加上去的。
    篡改学派是怎样解释在列宁的策略建议与彼得格勒起义的实际过程之间出现的不一致的呢？它要么赋予冲突匿名和模糊的性质，要么把意见分歧忽略不计，声称这些分歧并不值得注意；要么试图推翻已经彻底查明了的事实，要么把列宁整体上评论中央委员会或谈论中央委员会内部起义反对者的话移到托洛茨基名下；要么最后把这一切手段组合起来，而不管它们协调与否。
    斯大林写道：“举行十月起义可以说是这种（布尔什维克。——托洛茨基）战略的模范。违背这个条件（即正确地选择时机。——托洛茨基），就会造成危险的错误，即所谓‘失其速度，’就是说，党就会落在运动进程的后面，或者向前跑得太远，因而造成失败的危险。有一部分同志在一九一七年九月企图从逮捕民主会议代表来开始起义，可以说是这种‘失其速度’的例子，不善于选择起义时机的例子。”（《斯大林全集》第6卷，第139页）在“一部分同志”的名义下，列宁也被列入了其中。因为除了他以外，谁也没有提议从逮捕民主会议成员开始举行起义，也没有任何人支持这个建议。斯大林是把列宁的策略计划当作“不善于选择起义时机的例子”来介绍的。同时，不点名叙述的形式让斯大林彻底否认了列宁和中央委员会的分歧。
    雅罗斯拉夫斯基摆脱困境的办法还要简单一些。他写道：“当然，问题不是局部性的，问题不在于起义是在莫斯科开始还是在彼得格勒开始，”——问题在于时局的全部演变过程证明了“列宁的路线的正确性，我们党的路线的正确性”。这位随机应变的历史学家非常明白自己的任务。十月革命检验了列宁的战略，其中也证明了他在4月战胜“老布尔什维克”领导层具有怎样的意义——这是无可辩驳的。然而如果说，总的看来问题并不在于起义是在什么地方、什么时候和怎样开始的，那么不仅与列宁的短暂分歧，就连策略总的来说也没有留下任何东西。
    约翰·里德的书里面有一个情节，好像10月21日布尔什维克的领袖们还开过“第二次历史性会议”。据说有人转告里德，列宁在会上说过：“10月24日行动太早了，因为起义需要全俄国的基础，而24日代表还没有全部到达代表大会会场。另一方面，10月26日行动又太迟了，……我们应该在25日——代表大会开幕的那一天行动……”里德是非常敏锐的观察家，善于把革命处于关键时刻的感受和激情搬到自己著作的字里行间中来。正因为如此，列宁才希望在适当的时候把里德无与伦比的纪事在世界各国数以百万计地发行。但是在事变烈火中诞生的作品，在走廊里，在街道上，在篝火旁所做的记录，匆匆听到的交谈和片言只语，何况还必须依靠翻译，所有这一切难免造成局部的错误。有关10月21日会议的描述就是约翰·里德书中最明显的错误之一。起义“必须有全俄国苏维埃基础”的话无论如何不可能是列宁说的，因为正好是他不止一次把追求这一基础称为“十足的白痴”或“彻底背叛”。（参见《列宁全集》中文第二版第32卷，第276—277页）列宁也不可能说出24日起义太早了这样的话，因为自9月月底以来他就认为起义哪怕是多拖延一天也是不能容许的：起义也可能推迟，但是“在这方面，现在绝不可能说什么‘为时尚早’”。（《列宁全集》中文第二版第32卷，第288页）不过，除开这些本身就具有决定意义的政治考虑不谈，里德的报道被那个简单的事实，即10月21日并没有召开什么“第二次历史性会议”推翻了。这样的会议过后不可能不在文献和与会人员的回忆中留下踪迹。列宁总共参加过10月10日和16日两次会议。这是里德不可能知道的。但是在那以后出版的著作文献中没有任何一处提到了10月21日“历史性会议”。然而，篡改派历史编纂学毫不犹豫就把约翰·里德明显错误的记载写进了所有的官方出版物。这样一来，就使得列宁的指示与局势的实际进程表面上一天不差地吻合了。官方历史编纂学固然迫使列宁陷入了难以理解和无法解释的自相矛盾的境地，可是，要知道实际上问题根本不在于是否牵涉到列宁本人：篡改者毫不客气地把列宁变成了自己历史上的笔名，肆无忌惮地利用他来事后证明自己是永远正确的。
    官方历史学家沿着把事实驱赶到路线之下的道路继续走下去。例如，雅罗斯拉夫斯基在自己所著的《党的历史》中写道：“列宁出席了10月24日举行的最后一次中央委员会会议，那是起义前夕最后一次会议。”正式出版的会议记录提供的与会者准确名单证明列宁没有出席这次会议。“列宁和加米涅夫受托与左派社会革命党人进行谈判。”雅罗斯拉夫斯基如此写道。会议记录显示，这一委托是给了加米涅夫和别尔津。但是即使没有记录也应该是清楚的：中央委员会不会把这种次要的“外交”任务委托给列宁。决定性的中央委员会会议是上午召开的，而列宁直到晚上才抵达斯莫尔尼宫。党的彼得格勒委员会委员斯韦什尼科夫讲述说，列宁“（24日）晚上去某个地方了，他把一张便条放在了委员会，也不知他什么时候离开的。我们得知此事以后，心里为伊里奇担心……”区里已经是“很晚”才知道列宁去了军事革命委员会。
    可是，令人十分奇怪的是，雅罗斯拉夫斯基无视一份头等重要的政治和个人文献，即起义实际上已经开始了的时候列宁写给各区领导人的一封信。“同志们：我写这封信是在10月24日晚上……我力劝同志们相信，现在正是千钧一发的关头，目前提上日程的问题绝不是会议或代表大会（即使是苏维埃代表大会）所能解决的，而只有各族人民，只有群众，只有武装起来的群众的斗争才能解决。……无论如何必须在今天晚上，今天夜里逮捕政府成员，解除士官生的武装（如果他们抵抗，就击败他们）……”（《列宁全集》中文第二版第32卷，第430页）列宁是如此担心中央委员会优柔寡断，以至在最后时刻他还在试图动员下层对它施加压力。他写道：“必须立刻把各区、各团、各种力量都动员起来，立即派遣代表团到军事革命委员会，到布尔什维克的中央委员会去，坚决要求：无论如何不能让克伦斯基一伙人手中的政权保留到25日，一定要在今天晚上或夜里解决问题。”（《列宁全集》中文第二版第32卷，第431页）当列宁写这些文字的时候，他为了对军事革命委员会施加压力而号召进行动员的各团和各区，实际上已经被军事革命委员会动员起来去攻占城市，推翻临时政府。从这封每一行字都充满着担忧和激情的信当中可以看出来，无论如何列宁在10月21日既不可能建议把起义推迟到25日，也不可能参加24日那次决定立即转入进攻的会议。
    不管怎样，毕竟这封信还是含有谜一样的成分：藏身在维堡区的列宁在那天晚上之前为何不知道如此非常重要的决定？从那位斯韦什尼科夫的讲述以及其他历史学家的叙述中可以看得出来，那天同列宁取得联系要经斯大林同意。剩下的推测就是，斯大林也没有出席中央委员会上午召开的会议，直到夜晚前他同样不知道已经做出的决定。
    导致列宁担忧的直接因素可能就是那天从斯莫尔尼宫故意与肯定地传出的风声，说是在苏维埃代表大会做出决定之前，不会采取任何坚决步骤。当天晚上，托洛茨基在彼得格勒苏维埃紧急会议上的报告中谈到军事革命委员会的活动时说道：“在全俄苏维埃代表大会临近之际，今天或明天，武装冲突不会被纳入我们的计划。我们认为代表大会将会贯彻我们威力强大和威信极高的口号。但是，假如政府想利用它剩下的生存期限24小时、48小时或72小时——来反对我们，那我们就将用反攻来回答，以打击回答打击，以钢回答铁。”那一整天的主旨就是这样的。那些防御声明的目的其实就是在发动攻击前的最后时刻麻痹敌人本来就不很活跃的警惕性。想必正是这个策略手段使得达恩有理由让克伦斯基在24日夜间还相信布尔什维克现在根本不打算举行起义。不过另一方面，如果斯莫尔尼宫发表的这些叫人感到快慰的声明中有一个传到了列宁那里，那么处于紧张疑虑中的他就有可能把军事上的狡诈手法当作真有那么一回事。
    狡诈成了战争艺术中的一个必要因素。但是，可能连带欺骗自己阵营的人的狡诈就不那么好了。假如事情是指没有充分理由便号召群众走上街头，那么关于“最近72小时”这话就会导致出现极为有害的行为。但是10月24日的革命已经不再需要泛泛而谈的革命号召了。为占领首都最重要的地点而事先武装起来的队伍正整装待发，等候自己的指挥官（他们通过电话与最近的指挥部保持联络）发出出动信号。在这种情况下，军事指挥部利弊参半的狡诈完全是合适的。
    每当官方研究人员碰到了大伤脑筋的文献资料时，他们就改变其所涉及的对象。例如，雅科夫列夫写道：“布尔什维克没有陷入‘宪法幻想’，拒绝了托洛茨基提出的务必使起义与第二次苏维埃代表大会同时举行的建议，结果在苏维埃代表大会召开之前就夺取了政权。”这里指的是托洛茨基的什么建议，它在何时何地讨论过，有哪些布尔什维克拒绝了它，作者统统没有指出来，这当然不是偶然的：那就让我们动手在会议记录和无论谁的回忆录当中去细心寻找托洛茨基提出“务必使起义与第二次苏维埃代表大会同时举行”的建议的证据吧。雅科夫列夫论断所依据的乃是一个有点儿是故意仿照的误会，这误会早就解释清楚了，而解释它的不是别人，正是列宁。
    如同很久以前出版的回忆录中所能看见的那样，托洛茨基从9月底开始就不止一次向反对起义的人指出过，规定代表大会召开的日期对于布尔什维克来说就等于规定了起义的日期。当然，这并不等于说革命应该非得根据苏维埃代表大会的决定发动不可，——问题不可能是如此幼稚的形式主义。这里指的是最后期限：不可能把起义推迟到代表大会以后某个不确定的时候。中央委员会发生的这些争论到底是通过谁以及以何种形式传到列宁那里去的，光从文献是看不出来的。与过分暴露在敌人视线之下的托洛茨基见面，对于列宁来说实在是太危险了。当时自己处于高度警惕之中的列宁很可能担心托洛茨基把重点放在代表大会而不是起义上面，以及在任何场合都不给予季诺维也夫和加米涅夫的“宪法幻想”必要的反击。同样可能令列宁感到不放心的还有他不太熟悉的中央委员会新成员、前区联派人士（或者联合派人士）越飞和乌里茨基。关于这一点，列宁在胜利之后于11月1日举行的彼得格勒委员会会议上的讲话中就已经直接提出来了。“发动起义的问题在（10月10日）会议上已经提出来了。我担心来自国际主义联合派方面的机会主义，但是这个担心消失了；正是在我们党内，（中央委员会某些老的）成员不赞成。这使我极其难过。”[2]用列宁自己的话来说，10月10日他确信不仅托洛茨基，而且处于托洛茨基直接影响之下的越飞和乌里茨基都坚决赞成起义。日期问题本来也是在这次会议上第一次提出来的。到底是什么时候以及由什么人驳斥过没有苏维埃代表大会事先的决定就不开始起义这样一个“托洛茨基的建议”呢？正如我们所见到的那样，好像是专门为了进一步扩大混乱的范围，官方的小册子引用传闻中的10月21日的决定，却把同样的建议说成是列宁提出来的。

[2]列宁在这次会议上的讲话不见于《列宁全集》。——译者

    在这里，斯大林带着一种新的说法插手争论，这种说法驳斥了雅科夫列夫以及和他在一起的其他许多人。原来，把起义推迟到代表大会召开那一天，即10月25日这事本身并不会引起列宁的反对；但是事情是被事先公布起义的日期弄糟的。我们还是让斯大林本人来说话吧：“彼得格勒苏维埃公开规定并公布起义日期（十月二十五日）的错误，只能用在这个公开的起义日期以前举行起义来纠正。”（《斯大林全集》第6卷，第299页）这种断语因自身站不住脚叫人无从反驳。似乎与列宁的争论仅仅涉及在10月24日和25日之间做出选择！实际上列宁差不多是在起义前一个月就写过：“‘等待’苏维埃代表大会就是十足的白痴，因为这样就要耽误几个星期，而现在几个星期，甚至几天可以决定一切。”（《列宁全集》中文第二版第32卷，第276页）另一方面，苏维埃在什么时候和什么地方公布过起义的日期呢？甚至很难想出他能够据之做出类似荒谬行为的动机是什么，其实事先和公开规定（10月）25日不是举行起义，而是召开苏维埃代表大会，而且这事也不是彼得格勒苏维埃，而是妥协主义的中央执行委员会所为的。对于敌人而言，从这个事实而不是从虚构的苏维埃疏忽行为中得出众所周知的结论是：布尔什维克如果不想退出舞台，那必定会在代表大会召开之际图谋夺取政权。我后来写过：“可见依据事物的逻辑，我们预定好了于10月25日举行起义，所有资产阶级报纸正是这样理解事态的。”在斯大林那里，有关“事物逻辑”的模糊回忆变成了公布起义日期的“疏忽行为”。[3]历史就是这样写出来的！

[3]参见本卷末单子出版社出版本书的附件。

    在纪念十月革命两周年之际，本书作者在上面刚刚解释过的意思上引用了这段话：“可以这样说，十月起义事先规定了确切的日期——10月25日。”而且它正是这一天实现的。他还补充说明：如果我们着手从历史上细心寻找另一次起义的范例，它同样是事先被时局的发展进程安排好一个确定的日期，那么这是找不到的。有人说，1792年8月10日的起义同样大概是一个星期前确定日期的，而且同样不是出于疏忽行为，而是出于事物的逻辑。这个论断是错误的。
    8月3日，立法会议决定，巴黎各区提交的废黜国王的请愿书将于9月进行讨论。若列斯发现了许多为前辈历史学家所忽略的因素，他写道：就这样，会议规定了辩论的日期，因而也就规定了起义的日期。”各区的领导人丹东采取的是防御立场，他坚定地声明：“如果新的革命爆发，那它……就是对当局背信弃义行为的回答。”各区把问题提交立法会议审议，根本不是什么“宪法幻想”，它仅仅是准备起义的方法，与合法掩护一同使用的起义方法。众所周知，为了维护自己的请愿，各区一听到警钟声便手持武器行动起来。
    前后相隔125年的两次革命具有类似特征绝不是偶然的。两次起义都不是在革命开始之际，而是在其第二阶段猛烈爆发的。这种状况使得它们在政治上要自觉得多，也周密得多。革命危机在两个场合都达到了充分成熟。群众事前就看清楚了革命是不可避免的，而且已经迫近了。统一行动的需要使得他们把自己的注意力集中到了已经确定的“合法”日期上，就像集中在日益迫近的事变焦点上一样。领导集团也得服从这种群众运动的逻辑。群众运动已经在主宰政治形势，也已经差不多胜利在握了，同时它表面上却采取防御的立场。在刺激已被削弱的敌人的同时，它事先就把即将到来的冲突的责任加到后者身上。起义就是这样在“事先规定”的日期爆发的。
    斯大林以因自己毫不讲理的态度而让人吃惊的那些论断（其中有些在前面介绍过了）表明，他对1917年事件内在联系的考虑是何等的肤浅，以及这些事件在他的记忆中留下的印象又是何等的模糊。该如何解释这种现象呢？众所周知，人们在创造历史时并不知晓它的规律，就如人们消化食物时一点也不了解消化生理一样。可是，这种说法似乎不可能适用于政治领导人，以及依据科学制定纲领的政党领袖的状况。事实其实是这样的，即许多投身革命并且获得显著地位的革命家只过了很短一段时间，便暴露出缺乏从内心认清他们直接参与下发生的事件的能力。篡改学派汗牛充栋的作品让人产生的印象仿佛宏伟事件是在这些人的头脑里碾过去的，并且轧伤了它们，就如同铁辊轧伤了手脚一样。在一定程度上真是这样：心理上的过度紧张会迅速损耗一个人；不过，另一种情形还要重要得多，那就是已经获胜的革命根本改变了昨日革命家的处境，有可能令他们丧失穷根究底的科学精神，使他们对陈规旧习抱容忍态度，并且促使他们在新的利益影响下去评价昨天。于是，官僚制度传奇的罗网就会更加严密地把事件的真实轮廓掩盖起来。
    1924年，本书作者试图在自己的《十月的教训》一文中说明，列宁在带领党走向起义时为什么不得不同以季诺维也夫和加米涅夫为代表的右翼展开如此激烈的斗争。斯大林另有回答说：“当时在我们党内是否有过意见分歧呢？是的，是有过的。但是同企图发现党内有‘右’翼和‘左’翼的托洛茨基的说法相反，这种意见分歧仅仅是实际问题上的分歧。”（见《斯大林全集》第6卷，第293页）“托洛茨基肯定说，加米涅夫和季诺维也夫在十月革命时是我们党内的右翼……我们同加米涅夫和季诺维也夫的意见分歧怎么只继续了几天？……分裂所以没有发生，意见分歧所以只延续了几天，是因为而且仅仅是因为加米涅夫和季诺维也夫是列宁主义者，是布尔什维克。”（《斯大林全集》第6卷，第283—284页）正好是7年前，也就是起义之前5天时，斯大林不是同样指责过列宁夸大了事情的严重程度，并且断言季诺维也夫和加米涅夫站在“布尔什维主义”的共同立场上吗？不是出自缜密考虑的世界观，而是出自总的性格气质的某种连续性贯穿着斯大林的全部摇摆行踪。革命过去了7年，可是还像起义前夕一样，他同样还在模糊不清地想象党内分歧的深度。
    对于革命的政治家来说，跟国家有关的问题就是一块试金石。在10月11日反对起义的信件中，季诺维也夫和加米涅夫写道：“在正确策略指导下，我们有可能在立宪会议得到1/3，或许更多的席位……立宪会议加苏维埃——这就是我们朝之前进的那种国家机关的组合形式。”“正确策略”等于无产阶级放弃夺取政权。国家的“组合形式”则意味着资产阶级政党占2/3的立宪会议和无产阶级政党占统治地位的苏维埃的结合。这种组合的国家形式后来成了希法亭的思想基础：把苏维埃纳入魏玛宪法。1918年11月7日，勃兰登堡军区司令官冯·林辛根将军禁止成立苏维埃，理由就是“业已胜利的机关与现存制度是格格不入的”。不管怎样，他表现得比奥地利马克思主义和德国独立社会民主党更有远见得多。
    列宁从四月起就预先提醒过，立宪会议要退居到次要地位。但是，无论他本人还是整个党在1917年全年期间表面上都没有拒绝民主代表制的思想，因为事先不可能很有把握地断定革命到底能走多远。只能推测，夺取政权以后，苏维埃会十分迅速地把军队和农民争取过来。因此立宪会议，特别是在扩大选举权的情况下（列宁的建议，其中包括把年龄资格降低到18岁），有可能让布尔什维克获得多数，它仅仅是在形式上给苏维埃制度加冕。在这个意义上，列宁有时也提到过国家的“组合形式”，也就是让立宪会议去适应苏维埃专政。事实上的发展却走上了另一条道路。尽管列宁一再坚持，夺取政权后中央委员会还是没有下决心推迟几个星期召开立宪会议。没有立宪会议，既不能扩大选举权，更主要的是也不能让农民以新的方式来确定自己对社会革命党和布尔什维克的态度。立宪会议跟苏维埃发生了冲突，结果被解散了。在立宪会议中有代表的敌对阵营开始发动了延续数年的内战。于是在苏维埃专政体制中，民主代表制连次要地位也没有了。“组合形式”的问题结果在实践上消失了。但是在理论上，它仍然保持着自己的全部意义，就如后来德国独立党的经验所证明的那样。
    1924年，斯大林出于党内斗争的需要，第一次尝试独立评价过去的经验。他为季诺维也夫的“组合国家”理论进行辩护，并且在这种场合引用了列宁的话。斯大林以他特有的风格写道：“托洛茨基不了解布尔什维克策略的这个特点，把立宪会议和苏维埃配合的‘理论’看作希法亭主义而嗤之以鼻。（《斯大林全集》第6卷，第341页）被托洛茨基准备变成希法亭分子的季诺维也夫则完全赞同列宁的观点。”（这句话不见于此。——译者）这就是说，在1917年的理论斗争和政治斗争过了7年以后，斯大林还根本不明白，问题在季诺维也夫那里就像在希法亭那里一样，所主张的都是两个阶级的政权——资产阶级通过立宪会议，无产阶级通过苏维埃——来实现妥协与和解。然而列宁所说的则表现为同一个阶级即无产阶级的政权各机关的组合。季诺维也夫的思想，其实正如列宁阐明的那样，是跟马克思主义关于国家的学说的基础本身背道而驰的。10月17日，列宁在反对季诺维也夫和加米涅夫时写道：“在苏维埃掌握政权的条件下……这种‘配合形式’是大家都承认的，但是现在有人以‘配合形式’为托词拒绝把政权交给苏维埃，而且偷偷摸摸地干……能找得出议会用语来形容这种行为吗？”（《列宁全集》中文第二版第32卷，第395页）我们看到，为了评价被斯大林宣布为“布尔什维克策略的特殊性”的，而似乎托洛茨基不能理解的季诺维也夫的思想，列宁甚至对为它找到一个议会术语也感到为难，尽管他在这件事上完全不是过分苛求的。过了一年多，列宁写下了适合于德国的话：“企图把资产阶级专政同无产阶级专政结合起来，就是完全背弃了马克思主义和社会主义……”（《列宁全集》中文第二版第36卷，第381页）列宁还能写下别的什么话么？
    季诺维也夫的“组合形式”实质上就是试图使两个政权永远并存下去，也就是复活为孟什维克用尽了的手法。如果说斯大林在这个问题上到1924年还在像以前那样站在与季诺维也夫相同的立场，那么这就意味着尽管他本人附和了列宁的提纲，他至少还在半信守他自己在1917年3月29日所做的报告中发挥的两个政权哲学：“角色已经分派好了，苏维埃事实上完成了革命成就的首创……临时政府起着革命人民成果固色剂的作用。”资产阶级与无产阶级之间的关系在这里是作为政治上简单的劳动分工确定下来的。
    在起义之前最后一个星期，斯大林明显在一方面是列宁、托洛茨基与斯维尔德洛夫，另一方面是季诺维也夫和加米涅夫之间玩弄手段。为让反对起义的人免遭列宁抨击而于20日发表的编辑部声明恰好出自斯大林之手，这不可能是偶然的。在党内玩弄手段的问题上，他的技巧是无可争辩的。例如在4月，列宁回国之后，斯大林小心谨慎地把加米涅夫推到前面，而自己在再次受到邀请之前在一旁默默地等候；现在到了革命前夜，为了防备可能的失败，他同样明显在准备让自己沿着季诺维也夫—加米涅夫的路线后退。斯大林沿着这条路一直走到了极限，过了这极限，就是与中央委员会多数决裂。这种前景让他感到害怕。在10月21日[4]的会议上，斯大林努力修复通向中央委员会左翼毁坏过半的桥梁，他建议由列宁就苏维埃代表大会的主要议题准备提纲，并且让托洛茨基承担做政治报告的任务。两个提议都被一致采纳了。给自己上了向左转的保险以后，斯大林在最后一刻消失在阴影里了：他还在等待观望。从雅罗斯拉夫斯基算起的全体现代历史学家都精心避开这样一个事实：斯大林没有出席24日在斯莫尔尼宫召开的中央委员会会议，也没有在起义组织中担任任何职务！其实这个被文献资料无可辩驳地证实了的事实，再好不过地描绘出了斯大林的政治个性以及他的手段。

[4]原文如此。——译者

    从1924年起，付出了无数努力来填补十月革命在斯大林政治传记中留下的空白。这一切都是在两个名义——“中央委员会”和“实践中心”——之下做出来的。如果在这里不去进一步弄清楚当时中央委员会组成人员的话，我们便既不能了解十月革命领导层的内幕，也不能了解后来篡改学派杜撰的传奇的内幕。
    列宁是大家公认的和很有威信的领袖，但是正如事实表明的那样，他在党内绝不是一个“独裁者”。有4个月时间他没有直接参加中央委员会的工作，在一系列策略问题上，他遇到过激烈的反对。季诺维也夫和加米涅夫被认为是老布尔什维克核心当中最著名的领导人，他们与列宁之间有很大距离，而且与追随他们的人之间也有很大距离。季诺维也夫像列宁一样躲藏起来了。十月革命前夕，季诺维也夫和加米涅夫坚决反对列宁和中央委员会多数；这使他们两人失去了影响力。斯维尔德洛夫从老布尔什维克中间迅速脱颖而出。不过，当时他在中央委员会还是个新手。他的组织家才干只是后来到了建设苏维埃国家时才发挥出来。不久前才入党的捷尔任斯基以自己的革命激情而著称，但是他还不认为自己有独立的政治威信。布哈林、李可夫和诺根住在莫斯科。布哈林被认为是一个颇有才华却又靠不住的理论家；李可夫和诺根则是起义的反对者。洛莫夫、布勃诺夫和米留京一到处理重大问题的场合，未必会有什么人很注意他们。何况洛莫夫在莫斯科工作；米留京则经常在外面奔跑。越飞和乌里茨基过去侨居国外时跟托洛茨基关系密切，仿照后者的方式行事。年轻的斯米尔加在芬兰工作。中央委员会内部的人员构成足以说明，直到列宁回到直接领导岗位之前，党的司令部为什么没有起到，也不能起到后来属于它的那种作用，哪怕是略微地。记录表明，关于苏维埃代表大会、卫戍部队和军事革命委员会这类最重要的问题事先不是在中央委员会讨论的，也不是出自它的首倡，而是经由苏维埃的实践在斯莫尔尼宫提出来的，并且多半是在斯维尔德洛夫参与下提出来的。
    斯大林一般来说不在斯莫尔尼宫露面。革命群众的进逼显得愈坚决，事变波及的范围愈大，斯大林就愈会退居到次要地位，他的政治主张就愈发黯然失色，他的主动精神就愈发衰退枯竭。1905年是如此，1917年秋还是如此。后来每当重大历史事件登上世界舞台时，同样的情形一再反复出现。1917年中央委员会记录的公开发表，正好暴露了斯大林传记中的十月空白。当此事真相大白的时候，官僚制度的历史编纂学创造了“实践中心”这个传奇。对最近几年广泛流传的这个说法的解释作为一个必不可少的成分进入了十月革命的批评史。
    在10月16日森林街举行的中央委员会会议上，搬出来反对加紧发动起义的借口之一就是“我们甚至还没有一个中心”。根据列宁的提议，中央委员会当即在房间一角召开的短暂会议上决定填补这个空白。会议记录称：“中央委员会组建军事革命中心，由下列人员组成：斯维尔德洛夫、斯大林、布勃诺夫、乌里茨基和捷尔任斯基。这个中心作为苏维埃革命委员会的组成部分。”这个已经被大家遗忘了的决定于1924年首次在档案中发现了。有人开始把它当作最重要的历史文献来引用。例如，雅罗斯拉夫斯基写道：“这个机关（不是任何别的机关）领导了参加起义的所有组织（革命的军队、赤卫队）。”事后，“不是任何别的机关”这个短语足够露骨地揭示了这整个句子结构的目的。斯大林则更加露骨地写道：托洛茨基‘奇怪地’没有被选入这个负有领导起义使命的实践总部。”（《斯大林全集》第6卷，第285页）为了有可能就这个论题大肆发挥，斯大林不得不省略了决定的后半部分：“这个中心作为苏维埃革命委员会的组成部分。”如果注意到军事革命委员会是由托洛茨基领导的，那么便不难理解，中央委员会为什么只限于任命几个新的工作人员来协助那些其实已经身在中心工作中的人员。何况无论斯大林还是雅罗斯拉夫斯基都没有讲清楚，为什么到1924年才第一次想起了“实践中心”。
    正如我们所见，10月16—20日之间，起义终于走上了苏维埃的轨道。军事革命委员会采取的第一批步骤就是不仅把卫戍部队，而且把赤卫队（它从10月13日起就已经开始服从彼得格勒苏维埃执行委员会了）的直接领导权集中到了自己手里，没有给其他无论什么领导中心留下任何位置。总而言之，不管在中央委员会会议记录中，还是10月下半月任何别的文献资料中，都无法找出那个看起来是如此重要的机关活动的蛛丝马迹。谁也不清楚它的工作情况，也没有人把任何任务委托给它，就连它的名称也没有人提起过。尽管它的成员出席了中央委员会会议，也参与了解决本应属于“实践中心”直接职权范围内的问题。
    为了保持同斯莫尔尼宫的联系，彼得格勒党委会委员斯韦什尼科夫在10月下半月几乎从未间断过值班。他无论如何都该知道可以在哪里寻求就起义问题发出的实际指令。下面就是他所写的：“军事革命委员会诞生了。从它一诞生开始，无产阶级自发的革命积极性就有了一个领导中心。”在二月革命期间我们就十分熟悉的卡尤罗夫讲述了维堡区如何紧张地等待斯莫尔尼宫发出信号的情景：“到24日晚上收到了军事革命委员会的答复——赤卫队准备投入战斗。”在转向公开起义的时刻，卡尤罗夫丝毫也不知道还有其他什么中心。可以基于同样的理由来援引萨多夫斯基、波德沃伊斯基、安东诺夫、梅霍诺申、布拉贡拉沃夫以及其他直接参加革命的人士的回忆：他们之中没有一个人提起过“实践中心”，而雅罗斯拉夫斯基断定，该中心好像是领导着全部组织似的。最后，雅罗斯拉夫斯基在自己那本历史著作中也仅限于纯粹地宣布中心的建立，至于其活动，他也未置一词。由此能自然得出如下结论：领导人当中谁也不知道的那个中心在历史上根本不存在。
    不过还可以找到更直接的证据来证明实践中心纯属子虚乌有。在10月20日举行的中央委员会会议上，斯维尔德洛夫宣读了军事组织的一份声明。如同我们从讨论中所看到的，它含有吸收军事组织领导人参加解决起义问题的要求。越飞建议拒绝这个要求，理由是：“凡是愿意工作的人都可以进入苏维埃领导下的革命中心。”托洛茨基则使越飞建议的措辞变得更委婉一些了：“我们所有的组织都可以进入革命中心，完全可以在我们党团讨论它们所关心的一切问题。”以这种方式做出的决定表明，苏维埃领导下的革命中心只有一个，那就是军事革命委员会。如果说还存在其他什么领导起义的中心，那么至少应该有人提到它的存在。可是谁也没有提到，甚至连名列“实践中心”组成人员首位的斯维尔德洛夫也没有提到。
    对于此事来说，10月24日会议的记录可能更有说服力。在直接占领城市之前的时刻，不仅没人提到过起义的实践中心，而且关于成立这个中心的决定本身在流逝过去的8天时间旋涡里也被遗忘得一干二净，结果以致根据托洛茨基的建议，指定斯维尔德洛夫、捷尔任斯基、布勃诺夫“听从军事革命委员会指挥”。根据10月16日决定的内容，这些人其实是应该参加军事革命委员会的中央委员会委员。发生这场误会的可能性，其本身可以这样解释，刚刚走出地下状态的中央委员会按照组织原则和工作方式，跟后来年代无所不包的强大办公机关还很少相似。斯维尔德洛夫把机关的主要部分放在体侧的口袋里。
    在那些火热的日子里，临近会议结束之际成立的旋即又被人忘却的偶然性机关还不少。在10月7日举行的中央委员会会议上，成立了一个“同反革命斗争情报局”：这是深入探讨起义问题的第一个机关，取了一个暗号般的名称。记录谈到了其组成情况：“从中央委员会选进情报局的有三人：托洛茨基、斯维尔德洛夫、布勃诺夫，委托他们组建这个机构。”这第一个起义的“实践中心”存在吗？显然并不存在，因为它身后没有留下任何踪迹。在10月10日会议上成立的政治局同样没有什么生命力，自身根本没有任何表现：它恐怕连一次会也没有开过。为了让直接在各区工作的彼得格勒党组织不脱离军事革命委员会，根据列宁（他喜欢双重或三重保险系统）的倡议，在局势紧张的那几个星期，托洛茨基被纳入了彼得格勒委员会的领导高层。可是，这个决议也仅仅是停留在纸面上，因为它没有开过一次有托洛茨基参加的会议。同样的命运落到了“实践中心”的头上。按照构想，它也不应该作为独立的机构而存在，而且作为附属机构也是不存在的。
    在被指定为“中心”组成人员的五人当中，捷尔任斯基和乌里茨基直到革命过后才完全参加军事革命委员会的工作。在军事革命委员会与党组织联络方面，斯维尔德洛夫起到了最重要的作用。斯大林没有参与军事革命委员会的任何工作，也从来没有出席过它的会议。在大量出自目击者和当事人之手的文献与记述里面，如同后来出的回忆录一样，一次都没有见到斯大林的名字。
    在官方出版的革命史手册中，十月这个月单独编成了一卷，按照日期次序把从报纸、记录、档案、当事人的回忆以及其他文献里面所有的实际资料分门别类编写而成。这部汇编是1925年出版的，尽管当时已经在加足马力对过去的事情进行审查，书末的索引还是只有一个页码附上了斯大林的名字。当我们翻开这本汇编相关的那一页，就会看到还是中央委员会关于成立“实践中心”那个决定的原文，斯大林作为五个成员之一名列其中。我们假如着手在这部汇编（即使很不重要的资料，它也收集得如此丰富）里寻找斯大林在“中心”里面或者它的外面从事了什么工作，那全是白费力气。
    如果用一句话来判定斯大林的政治面貌，那么可以说他一直是布尔什维主义的“中派分子”，也就是在天性上力求居于马克思主义者与机会主义者之间的中间立场。不过，这是一个害怕列宁的中派分子。直到1924年为止，斯大林每一段活动轨迹总是可以拆分为这么两种力：自己的中派分子本性和列宁的革命压力。中派主义站不住脚在伟大历史事件的考验中势必会无比充分地暴露出来。“我们的地位是矛盾的。”10月20日斯大林如此为季诺维也夫和加米涅夫辩解。中派主义的矛盾天性实际上不允许斯大林在革命当中占有无论什么样的独立地位。相反，当群众运动开始退潮，而那些竭力巩固既得利益，亦即首先要使自己个人的地位不再受到动摇的官员走向前台之际，那些令他在大的历史十字路口茫然不知所措的特征——观望等待和经验主义的机变——却定会保证他获得重大的优势。以革命名义掌权的官员需要革命的权威，作为“老布尔什维克”的斯大林便成了这种权威最合适不过的化身。排除了群众之后，官员集体对他说：“这一切是我们为您所做的。”他们不仅开始主宰现在，而且也开始主宰过去。官员历史学家篡改历史、修补传记、制造声望。在斯大林能给革命加冕之前，需要把革命官僚化。
    用马克思主义去分析，斯大林是饶有兴趣的人物，在他的个人命运中，我们可以观察到所有革命固有的法则的新见解：革命创建的制度的发展难免要经历以年来计数的涨潮与落潮。在这个过程中，思想反动时期就会把这样一些人物推到了前台，完全按其自身的基本素质而言，他们在运动高涨之际没有起也不可能起领导作用。
    斯大林直接领导了对党和革命的历史进行官僚主义的重新审查。这项工作的各个步骤鲜明地标出了苏维埃机构发展演变的几个阶段。1918年11月6日（新历、斯大林在《真理报》上发表的革命一周年纪念文章写道：“以列宁同志为首的党中央自始至终是革命的鼓舞者。弗拉基米尔·伊里奇当时住在彼得格勒维堡区（！）一个秘密住宅里。十月二十四日傍晚，他被请到斯莫尔尼宫去领导运动。（《斯大林全集》第4卷，第138—139页）起义的全部实际组织工作都是在彼得格勒苏维埃主席托洛茨基同志直接领导下进行的。可以有把握地说，党应该把卫戍部队迅速转到苏维埃一边，以及军事革命委员会井然有序的工作首先和主要要归功于托洛茨基同志。安东诺夫同志和波德沃伊斯基同志是托洛茨基同志的主要助手。”[5]

[5]后面这段话不见于《斯大林全集》此处。——译者

    无论本书作者，想必还有列宁（当时他已从社会革命党人的子弹击伤中康复）在那些日子里都没有注意到这种事后分配角色和功劳的做法。只是过了好几年以后，这篇文章因有了新的光源而变得明亮起来。它显示斯大林在1918年艰难的秋季就在准备描绘（暂时还是非常小心地）10月期间党的领导层的新图画。“以列宁同志为首的党中央自始至终是革命的鼓舞者。”这句话是论战性的，它用来反对的那些人完全正确地认为，当时在相当大程度上处在跟中央委员会斗争中的列宁是起义的真正鼓舞者。在这一时期，斯大林除了用没有个人色彩的中央委员会的名义，还不可能有别的什么来掩盖自己在十月革命期间的动摇。接下来的两句话谈到列宁住在彼得格勒一个秘密处所里，以及为了对运动实行总的领导于24日晚上被请到了斯莫尔尼宫，其用意就是要削弱党内占上风的认识：托洛茨基是革命的领导人。接着专门评价托洛茨基的那些话在今天的政治声学中听起来就像是过誉的颂词，实际上这是斯大林为了掩饰自己的论战性暗示而不得不说的调子最低的话。这篇“纪念”文章的复杂结构和精心涂抹的保护色本身就提供了有关当时党内舆论颇为流行的观念。
    顺便说明一下，他在这篇文章中根本没有提到“实践中心”。相反，斯大林十分肯定地宣布：“起义的全部实际组织工作都是在彼得格勒苏维埃主席托洛茨基同志直接领导下进行的。”可是，托洛茨基并没有进入实践中心；我们正是从雅罗斯拉夫斯基那里听到了，似乎正是“这个机关（不是任何别的机关）领导了参加起义的所有组织。”这种矛盾的答案其实很简单：1918年的时候，事情在大家的记忆中实在是太清晰了；从记录中抽出关于成立无论何时都不曾存在的“中心”的决定的企图不可能有成功的希望。
    到1924年，许多事情已经被遗忘了，于是斯大林以下面的方式来解释托洛茨基为什么没有进入“实践中心”：“必须说，托洛茨基在十月起义中没有起而且不可能起任何特殊的作用。”（《斯大林全集》第6卷，第284页）同年，斯大林毫不掩饰地宣称历史学家的任务就是要戳穿“托洛茨基在十月起义中的特殊作用的奇谈”。（参见《斯大林全集》第6卷，第284页）然而，斯大林是怎样调和这种新说法跟1918年他自己写的那篇文章的说法的呢？其实很简单，他禁止引用自己的旧文章。试图在1918年的斯大林与1924年的斯大林之间找出一条中间线的历史学家立即被开除出党了。
    但是，还有比斯大林第一篇周年纪念文章更有权威的证据。在官方出版的列宁著作的注释中，“托洛茨基”这个词条下面写着：“彼得格勒苏维埃转到布尔什维克手中之后，他当选为它的主席，他以主席的身份组织和领导了10月25日的起义。”这样一来，“特殊作用的奇谈”在列宁还活着的时候出版的列宁文集中就牢固确立了。
    对照官方书刊可以逐年追踪修改历史资料的过程。在反对托洛茨基的战役已经处于白热化的1925年，官方的年鉴《共产党人日志》仍然这样写着：托洛茨基以领导人的身份最积极地参加了十月革命。1917年10月选举他担任组织武装起义的彼得格勒革命委员会主席。”1926年的出版物在这个地方被一段简短的中立性句子代替了：“1917年任列宁格勒革命委员会主席。”从1927年起，斯大林学派提出了新的说法，并且写进了所有的苏联教科书：托洛茨基成了“一国建设社会主义的反对者”，因此实质上不可能不是十月革命的反对者。幸运的是有一个“实践中心”，是它把起义事业推进到了幸运的终点！只不过见风使舵的历史学家没有解释清楚，为什么布尔什维克的苏维埃选举托洛茨基当主席，为什么正是党领导的同一个苏维埃让托洛茨基担任军事革命委员会的首脑。列宁不会轻信，尤其在涉及革命命运的问题上更是如此。口头上的保证并不能让他放心。不在现场的他宁愿把每一个征兆往最坏的方面去解释。当他亲眼所见时，也就是到了斯莫尔尼宫以后，他终于相信，事态在朝着正确的方向发展。托洛茨基在1924年的回忆文章中谈到了这样一件事：“我记得，我下达书面命令召来立陶宛团一个连队来保证我们党和苏维埃报纸的出版，消息给列宁留下了深刻的印象……列宁显得十分兴奋，他大发感慨，发出笑声，不停地搓手。接着他开始沉默，思索了一会儿说道：‘好的，可以这样做。只要能夺取政权。’我明白了，只是到了这个时候，他才最后原谅我们拒绝通过密谋夺取政权的做法。直到最后时刻，他还在担心敌人会不会跑来切断道路，打我们一个措手不及。……只是到了现在……他才感到放心，才最终认同事态走过的那条路径。”
    这个情节后来同样引起了争议。然而它在客观形势中为自己找到了坚不可摧的依据。10月24日晚，列宁的忧虑最后一次爆发。当时列宁怀有的忧虑是如此强烈，以致他企图动员士兵和工人来向斯莫尔尼宫施加压力，尽管这样做为时已晚了。可是几小时后，当他在斯莫尔尼宫了解到实际情况的时候，他的情绪又是多么急剧地转变过来了！他不可能不对自己的忧虑，对自己对斯莫尔尼宫发出的直接和间接的责难做个了结，哪怕是几句话、几个词汇，这不是很清楚的吗？不需要进行复杂的解释。对于在这非常时刻两个当面对话的人中间的每一个人来说，完全清楚误会的根源何在。现在误会消除了，不值得再提起它们。一句话就够了：“可以这样做！”这话的意思是：有时候我可能过于挑剔多疑了，不过，你们毕竟还是能理解吧？……”列宁不喜欢多愁善感。“可以这样做！”他带着特别的笑声说出来的这句话完全足以消除昨天偶然出现的误会，从而加强互相信赖的关系。
    列宁10月25日的情绪在他通过沃洛达尔斯基提出的决议中再清楚不过地体现出来了，该决议把起义描述为“罕有流血和罕见顺利的”。如同往常一样，列宁对革命做出了言辞不多实质上却又是很高的评价，这个事实不是偶然的。恰恰是作为提出“旁观者的建议”的人，他认为自己不仅可以最自由地给予群众的英雄主义，而且给予领导人的功绩应有的赞扬。大概不至于怀疑，列宁对此有另外的心理动机：他一直都在担心斯莫尔尼宫实行的是过于迟缓的方针，而现在他又赶紧第一个承认它实际上显示出来的优势。
    自从列宁来到斯莫尔尼宫那一刻起，他自然担负起了全部工作，政治、组织和技术工作的领导责任。10月29日，彼得格勒发生了士官生暴动。克伦斯基率领几个哥萨克连队向彼得格勒发起进攻。军事革命委员会面临着防守的任务，列宁领导了这项工作。托洛茨基在自己的回忆文章中这样写道：“也像失败一样，迅速取得的胜利也叫人无法抗拒。不要看不清时局的基本线索；每一次胜利过后都要对自己说：什么都还没有得到，什么都还没有保证；在取得决定性胜利之前5分钟，正是要带着如此高度的警惕性和如此顽强的毅力，同时带着如此强大的压力去做事，就像开始武装行动之前5分钟那样；胜利过去5分钟之后，还在第一波欢呼声平息下来之前就要对自己说：胜利成果仍然还没有保证，一分钟也不能浪费——这就是应有的态度，这就是运动的方式，这就是列宁的方法，也是他的政治性格和革命精神的本质。”
    在前面提到过的11月1日召开的彼得格勒党委会会议上，列宁谈到了自己对区联派人士其实不必要的担心。那次会议专门讨论了同孟什维克和社会革命党组建联合政府的问题。起义胜利以后，右翼成员季诺维也夫、加米涅夫、李可夫、卢那察尔斯基、梁赞诺夫、米留京等人坚持联合，列宁和托洛茨基坚决反对任何超越苏维埃第二次代表大会范围的联合。托洛茨基声明：“直至起义爆发之际，在我党中央委员会以及更大范围内，分歧是相当深的……同以前有人说过的一样，现在起义胜利了，还是有人说：你们没有技术干部。以前有人大肆渲染这一点，是为了吓唬人；现在同样有人大肆渲染这一点，是为了不让我们享受胜利而加重语调。”托洛茨基与列宁齐心协力，既与反对联合的人进行斗争，又与革命前夕反对起义的人进行斗争。在这同一次会议上，列宁说过：“达成协议？我简直不能郑重地提起这件事。托洛茨基早就说过，联合是不可能的。托洛茨基明白这一点。从那时起，没有比他更好的布尔什维克了。”[6]

[6]列宁在这次会议上的讲话不见于《列宁全集》。——译者

    在列举出来达成协议的最重要的条件中，社会革命党人和孟什维克提出了把他们最痛恨的两个人——“十月政变由个人负责的肇事者列宁和托洛茨基”排除在政府之外的要求。对于这个要求，中央委员会和党的态度是这样的，加米涅夫（他本是极其拥护妥协的人，他个人准备做出这种让步）认为有必要在11月2日的中央执行委员会会议上做如下声明：“有人建议排除列宁和托洛茨基，这个建议将使我们失去首脑，因此我们不会接受它。”
    革命的观点——赞成起义，反对与妥协主义者联合——在各区被称为“列宁和托洛茨基的观点”。就如文献与记录所证明的那样，这种说法具有普及的性质。在中央委员会内部出现危机的时刻，人数众多的彼得格勒女工会议一致通过决议：“赞成列宁和托洛茨基领导的我党中央委员会的政策。”巴隆·布登堡在1917年11月自己的日记中已经提到了“列宁和托洛茨基两个新寡头”。据一个叫鲍里斯·索科洛夫的阴谋者讲述，12月，当一小撮社会革命党人决定要“割下布尔什维克的头颅的时候”，他们“头脑里清晰地浮现出来的是，列宁和托洛茨基是最凶险和最重要的布尔什维克。这事务必就从他们下手”。内战期间，这两个人的名字总是被连同提及，如果提到了其中一个人的话。曾经一度是革命的马克思主义者，后来成了十月革命凶恶敌人的帕尔乌斯写过：“列宁和托洛茨基——这对于那些所有沿着布尔什维克道路前进的理想主义者来说是一个结成一体的名字……”罗莎·卢森堡在严厉批评十月革命的政策时把自己的批评矛头不加分别地指向列宁和托洛茨基。她写道：“列宁和托洛茨基以及他们的朋友头一回为全世界无产阶级做出了榜样。他们现在是唯一能与胡滕[7]一起大声喊叫的人：我敢做这件事！”在1918年10月举行的中央执行委员会纪念十月革命一周年的会议上，列宁援引外国资产阶级报刊的话说：“意大利工人的态度是这样的，好像他们只让列宁和托洛茨基在整个意大利自由旅行。”这样的例子不胜枚举。它们作为主题贯穿了苏维埃制度和共产国际的初期年代。当事人和观察家、朋友和敌人、亲近者和疏远者，都用如此结实的纽带把列宁和托洛茨基在十月革命中的活动紧紧地联结在一起，以致篡改学派的历史编纂学既无法拆开它，也无法砍断它。

[7]胡滕，16世纪德国宗教改革人士。——译者


二 一国建设社会主义

 -> 托洛茨基《俄国革命史》第三卷 十月革命 第二部分

二 一国建设社会主义

    “工业较发达的国家向工业较不发达的国家所显示的，只是后者未来的景象。”（《马克思恩格斯全集》第23卷，第8页）这是马克思的论点。从方法论来看，它不是从作为整体的世界经济，而是从作为典型的个别资本主义国家的分析中得出的论点。资本主义的发展越是广泛地普及所有国家，而不论其过去的命运和经济水平如何，上述论点就越不适用。英国在一定时候展现了法国的未来，在小得多的程度上也展现了德国的未来，可是无论如何也没有展现出俄国和印度的未来。然而俄国的孟什维克把马克思有条件的论点理解为无条件的：落后的俄国不应该往前超越，而要恭恭敬敬地仿效现成的形态。就连自由主义者也赞成这样的“马克思主义”。
    另外还有一个同样流行的马克思的公式：“无论哪一个社会形态，在它们所能容纳的全部生产力发挥出来以前，是绝不会灭亡的；……”（《马克思恩格斯选集》第2卷，第83页）跟前面的论点相反，这个公式不是从个别列举的国家，而是从普遍适用的社会制度（奴隶制、中世纪、资本主义）的更替中得出的。然而孟什维克从个别国家的角度来看待这个公式，因而得出结论称：俄国资本主义在达到欧洲或者美国的水平之前，还有漫长的道路要走。可是生产力不是在真空里面发展起来的！不能在谈论民族资本主义的可能性时一方面忽略在其基础上展开的阶级斗争；另一方面忽略它对世界环境的依赖。无产阶级推翻资产阶级是俄国现实资本主义的产物，因而把它的资本主义抽象经济的可能性化为了乌有。俄国的经济结构也同俄国的阶级斗争的性质一样，都在很大程度上取决于国际环境。资本主义在世界舞台上达到了这样的地步，即到了它不再补偿——不是从商业意义上，而是从社会学意义上来理解的——自己的生产费用的时候。海关、军国主义、危机、战争、外交会议以及其他祸害正在消耗和浪费如此之多的创造力，以至于尽管拥有全部技术成就，它还是没有为福利的增加和文化的发展留下多少余地。
    落后国家的资产阶级成了其世界体系罪孽的第一个牺牲品，这么一个表面上看似反常的事实，实际上是完全合乎规律的。马克思还对自己所处的时代做出了他的解释：在资产阶级躯体中，猛烈的震荡在四肢自然要比在心脏发生得早一些，因为心脏得到补救的可能性是比较大的。”（《马克思恩格斯全集》第7卷，第513页）在帝国主义极其可怕的重压之下，那些还没有来得及积累大量民族资本，而世界性的竞争又没有给它减轻任何负担的国家势必首先会走向崩溃。俄国资本主义的破产就是总体社会结构的一个局部崩溃。列宁说：“只有用国际观点才能对我国革命做出正确评价。”
    说到底，我们不是把十月革命归结为俄国落后这个事实，而是归结为叠合发展的规律。历史辩证法并不知道有纯粹的落后性，就如不知道有化学般纯粹的进步性一样。一切事物都处在具体的相互关系之中。人类当今的历史充满了“反常现象”，它们并非都像在落后国家出现了无产阶级专政那么宏大，但同属于相似的历史类型。落后的中国的大学生和工人正在如饥似渴地吸收马克思主义学说，可是与此同时，文明的英国的工人领袖却相信教会咒语的魔力，这样的事实无疑证明了，在某些领域中国跑在了英国的前面。但是，中国工人鄙视麦克唐纳的中世纪愚昧，并没有理由得出这样的结论：中国在总体发展上超过了大不列颠。相反，后者的经济和文化优势可以通过精确的数据体现出来。不过数据的威力并不妨碍中国的工人有可能比大不列颠的工人更早夺得政权。同时，中国的无产阶级专政绝不意味着就在中国万里长城的范围内建设社会主义。学院式的、赤裸道学气的和过于短视的民族标准不适应我们这个时代。世界的发展打破了俄国的落后习性和亚洲习气。如果置身于俄国繁难复杂的道路之外，就不可能弄清楚它未来的命运。
    资产阶级革命是同样地反对封建所有制关系和外省割据的。在解放的旗帜下跟自由主义并肩而立的是民族主义。西方人早就穿坏了这双童年的鞋。我们这个时代的生产力不仅超越了资产阶级所有制形式，而且超越了民族国家的国界。自由主义和民族主义同样都成了世界经济的桎梏。无论生产资料的私有制还是世界经济被民族国家分割，无产阶级革命都一概予以反对。东方各国人民争取独立的斗争也包括在这个世界进程之中，以便随后与之汇合起来。在民族国家建立社会主义社会——如果这样的目标可以普遍实现的话——那就意味着极大地削弱人类的经济实力；不过也正因为如此，它才无法实现。国际主义不是抽象的原则，而是经济现实的反映。就如自由主义是民族的一样，社会主义是国际的。源自世界劳动分工的社会主义正面临着把财富和服务的交换引向高度发达的任务。
    革命无论何时何地都不曾也不可能与它的参加者为自己定制的概念完全一致。然而斗争参加者的观念与目的也是其中非常重要的成分。对于十月革命来说尤其是这样，因为过去任何时候革命者关于革命的概念都没有像1917年时那样如此接近事件的真实本质。
    时局最紧张的时候党怎样设想革命的后续发展？以及党在革命中期待些什么？如果不尽一切可能通过历史的准确性来回答这样一些问题，那么论述十月革命的著作就是很不完美的。昨天被新的利益作弄得越朦胧，该问题具有的意义就越大。政策总是从过去寻找依据，假如不能自行找到它，那么往往会动用强制力量来敲诈它。苏联今天官方政策的出发点就是“一国建设社会主义”理论，仿佛它是出自布尔什维克传统观点的。不仅共产国际，而且其他政党的年轻一代大概也是在这种信念中教育成长起来的：苏维埃政权是以在俄国一个国家建设独立的社会主义社会的名义争取到的。
    历史的真实情况与这种无稽之谈毫无共同之处。直到1917年之前，党一直不认同这样的见解，即俄国的无产阶级革命能够比西方得以更早实现。在彻底明朗的形势的压力下，党在四月代表会议上第一次认可了夺取政权的任务。这在布尔什维主义的历史上揭开了新的篇章，但是这种认可与独立的社会主义社会的前景毫无共同之处。相反，布尔什维克断然拒绝了孟什维克偷偷加在他们身上的可笑思想——在落后国家建设“农民社会主义”。对于布尔什维克来说，俄国无产阶级专政是通向西方革命的桥梁。对社会进行社会主义改造的任务——就其自身实质而言——被宣布为国际的任务。
    只是到了1924年，才在这个根本问题上发生了急剧转变。首次宣布社会主义社会可以不依赖其他人类的发展在苏联一国范围内完全建成，只要帝国主义没有采用武装干涉颠覆苏维埃政权的话。新的理论马上被赋予了回溯效力。篡改之徒宣称，如果说党在1917年不相信在俄国建成独立的社会主义社会，那么它就无权去夺取政权。1926年，共产国际谴责了不承认一国社会主义理论的言行，而且把这种谴责的时限扩展到了自1905年以来的整个时期。
    有三类观点从此被认为是敌视布尔什维主义的，它们是：否定苏联在不确定的长时期内处于资本主义包围之中的可能性（武装干涉问题）；否定依靠自身的力量在一个国家范围内克服城乡矛盾的可能性（经济落后问题和农民问题）；否定建设孤立的社会主义社会的可能性（全世界劳动分工问题）。按照新学派的理论，即使其他国家不爆发革命，也可以通过“使资产阶级中立化”来捍卫苏联不受侵犯。在社会主义建设领域中，农民的合作应该是有保证的。对世界经济的依赖性被十月革命和苏维埃经济成就消除了。不承认这三个原则就是“托洛茨基主义”，也就是与布尔什维主义水火不相容的学说。
    历史著作在这里遇到了思想体系方面的修复任务：必须把革命政党的真正观点和目标从后来的政治沉积层中抽出来。尽管各个时期的前后更替是短暂的，这个任务还是越来越类似于破译天书，因为篡改学派的理论体系远非总是比神学的自作聪明更高明，正是基于这种自作聪明，7—8世纪的僧侣毁掉了用羊皮纸和莎草纸书写的古代经典作品。
    如果说我总是避免把夹有大量引文的叙述塞进本书，那么现在这一章书就必须把原本的文字献给读者，这是为了符合任务本身的实质，而且是在排除了对其进行人为挑选的意图这样一个范围之内。必须让布尔什维主义用自己特有的语言说话。在斯大林官僚制度下，它丧失了这种可能性。
    从自己诞生的那一天起，布尔什维克党就是一个革命的社会主义政党。但是它又必然要把推翻沙皇制度和建立民主制度视为直接的历史任务。用民主方式解决土地问题势必成了革命的主要内容。社会主义革命被推到了相当遥远的，不管怎样也是很不确定的未来。大家认为无可争辩的是，只有西方无产阶级取得胜利之后，它才能开始从实践方面进入议事日程。俄国马克思主义者在同民粹主义和无政府主义的斗争中锤炼出来的这些原理成为了党不可动摇的财富。由此后来产生了一种假设：当民主革命在俄国达到宏大规模时，它就能够直接推动西方的社会主义革命，后者然后又反过来使俄国无产阶级能够加快走向政权的步伐。总的历史前景在这种最有利的设想中并没有发生变化：只是发展的进程加快了，期限缩短了。
    正是本着这种观点的精神，列宁于1905年9月写道：“我们立刻就由民主革命开始向社会主义革命过渡，并且正是按照我们的力量，按照有觉悟有组织的无产阶级的力量开始向社会主义革命过渡。我们主张不断革命。我们绝不半途而废。”（《列宁全集》中文第二版第11卷，第113页）不管多么令人惊讶，这段引文竟然被用来为斯大林把党原先的预测与1917年时局的实际进程混为一谈的做法服务。只是不明白，党的干部为什么一碰上列宁的“四月提纲”就显得那么措手不及。
    按照先前的观点，无产阶级争取政权的斗争实际上只能在土地问题在资产阶级民主革命范围内解决以后才应该开展起来。然而不幸的是，自己渴求土地的愿望得到满足的农民没有任何动机来拥护新的革命。既然在国内人数明显居于少数的俄国工人不能单独依靠自己的力量夺取政权，因此列宁始终一贯认为在西方无产阶级取得胜利之前谈论俄国无产阶级专政是不可能的。
    1905年列宁写道：“现在这个革命的完全胜利就是民主革命的终结和为社会主义革命而坚决斗争的开始。今天的农民的要求一得到满足，反动势力一被完全粉碎，民主共和制一争取到手，资产阶级的、甚至小资产阶级的革命性就将全部完结，而无产阶级争取社会主义的真正的斗争就会开始。”（《列宁全集》中文第二版第11卷，第113页）在这里，所谓小资产阶级首先应该被理解为农民。
    在这种环境下，“不断革命”为什么还能发生呢？列宁回答了这个问题：站在欧洲一大批革命前辈肩上的俄国革命者有权“幻想”，他们将做到“空前完满地实现一切民主改革，实现我们的全部最低纲领；……如果能做到这一点，那时候……那时候革命的火焰将燃遍欧洲；……欧洲工人也将奋起，并且向我们表明‘该怎么办’；那时候欧洲的革命高潮就会反过来影响俄国，使几个年头的革命时代变成几十个年头的革命时代”。（《列宁全集》中文第二版第10卷，第12页）俄国革命，甚至在其最高发展阶段的独立内容也没有越出资产阶级民主革命的界限。只有西方革命的胜利才能开启夺取政权和建立无产阶级专政斗争的纪元。直到1917年4月之前，这个观念在党内完全维持着自己的影响力。
    如果撇开插曲性质的沉积、过甚其词的论战和局部范围的错误不论，那么1905—1917年就不断革命问题展开的辩论的实质不是归结为俄国无产阶级夺取政权后能不能在一个国家建设社会主义（直至1924年之前，俄国马克思主义者中间从来没有一个人在任何时候稍微谈到过这一点），而是要归结为在俄国，究竟是有可能发生真正有能力解决土地问题的资产阶级革命呢？还是需要无产阶级专政来完成这项工作？
    在自己的四月提纲中，列宁修改了原先旧观点中的哪一个部分呢？他既一分钟也没有放弃过社会主义革命的国际性质的学说，也没有放弃过只有在西方帮助下我们才能使落后的俄国转而走上社会主义道路的观念。不过，列宁在这里第一次宣布，恰恰是由于国家条件的后发性，俄国无产阶级才有可能比先进国家的无产阶级更早地走向政权。
    二月革命无力解决土地问题以及民族问题。俄国的农民和被压迫民族只得通过自己争取民主任务的斗争来支持十月革命。仅仅因为俄国小资产阶级民主派不能完成其西方大姐完成了的那种历史任务，所以俄国无产阶级找到了比西方无产阶级更早走向政权的途径。1905年，布尔什维主义打算只有在完成民主任务以后才转向争取无产阶级专政的斗争。而1917年，无产阶级专政从尚未完成的民主任务中冒了出来。
    俄国革命的叠合性质没有停留在此处。工人阶级夺取政权使“最低纲领”和“最高纲领”之间的分水岭自动消失了。在无产阶级专政的条件下——但仅仅是在这个条件下！——由民主任务向社会主义任务的转变不可避免地逐步形成了，尽管欧洲工人阶级还没来得及向我们指明“这事该怎样做”。
    西方和东方之间革命顺序的转换虽然其自身对于俄国以及全世界的命运都具有极端的重要性，但是它的历史意义还是有限的。俄国革命无论往前走多远，它对世界革命的依赖性都不会消失，甚至也不会减少。民主改造转变为社会主义改造的可能性因国内各种条件的组合，首先是无产阶级跟农民之间的相互关系而揭示出来。但是，社会主义改造的限度最终是由世界舞台上的经济和政治状况决定的。一个国家的起跑力不管有多大，它也不可能跳出我们这个行星。
    在谴责“托洛茨基主义”的过程中，共产国际特别卖力地抨击一种观点，说是根据这种观点，俄国无产阶级在执掌权柄却没有得到来自西方的援助时，“就将……与曾经帮助过它走向政权的广大农民发生冲突……”即使认为历史的经验彻底驳倒了托洛茨基于1905年做出的这一预测（时下任何一个批评家在当时都不容忍他关于无产阶级专政的思想），如今在俄国无产阶级专政正在成为千真万确的事实这样的情况下，把农民视为很不可靠和背信弃义的盟友的观点，那也仍然构成了包括列宁在内的全体俄国马克思主义者的共同财富。布尔什维主义的真实传统与关于工人和农民的利益是先定一致的学说之间毫无共同之处。相反，对这种小资产阶级理论的批评总是作为最重要的成分进入了马克思主义者跟民粹主义者的多年斗争之中。
    1905年，列宁写道：“到一定的时候……俄国的民主革命的时代就会成为过去；那时再说什么无产阶级和农民的‘意志的统一’……就是可笑的了。”（《列宁全集》中文第二版第11卷，第69页）“农民是土地占有者阶级，他们在这个斗争（争取社会主义的斗争。——托洛茨基）中，也会像资产阶级现在在争取民主的斗争中一样地扮演叛卖的、不稳定的角色。忘记这一点就是忘记社会主义，就是在无产阶级的真正利益和任务问题上自欺欺人。”（《列宁全集》中文第二版第11卷，第120页）
    1905年年底，在为自己拟订革命进程中阶级关系的提纲时，列宁用下面一段话描述了消灭地主所有制以后定将出现的局面：“无产阶级已在进行为社会主义革命而维护民主主义成果的斗争。如果没有欧洲的社会主义无产阶级对俄国无产阶级的支援，那么，这个斗争对于孤军作战的俄国无产阶级，几乎是毫无希望的，而且必然要遭到失败……在这个阶段里，自由派资产阶级和富裕农民（加上一部分中等中农）组织反革命。俄国无产阶级加上欧洲无产阶级则组织革命。在这种条件下，俄国无产阶级能够取得第二次胜利。事情已经不是没有希望。第二次胜利将是欧洲的社会主义革命。欧洲的工人会告诉我们‘怎样干’……”（《列宁全集》中文第二版第12卷，第142页）
    大约也是在那个时候，托洛茨基写道：“在一个农村居民占绝大多数的落后国家的工人政府处境的矛盾，只有在国际范围内，在世界无产阶级革命的舞台上，才能得到自己的解决。”斯大林后来正是引用这些话来证明“横在列宁的无产阶级专政理论和托洛茨基的‘不断革命’论之间的鸿沟”。（《斯大林全集》第6卷，第318页）
    然而引文证明，在列宁和托洛茨基当时的革命观念存在着毋庸置疑的分歧的情况下，恰恰就是在农民起的是“不稳定”和“叛卖”的作用的问题上，他们的观点实质上早就已经是一致的。
    1906年2月，列宁写道：“我们要始终不渝地支持农民运动，但是我们应当记住，这是另一个阶级的运动，而不是那个能够实现并且定会实现社会主义革命的阶级的运动。”（《列宁全集》中文第二版第12卷，第237页）[1]1906年4月他声明：“俄国革命自己有足够的力量取得胜利，但是它缺乏足够的力量来维持胜利的果实……因为在一个包括农民在内的小商品生产者的小规模经济占极大优势的国家，他们不可避免地会转过来反对无产阶级，当后者从自由走向社会主义的时候……为了不让复辟出现，俄国革命需要的不是俄国的后备力量，它需要来自外界的援助。世上有这样的后备力量吗？有，它就是西方的社会主义无产阶级。”（《列宁全集》中文第二版第12卷，第327页）

[1]列宁这段话实际上写于1906年3月。——译者

    这些思想观念贯穿着整个反动年代和战争年代，虽有各种不同的组合，但是基本上没有发生变化。再没有必要多举例了。党关于革命的概念在革命事件的烈火中必将呈现出最大限度的完整性和明晰性。假如在革命爆发前布尔什维主义就已经在理论上倾向于在个别国家建设社会主义，那么这个理论在争取政权的直接斗争期间就会大放异彩。实际情况是这样吗？1917年会给予回答。
    在二月革命后前往俄国的途中，列宁在写给瑞士工人的告别信里说：“俄国无产阶级单靠自己的力量是不能胜利地完成社会主义革命的。但它能……使自己主要的、最忠实的、最可靠的战友——欧洲和美洲的社会主义无产阶级易于进入决战。”（《列宁全集》中文第二版第29卷，第91页）
    四月代表会议赞成的列宁提出的决议写道：“俄国无产阶级是在欧洲最落后国家中的一个国家内，在大量小农居民中间进行活动的，因此它不能抱定立即实行社会主义改造的目的。”在这段开场白当中，决议在跟党的理论传统保持紧密联系的同时，还是在新的道路上迈出了决定性的一步。它宣告：在农民的俄国不可能独自完成社会主义改造，但这无论如何也无权拒绝夺取政权。这不仅是为了民主任务，而且是为了“采取若干实际上已经成熟的向社会主义迈进的步骤”，诸如土地国有化，对银行实行监督，等等。（见《列宁全集》中文第二版第29卷，第442—443页）
    由于最发达的先进国家存在着……社会主义革命的客观前提，因此反资本主义的措施有可能得到进一步扩展。正是以此为出发点，列宁在自己的报告中解释说：“只谈俄国的情况，这是错误的。……全世界的运动使我们面临社会革命，在这种条件下俄国无产阶级的任务将是什么呢？这就是这个决议案里所分析的主要问题。”（《列宁全集》中文第二版第29卷，第435页）显然，在列宁克服了“老布尔什维克”的民主局限性以后，党在1917年4月所立足的出发阵地与在个别国家建设社会主义的理论有天壤之别！
    从此，在首都以及外省任何一个党的组织中，我们遇到了关于问题的相同提法：在争取政权的斗争中务必记住，社会主义革命的前途将取决于先进无产阶级国家的胜利。谁也没有对这个公式予以反驳；相反，在争论中它总是作为大家一致承认的原理首先讲到。
    在7月16日举行的彼得格勒党的代表会议上，跟列宁同坐“铅封”车厢回来的布尔什维克之一哈里托诺夫声明：“我们四处都讲，如果西方革命不取得胜利，那我们的事业也将失败。”哈里托诺夫不是理论家，他是党内一个中层宣传人员。在这同一次会议的记录中，我们读到了：“巴甫洛夫指出了布尔什维克提出的普遍原理，那就是俄国革命唯有得到世界革命支持时才能兴起，而世界革命唯有作为社会主义革命才能考虑……”数以百十计的哈里托诺夫和巴甫洛夫在发挥四月代表会议的基本思想。没有谁的脑袋里产生过要同他们争论或者要纠正他们的念头。
    7月底举行的党的第六次代表大会把无产阶级专政确定为工人和最贫困农民夺取政权。“只有这些阶级……才能事实上促进国际无产阶级革命的发展壮大，这个革命不仅应该消灭战争，而且应该消灭资本主义的奴役。”布哈林的报告就是建立在世界社会主义革命是摆脱现有局势的唯一出路这种思想之上的。“如果俄国革命在西方革命爆发之前就取得胜利——那我们就应该点燃世界社会主义革命的熊熊烈火。”当时，斯大林不得不按差不多的方式提出问题。他说：“工人把贫苦农民阶层发动起来并把他们团结在自己周围，高举起工人革命的旗帜，开辟欧洲社会主义革命的纪元。”（《斯大林全集》第3卷，第166页）
    8月初，莫斯科地区代表会议让我们能够再好也不过地去了解党的思想实验室。中央委员索科利尼科夫在其说明第六次代表大会决定的指导报告中说道：需要说明，俄国革命必将反对全世界的帝国主义，或者必将被全世界的帝国主义扼杀。”一大批代表表达出了同样的心情。维托林说：“我们需要准备社会革命，它是推动西欧社会革命发展的动力。”代表别列尼基说：“如果只在本国范围内解决问题，那我们就没有出路。索科利尼科夫说得很正确：俄国革命只有作为国际革命才能胜利……俄国的社会主义条件还没有成熟，但是革命如果在欧洲开始，那么我们就跟着西欧走。”斯图科夫说：“俄国革命只有作为国际革命才能胜利——对这个原理不能有任何怀疑……社会主义革命只有在全世界范围内才是可能的。”
    在下面三个基本原理上大家彼此是一致的，即工人国家即使不被帝国主义颠覆的话，也不可能坚持下去；俄国的社会主义条件还没有成熟；就自身实质而言，社会主义革命的任务是国际任务。假如当时在党内，与这些过了七八年还在遭到谴责的观点一道还存在着如今正为正统和习惯见解所承认的别的观点，那么它们在莫斯科代表会议上以及在此前的代表大会上应该得到反映。可是，无论报告人还是参与争论的人，或是报刊文章，一句话都没有提到党内还存在着与“托洛茨基主义”对立的布尔什维主义观点。
    在党的代表大会之前举行的基辅全城代表会议上，报告人戈洛维茨说：“挽救我国革命的斗争只有在国际范围内才能进行。我们面临着两种前途：如果革命取得胜利，我们将建立一个向社会主义过渡的国家；如果没有胜利，我们就将落到国际帝国主义统治之下。”在党的代表大会开过之后的8月初，皮亚塔科夫在再次召开的基辅代表会议上说：“从革命一开始我们就肯定地说过，俄国无产阶级的命运完全取决于西方无产阶级革命的进程……我们就是这样进入不断革命阶段的。”关于皮亚塔科夫的报告，已经为我们所知的戈洛维茨宣布：“我完全赞成皮亚塔科夫把我国革命确定为不断革命的观点……”皮亚塔科夫还说：“挽救俄国革命的唯一可能存在于开启社会主义革命的世界革命中。”也许这两位报告人是居少数吧？不，在这个根本问题上，没有任何人反对他们。在选举基辅委员会时，两人均以最高票数当选。
    于是，可以认为事情完全弄清楚了：在4月全党代表会议、7月党的代表大会以及彼得格勒、莫斯科和基辅的代表会议上，代表们用投票表达和重申了同样的观点，但它们后来被宣布为与布尔什维主义是格格不入的。此外，党内并没有冒出任何一种声音可以解释为已经预感到了未来的一国建设社会主义的理论，哪怕是在大卫王的赞美诗里能让人预先体会基督布道这样的程度上。[2]

[2]大卫是比基督耶稣早了将近一千年的以色列国王，《圣经》称耶稣是上帝应许给大卫的后裔。——译者

    8月13日，党的中央机关报上一篇文章解释说：“苏维埃拥有全部权利，这还绝对不等于‘社会主义’，但它还是能打垮资产阶级的反抗，能依靠现有的生产力和西方形势安排和改造经济生活，使之有利于劳动群众。挣脱了资本主义政权的枷锁以后，革命便成了不断的，也就是连续性的了。它运用国家政权不是为了巩固资本主义剥削制度，而是为了取缔它。它在这条道路上的最后成功要倚靠欧洲无产阶级革命的成功……革命继续发展的唯一前景过去是如此，今后也将如此。”文章的作者是托洛茨基，他是在十字监狱里写出来的。报纸的编辑是斯大林。上述引文的意义是由这样的事实决定的，即直至1917年前，“不断革命”这个术语在布尔什维克党内仅仅是被当作托洛茨基观点的标志。过了几年以后，斯大林宣称：“列宁把反对不断革命论的斗争一直进行到自己生命的最后一刻。”无论如何斯大林本人没有为此斗争过：文章是在编辑部未加任何按语的情况下发表的。
    10天以后，托洛茨基再次在同一份报纸上写道：“国际主义对我们而言不是抽象的观念……而是直接的指导原则和深刻的实践原则。对我们而言，没有欧洲革命，要取得稳固的和决定性的成功是不可想象的。”斯大林仍然没有表示反对。其实两天后他本人也在重复说：“让他们（工人和士兵。——托洛茨基）知道，只有同西方的工人结成联盟，只有动摇西方资本主义的基础，才能指望俄国革命的胜利！”（《斯大林全集》第3卷，第239—240页）这里“革命胜利”的含义不是建设社会主义（关于这一点，一般都没有提到），而仅仅是夺取政权和保持政权。
    列宁在9月间写道：“资产者叫喊道，即使无产阶级夺取了政权，俄国公社的失败，即无产阶级的失败也是必然的。”不必害怕这类喊叫：“俄国无产阶级一旦夺得政权，就完全有可能保持政权，并且使俄国一直坚持到西欧革命的胜利。”（《列宁全集》中文第二版第32卷，第179页）在这里，决定革命前途的因素是十分明了的：保持政权直到欧洲社会主义革命开始爆发。这个公式不是仓促抛出来的；它曾经在列宁那里日复一日地重复着。列宁用下面的话给纲领性文章《布尔什维克能保住国家政权吗？》做了概括：“……如果布尔什维克不让别人吓倒而能夺得政权，那么，地球上就没有一种力量能阻挡他们把政权一直保持到全世界社会主义革命的胜利。”（《列宁全集》中文第二版第32卷，第324页），
    布尔什维克右翼要求同妥协主义者联合，其借口是布尔什维克“独自”保持不住政权。11月1日（已经是革命以后了），列宁回答他们说：“有人说我们独自保持不住政权，等等。但是我们并非独自，我们面对着整个欧洲。必须由我们来开始。”从列宁跟右翼的对话中可以清楚地看出，争论的任何一方都没有产生过在俄国单独建设社会主义的念头。
    约翰·里德讲述了在彼得格勒举行的一次集会的情形，一个从罗马尼亚战线回来的士兵在奥布霍夫工厂大声呼唤：“我们要用尽全力坚持下去，直到全世界人民起来援助我们为止。”这个公式不是从天上掉下来的，也不是那个无名士兵或者里德凭空想象出来的。它是布尔什维克宣传员教育群众的结果。来自罗马尼亚战线的那位士兵的声音就是党的声音，就是十月革命的声音。
    《被剥削劳动人民权利宣言》——这是以苏维埃政权的名义提交给立宪会议的纲领性法令。它宣布新政权的任务是“建立社会主义的社会组织，使社会主义在一切国家获得胜利……苏维埃政权将坚定地沿着这条道路前进，直到国际工人奋起反对资本压迫的斗争获得完全胜利”。（《列宁全集》中文第二版第33卷，第224、228页）迄今为止，列宁起草的《权利宣言》并没有正式取消，它把不断革命变成了苏维埃共和国的根本法则。
    罗莎·卢森堡怀着强烈而又略带醋意的关注从监狱里注视布尔什维克的一言一行，在那些日子里，她非常严厉地——基本上也是错误地——批评了布尔什维克的政策。如果她从后者那里觉察到了一国社会主义的气味，那么就会马上拉响警报。但是没有发生这种事情，下面就是她对我党总路线所做的评论：“布尔什维克奉行世界革命的方针，这恰恰是他们政治上富有远见和他们坚定的原则性，是他们的政策体现的勇敢气魄。”
    这些正是列宁日复一日不断发展的观点，也是斯大林任编辑期间党中央机关报所宣传的观点，也是大大小小的宣传员演讲所鼓动的观点，也是前线某些地段的士兵所重复的观点，同时也是罗莎·卢森堡视为布尔什维克政治上有远见的最好证据的观点，而这些观点恰恰又是共产国际的官僚1926年所谴责的观点。共产国际第七次全体会议的决定宣称，托洛茨基及其志同道合者在我们的革命性质和前途这个根本问题上的观点与我们党的观点，与列宁主义毫无共同之处。”歪曲布尔什维主义的人就是这样清算自己的过去。
    如果说有谁在1917年真正反对不断革命的斗争理论，那么这就是立宪民主党人和妥协主义者。米留科夫和达恩揭发“托洛茨基主义的幻想”是导致1905年革命失败的主要原因。齐赫泽在民主会议发表的演讲中猛烈抨击了“通过把革命变成社会主义革命和世界革命的方式来扑灭资本主义战火”的企图。10月13日，克伦斯基在预备国会说：“现在，革命、民主和自由的全部成果面对的没有比那样一些人更危险的敌人了……他们在深化革命和把它转变为不断的社会革命的幌子下把群众引入歧途，看来已经把他们引入歧途了……”齐赫泽和克伦斯基是不断革命的反对者是基于同样的原因，即他们是布尔什维克的敌人。
    在正当夺取政权之际召开的苏维埃第二次代表大会上，托洛茨基说过：“如果欧洲的起义人民不打垮帝国主义，那我们就将被打垮——这是毫无疑问的。要么俄国革命在西方掀起斗争的旋风，要么各国资本家扼杀我国的革命……”“存在着第三条道路”，听众席上有人说。有可能这是斯大林的声音吗？不，这是孟什维克的声音。布尔什维克只是在几年后才开辟出“第三条道路”。
    在全世界的斯大林派报刊无数次重复的影响下，形形色色的政治团体的人几乎认为可以肯定的是，似乎在布列斯特—里托夫斯克和约问题上分歧的基础是两种观念。一种观念的出发点是不仅可以坚持下去，而且可以依靠俄国的力量建设社会主义；另一种观念的出发点是唯有指望欧洲的起义。实际上这种对立是几年后制造出来的，而且其作者哪怕是表面上也不肯让自己的杜撰与历史文献相符。这的确是不容易的：因为在布列斯特谈判期间，所有布尔什维克无一例外地一致认为，如果最近的将来革命未在欧洲爆发，那么苏维埃共和国是注定要遭到毁灭的。有些人算出只需几个星期，另一些人计算的结果要几个月，但是没有谁认为需要几年。
    1918年1月28日，布哈林写道：“俄国革命一开始……革命无产阶级政党就宣布，或者是为俄国革命所发动起来的国际革命扼杀战争和资本，或者是国际资本扼杀俄国革命。”但是，那些日子里作为力主同德国开展革命战争的带头人，布哈林没有把自己一派的观点算作全党的观点吗？无论这种假设多么自然，它还是被文献彻底驳倒了。
    1929年出版的1917年和1918年年初中央委员会的记录尽管很不完整，并且经过了别有用心的加工，不过在这个问题上它还是提供了无比宝贵的证明。“1918年1月18日会议。谢尔盖耶夫（阿尔乔姆）同志指出，所有发言人都同意这一点，即我们的社会主义共和国正面临着由于西方没有发生社会主义革命而遭到毁灭的危险。”谢尔盖耶夫站在列宁的立场上，因而也是支持签订和约的。谁也没有反对谢尔盖耶夫。所有斗争着的三个集团都急于发出同样的一致信号：没有世界革命，我们便逃脱不了失败的命运。
    斯大林果真把特殊的音调带进了争论。他用以说明单独签订和约的必要性的理由是：“现在西方没有革命运动，不存在革命运动的事实，而只有可能性。但是我们不能在实践中单单依靠可能性。”（《斯大林全集》第4卷，第26页）距离一国社会主义理论还十分遥远的他，在这些话语里面还是明显地暴露出自己对国际运动本能的不信任。好一个“我们不能依靠可能性”！列宁旋即就在“相当程度上”与斯大林的支持划清界限：西方革命还没有开始，这是对的；“然而，假如由于这一点我们就改变我们的策略，我们就会成为国际社会主义的叛徒。”（《列宁全集》中文第二版第33卷，第260页）如果说列宁主张马上单独缔结和约，不是因为他不相信西方革命运动，那么更不是因为他相信孤立的俄国革命的生命力：“对我们来说，重要的是要坚持到总的社会主义革命出现，而要做到这一点，只有签订和约。”（《列宁全集》中文第二版第33卷，第261页）布列斯特屈服的含义对列宁来说只限于两个字——“喘息”。
    记录表明，在列宁发出警告以后，斯大林寻求改正的机会。“1918年2月23日会议。斯大林同志说……我们同样指望革命，不过你们算出来只要几个星期，而我们估计要几个月。”在这里，斯大林逐字逐句地重复了列宁的公式。在世界革命问题上，中央委员会两个极端之间的距离就是几个星期和几个月的距离。
    在1918年3月举行的党的第七次代表大会上，列宁为布列斯特和约辩护说：“如果没有德国的革命，我们就会灭亡，——灭亡的地方也许不在彼得格勒，不在莫斯科，而在符拉迪沃斯托克，或更远的地方，我们也许不得不迁到那里去……但不管怎样，无论发生什么可能设想的情况，如果德国革命不爆发，我们就会灭亡，这是绝对的真理。”（《列宁全集》中文第二版第34卷，第12页）然而问题不仅仅涉及德国。“国际帝国主义拥有……真正实力……它在任何情况下，在任何条件下，都不能和苏维埃共和国和睦相处……在这方面，冲突是不可避免的。在这里……最大的历史课题就是：……必须唤起国际革命。”（《列宁全集》第34卷，第6页）大会通过的秘密决定内称：“代表大会认为，只有把已在俄国取得胜利的社会主义革命转变为国际工人革命，才是这个革命能够巩固的最可靠的保证。”（《列宁全集》中文第二版第34卷，第33页）
    过了几天，列宁在苏维埃代表大会上做报告说：“全世界帝国主义和同它一起并存的胜利行进的社会主义革命不可能和睦共处。”（列宁全集中文版所收报告中没有这段话。——译者）4月23日，他在莫斯科苏维埃会议上说：“我们的落后使我们走在了前面，而如果不能坚持到其他各国工人起来大力支援我们，我们就会灭亡。”（《列宁全集》中文第二版第34卷，第219页）1918年5月他写道：“……应该（在……帝国主义面前〉退却，甚至退到乌拉尔一带，……因为在西欧的革命还在酝酿的时期，这是赢得时间的唯一希望……”（《列宁全集》中文第二版第34卷，第269页）
    列宁看得很清楚，布列斯特的紧张谈判使和平的条件变得恶化起来。但是，他还是把国际革命的任务置于“各国革命”之上。尽管与托洛茨基因为签订和约产生了短暂分歧，列宁还是在1918年6月28日莫斯科工会代表会议上这样说：“当布列斯特条约谈判开始的时候，托洛茨基同志向全世界进行了揭露，……我们实行这一政策……使敌对国家在战争期间爆发了大规模的革命运动。”（见《列宁全集》中文第二版第34卷，第427页）又过了一星期，他在苏维埃第五次代表大会上做人民委员会报告时再次回到了同一个问题：“我们履行了对各国人民所负的义务……通过我们以托洛茨基同志为首的布列斯特代表团……”（见《列宁全集》中文第二版第34卷，第461页）一年以后，列宁回忆说：“在布列斯特和约时期，……苏维埃政权把全世界的无产阶级专政和全世界的革命看得高于一切民族牺牲（不管这种牺牲是多么惨重）……”（见《列宁全集》中文第二版第36卷，第121页）
    当时间磨灭了自己记忆中本来就不太清晰的界线时，斯大林问道：“托洛茨基的关于革命的俄罗斯不能在保守的欧洲面前站得住脚的说法能有什么意义昵？只能有一个意义：……托洛茨基没有感觉到我国革命的内部力量。”（《斯大林全集》第6卷，第325页）
    实际上，在确信苏维埃共和国“不能在保守的欧洲面前坚持下去”的信念方面，全党是一致的。然而，这只不过是下面这种信念的反面：保守的欧洲不能在俄国革命面前坚持下去。否定形式中反映出来的是对俄国革命的国际效应坚不可摧的信心。因此从根本上看，党并没有错。十足保守的欧洲无论如何也坚持不下去。甚至被社会民主党背叛了的德国革命的力量还足以斩断鲁登道夫和霍夫曼的魔爪。假如没有这次行动，苏维埃共和国未必能逃脱灭亡的命运。
    然而，在摧毁了德国军国主义以后，对国际形势的评价并没有发生改变。在1918年7月底举行的苏维埃中央执行委员会会议上，列宁说：“我们的努力必然会导致世界革命”，“现在的情况是：我们在一个方面摆脱了同一个联盟的战争，立刻又在另一方面遭到帝国主义的进攻。”（《列宁全集》中文第二版第35卷，第8、12页）8月，正当由于捷克斯洛伐克人的卷入，国内战争在伏尔加河流域打得异常激烈之际，列宁在莫斯科举行的一次集会上说道：“我们的革命是全世界的革命……无产阶级群众一定能保证苏维埃共和国战胜捷克斯洛伐克军，使它能够支持到世界社会主义革命爆发。”（《列宁全集》中文第二版第35卷，第74页）在西方革命还没有爆发时，就一直坚持下去——党以前的公式就是如此。
    也正是在那个时候，列宁写信给美国工人说：“在国际社会主义革命的其他队伍来援助我们之前，我们就好像守在一个被包围的要塞里。”（《列宁全集》中文第二版第35卷，第63页）11月，他说得更加肯定：“世界历史用事实……表明，把我们俄国的革命变成社会主义革命并不是冒险，而是必然，因为当时没有别的选择，如果世界社会主义革命、世界布尔什维主义不能取得胜利，英、法、美三国帝国主义就必然会扼杀俄国的独立和自由。”（《列宁全集》中文第二版第35卷，第187—188页）借用斯大林的话来说就是，列宁显然没有感觉到“我国革命的内部力量”。
    革命第一个周年已经过去了，党有充足的时间来认清形势。可是在1919年3月召开的党的第八次代表大会上所做的报告中，列宁再次声明：“我们不仅生活在一个国家里，而且生活在许多国家组成的体系里，苏维埃共和国和帝国主义国家长期并存是不可思议的。最后不是这个胜利就是那个胜利。”（《列宁全集》中文第二版第36卷，第126页）
    在伴随着粉碎白卫军的革命第三个周年之际，列宁回忆往事并且做出了总结：“如果在那天晚上（十月革命那一天晚上。——托洛茨基）有人对我们说，再过三年……就会取得我们现在这样的胜利，那是任何人甚至最乐观的人都不会相信的。那时我们知道，只有我们的事业在全世界取得胜利，我们的胜利才会巩固，因为我们在开始我们的事业时，就把全部希望都寄托在世界革命上。”（《列宁全集》中文第二版第40卷，第1—2页）不可能要求还有比这更不容争辩的证据了。在十月革命爆发之际，“最乐观的人”不仅没有指出一国建设社会主义，而且不相信没有来自外界的直接援助还可以保住革命！“我们在开始我们的事业时，就把全部希望都寄托在世界革命上。”为了确保在历时三年的战斗中战胜成堆的敌人，无论党还是红军都不需要一国社会主义的神话！
    世界形势变得比能够预料的更为有利了。群众表现出了为达到新目标而做出牺牲的超凡能力。在最初也是最困难的时期，领导人善于利用帝国主义的矛盾。结果革命显得比“最乐观的人”所估计的还要稳固得多。但是在这种情况下，党还是在整体上维持了以前的国际主义立场。
    1918年1月，列宁解释说：“要是没有战争的话，我们就会看到全世界资本家的联合，因为他们会在共同对付我们的基础上团结起来。”（《列宁全集》中文第二版第33卷，第328页）“为什么在十月革命后……的几个星期或几个月中我们能够如此容易地节节取得胜利。”他在党的第七次代表大会上发问，“其实这只是因为当时特殊的国际形势暂时使……帝国主义顾不上我们。”（《列宁全集》中文第二版第34卷，第6页）4月，列宁在苏维埃中央执行委员会会议上说道：“我们之所以获得了喘息时机，只是因为在西欧帝国主义大厮杀还在进行，在远东帝国主义竞争日益激烈，仅仅由于这一点，苏维埃共和国才得以生存。”（《列宁全集》中文第二版第34卷，第233页）
    形势的特殊组合不可能永远延续下去。1920年11月，列宁说：“我们现在已由战争转向和平，但是我们并没有忘记，战争还会死灰复燃。只要存在着资本主义和社会主义，它们就不能和平相处，最后不是这个胜利，就是那个胜利；不是为苏维埃共和国唱挽歌，就是为世界资本主义唱挽歌。这是战争的延期。”（《列宁全集》中文第二版第40卷，第78页）[3]

[3]这段话是列宁在12月6日所做的报告中所说的。——译者

    保证把初期的“喘息”变成长期不稳定的平衡的不仅有资本主义集团之间的斗争，而且有国际革命运动。在德国十一月革命的影响下，德国军队不得不撤离乌克兰、波罗的海沿岸和芬兰。协约国军队里出现的反叛情绪迫使法国、英国和美国政府从俄国的南北沿海地带撤走本国的军队。西方的无产阶级革命没有取得胜利，但是多年来它掩护着苏维埃国家走上通向胜利的道路。
    1921年7月，列宁做了如下总结：“这祥就形成了一种均势，虽然极不可靠，极不稳定，但社会主义共和国毕竟能在资本主义包围中存在下去了，——当然不是长期的。”（《列宁全集》中文第二版第43卷，第2页）可见，从几个星期到几个月，从几个月到几年，党只是逐步在习惯那样一种观点：一定时期内——“当然不是长期的”——工人国家能够在资本主义包围中和平生存下去。
    从上面引用的根本不容置辩的资料中可以得出一个相当重要的结论：根据布尔什维克的普遍信念，既然没有西方无产阶级的胜利，苏维埃国家便不可能长期坚持下去，那么这一点实际上已经排除了一国建设社会主义的纲领；这个问题本身似乎在预定的议程中被取消了。
    可是，假如像篡改学派最近数年竭力叫人相信的那样，以为党似乎把资本主义军队视为走上一国社会主义道路的唯一障碍，那就大错特错了。武装干涉的危险在实践中确实被提到了首位，但是军事方面的危险本身只不过是资本主义国家工业技术优势最强烈的体现而巳。最后，问题要归结为苏维埃共和国的孤立和落后。
    社会主义是为了满足人的需要的有计划的社会化大生产的组织。生产资料的集体所有制还不是社会主义，而仅仅是它的法律前提。社会主义社会问题不能脱离生产力问题。在人类发展的现阶段，生产力就其自身实质而言是世界性的。相对于资本主义，单个国家显得太狭小了，更不能够成为完美的社会主义社会的舞台。而且，对革命国家来说，其落后性增加了被往后拋向资本主义的危险。布尔什维克在拒绝社会主义孤立发展的前景的同时，要注意的不是被机械划分出来的军事干涉问题，而是跟社会主义的国家经济基础相关的全部问题的总和。
    在党的第七次代表大会上，列宁说道：“如果说俄国现在是在从‘蒂尔西特’和约走向——它无可争辩地是在走向——民族复兴……那么这个复兴的出路就不是走向资本主义国家，而是走向国际社会主义革命。”（《列宁全集》中文第二版第34卷，第77—45页）[4]要么是国际革命，要么是向后滚到资本主义去，二者必居其一，没有一国社会主义的位置。“我们不知道，而且也不可能知道，过渡到社会主义还要经过多少阶段。这取决于具有相当规模的欧洲社会主义革命何时开始。”（《列宁全集》中文第二版第34卷，第44—45页）

[4]列宁这段话不是在代表大会上讲的，而是在会后写的一篇文章中说的。——译者

    同年4月时，列宁呼吁调整实际工作的次序，他写道：“我们对西欧由于种种原因而迟迟尚未爆发的社会主义革命能给予多少重大的援助，全看我们对面临的组织任务解决得如何。”（《列宁全集》中文第二版第34卷，第153页）对经济建设的第一次猛烈冲击马上便纳入了国际范畴，问题在于“对西欧社会主义革命的援助”，而不是在东方创建独立存在的社会主义王国。
    列宁对莫斯科工人谈到了正在迫近的饥荒：“在自己的一切鼓动和宣传中，……都要……说明，我们遭到的灾难，是国际性的灾难；要摆脱这个灾难，除了国际性的革命，没有其他出路。”（《列宁全集》中文第二版第34卷，第413页）为了战胜饥荒，需要世界无产阶级革命——这是列宁说的话。为了建设社会主义社会，一个国家的革命就够了——这是篡改之徒的回答。分歧的幅度就是如此之大！究竟谁是对的？不管怎样，我们都不要忘记，尽管工业化取得了成就，但至今还没有战胜饥荒。
    1918年12月，国民经济委员会代表大会用下面一段话表述社会主义建设的蓝图：“世界无产阶级专政是历史的必然……由此决定的既有全世界社会的发展，也有每个国家的单独发展。在其他国家建立无产阶级专政，以及苏维埃形式的制度将使各国间建立紧密的经济联系，在生产方面实行国际劳动分工，最后还有组建国际经济管理机关成为可能。”面临纯实践任务（如煤炭、木柴、甜菜等）的国家机关的代表大会尚且做出这类决议的事实再好不过地证明，当时不断革命的前景是独自高居于党的意识之上的。
    在布哈林和普列奥布拉任斯基编写并且大量发行的党的教科书《共产主义ABC》当中，我们读到了这样的话：“共产主义革命只有作为世界革命才能胜利……在工人只在一个国家获胜的情况下，要开展经济建设是很困难的。……世界革命的胜利是共产主义革命胜利必不可少的条件。”
    在以同样的思想写的一本由党多次重版并且译成外文的小册子里，布哈林写道：……国际革命问题从未如此尖锐地摆在俄国无产阶级面前……俄国的不断革命正在向欧洲无产阶级革命过渡。”
    由列宁主编并且作序的斯捷潘诺夫—斯克沃尔措夫那本著名的著作《电气化》当中，有一章是主编特别热情地推荐读者要注意的，其中写道：“俄国无产阶级任何时候都不想建立孤立的社会主义共和国。自给自足的‘社会主义’国家是小资产阶级的理想。在小资产阶级占有经济和政治优势的情况下，在一定程度上走近它是预料中的事情；小资产阶级在与外部隔绝的环境中寻找巩固自己的经济制度的方法，而这种制度已经被新技术和新经济变成了最不稳定的制度。”这些无疑经过列宁亲手修改的精彩文字把一道明亮的光线投射到了后来发生的篡改之徒演化上面！
    在提交给共产国际第二次代表大会的关于民族和殖民地问题的提纲中，列宁把超越斗争的民族阶段之上的社会主义总任务确定为：“建立统一的、由各国无产阶级按总计划调整的完整的世界经济的趋势，这种趋势在资本主义制度下已经十分明显地表现出来，在社会主义制度下必然会继续发展而臻于完善。”（《列宁全集》中文第二版第39卷，第162—163页）相对这种世代相传和不断进步的趋势而言，在单独一个国家建设社会主义社会就是反动。
    产生无产阶级专政的条件和建设社会主义社会的条件不是完全相同的，也不是同一类型的，在某些方面甚至是对立的。俄国无产阶级率先夺得政权这种情况还不完全等于它第一个走向社会主义。导致十月革命发生的矛盾不平衡性并没有随着革命胜利完成而消失：它结果却奠定了第一个工人国家自身的基础。
    1918年3月，列宁说过：“由于历史进程的曲折而不得不开始社会主义革命的那个国家愈落后，它由旧的资本主义关系过渡到社会主义关系就愈困难。”（《列宁全集》中文第二版第34卷，第3—4页）这个思想贯穿着列宁年复一年的讲话和文章。同年5月，他说：“我们的革命是开始容易，继续比较困难，而西欧的革命是开始困难，继续比较容易。”（《列宁全集》中文第二版第34卷，第343页）12月，列宁在农民听众（把他们的视线迅速转移出国界是困难的）面前进一步发挥了同样的思想，他说：“在那里（指西方。——托洛茨基），向社会主义经济的过渡……会比我国进展得更迅速，实现得更容易。……由于同全世界社会主义无产阶级结成联盟，俄国劳动农民……定会克服重重困难，……”（《列宁全集》中文第二版第34卷，第358页）1919年他又重复说道：“与各先进国家相比，俄国人开始伟大的无产阶级革命是比较容易的，但是把它继续到获得最终胜利，即完全组织起社会主义社会，就比较困难了。”（《列宁全集》中文第二版第36卷，第293—294页）1920年4月27日，列宁再次坚持说：“俄国……开始社会主义革命是容易的，而要把革命继续下去，把革命进行到底，却要比欧洲各国困难。我还在1918年年初就指出了这个情况，此后两年来的经验也完全证实了这种看法是正确的。”（《列宁全集》中文第二版第39卷，第43—44页）
    各个历史时代都是以各种不同文化条件的形式存在的。为了战胜过去需要时间，虽不需要几个新的世纪，但也需要好几十年。“即使是我们的下一代，他们更加成熟一些，也未必能完全过渡到社会主义。”（《列宁全集》中文第二版第34卷，第243页）列宁在1918年4月29日召开的苏维埃中央执行委员会会议上这样说。差不多过了两年以后，他在农业公社代表大会上暗示了更加遥远的期限：“现在我们还不能实行社会主义制度，希望我们的儿辈或者孙辈能把这种制度建成就好了。”（《列宁全集》中文第二版第37卷，第367页）俄国工人比其他国家的工人启程要早，但是到达目的地比其他国家的工人要迟。这不是悲观主义，而是历史现实主义。
    1918年5月，列宁写道：“……我们俄国无产阶级在政治制度方面，……比不管什么英国或德国都要先进……但在从物质上和生产上‘实施’社会主义的准备程度方面，却比西欧最落后的国家还要落后。”（《列宁全集》中文第二版第34卷，第285页）同样的观点也反映在他对两个国家的比较之中：德国和俄国在1918年最明显地分别体现了具体实现社会主义的两方面的条件：一方面是经济、生产、社会经济条件，另一方面是政治条件。”（《列宁全集》中文第二版第34卷，第281页）未来社会的各种成分似乎分散在各国之间了，使它们互相汇聚和互相隶属是组成世界革命的一系列国家革命的任务。
    列宁早就嘲笑过苏维埃经济自给自足的观点。他在1920年12月第八次苏维埃代表大会上所做的报告中说：“只要我们苏维埃共和国还是紧挨着整个资本主义世界的一个孤立地区，那种认为我国经济完全可以独立……的想法，就是十分可笑的幻想和空想。”（《列宁全集》中文第二版第40卷，第135页）1922年3月27日，列宁在党的第十一次代表大会上警告说，今后要面临“一场严峻的考验，是俄国和国际的市场举行的一场考试，我们受制于这个市场，同它有割不断的联系。这是一场严峻的考验，因为在这场考试中人家可能在经济上和政治上击败我们”。（《列宁全集》中文第二版第43卷，第82页）
    而今，共产国际认为苏维埃经济依赖世界经济的思想是“反革命思想”：社会主义绝不能依赖资本主义！篡改者们居然忘记了，资本主义如同社会主义一样，也要依赖世界性劳动分工。而恰恰是在社会主义社会，这一分工应该达到最发达的程度。在一个孤立的工人国家开展经济建设，无论其本身有多么重要，都将是狭隘的、有限的和矛盾的，它不可能达到一个新的和谐社会的高度。
    1922年，托洛茨基写道：“俄国社会主义经济的真正高涨只有无产阶级在最重要的欧洲国家取得胜利之后才是可能的。”这些话现在已经成了罪状，尽管它们反映的是当时党的共同观念。列宁曾于1919年写过：“建设事业整体上要依赖革命在最重要的欧洲国家迅速取得胜利。只有在这胜利之后，我们才能认真地着手从事建设事业。”这些话反映的并非不相信俄国革命，而是对世界革命即将来临充满信心。可是到现在，即苏联取得了最大的经济成就以后，“社会主义经济的真正高涨”只有建立在国际基础上才是可能的这话仍然是正确的。
    党也是从同样的视角分析农业集体化问题的。农民在许多国家构成了居民的绝大多数，在整个地球也占有明显多数，无产阶级不经过一系列过渡阶段把农民引上社会主义道路，便不能建成新社会。解决这个最困难的问题最终要取决工业和农业之间数量和质量方面的相互关系：城市越有能力慷慨地使农民的经济文化繁荣起来，他们就越能自愿和顺利地走上集体化道路。
    可是，要改造农村，存在着有足够实力的工业吗？列宁还是让这个问题越出国界。他在第九次苏维埃代表大会上说：“就世界范围来说，这种能给全世界提供一切产品的发达的大工业是有的……我们就是在这个基础上做出自己的估计的。”（《列宁全集》中文第二版第42卷，第334页）俄国工业和农业的比例关系与西欧国家相比是无可比拟的不利，至今它还是在一定时刻烕胁苏维埃制度稳定的经济和政治危机的根源。
    据上所说可以清楚地看出，所谓“战时共产主义”政策根本不是出于一国范围内建设社会主义的考虑，只有羞辱苏维埃政权的孟什维克，才把它说成是这样的计划。在布尔什维克看来，由经济崩溃和国内战争强加给他们的斯巴达式制度的未来命运要直接依赖西方革命的发展。1919年1月，正值战时共产主义高潮之际，列宁说道：“我们……坚持自己的共产主义粮食政策的原则，并把这些原则坚决贯彻下去，直到共产主义在全世界彻底胜利。”（《列宁全集》中文第二版第35卷，第412页）列宁和全党一起犯了错误。共产主义粮食政策不得不取消了。现在可以有把握地认为，即使在十月革命过后最初两三年内欧洲发生革命，后退到新经济政策的道路上同样是不可避免的。但是，在对无产阶级专政第一阶段进行事后评价时，事情显得特别清楚：战时共产主义方式及其幻想与不断革命的前途竟然如此紧密地纠结在一起了。
    根源于三年内战的深刻国内危机意味着在无产阶级和农民之间，党和无产阶级之间的关系存在着直接破裂的危险。需要对苏维埃政权的方式实行根本转变。列宁是这样解释的：“……我们必须在经济上满足中农的要求，实行流转自由，否则，在国际革命推迟爆发的情况下，要在俄国保住无产阶级政权是不可能的。”（《列宁全集》中文第二版第41卷，第62页）可是，向新经济政策过渡不会在原则上引起国内问题与国际问题之间的断裂吗？
    列宁在自己提交给共产国际第三次代表大会的提纲中对业已开始的新阶段做出了总的评价：“……从世界无产阶级革命发展的整个进程来看，俄国所处的时代的意义，就是在实践中考验和检验掌握国家政权的无产阶级对待小资产阶级群众的政策。”（《列宁全集》中文第二版第42卷，第4页）界定新经济政策范围本身就已经彻底排除了一国社会主义问题。
    在讨论和制定新的经济方法的日子里，列宁为自己写下的那些话至少是有教训意义的：只要在10—20年内和农民保持正常的关系，就能保证全世界范围内的胜利（甚至在日益发展的各国无产阶级革命推迟爆发的情况下）……”（《列宁全集》中文第二版第41卷，第378页）目标确定下来了，那就是它要适应西方革命走向成熟可能需要一个更长的新期限。在这个方面，也只有在这个方面，列宁才显示出相信“新经济政策的俄国将变成社会主义的俄国。”（《列宁全集》中文第二版第43卷，第302页）
    无须多说，国际革命的思想没有受到过修改。在某些方面，现在它得到了更加深入和清楚的表述。列宁在党的第十次代表大会上解释新经济政策的历史地位时说道：“在发达的资本主义国家里，有几十年中形成的农业雇佣工人阶级。……只有在这个阶级相当成熟的国家里，才能够从资本主义直接向社会主义过渡。……我们在许许多多的著作中，在我们所有的讲话中，在所有的报刊上都一再强调说，俄国的情况不同，这里产业工人仅占少数，而小农则占大多数。在俄国这样的国家里，社会主义革命只有具备两个条件才能获得彻底的胜利。第一个条件是及时得到一个或几个先进国家社会主义革命的支援。……另一个条件，就是实现自己专政的或者说掌握国家政权的无产阶级和大多数农民之间达成妥协。……在其他国家的革命还没有到来之前，只有同农民妥协，才能拯救俄国的社会主义革命。”（《列宁全集》中文第二版第41卷，第50—51页）问题的各种成分都是紧紧地联系在一起的。同农民的联盟是苏维埃政权生存本身必不可少的。但是它不能取代国际革命，唯有国际革命才能建立社会主义社会的经济基础。
    也正是在这第十次代表大会上，安排了一个题为《资本主义包围中的苏维埃共和国》的特别报告，它是迫于西方革命延迟爆发而提出来的。加米涅夫被委派充当中央委员会报告人。他是把它作为大家没有争议的话题来谈的：“……无论什么时候我们都没有提出在一个孤立的国家建设共产主义的任务。但是我们处在这样一种境地，即我们必须保住共产主义制度的基础，保住社会主义国家的基础，必须在资本主义关系的四面包围中保住苏维埃无产阶级共和国。我们能解决这个任务吗？我想，这是一个烦琐哲学的问题。这样提出这个问题是无法回答的。问题要这样提出，在现有的关系中怎样保住苏维埃政权，怎样保住它一直到无论哪个国家的无产阶级对我们进行支援的时候呢？”报告人无疑拿自己的提纲跟列宁多次商量过，如果说他的思想与布尔什维主义传统有矛盾，那么代表大会怎么就没有提出抗议呢？怎么就找不出一个指出加米涅夫在最根本问题上发挥的观点跟布尔什维主义的观点“毫无共同之处”的代表呢？全党就怎么没有一个人觉察到这种无稽之谈呢？
    斯大林断言：“列宁认为革命首先要从俄国本国的工人和农民中间汲取力量。而托洛茨基却认为只有‘在无产阶级世界革命舞台上’才能汲取必要的力量。”（《斯大林全集》第6卷，第318页）对于这种对立，如同对于其他许多对立一样，列宁早就做出了回答。他在1918年5月14日举行的苏维埃中央执行委员会会议上说过：“我们一直说，我们没有忘记俄国工人阶级比国际无产阶级的其他队伍要弱一些。……但是我们应该坚守自己的岗位，直到我们的同盟者——国际无产阶级到来。”（《列宁全集》中文第二版第34卷，第318页）在十月革命三周年之际，列宁重申：“……我们的希望是寄托在国际革命上的，而这在当时无疑是正确的。（《列宁全集》中文第二版第40卷，第2页）……我们一贯强调，像社会主义革命这样的事业在单独一个国家是不可能完成的……”[5]1921年2月，列宁在缝纫工人代表大会上声明：“……我们就经常地、不止一次地向工人指出，我们根本的、主要的任务和取得胜利的基本条件就是至少要把革命扩展到几个最先进的国家中去。”（《列宁全集》中文第二版第40卷，第319页）不，列宁因为自己固执地努力在世界舞台上“吸取”力量而使名誉受到了太大的损害，要为他洗刷是做不到的！

[5]后面这句话不见于《列宁全集》此处。——译者

    与托洛茨基跟列宁形成对照相类似，列宁本人跟马克思也形成了对照，而且理由是相同的。如果说马克思曾经预测革命将在法国开始，而一定会是在英国完成，那么按照斯大林的观点，解释这种说法的理由就是马克思还不知道不平衡发展的规律。实际上，马克思把革命首创国家与社会主义得以实现的国家进行对照的预测完全是建立在不平衡发展规律之上的。不管怎样，从不容许在重大问题上吞吞吐吐的列宁本人，无论何时何地，都没有在怎样看待革命的国际性质一事上，出现过跟马克思和恩格斯的分歧。事情刚好相反！列宁在第三次苏维埃代表大会上说过，如果说“现在的形势与马克思和恩格斯所预料的不同了”，那仅仅表现在不同国家的历史轮替方面。事物的发展进程把“国际社会主义革命先锋队的光荣使命”赋予了俄国无产阶级。“我们现在清楚地看到革命的发展会多么远大；俄国人开始了，德国人、法国人和英国人将去完成，社会主义定将胜利。”（《列宁全集》中文第二版第33卷，第279页）
    源于国家威信方面的理由还在继续暗中守候我们。用斯大林的话来说就是，否定一国社会主义的理论“将导致我们国家丧失尊严”。单是这种令马克思主义者耳朵无法忍受的用语就暴露出了布尔什维主义传统的裂口有多深。列宁所担心的不是“丧失尊严”，而是国家的高傲自大。他在1918年4月的莫斯科苏维埃会议上教导说：“我们是工人阶级革命队伍中的一支部队，我们所以走在前面，不是因为我们比其他国家的工人能干……而仅仅是因为我国曾是世界上最落后的国家之一。……我们只有同世界各国的工人一道才能取得胜利。”（《列宁全集》中文第二版第34卷，第219页）
    呼吁进行冷静的自我评价是列宁历次讲话的主旨。1918年6月4日，他说道：“俄国革命……绝不是由于俄国无产阶级的特殊功劳，而是由于历史事变的总进程造成的，这些历史事变遵照历史的意志暂时把俄国无产阶级推到第一位，使它暂时成为世界革命的先锋队。”（《列宁全集》中文第二版第34卷，第370页）1918年7月23日，列宁在工厂委员会代表会议上说：“俄国无产阶级在世界工人运动中所以起了先导作用，并不是因为我国经济发达。恰恰相反，是因为俄国落后……俄国无产阶级……清楚地看到，全世界或某些先进的资本主义国家的工人的联合发动是他们取得胜利的必要条件和基本前提。”（《列宁全集》中文第二版第34卷，第498页）十月革命之所以最终发生，不仅仅是因为俄国的落后性，列宁其实非常清楚这一点，只不过为了把木棍弄直，而先有意把它弯曲起来。
    1918年5月26日，在国民经济委员会，也就是专门负责社会主义建设的机关的代表大会上，列宁说道：我们并没有闭眼不看这件事实：我们单靠自己的力量是不能在一个国家内全部完成社会主义革命的，即使这个国家远不像俄国这样落后。”讲话人在这里向未来的官僚主义伪善行为提出了警告，同时也做了说明：“那也丝毫不会使我们悲观失望，因为我们给自己提出的任务，是具有世界历史意义的困难任务。”（《列宁全集》中文第二版第34卷，第357页）
    在11月8日召开的苏维埃第六次代表大会上，他又说道：“社会主义革命要在一个国家内取得完全胜利是不可思议的，它至少需要几个先进国家（我们俄国还算不上先进国家）最积极的合作。”（《列宁全集》中文第二版第35卷，第150页）列宁不仅否认俄国有单独建设社会主义的权利，而且示威性地认为它在其他国家建设社会主义面前第二等的地位都没有。罪孽多么深重的“我们国家的尊严”！
    1919年3月召开的党的代表大会上，列宁在制止想冒险的人的时候说：“我们积累了在一个存在着无产阶级和农民的特殊关系的国家里实行摧毁资本主义的最初步骤的实践经验。如此而已。如果我们硬装成青蛙，一个劲儿地憋气，鼓肚子，我们就将成为全世界的笑柄，成为纯粹的吹牛家。”（《列宁全集》中文第二版第36卷，第163页）又有谁觉得这是受了委屈呢？1921年5月19日，列宁大发感慨：“只有所有的至少几个最先进的国家都进行革命的时候，革命才能获得最后胜利，难道有哪一个布尔什维克在什么时候否认过这一点吗？”《列宁全集》中文第二版第36卷，第325页）[6]1920年11月，在莫斯科省党的代表会议上，他再次提醒大家，布尔什维克并不承诺也不幻想“用俄国一国的力量来改造全世界……我们从来没有这种狂想，我们总是说，我们的革命只有在得到全世界工人支持的时候才能取得胜利”。（《列宁全集》中文第二版第40卷，第25—26页）

[6]这段话实际上是列宁在1919年5月19日说的。——译者

    1922年年初，他写道：“我们连社会主义经济的基础也没有建设完成。仇视我们的垂死的资本主义势力还有可能把这夺回去。必须清楚地认识到这一点，公开地承认这一点，因为再也没有什么比产生错觉（和冲昏头脑，特别是在极高的地方）更危险的了。承认这一痛苦的真理根本没有什么‘可怕’，也绝不会使人有正当的理由可以有一丝一毫的灰心失望，因为我们向来笃信并一再重申马克思主义的一个起码的真理，即要取得社会主义的胜利，必须有几个先进国家的工人的共同努力。”（《列宁全集》中文第二版第42卷，第450页）
    两年多以后，斯大林要求大家在这个根本问题上拋弃马克思主义。理由是什么呢？原来是马克思不懂得不平衡发展，也就是不懂得自然辩证法以及社会辩证法的基本规律。但是，列宁本人会怎么做呢？据斯大林说，列宁好像是在帝国主义经验的基础上首次“揭示了”不平衡规律，可是又固执地坚持“马克思主义起码的真理”。如果我们要着手寻找解释，那必定是徒劳的。
    共产国际的有罪判决如下：“托洛茨基依据的出发点过去是，今后依旧是：我们的革命自身（！）就其本质而言不是社会主义事业，十月革命仅仅是西方社会主义革命的信号、推动力和出发点。”在此处，一国论的蜕化被最纯净的经院哲学掩盖起来了。十月革命“自身”总之是不存在的。没有欧洲此前的全部历史，它是不可能发生的；没有自己在欧洲和全世界的延续，它是毫无希望的。“……俄国革命只是国际革命链条中的一环。”（《列宁全集》中文第二版第39卷，第348页）它的威力恰恰就在篡改者认为它“丧失尊严”的地方。正因为，也仅仅是因为它不是自给自足的整体，而是 “信号”、“推动力”、“出发点”、“一环”，所以它便具有社会主义性质。
    “当然，在一个国家内取得社会主义的最终胜利是不可能的。”列宁在1918年1月举行的苏维埃第三次代表大会上说道，但是存在另外一种可能：“某个国家的某个地方实际行动起来的活榜样的作用，比任何宣言和任何会议都要大，正是这点使各国劳动群众感到振奋。”（《列宁全集》中文第二版第33卷，第277、278页）在7月召开的苏维埃中央执行委员会会议上，列宁又说：我们的任务……就是……保持住这个社会主义的火炬，继续使它尽可能迸发出更多的火花，促使社会主义革命的熊熊烈火烧得更旺。”（《列宁全集》中文第二版第35卷，第8页）在一个月以后举行的一次工人集会上，他说：“西欧革命……在逐渐成熟，……因此我们必须把苏维埃政权保持到西欧革命开始的时候，我们的错误应当成为西欧无产阶级的教训。”（《列宁全集》中文第二版第35卷，第70页）又过了几天，列宁在教育工作者代表大会上谈道：“俄国革命只是一个榜样，只是一系列革命的第一步……”（《列宁全集》中文第二版第35卷，第77页）1919年3月，他在党的代表大会上指出：“俄国革命实质上是……世界无产阶级革命的总演习……”（《列宁全集》中文第二版第36卷，第125页）不是革命“自身”，而是火炬、教训，仅仅是榜样，仅仅是第一步，仅仅是一环！不是独立的演出，而仅仅是总演习！多么顽强和残酷的“丧失尊严”啊！
    但是列宁并没有在这里停步不前，1918年11月他这样说：“假如我们突然被消灭了……我们不会掩饰错误，我们有权利说，我们已经把命运给予我们的时间完全用于世界社会主义革命了。”（《列宁全集》中文第二版第35卷，第153页）这无论在思维方式还是在政治心理方面，跟那些自命为世界永久中心的篡改之徒傲慢自大的自给自足相距是多么遥远啊！
    如果政治利益迫使人在根本问题上死死抱住作假不放，那么就会导致数不清的派生错误，以致逐渐改变整个思维。斯大林1926年在共产国际执行委员会会议上说道：“正因为我们党没有权利欺骗工人阶级，它就应该直截了当地说：对我国建成社会主义的可能性缺乏信心，就会使我们党放弃政权，使我们党由执政党的地位转到在野党的地位。”（《斯大林全集》第9卷，第21页）共产国际把这个观点奉为经典写进了自己的决议：“反对派方面否认这种可能性（一国建设社会主义社会的可能性。——托洛茨基）不外乎是要否认俄国社会主义革命的前提。”这“前提”不是世界经济的普遍状况，也不是帝国主义的内部矛盾，也不是俄国国内各阶级的相互关系，而是早就已经得到了的在一个国家实现社会主义的保证！可以用与1905年春托洛茨基回答孟什维克时完全相同的理由来回答1926年秋篡改者提出的目的论论据：“既然阶级斗争的客观发展使无产阶级在革命的某个时刻面临做出二者必居其一的选择：承担起国家政权的权利和责任，或者放弃自己的阶级立场，那么社会民主工党要把夺取国家政权当作自己目前首要的任务。同时它一点也不忽视更深程度发展的客观进程，生产增长和集中的进程。但是它要说，既然最终要依靠经济发展过程的阶级斗争逻辑推动无产阶级在资产阶级完成自己的使命之前实行专政……那么这仅仅意味着历史让无产阶级承担起极为困难的任务。无产阶级甚至有可能在斗争中弄得筋疲力尽，落到上述任务的重压之下，——这是有可能的。但是在发生阶级分裂和使整个国家陷入野蛮状态的可怕场合，它不能放弃这些任务。”对这样的说法，直到现在我也不能补充任何东西了。
    1918年5月，列宁写道：“……如果说我们既然承认我国经济‘力量’和政治力量不相称，‘因而’就不应该夺取政权，那就犯了不可救药的错误。所谓的‘套中人’就是这样推论的，他们忘记了，‘相称’是永远不会有的，在自然界的发展中，也和在社会的发展中一样，这样的相称都是不可能有的，只有经过多次的尝试——其中每次单独的尝试都会是片面的，都有某种不相称的毛病——才能从一切国家无产者的革命合作中建立起完整的社会主义。”（《列宁全集》中文第二版第34卷，第285页）要战胜国际革命的困难，不是靠消极的适应，不是靠放弃政权，也不是靠一个国家坐等普遍的起义，而是靠积极行动，靠解决矛盾，靠活跃的斗争以及扩大斗争的范围。
    如果真的接受篡改者的哲学，那么布尔什维克在十月革命前就应该预先知道：既有要面对一大群敌人坚持下来，也有从战时共产主义向新经济政策过渡，还有需要时在本国建设社会主义。一句话，在夺取政权之前他们就该推断出精确的平衡表，并且计算出盈余的数额。然而实际出现的情况很少能符合这样一幅可笑的漫画。
    1919年3月党的代表大会上做总结报告时，列宁说：“我们往往不得不摸索前进。……当我们回顾过去，这个事实最惹人注目。但甚至在1917年10月10日解决夺取政权问题的时候，这也丝毫没有使我们动摇过。我们没有怀疑：我们必须，按托洛茨基同志的话来说，进行试验，做实验。我们从事的是世界上谁也没有这样大规模进行过的事业。”（《列宁全集》中文第二版第36卷，第125页）接着他继续说道：“好像进行一场最伟大的革命竟可以预先知道怎样把它进行到底似的！好像这种知识可以从书本上得来似的！不，我们的解决办法只能从群众的经验中产生。”（《列宁全集》中文第二版第36卷，第127页）
    布尔什维克不寻求在俄国可以建成社会主义社会的信心，他们不需要它，拿它也做不了任何事情，它跟他们在马克思主义的学校里学到的东西是抵触的。列宁在反对考茨基时写道：“布尔什维克的策略……是唯一国际主义的策略，因为它不是建筑在害怕世界革命的怯懦心理上面，不是建筑在‘不相信’世界革命的市侩心理上面……”布尔什维克“尽力做到在一个国家内所能做到的一切，以便发展、援助和激起世界各国的革命”。（《列宁全集》中文第二版第35卷，第294页）在这种策略下不可能提前为自己确定绝对正确的路线，保证自己一国胜利的可能性就更小了。但是布尔什维克知道，危险是革命的固有成分，就如是战争的固有成分一样。他们睁大双眼去迎接危险。
    列宁在为世界无产阶级指出榜样以及谴责资产阶级为了自己的利益敢于冒战争的风险时，愤怒地抨击了某些社会主义者，指责他们“在无法‘保证’轻易获得成功的时候害怕开始战斗……那些国际社会主义的下流坯，那些资产阶级道德的奴仆，只配受到三倍的蔑视。他们就是这样想的”。大家都知道，在愤慨使列宁感到气急的时候，他选择词句时并不会让自己觉得难为情。
    斯大林追问说：“如果国际革命竟来迟了，那又怎么办呢？我国革命有没有什么光明前途呢？托洛茨基认为没有任何光明的前途。”（《斯大林全集》第6卷，第318页）篡改者要求让俄国无产阶级得到历史特权：它应该拥有已经为不间断地向社会主义前进准备好了的轨道，不必去管其他所有国家发生的事情。可惜，历史并没有准备好这样的轨道。列宁在党的第七次代表大会上指出：“从全世界历史范围来看，如果我国革命始终孤立无援，……那么毫无疑问，我国革命的最后胜利是没有希望的。”（《列宁全集》中文第二版第34卷，第8页）
    但即使是在这样的场合，它也并非没有留下任何成果。在1919年5月召开的教师代表大会上，列宁说道：“即使明天帝国主义者把布尔什维克的政权推翻，我们一点也不会为我们夺取了政权而后悔。任何一个……觉悟的工人都不会为这一点而后悔，都不会怀疑我们的革命毕竟是胜利了。”（《列宁全集》中文第二版第36卷，第354页）因为列宁仅仅是在发展和斗争的国际继承性方面思考胜利。“新社会还是一种抽象的东西，它只有经过一系列建立这个或那个社会主义国家的各种各样的，不尽完善的具体尝试才会成为现实。”（《列宁全集》中文第二版，第34卷，第281页）“社会主义国家”与“新社会”之间清晰的界线以及某些方面的矛盾提供了看破被篡改学派的文献认定要高于列宁提纲的大量舞弊行为的方法。
    夺取政权后的第五年，列宁非常简要地阐述了布尔什维克的战略思想。“当初国际革命是由我们来开头的，我们这样做，并不是由于我们相信我们能够使国际革命的发展提前，而是因为有许多客观情况促使我们这样做。我们曾这样想：或者是国际革命将会援助我们，那我们的胜利就有充分的保证；或者是我们将做自己的一份小小的革命工作，即使遭到失败，我们为革命事业仍然尽了力量，我们的经验可供其他国家的革命借鉴。我们懂得，没有国际上世界革命的支持，无产阶级革命是不可能取得胜利的。还在革命以前，以及在革命以后，我们都是这样想的：要么是资本主义比较发达的其他国家立刻爆发或至少很快爆发革命，要么是我们灭亡。尽管有这种想法，我们还是尽力而为，做到不管出现什么情况无论如何都要保住苏维埃制度，因为我们知道，我们的工作不仅是为了自己，而且是为了国际革命。这一点我们是知道的，我们在十月革命以前、在十月革命刚胜利的时候以及在签订布列斯特—里托夫斯克和约时期，都一再表示了这种信念。这样想总的来说是正确的。”（《列宁全集》中文第二版第42卷，第39—40页）期限发生了变动，令人目眩的时局在很多方面出现了不曾意想到的演变，但是基本的方针没有改变。
    还可以对这些话补充什么吗？“国际革命是由我们来开头的”，如果革命在西方没有“立刻爆发或至少很快”爆发，布尔什维克便认为是“我们灭亡”。可是即使在这种场合，夺取政权仍然是正确的：其他国家将会从失败的经验中得到教益。“我们的工作不仅是为了自己，而且是为了国际革命。”
    时间又过了五年，斯大林在共产国际执行委员会第七次全体会议上发挥了性质简直完全相反的观点。这个观点已经为我们所熟知了：如果“对我国建成社会主义的可能性缺乏信心”，那么党就势必会“由执政党的地位转到在野党的地位”。在夺取政权之前务必有成功的事先保险，只有在一个国家的环境中才可以寻求这种保险；需要树立在农民的俄国建设社会主义的信心；不过，没有对世界无产阶级取得胜利的信心也可以完全行得通。这些逻辑环节中的每一环都是在扇布尔什维主义传统的耳光！
    为了掩盖与过去之间的断裂，斯大林学派力图利用列宁说过的某些本来最不适合它的话。1915年发表的关于欧洲联邦的文章顺便提到，工人阶级应该在每一个国家单独夺取政权并且着手社会主义建设，而不必等待其他国家。假如说这些没有争议的话后面隐藏着一国建设社会主义社会的想法，那么列宁怎么可能在以后的年代又如此彻底地忘记了这个想法，以及如此坚持让每一个步骤与这个想法相矛盾呢？然而，有直接论据的时候就用不着釆用间接论据。列宁同是在1915年拟定的纲领性提要里面正确而直接地回答了这个问题：“俄国无产阶级的任务就是把俄国的资产阶级民主革命进行到底，以便点燃欧洲的社会主义革命。这第二个任务现在已非常接近第一个任务，但它仍然是另一个任务，是第二个任务，因为这里牵涉到同俄国无产阶级实行合作的不同阶级：在实现第一个任务时，合作者是俄国的小资产阶级农民，在实现第二个任务时，合作者是其他国家的无产阶级。”（《列宁全集》中文第二版第27卷，第54页）不能要求他说得更清楚了吧。
    列宁那篇没有写完的论述合作社的文章说到，即便没有发生新的革命，苏维埃共和国内部也存在着实现向社会主义过渡“所需要的一切”。（见《列宁全集》中文第二版第43卷，第362页）从原文中可以完全清楚地看出，这里指的是政治和法律前提。作者并没有忘记提示缺乏生产和文化前提。总之，列宁多次反复提出过这一思想。列宁在同是那个时候即1923年年初写的另一篇文章中写道：“我们的文明程度也还够不上直接向社会主义过渡，虽然我们已经具有这样做的政治前提。”（《列宁全集》中文第二版第43卷，第391页）。在这里，像在其他所有地方一样，列宁的出发点都是西方无产阶级与俄国无产阶级同时或者在后者之前走向社会主义。论述合作社的文章并没有包含下面这种暗示，即苏维埃共和国似乎能够通过改良与调和的方式创建自己的一国社会主义社会，而不是在敌对势力和革命力量的发展演变过程中进入世界社会主义社会。甚至已经载入了共产国际纲领正文的两段引文早就在托洛茨基写的《纲领批判》里面解释清楚了，可是对方一次也未曾尝试维持自己的牵强和错误。其实，这种尝试是太没有希望的。1923年3月，也就是在自己从事写作的最后日子里，列宁写道：“现在我们面临这样一个问题：在我国这种小农和极小农的生产条件下，在我国这种经济破坏的情况下，我们能不能支持到西欧资本主义国家发展到社会主义的那一天呢？”（《列宁全集》中文第二版第43卷，第389页）我们再一次看到，期限变动了，时局的内容也发生了变化，但是政策的国际主义基础仍然没有动摇。国际革命的信念——按照斯大林的说法就是“不相信”俄国革命的内在力量——伴随着一位伟大的国际主义者直至墓地。只有用陵墓压住了列宁以后，篡改之徒才有可能把他的观点一国化。

※ ※ ※

    从世界劳动分工中，从各国发展不平衡中，从它们的经济相互依赖中，从各个不同国家文化各领域的不均衡中，从现代生产力的活动中产生的结果是：社会主义制度只有遵照经济螺旋曲线的方式，通过把个别国家内部的不适应性搬到一系列国家，通过各国间的互相服务，及其各个经济和文化领域的互相补充，也就是最终要在世界舞台上才能建立起来。
    1903年通过的老党纲开头一句话就是：“交换的发展在文明世界各个民族之间建立的如此紧密的联系，使得无产阶级大规模的解放运动势必成为，而且早已成为了国际的运动……”无产阶级准备发动即将到来的社会革命被确定为“国际社会民主党的”任务。但是，“在通向他们共同的最终目的的道路上……各国社会民主党人不得不对自己提出不同的迫切任务”。在俄国，这个任务就是推翻沙皇制度。民主革命事先就被视为国际社会主义革命的民族阶段。
    同样的观念构成了夺取政权以后党通过的新纲领的基础。在第七次代表大会预先讨论纲领条文时，米留京提出对列宁起草的决议进行文字上的增补。他说：“我提议，把‘国际社会主义革命’这个词汇插进写有‘社会革命最新时代’那个地方去……对此，我想用不着说明理由，…“我国的社会革命只有作为国际革命才能胜利。它不可能只在周围都是资本主义制度的国家俄国取得胜利……我提议，为了避免产生误解插进这句话。”会议主席斯维尔德洛夫说：“列宁同志接受这处增补，所以用不着投票了。”议会程序中的小小插曲（“用不着对此说明理由”和“用不着投票”！）看来比最认真的研究都更有说服力地推翻了篡改之徒造假的历史编纂学！米留京本人也像前面引述过其话的斯克沃尔措夫—斯捷潘诺夫[7]以及其他成百上千人一样，很快又谴责自己说过的观点，它们被说成是“托洛茨基主义”。不过，这种状况并没有改变事物的任何本质，巨大的历史潮流比人的脊椎更加强大有力。涌浪托起了，而退潮又冲走了整整几代政治人物；另一方面，思想在自己的负载者肉体和精神死亡以后仍然有它的生命力。

[7]原书本卷第442页作斯捷潘诺夫—斯克沃尔措夫。——译者

    在一年后举行的批准新纲领的党的第八次代表大会上，同一个问题通过列宁与波德别尔斯基之间激烈的相互诘问得到了阐明。这位莫斯科代表抗议说，尽管发生了十月革命，有人还是说社会革命要等未来再说。列宁回答说：“纲领有一段中谈到了行将到来的社会革命，这一点也受到了波德别尔斯基同志的攻击。……这种论据显然是站不住脚的，因为我们的纲领指的是世界范围内的社会革命。”（《列宁全集》中文第二版第36卷，第159页）党的历史确实没有留给篡改者任何一种暧昧的遮掩物！
    在1921年通过的共产主义青年团的纲领中，同一个问题以特别通俗和简单的形式提出来了。其中有一段这样写道：“俄国尽管拥有丰富的自然资源，可是在工业方面仍然是一个落后的国家，它的居民以小资产阶级占多数。只有通过无产阶级世界革命俄国才能走向社会主义，现在我们进入了这个革命的时代。”当时政治局是赞成该纲领的，其成员不仅有列宁和托洛茨基，而且有斯大林。直到共产国际把不承认一国社会主义与死罪相提并论的1926年秋天，这个纲领仍然是完全有效的。
    但是最近两年，篡改者们不得不把列宁时代的纲领性文献束之高阁。他们把断章取义拼贴起来的新文献说成是共产国际的纲领。如果说列宁的“俄国”纲领中谈论的是国际革命，那么篡改者的国际纲领谈论的则是“俄国”社会主义。
    与过去之间的断裂是什么时候以及是怎样出现的呢？要找出这个有历史意义的日子是比较容易的，因为它正好跟斯大林生平中一个标志性事件巧合。还是在列宁去世以后3个月的1924年4月，斯大林简朴地论述了党的传统观点。他在自己的《论列宁主义问题》里面写道：“……在一个国家内推翻资产阶级政权，建立无产阶级政权，还不等于保证社会主义的完全胜利。组织社会主义生产这项社会主义的主要任务还要留到后面去完成。没有几个先进国家无产阶级的共同努力，这项任务能够解决吗？能够在一个国家取得社会主义的彻底胜利吗？不，那是不可能的。对于推翻资产阶级来说，一个国家的努力就足够了，我国革命的历史向我们证明了这一点。为了取得社会主义的彻底胜利，为了组织社会主义生产，一个国家，尤其是像俄国这样落后的农民国家的努力就不够了。为了做到这一切，几个先进国家的无产阶级的共同努力是必不可少的……”斯大林用下面的话作为论述这一思想的结束语：“列宁主义的无产阶级革命论的特征大体上就是这样。”[8]

[8]参见《斯大林全集》第6卷，第95、96页，托洛茨基的引文与现行版本文字有出入。——译者

    到那年秋季，在同托洛茨基主义进行斗争的影响下，突然发现正是在与其他国家不同的俄国，可以依靠自身的力量来建设社会主义社会，如果没有外国干涉它的话……斯大林在上述那部作品的新版本里写道：“革命获得胜利的国家的无产阶级既然已经巩固自己的政权并领导着农民，就能够而且应当建成社会主义社会。”能够而且应当！只是，为了“完全保障国家免除外国武装干涉……至少必须有几个国家内革命的胜利”。这种新观念赋予世界无产阶级边境守备队的作用，宣布它时是用完全相同的话作为结束语的：“列宁主义的无产阶级革命论的特征大体上就是这样。”（《斯大林全集》第6卷，第95、96页）一年之内，斯大林把在社会主义根本问题上两种截然相反的观点偷偷塞给了列宁。
    在1927年召开的一次中央委员会全体会议上，托洛茨基谈到了斯大林两种截然相反的观点：“可以说斯大林错了，而后来又改正了。可是，他怎么能在这样一个问题上犯错误至如此地步呢？假若相信列宁在1915年就已经提出了一国建设社会主义的理论（这是根本无法相信的），假若相信列宁后来不过是巩固与发展了这个观点（这也是根本无法相信的），那么请问，在列宁在世时和他生命的最后时刻，斯大林怎么可能在如此重要的问题上为自己提出这个观点，即在1924年斯大林的引文中反映出来的观点呢？由此可见，在这个根本问题上，斯大林简直一贯就是一个托洛茨基分子，只是到了1924年以后，他才不再是他了……假如斯大林在自己的著作里面找出哪怕是一处引文能证明他在1924年以前说过一国建设社会主义，那也就很不错了。但是找不到！”没有人随后对这个挑战做出回应。
    不过，也不必夸大斯大林完成的转变的实际深度。如同在战争以及对待临时政府问题上或者在民族问题上一样，在革命总的前途问题上斯大林也有两种立场：一种是独立的，本性方面的，但并不总是说出来的，无论何时都不曾说透彻的立场；另一种则是象征性的、说得漂亮的、顺从列宁的立场。既然这里谈论的是同属一个政党的人，那就不可能有比把斯大林跟列宁分开的更深的鸿沟了。在革命观念的根本问题上是如此，在政治心理上也是如此。斯大林的机会主义本性被他倚靠的已经获胜的无产阶级革命掩盖起来了。可是在1917年3月的时候，我们看到过斯大林的独立立场：他不顾资产阶级革命已经完结了的现实，提出党的任务是“阻止资产阶级出轨”，也就是事实上抵制无产阶级革命。而如果这个革命实现了，那他也不会有什么罪过。斯大林便与整个官僚体系一起站在了事实的基础上。既然存在着无产阶级专政，那么应该也就有了社会主义。斯大林转身走到了孟什维克用以反对在俄国开展无产阶级革命的理由的反面，他开始用一国社会主义理论把自己跟国际革命隔离开来。既然他任何时候都没有彻底考虑原则问题，那么他不可能不觉得他“实质上”总是像1924年秋季那样进行思考的。况且既然他无论何时都没有与党的主流意见相对抗，那么他不可能不以为党“实质上”也是像他那样进行思考的。
    最初的改变具有不自觉的性质。问题不在于伪造作假，而在于思想意识方面的蜕化。但是随着一国社会主义理论遇到了无法反驳的批判，便需要对机关实施有组织的而且多半是外科手术式的干涉。一国社会主义理论是由上面颁布的，证明它的方法是逆向的，即逮捕那些不赞成它的人。与此同时，系统地篡改党的过去的时代幵始了。党的历史变成了刮过以后再重写的羊皮书。损坏羊皮纸的行为至今仍在继续，而且这种猖獗行为越来越肆无忌惮。
    具有决定性意义的毕竟不是镇压和伪造。适应官僚地位与利益的新观点的胜利，所凭借的是暂时的却又极为强劲的客观形势。苏维埃共和国面临的对内政策以及对外政策的机会，比谁对革命所期望的都要大得多。孤立的工人国家不仅在众多敌人中间坚持下来了，而且经济上也高涨起来了。这些很有分量的事实塑造出了年轻一代的舆论，他们还没有学会进行历史思考，也就是说没有学会比较和预见。
    欧洲资产阶级在最近这次战争中失败得太惨重了，以至可能轻率地决定发动新的战争。迄今为止，由于对革命后果的恐惧，从而使武装干涉的计划陷入瘫痪。但是恐惧因素是不稳定的因素。革命的威胁无论何时都不可代替革命本身。不会长期存在的危险在渐渐失去自己的作用。同时，工人国家与帝国主义世界之间不可调和的矛盾正准备急遽地向外爆发。最近的时局是如此明确，以至对直到社会主义建设完成之际世界资产阶级保持“中立”的希望被现今的当权集团拋弃了。在某些领域，这希望甚至转化成了自己的对立物。
    和平年代取得的工业成就永远都是计划经济无比威力的令人倾心的证明。在这一事实里面，不存在与革命的国际性质之间的任何矛盾。如果社会主义的成分和可靠基础没有在单个国家准备妥当，那它就不可能在世界舞台上得以实现。一国社会主义理论的反对者恰好就是工业化、计划原理、五年计划和集体化的普罗泰戈拉主义者[9]，这不是偶然的。拉科夫斯基以及同他一道数以千计的其他布尔什维克用多年流放与监禁来偿付力争实现大胆的经济首创的代价。然而另一方面，正是他们最先起来反对过高地评价所取得的成就和民族自负情绪。相反，那些疑心重重和目光短浅的“实践家”早先认为落后的俄国的无产阶级不可能维持政权，而夺取政权后他们又否认普遍工业化和集体化的可能性，然后又站到了截然相反的立场上。他们随心所欲地夸大几个五年计划取得的出乎他们意料的成就，用夸大的统计表偷换历史前景——这就是一国社会主义理论。

[9]普罗泰戈拉是古希腊哲学家，他提出“人是万物的尺度”。——译者

    今天苏维埃经济的增长实际上是一个对抗过程。经济建设的成就巩固了工人国家，却根本没有自动导致和谐社会的建立。相反，它们正在为在更高基础上进行孤立的社会主义建设的矛盾激化做准备。像以往一样，农村的俄国需要与城市的欧洲打交道的总的经济计划。世界劳动分工高于个别国家的无产阶级专政，它无条件地规定着后者今后的道路。十月革命并没有把俄国从其他人类的发展中排除出去；相反，把它同它们更紧密地联系起来了。俄国已经不再是野蛮的犹太人隔离区，不过也还不是社会主义的阿卡迪亚乐土[10]。它是我们这个过渡时代最具过渡特征的国家。“俄国革命只是国际革命链条中的一环。”（《列宁全集》中文第二版，第39卷，第348页）目前的世界经济状况允许我们毫不迟疑地说：资本主义走向无产阶级革命比苏联走向社会主义要快得多。第一个工人国家的命运同西方和东方的解放运动的命运不可分割地连在一起了。不过，这个重大课题要求进行单独的研究，托洛茨基希望有朝一日能回到这个课题上来。

[10]古希腊传说中的乐土。——译者


三 “不断革命”理论问题的历史问答

 -> 托洛茨基《俄国革命史》第三卷 十月革命 第二部分

三 “不断革命”理论问题的历史问答

    在《俄国革命史》第一卷的附录中，托洛茨基广泛摘录了本书作者于1917年3月间在纽约撰写的一系列文章以及后来他反驳波克罗夫斯基教授的论战性文章。在这两个场合，涉及的都是对俄国革命，部分地是对国际革命动力的研究。从本世纪初开始，俄国革命阵营中的根本原则分化都是以这个问题为试金石确定的。随着革命潮流的高涨，这些分化越来越具有纲领性质和战咯性质，然后还带有直接的策略性质。1903—1905年是当时俄国社会民主工党政治方针的强化形成时期。我的作品《总结和展望》就属于这个时期。它是在种种动机推动下逐段逐段写成的。1905年12月被捕入狱让作者更有系统地研究了自己在俄国革命的性质及其前途方面的观点。这本汇集起来的著述以单行本的形式于1906年用俄文出版。为了让下面刊印出来的那本书的摘录在读者意识里面占有相应的位置，我再次提醒，在1904—1905年间俄国马克思主义者中间没有任何一个人为可能在一个国家，特别是在俄国建设社会主义的思想辩护过，也没有人提出过这一思想。这个观点是直到20年后的1924年秋才第一次见诸报刊的。[1]在第一次革命期间以及两次革命之间的年代，争论是围绕资产阶级革命的动力，而不是围绕社会主义革命的机运与可能展开的。今天的一国社会主义理论的所有拥护者在那个时期，都无一例外地把俄国革命局限在资产阶级民主共和国的范围内，直到1917年4月之前还认为不仅一国建设社会主义是不可能的，而且俄国无产阶级要在比较先进的国家建立无产阶级专政之前夺取政权也是不可能的。

[1]事情过后想在列宁1915年的文章的几行字中间找出“一国社会主义”这个问题的肯定答复的企图，乃是人类谬见历史上无数奇事中最令人惊讶的奇事之一。托洛茨基的共产国际纲领批判里面谈到了这一点。（见《国际革命与共产国际》）

    1905—1917年期间的所谓“托洛茨基主义”指的是那种革命观念，即除非让无产阶级掌握政权，否则资产阶级革命不可能解决自己的任务。只是到了1924年秋，“托洛茨基主义”才开始理解为这种观念，即俄国无产阶级掌握政权以后，也不可能单凭自己的力量在一个国家建设社会主义社会。
    为了读者方便起见，我们以对话的形式概括介绍这一争论。这里以字母T作为持“托洛茨基分子”见解的代表，以字母C作为一个现在领导苏维埃官僚制度的俄国“实践家”。
    1905—1917年
    T：不让无产阶级掌握政权，俄国革命便不可能解决自己的民主任务，首先是土地问题。
    C：可是，这不就是意味着无产阶级专政吗？
    T：显然是的。
    C：在落后的俄国？在先进的资本主义国家之前？
    T：正是如此。
    C：但是您忽视了俄国的农村，也就是落后的农民，要知道他们还身陷半农奴制中。
    T：恰恰相反，只有土地问题的深刻性才能开辟无产阶级专政的直接前景。
    C：由此您便否认资产阶级革命么？
    T：不，我只是力图证明它的发展进程将导致无产阶级专政。
    C：但是，这意思是说俄国建设社会主义的条件成熟了吗？
    T：不，不是这个意思。历史的发展并不具有如此系统和协调的性质。无产阶级在俄国夺取政权是资产阶级革命的力量对比必然出现的结果。至于无产阶级专政以后将开辟怎样的经济前景，这要取决于它建立时所处的国内环境和世界环境。俄国当然不可能独自走向社会主义。但是，它开辟了社会主义改造的时代，就能够给欧洲的社会主义发展以推动力，这样一来，也就能够跟随先进国家走向社会主义。
    1917—1923年
    C：托洛茨基“早在1905年革命前就提出了别出心裁的和现在特别值得注意的不断革命论，他断言1905年的资产阶级革命将直接转变为社会主义革命，它是一连串国家的革命的第一个革命。”（摘自列宁生前出版的《文集》的一条注释。）
    1924—1932年
    C：这么说，您是在否认我国革命能够导致社会主义吗？
    T：我一如既往地认为，我国革命可以而且应当导致社会主义，如果它带有国际性质的话。
    C：因此您便不相信俄国革命的内在力量？
    T：这并不妨碍我预见和鼓吹无产阶级专政，在您把它视为乌托邦而拒绝的时候。
    C：可是您毕竟否认俄国的社会主义革命呀？
    T：1917年4月之前，您指责我否认资产阶级革命。我们的理论冲突的奥秘就在于您在很长一段时间里落在了历史进程的后面，而如今又企图跑到它前面去。顺便说一句，你们在经济领域所犯错误的奥秘也正是在这里。
    读者应该经常高度注意俄国革命发展的这三个历史阶段，以便正确地评价俄国共产主义内部今天派别和集团斗争的真实内容。


四 1905年《总结与展望》一文摘录

 -> 托洛茨基《俄国革命史》第三卷 十月革命 第二部分

四 1905年《总结与展望》一文摘录

    （四）革命与无产阶级

    随着资本主义的增长，无产阶级同时不断成长与壮大起来。从这个意义上来说，资本主义的发展就是无产阶级向专政的发展。但是政权转到工人阶级手中的时日并不直接取决于生产力的水平，而是取决于阶级斗争的关系，取决于国际形势，最后还要取决于一系列主观因素：传统、首创精神、战斗准备……
    经济比较落后的国家的无产阶级有可能比资本主义先进国家的无产阶级更早地夺得政权……
    那种关于无产阶级专政自动依赖于一个国家的技术力量和资源的观念，乃是简单化到了极点的“经济”唯物主义的偏见。这种观点同马克思主义毫无共同之处。
    根据我们的观点，俄国革命创造了这样的条件，在这种条件下，政权有可能（在革命已经胜利的时候也应该）在资产阶级自由主义政客有机会充分施展其统治天才之前转移到无产阶级手中。
    马克思主义首先是一种分析方法，——不是分析文句，而是分析社会关系。资本主义自由主义的软弱必然意味着工人运动的软弱，这对俄国来说就一定是正确的吗？
    工业无产阶级的数量，它的集中程度，它的文化水平以及它在政治上的重要性，无疑都依赖于资本主义工业的发展程度。但是这种依赖性不是直接的。在每一个特定时刻，一个国家的生产力跟其各阶级政治力量之间混杂着各种不同的民族与国际性质的社会政治因素，这些因素可使经济关系的政治反映发生偏离甚至完全变形。尽管美国的生产力比我国高出十倍，然而俄国无产阶级的政治作用，以及它对政治的影响还是要比美国无产阶级的作用与意义大得无法比拟。

    （五）无产阶级掌握政权与农民

    革命一旦取得了决定性胜利，政权就会转移到在斗争中起领导作用的那个阶级的手中，换句话说，就是转移到无产阶级手中。当然，我们即刻就要说明，这根本不排斥让非无产阶级社会集团的革命代表参加政府……全部问题就在于由谁决定政府政策的内容，由谁在其中团结本质一致的多数？但是，当国民的民主阶层的代表参加工人政府（工人在其中占多数）的时候，是一回事；当无产阶级作为或多或少受尊敬的人质参加确定的资产阶级民主政府的时候，则是另一回事。
    不扩大革命的基础，无产阶级就不能巩固自己的政权。只有在作为革命先锋队的城市无产阶级掌握了国家政权以后，劳动群众，特别是农村的劳动群众的多个阶层才能第一次被吸引到革命中来，并且在政治上组织起来。
    ……我国的社会—历史关系把资产阶级革命的全部重负压在了无产阶级肩上，这些关系的特性不仅给工人政府制造巨大的困难，而且至少在其存在的初期也给它造成无法估量的优越性。这一点就表现在无产阶级跟农民的关系当中。
    俄国革命现在不允许，而且将来长期也不会允许建立解决最简单的民主任务的资产阶级宪法秩序，不论它是什么样的……由于这一命运，革命把农民（甚至作为一个阶层的全体农民）最基本的革命利益同整个革命，也就是同无产阶级的命运紧密联系在一起。执政的无产阶级是作为阶级的解放者出现在农民面前的。
    但是，农民自己就不能挤走无产阶级并且占据后者的位置么？这是不可能的。全部历史经验都是跟这种假设对立的。历史经验表明，农民根本没有能力发挥独立的政治作用。
    俄国资产阶级将把所有革命阵地让给无产阶级。它也不得不放弃对农民的革命领导权。在政权转给无产阶级所造成的形势下，农民只剩下追随工人民主制度这一条路。即使农民这样做，其觉悟也不比他们通常追随资产阶级制度时更高！但是在这样的时刻，即每一个资产阶级政党控制了农民的选票，赶紧利用政权来掠夺农民，并且用各种期望和许诺来欺骗农民，随后在对自己很不利的场合把位子让给另一个资本主义政党的时刻，无产阶级则依靠农民，动用全部力量来提高农民的文化水平和发展农民的政治意识。

    （六）无产阶级政治制度

    无产阶级只有依靠整个国家的热情高涨和全体人民的精神振奋才能取得政权。无产阶级将作为全民的革命代表，作为跟专制制度和农奴制野蛮进行斗争的公认的人民领袖进入政府。不过一旦掌握政权以后，无产阶级就将开辟一个新的时代——实行革命立法与积极政策的时代，在这里，绝无保证能为它保留全民公认的代言人角色。
    每一个新的日子都将深化执政的无产阶级的政策，并且越来越明确它的阶级性质。与此同时，无产阶级与全民之间的革命关系将遭到破坏，农民的阶级分化将以政治的形式出现，随着工人政府自行决定政策，随着这政策由全民民主变成阶级民主，农民各个组成部分之间的对抗也将不断加强。
    等级农奴制的废除能得到身为劳役阶层的全体农民的拥护……但是保护农业无产阶级的立法措施不仅不能得到多数农民的同样积极的同情，相反会遭到少数农民的积极抵制。无产阶级将被迫把阶级斗争带进农村，于是必将破坏无疑存在于全体农民之中（不过范围比较狭窄）的共同利益。无产阶级必须在自己统治的初期在农村的贫困阶层跟富裕阶层，即农业无产阶级跟农业资产阶级的对抗中寻找支持。
    一旦政权掌握在社会主义者占多数的革命政府手上，那时最高纲领与最低纲领之间的差异就会既立即失去其原则意义，也会失去其直接实践的意义。无产阶级政府无论如何也不能在这个区别的范围内坚持不动。
    无产阶级的代表不是以无能为力的人质身份，而是以领导力量的身份进入政府的，因而就会消除最高纲领与最低纲领之间的界线，也就是会把集体主义提上议事日程。无产阶级将在这个方向的哪一个点上停下来，这取决于力量的对比，不过不管怎样也不取决于无产阶级政党原先的打算。
    这就是不能谈论什么资产阶级革命中的无产阶级专政某种特殊形式，亦即无产阶级（或者无产阶级和农民）的民主专政的原因所在。工人阶级不可能在保证自己专政的民主性质的同时，又不让自己的民主纲领越出界限。对这一点抱有的各种幻想都是极其有害的。
    无产阶级政党一旦夺得政权，它就将为政权斗争到底。如果说宣传和组织（特别在农村）是这种为保持和巩固政权的斗争的一个手段，那么集体主义政策就是另一个手段。集体主义不仅将成为由党的地位得出的必然结论，而且将成为依靠无产阶级来保住这种地位的一个手段。
    伴随着日益增加的社会冲突、更多的群众阶层参加起义、无产阶级对统治阶级的政治与经济特权发起不停顿的攻击，不断革命的思想把专制制度和世俗农奴制的覆灭跟社会主义革命联系起来了。当社会主义报刊阐述这种不断革命的思想时，我们的“进步”报刊响起了一致的仇恨叫嚣。
    同一个民主派的更加激进的代表……不仅认为俄国工人政府思想本身是离奇幻想，而且否认在当前历史时期欧洲发生社会主义革命的可能性。还不存在必要的“前提”。果真是这样吗？当然，关键不在于规定社会主义革命的期限，而在于为它确定现实的历史前景……
    （接下来是对社会主义经济一般前景的分析，证明这种前景在今天即二十世纪初已经存在了，如果把这个问题放到欧洲和世界范围内来考察的话。）
    ……在单个国家闭塞的国界内已经不可能容纳得下社会主义生产力，——无论出于经济原因，还是政治原因。

    （七）俄国的工人政府与社会主义

    上面我们已经说明，社会主义革命的客观前提已经为先进资本主义国家的经济发展创造出来了。但是在这个方面，关于俄国又能说些什么呢？可否期望政权转到无产阶级手里成为利用社会主义原则改造我国国民经济的开端吗？
    正如马克思所说的，巴黎工人并没有要求公社出现奇迹。现在也不能指望无产阶级专政出现瞬间的奇迹。国家政权不是万能的。无产阶级就该得到政权，以及它借助法令让社会主义代替资本主义的想法是荒谬的。经济制度不是国务活动的产物。为了使朝着集体主义方向的经济发展道路变得容易，为了缩短这条道路，无产阶级只能竭尽全力地运用政权。
    生产的社会化将从那些面临的困难最小的部门开始。在第一个阶段，社会化的生产将是一座通过商品流通规律同私营经济企业联系起来的孤岛。社会化经济已经占据的领域越广阔，它的好处就越明显，新的政治制度就觉得自己越巩固，无产阶级后续的经济措施就越大胆。在实施这些措施时，它能够而且定将依靠的不仅有本国的生产力，而且有国际的技术，正如它在实施自己的革命政策时一样，不仅依靠国内的阶级关系经验，而且依靠国际无产阶级的全部历史经验。
    无产阶级制度在初期就应该着手解决土地问题，居住在俄国的广大群众的命运问题跟这个问题息息相关。在解决这个问题的时候，如同解决其他所有问题一样，无产阶级将以自己的经济政策的基本倾向为出发点，即为了组织社会主义经济占领尽可能大的领域。而且在土地问题上，该政策的形式与速度应该既由无产阶级所能占有的物质资源来决定，也由这样一种必要性来决定，那就是运用自己的影响不要把可能的盟友推到反革命队伍里去。
    可是在俄国的经济条件下，工人阶级的社会主义政策到底能走多远呢？有一点可以很有把握地说：它遇到政治障碍将比碰到国家技术落后还要早。没有欧洲无产阶级的直接国家援助，俄国工人阶级不可能保持政权，不可能把自己的暂时统治变成长久的社会主义专政。
    政治上的“乐观主义”可能有两种：可能过高地估计自己的实力和革命形势的有利方面，或者给自己提出现有的力量对比尚不容许解决的任务。但是，相反也可以把自己的革命任务乐观地限定在一个界线内，而我们的处境的逻辑却必定会把我们抛出这个界线之外。
    可以用这样的论点限定革命全部要求的范围，那就是我们的革命就其自身客观目的，亦即就其自身的必然结果而言，它是资产阶级革命，因此也可以闭眼不看那样一个事实，即这次资产阶级革命的主要活动家乃是为革命的全速所推动而奔向政权的无产阶级……
    可以用俄国的社会条件还没有成熟到建立社会主义经济的程度来安慰自己，因此也可以不去思考下面的问题，即无产阶级执政以后，在自身处境的全部逻辑推动下，必将走上引导经济依靠国家的道路。
    一般社会学概念的资产阶级革命根本解决不了本次资产阶级革命复杂结构提出的政策与策略任务，克服不了涌现出来的矛盾与困难。
    18世纪末的资产阶级革命把资本统治树为自己的客观任务，在它的范围内出现了无套裤汉专政的可能性。20世纪初的革命就其直接的客观任务而言，同样是资产阶级革命，然而在它的最近前景中正在出现无产阶级政治统治的必然性，或者哪怕仅仅是可能性。为了不让这个统治如现实主义庸人所希望的那样，成为昙花一现的“插曲”，无产阶级自己就要注意这件事。但是现在马上就可以给自己提出一个问题：无产阶级专政一旦触动资产阶级革命的框框，就必定会失败吗？或者在现有的世界历史基础上，它打破这些限制性框框以后，能够给自己开辟胜利的前景吗？
    （接下来发挥这样的思想：俄国革命现在能发动，将来也完全有可能发动西方无产阶级革命，同样也保证俄国社会主义的发展。
    还要补充说明一点，上面援引的著作在共产国际存在的初期曾用多种外文正式出版，作为对十月革命的理论解释。）

上一篇　回目录　下一篇


五 单子出版社的附件

 -> 托洛茨基《俄国革命史》第三卷 十月革命 第二部分

五 单子出版社的附件*

*说明：附录五在原书最末，没有延续第481页的页码，而是另标第4页。故未标出。

    关于本附件的说明（单子出版社编辑部）

    本附件是由托洛茨基给他写完《俄国革命史》以后收到的一份文献所做的注释构成的。这里指的是一本最稀有的小册子，里面公布了斯大林就1917年十月事变发表的谈话。托洛茨基在自己以“阿尔法”的笔名写的一篇题为《斯大林再次面对斯大林做证》（见《反对派公报》，1932年12月，第32期第29—31页）的文章中第一次谈到了这件事。一年以后的1933年12月，托洛茨基完成了《〈俄国革命史〉注释》，以缩写的形式提供了同样的题材。这份《注释》原件收藏在哈佛大学托洛茨基档案馆，（卷宗T3629号）根据作者本人指出，与它相关的内容在《俄国革命史》最后一部的第359页第16行，即属于题为“列宁号召起义”那一章。但是可以看出来，这份注释在最近无论哪个《俄国革命史》的版本里面都没有印出来。在档案馆后来的查找过程中，发现了托洛茨基后来于1936年重写的更完整和更全面的同样内容的材料（关于斯大林的谈话〉。（卷宗T3736号和T2727号）作者建议译者采用后面这种说法。我们在这里第一次用俄文出版的正是采用了这种说法，根据哈佛大学图书馆的决定由档案馆把它打印出来了。

    十月革命实际上究竟是怎样发生的？

    众所周知，十月革命的大体面貌在官方的描绘中经历了不曾间断的改动，以适应当权集团的政治需要。最终确定的说法从此可以用下面的话简略地表达出来：列宁要求尽量加快发动起义。季诺维也夫和加米涅夫反对起义。托洛茨基力图把起义问题拖延到10月25日（公历11月7日）苏维埃代表大会召开。列宁毫不妥协地开展了反对托洛茨基“宪法幻想”的斗争，因为后者提出解决实现夺取政权的问题要取决于苏维埃代表大会。斯大林领导下的中央委员会支持列宁的立场，因而确保十月革命取得了胜利。
    托洛茨基敢这样认为，在托洛茨基的《俄国革命史》一书中关于事变真实过程的叙述彻底摧毁了这个历史伪造品。现在应该说，如果在写作《俄国革命史》时我手中的文献是直到很迟才找到的，那么我是绝不会轻易着手论证的。
    1920年4月23日，莫斯科党组织举行列宁50岁诞辰纪念会，列宁确实没有出席，因为他不喜欢这类举动。斯大林是庆祝会上的演讲人之一，正如我们现在所看到的，他错过了沉默的良好机会。莫斯科委员会把纪念会上的演说辞结集成一本灰纸小册子发行（1920年！）。从那时起，小册子就成了一本稀有的传记。大家忘记了这本小册子，而熟悉内情的人不敢提起它，因为不合时宜地提起它可能要付出掉脑袋的代价。
    在这篇非常简短和漫无条理的演讲中，斯大林把指出“还没有人谈到的一个特点，就是列宁同志的谦虚和他勇于承认自己错误的精神”作为自己的任务。这位演讲人举了两个事例：第一个是关于抵制1905年国家杜马的；第二个是关于十月起义方法和日期的。我们就逐字逐句地引用斯大林谈论列宁第二个“错误”的原话：
    “1917年7月，在克伦斯基执政时期，那时民主会议召开了，孟什维克和社会革命党人成立了新机构——预备国会，以便走上向立宪会议过渡的轨道。就是在这个时候，我们中央委员会决定沿着巩固苏维埃的道路前进，召开苏维埃代表大会，开始举行起义，以及宣布苏维埃代表大会是国家政权机关。伊里奇当时处在地下状态，他不同意上述决定，他写道，必须解散这群混蛋（民主会议）并把他们逮捕起来。我们觉得事情并不这样简单，因为我们知道，民主会议的半数代表，至少1/3的代表是从前线来的，逮捕和解散只会让我们把全部事情弄糟，把和前线的关系搞坏。我们道路上的一切小沟、泥坑和坎坷，我们看得更清些。但是伊里奇是伟大的（？），他不怕自己道路上的泥坑、坎坷或深沟（？！），他不怕危险（？），他说：‘站起来，一直往前走。’党团认为，当时这样做是不利的，应当绕过这些障碍，以便击中要害。于是，我们不顾伊里奇一切要求，沿着巩固（苏维埃）的道路继续前进，直到10月25日面对（？）起义场景（？）。伊里奇微笑着，狡黠地瞅着我们说：‘是的，你们是对的。’这又使我们感到非常惊讶。有时候列宁同志在极其重要的问题上坦白承认自己的缺点（？）……”（《В·И·乌里扬诺夫—列宁五十诞辰》，1920年，第27—28页）（人民出版社1979年出版的《斯大林选集》上册第137—138页收录了这篇演说，题目是《在俄共（布）莫斯科委员会庆祝弗·伊·列宁50寿辰大会上的演说》，托洛茨基的引文略有出入，括号也是托洛茨基加的。——译者）
    斯大林的演讲没有收进他的任何一本“著作”集子。其实，这篇演讲是极富教育意义的。首先，它彻底推翻了后来的奇谈：好像列宁领导下的中央委员会粉碎了托洛茨基在起义的日期和方法方面的“宪法幻想”。可见，根据斯大林的说法（即根据斯大林1920年的说法）则相反，在这个问题上中央委员会是支持托洛茨基反对列宁的。
    托洛茨基在自己1924年的回忆文章中讲述了列宁来到斯莫尔尼宫的情形。24日深夜他对托洛茨基说：“好的，这样就可以了，只要能夺取政权。”“历史学家”雅罗斯拉夫斯基1930年满怀愤恨情绪驳斥这种说法的可靠性：“须知革命是中央委员会遵照反对托洛茨基的列宁的路线实现的；列宁怎么可能说：“‘这样就可以了？’”其实，我们从斯大林那里得知，中央委员会“不顾伊里奇所有要求”，实行自己的苏维埃代表大会路线，“10月25日便出现在起义场景的面前”。到达斯莫尔尼宫的列宁却宣布：“是的，你们是对的。”还能想象有对托洛茨基的叙述更加心悦诚服的、哪怕是迫不得已的承认和对后来所有臆造的更具毁灭性的驳斥吗？
    可是，斯大林1920年说的“沿着巩固苏维埃的道路前进，决定召开苏维埃代表大会，开始准备起义，以及宣布苏维埃代表大会是国家政权机关”，并没有正确描述中央委员会的真实计划。须知这是最机械的提要，列宁指责它是“宪法幻想”并非没有根据，因为召开预定的苏维埃代表大会仅仅是出于宣布起义的想法，目的是降低敌人在起义前对苏维埃代表大会实施打击的可能性。无意中产生了一个问题：列宁的担忧是不是他从斯大林那里得到的消息的结果呢？事实上，托洛茨基建议实际执行的计划是在苏维埃代表大会作为国家最高机关的口号下动员群众的过程中，在这个合法举动的掩护下准备起义，在距苏维埃代表大会很近的关键时刻，但不一定是在代表大会开幕以后发起攻击。
    谁要是仔细阅读我的《俄国革命史》里面有关评论党在十月革命之前的意见分歧那几章，那他就不难相信，斯大林在自己的演讲中谈论中央委员会跟列宁的分歧的话比我所说的要尖锐得多。那时的分歧与争论仅仅是局部的，并且是以间接的形式出现的，其原因在来往信件和其他文献中反映出来了。我在自己的叙述中小心回避个人记忆提供的证据，如果不能用其他资料充实它们的话。既然事情牵涉到与列宁那么大的策略分歧，我就得加倍的小心，在这里时局的发展过程证实了我的立场的正确性。我要指出，斯大林在1920年纪念集会上的演讲没有遭到，也不可能遭到来自不论什么人的驳斥。如果说基于演讲人总的智力的演讲使问题简单化了，那么它便是对后来在斯大林参与下制造出来的那些说法更为有力的驳斥。

列夫·托洛茨基