托洛茨基：被背叛了的革命

被背叛了的革命

列夫·托洛茨基 著

  • 序言　本书的目的
  • 第一章　取得了什么成就
  • 第二章　经济增长和领导的左摇右摆
  • 第三章　社会主义和国家
  • 第四章　提高劳动生产率的斗争
  • 第五章　苏维埃的热月
  • 第六章　不平等和社会矛盾的发展
  • 第七章　家庭、青年和文化
  • 第八章　外交政策和军队
  • 第九章　苏联内部的社会关系
  • 第十章　新宪法反映出来的苏联
  • 第十一章　苏联到何处去？
  • 附录一　“一国社会主义”
  • 附录二　苏联的“友人”

柴金如　译

生活·读书·新知三联书店资料室编印

一九六三年十二月


序言

序 言

本书的目的

资产阶级世界起初假装不注意苏维埃制度所取得的经济成就，即不注意实验已经表明社会主义方法可以实行的证明。博学的资产阶级经济学家对于俄国工业发展的空前速度，不是依然常常试图保持一种深思熟虑的沉默，就是只限于说是由于极端“剥削农民”才取得的结果。他们正在失去一个难得的解释机会，为什么像中国、日本或印度的农民遭到那样残酷的剥削，而工业发展速度却从来没有接近苏联的工业发展速度。

然而，事实毕竟胜过一切。所有的文明国家的书店现在都摆满了关于苏联的书籍。这并没有什么奇怪的；这种异乎寻常的情况本来就少见。在盲目的反动仇恨驱使之下编写的书籍正在迅速地减少。关于苏联的最新著作，有相当一部分的笔调即使不是兴高采烈的，至少也是赞许的。这种亲苏著作的大大增加，作为新兴国家的国际威望日益提高的一种标志来看，只能表示欢迎。另外，把苏联理想化总比把法西斯意大利理想化好得多。然而，读者要想在这些著作当中找到对十月革命的土地上的真实情况的科学估计，那是徒劳无益的。

这些“苏联友人”的著作可以分为三大类：一类是肤浅的报刊文章，或多或少地有一点“左”倾的报道构成这类文章和书的主要内容。此外，还有一类虽然写得比较冠冕堂皇，却是一种人道主义的、抒情诗式的和和平主义的“共产主义”作品。第三类是经济方案主义，带有旧德国讲坛社会主义的精神。路易斯·费希尔[1]和杜兰提[2]是相当著名的第一类代表。已故的巴比塞和罗曼·罗兰代表“人道主义”朋友这一类。这两个人在倒向斯大林以前，前者写过一本基督传，后者写过一本甘地传，达并不是偶然的。最后，保守迂腐的社会主义的最有权威性的代表人物是不知疲倦的费边社夫妇比阿特里斯·韦伯和悉尼·韦伯。

使这三类各有不同的人联合起来的是，在既成事实面前叩头，偏爱使人安心的论断。起来反叛本国的资本主义，这是这些作家所不干的。因此，他们比较愿意信赖一种已经进入低潮的外国革命。十月革命以前，以及十月革命以后若干年，这些人当中没有一个人，甚至他们的精神祖先也没有一个人，想到如何使社会主义在世界上实现这样一个问题。这一点使他们容易承认苏联所实现的就是社会主义。这种情况不仅使他们成为跟上时代的进步人士，甚至还使他们得到某种内心的稳定。同时，这一点并不使他们承担什么义务。这种深思熟虑的、乐观的和毫无损害的著作把所有不愉快的事都看作明日黄花，对于读者的神经有一种镇静的作用，因此可以找到一个现成的市场。这样，不知不觉之中正在产生一个国际学派，这个学派可以称之为文明资产阶级的布尔什维主义，或者更确切地说，激进派旅行家的社会主义。

我们不打算同这个学派的著作进行争论，因为这些著作没有认真地提出值得争论的理由。这个学派实际上刚刚提出问题就认为问题已经解决了。本书的目的是要正确地估计目前的情况，以便更好地了解未来的情况。我们所要谈到的过去，只限于有助于了解未来的部分。我们这本书是带有批判性的。崇拜既成事实的人是不能准备未来的。

苏联的经济文化发展进程已经经历了好几个阶段，可是还一点也没有达到内部平衡的状态。如果你们记得，社会主义的任务就是要建立一个以团结一致和一切需要得到妥善的满足为基础的无阶级的社会，那末，从这个根本的意义上来说，苏联还没有一点社会主义的影子。固然，苏维埃社会的矛盾与资本主义矛盾很不相同，但是这些矛盾还是很尖锐的。它们的表现是物质上文化上的不平等、政府的压制、政治上的各种派别以及派别斗争。警察的压制可以缓和和改变政治斗争，但是不能消灭政治斗争。被压制的思想在每个阶段都对政府的政策发生影响，有时对它有帮助，有时对它是障碍。在这种情况下，分析苏联的发展，便一分钟也不能忽略全国正在进行的一种虽然遭到压制却是情绪激昂的政治斗争所遵奉的那些思想和口号。在这里，历史同活生生的政治直接地交织在一起了。

谨小慎微的“左倾”实利主义者喜欢对我们说，批评苏联必须极端慎重，否则就会损害社会主义建设的进程。就我们来说，我们远不认为苏维埃国家是那样容易动摇的一种结构。苏联的敌人对苏联的了解远比它的真正朋友各国工人清楚得多。在那些帝国主义政府的参谋本部，对于苏联的成就和失败都有精确的估计，并且不仅仅是依靠公开的报道。不幸，敌人可以利用工人国家的弱点，却从来没有利用对那些他们认为有利的倾向所进行的批评。大多数官方“友人”敌视批评，实际上并不是掩盖他们对苏联脆弱所抱的恐惧，而是掩盖他们对自己给予苏联的同情的脆弱所抱的恐惧。我们对于所有这一类的恐惧和警告都将漠然视之。决定问题的是事实，而不是幻想。我们打算让人看的是真面目而不是假面具。

一九三六年八月四日

附记：本书写成并且送交出版社以后，莫斯科宣布了开庭审讯“恐怖”阴谋案件。自然，审讯的情况不能在本书中加以估计。然而，本书对于这次审讯“恐怖”案件的历史必然性的陈述，对于这个神秘案件的故意神秘化的事先揭露，却因而具有更加重大的意义。

一九三六年九月

[1]路易斯·费希尔（Louis Fischer，1896—），美国记者，一九二二年以后长期担任《民族》杂志驻欧记者。著有《世界事务中的苏维埃人》、《苏联旅行记》、《甘地与斯大林》等。——中译者注
[2]杜兰提（Walter Duranty，1884—），美国记者和作家，一九二一至一九三五年驻莫斯科记者。著有《鹦鹉》、《克里姆林宫和人民》、《苏联》等。——中译者注

<< 托洛茨基：被背叛了的革命 >>


第一章

第一章　取得了什么成就

一、工业增长的主要指数

由于俄国的资产阶级处于无足轻重的地位，落后的俄国只有通过无产阶级专政，才能完成消灭君主政体和农民遭受的半封建奴隶制等民主任务。然而，在农民群众带头之下取得政权的无产阶级，不能在完成这些民主任务之后就停止前进。资产阶级革命同社会主义革命的最初几个阶段是直接地密切地连接在一起的。这个事实并不是偶然的。最近几十年的历史非常清楚地表明，在资本主义衰退的条件下，落后国家是不能达到资本主义的一些老中心所已经达到的那种水平的。具有高度文明的国家，由于自己已经进入死胡同，便挡住了那些正在逐步文明化的国家前进的道路。俄国选择了无产阶级革命的道路，这并不是因为它的经济已经首先成熟到可以进行社会主义变革的程度，而是因为它不能再在资本主义的基础上向前发展了。生产资料社会化已经成为使国家摆脱野蛮状态的一个必要条件。这就是落后国家的联合发展法则。以前的沙皇帝国，尽管作为“资本主义链条最薄弱的环节”（列宁语）进行了社会主义革命，但是甚至到现在，即在革命以后十九年，也还是面对着“赶上并超过”——因此首先是赶上——欧洲和美国的任务。这也就是说，它必须解决先进国家的资本主义早已解决了的那些技术和生产率的问题。

难道还能有什么别的办法吗？旧统治阶级被推翻以后，从野蛮转变为有文化的任务并没有完成，而只不过是彻底地摆出来。同时，由于革命把生产资料集中在国家手中，国家才得以运用新的和远为有效得多的工业方法。只是由于一种计划性的领导，国家才得以在一段相当短的时期内把帝国主义战争和国内战争所破坏的东西恢复起来，并创建巨大的新企业，增加新的产品品种和建立新的工业部门。

布尔什维克党曾经指望得到国际革命的迅速援助，由于这种革命发展得特别缓慢，使苏联遭到了莫大的困难，但也因而显示了苏联内在的力量和资源。然而，要想正确地估价所取得的结果——它的光辉成就以及不足之处——只能用一种国际的尺度来衡量。本书将从历史的和社会学的角度来说明这种进程，而不是堆积大量统计图表。虽然如此，为了便于进一步讨论，还是有必要以某些重要的数字作为出发点。

在几乎整个资本主义世界陷于停滞和衰退状态的情况下，苏联工业化的巨大规模无可辩驳地表现在下列总指数上。德国的工业生产，只是由于疯狂的备战，目前才正在恢复到一九二九年的水平。英国由于奉行贸易保护主义，最近六年来的生产才提高了百分之三或百分之四。美国的工业生产下降了约百分之二十五；法国下降了百分之三十以上。在资本主义国家中占首位的是日本，它狂热地武装自己，掠夺邻国。日本的生产差不多提高了百分之四十！但是连这样例外的指数，在苏联的发展动力面前也显得黯然失色。苏联的生产在同一时期增长了约两倍半，也就是百分之二百五十。重工业生产在过去十年（一九二五到一九三五年）中增长了九倍以上。在第一个五年计划的第一年（一九二八到一九二九年），基本建设投资达五十四亿卢布；一九三六年，指标是三百二十亿卢布。

如果卢布作为衡量的单位还不稳定，那末我们就撇开用货币估计的办法，而用另外一种绝无问题的单位。一九一三年十二月，顿河流域生产了二百二十七万五千吨煤；一九三五年十二月，生产了七百一十二万五千吨。在过去三年当中，煤的产量增加了一倍。钢和轧钢的产量差不多增加了一倍半。石油、煤和铁的产量比战前数字增加了两倍到两倍半。一九二〇年第一个电气化计划制定以后，全国有十个区电力站，电力总产量是二十五万三千瓩。到一九三五年，这种电力站已达九十五个，总电量是四百三十四万五千瓩。一九二五年，苏联在电力生产方面居第十一位；到一九三五年，已仅次于德国和美国。在煤的生产方面，苏联已从第十位升为第四位。钢从第六位升为第三位。在拖拉机的生产方面，居世界第一位。糖的生产情况也是这样。

工业的巨大成就，农业的大有希望的开端，旧工业城市的急剧发展和新工业城市的兴建，工人人数的迅速增长，文化水平和文化需要的提高——所有这些都是十月革命的无庸置疑的成果，而旧世界的预言家们曾指望十月革命成为人类文明的坟墓。我们同资产阶级经济学家已经再没有什么可以争吵的了。社会主义已经表明，它有权取得胜利，不是在《资本论》的书页上，而是在包括地球表面六分之一的工业舞台上——不是在辩证法的语言中，而是在钢、水泥和电力的语言中。即使苏联由于内部的困难、外部的打击及其领导的错误而崩溃——我们断然希望不要发生这种情况——这个不可摧毁的事实，即一个落后国家只是由于进行了无产阶级革命就在不到十年的时间里取得了史无前例的成就，也仍然还是未来的实际景象。

这一点也结束了我们同工人运动中改良主义者的争吵。我们能把改良主义者的老鼠般的大惊小怪同被革命引导到新生活中的人民所完成的巨大工作相提并论吗？如果一九一八年德国社会民主党人运用工人们所交给他们的政权来进行一次社会主义革命，而不是去拯救资本主义，那末，很容易看到，一个包括中东欧和相当一部分亚洲的社会主义集团，在俄国经验的基础上，今天将会拥有怎样不可征服的经济力量。世界各国人民将不得不用新的战争和革命来偿付改良主义的历史罪行。

二、对这些成就的不偏不倚的估计

苏联工业的富有生气的系数是空前的。但是这些系数还远不是决定性的。苏联正在从一个低得可怕的水平上逐步提高，而资本主义国家却在从非常高的水平上滑下来。决定当前力量对比的，并不是增长率，而是两个阵营表现在物质积累、技术、文化、特别是劳动生产率方面的整个力量的对比。当我们从这种统计观点来考察这个问题的时候，情况马上发生了变化，而且对苏联极其不 利。

列宁所表述的问题——谁战胜谁？——是一个以苏联和世界革命无产阶级为一方同以国际资本和苏联内部敌对力量为另一方之间的力量对比的问题。苏联在经济上所取得的成就，使它得以加强自己，前进，武装自己，必要时则可以撤退和等待——一句话，能够坚持下去。但是，从本质上看，谁战胜谁这个问题——不仅是作为一个军事问题，而且还要作为一个经济问题——是在全世界范围内面对着苏联的。军事干涉是一种危险。随着资本主义大军而来的廉价货物的干预，将是一种更要大得多的危险。无产阶级在一个西方国家取得胜利，当然会立即从根本上改变力量的对比。但是，只要苏联还是处于孤立状态，或者更坏些，只要欧洲无产阶 级还遭受着挫折，还继续退缩，那末，苏联结构的实力归根到底还是要以劳动生产率来衡量。而在市场经济之下，劳动生产率表现在生产成本和价格上。国内价格和世界市场价格之间的差别，就是衡量这种力量对比的主要手段之一。然而，苏联统计学家甚至连接近这个问题都遭到禁止。原因是，尽管资本主义处于停滞和腐朽的条件下，但是在技术、组织以及劳动熟练程度方面，它还是远远走在前面的。

苏联农业的传统的落后情况，是人所共知的。农业没有一个部门取得的进展能够有一点点同工业上的进展相比。例如，一九三五年底莫洛托夫就曾抱怨说，“在糖萝卜收获量方面，我们还落在资本主义国家后面。一九三四年，我们每公顷[1]的收获量是八十二英担[2]；一九三五年，乌克兰特大丰收，收获量是一百三十一英担。而捷克斯洛伐克和德国的收获量是二百五十英担，法国每公顷的收获量在三百英担以上。”莫洛托夫的抱怨可以扩大到农业的每个部门——谷物以及纺织原料，特别是畜牧业。农作物的适当轮种，选种，施肥，拖拉机，康拜因，良种畜牧场——所有这些在社会化的农业中都在准备一次真正巨大的革命。但是，恰恰是在这个最保守的领域，革命需要时间。同时，虽然已经集体化，问题却依然是如何达到资本主义西方那种较高的水平——尽管西方还受到小农制的限制。

工业中提高劳动生产率的斗争是从两方面进行的，一方面是采用先进技术，另一方面是更好地利用劳动力。最现代化的大工厂之所以能够在短短几年中建立起来，一方面是由于西方有高度水平的资本主义技术，另一方面是由于国内实行着执行计划经济的制度。在工业这个领域，外国的成就正在起着同化作用。苏联的工业也像红军的装备一样，是以一种勉强的速度发展的，这个事实拥有巨大的潜在的好处。苏联的工业同英国和法国不一样，它并没有不得不使用旧式的工具慢慢地发展。苏联的军队也没有注定使用老式的装备。但是，就是这种狂热的发展，也有其消极的一面。工业的不同部门之间没有联系；人落后于技术；领导不胜任自己的任务。所有这些表现为，生产成本极高，而产品质量低劣。

石油工业的领导写道，“我们的工厂拥有同美国工厂一样的装备。但是，钻孔的组织工作是落后的；工人不够熟练。”据他说，数不清的损失是由于“疏忽大意，不熟练，没有技术监督。”莫洛托夫抱怨说，“我们在建筑工业的组织工作方面是极其落后的……绝大部分都是以旧式的可恶的方法使用工具和机械。”诸如此类的表白在苏联报刊上俯拾皆是。新技术仍然远远不能取得其资本主义祖国所取得的成就。

重工业所取得的大规模成就是一个巨大的胜利。只有在这个基础上，工业才能建立起来。但是，现代工业的衡量标准是生产精密机械，而这一点既需要技术，也需要一般文化。在这个领域，苏联还落后很多。

毫无疑问，军事工业无论在数量上和质量上都已经取得了非常重要的成就。陆军和海军是最有势力的服务对象，也是最难侍候的主顾。可是国防部的领导人——其中包括伏罗希洛夫——在一系列的公开演说中却喋喋不休地抱怨：“你们为我们红军制造的产品的质量，我们并不总是完全满意的。”这些慎重的字眼所暗含的不安情绪，是不难感觉到的。

重工业的领导在一个官方报告中说，机器制造业的产品“必须质量优良，不幸，情况并不是这样”。他还说，“我们的机器是昂责的。”像往常一样，这位报告人没有同世界生产比较，提出确切的比较材料。

拖拉机是苏联工业的骄傲。但是拖拉机的有效使用率是很低的。在上一个工业年度里，有百分之八十一的拖拉机需要大修理。不仅如此，其中相当大一部分在耕作季节最紧张的时候都出了毛病。根据某些计算，只有每公顷收获二十到二十二英担谷物，机器拖拉机站才够开支。而目前，平均收获量还不到上述数字的一半，国家只好付出几十亿来弥补亏空。

汽车运输方面的情况还要糟。在美国，一辆载货汽车一年要行车六万到八万公里，有时甚至十万公里；在苏联，只有两万公里——也就是只等于三分之一或四分之一。每一百部机器当中，只有五十五部在使用；其余都在修理或者在等候修理。修理费用比所有新生产的机器的成本多一倍。难怪国家会计部门报告说，“汽车运输只不过是生产成本的一个沉重的负担。”

根据人民委员会主席的说法，随着铁路运载能力的增加而来的是“数不清的损坏和损耗”。根本原因还是一样：从过去继承下来的劳动技术水平太低。保持转辙机变换无误的斗争正在变成一种英勇的业绩，获奖的女转辙手在克里姆林宫把这种业绩报告给最高的权力集团。水上运输最近几年虽然有了进展，但是仍然远远落后于铁路所取得的进展。报纸上每隔一个时期总是出现关于交通方面的信息，什么“可恶的船运情况”，“船只修理质量极低”，等等。

轻工业的情况比重工业甚至还要坏些。苏联的工业可以表述为这样一条独特的法则：越是接近群众消费的商品，通常总是越糟。在纺织工业中，根据《真理报》的说法，“次品所占的比重之大是可耻的，选择的余地很少，低级的东西占主要地位。”报刊上每隔一个时期就出现一些抱怨的词句，嫌广泛消费的日用品的质量低劣，例如：“铁器笨拙”；“家具难看，随便拼凑，马虎了事”；“找不到中意的扣子”；“社会的食品供应制度根本不能令人满意”。诸如此类的话，不胜枚举。

只用数量指数来说明工业的进步，而不考虑质量如何，差不多就像只用高度来描述一个人的身体，而不管其胸围如何。不仅如此，要想正确地判断苏联工业的动力，除了质量上需要检查以外，还必须牢记这一事实：某些部门的迅速发展是用另外一些部门的落后换来的。为了建立巨大的汽车厂而付出的代价是，公路缺少和保养很差。“我们的道路太糟了。在我们最重要的公路上——从莫斯科到雅罗斯拉夫里[3]——汽车一个小时只能行驶十公里（六哩）。”（《消息报》）国家计划委员会的主席说得很明白，国家还停留在“原始的没有道路的传统状态”。

城市经济也处于类似的状态。新工业城市在很短的时间内兴建起来；与此同时，几十个旧城市却在逐步失去其极盛时期。首府和工业中心正在成长和整顿修饰；豪华的剧院和俱乐部正在全国各个部分迅速地建立起来；但是缺乏住宅的情况达到了不能忍受的程度。住房通常还是没人关心。“我们建造的房子质量很差，花费却很大。我们的房子使用得破烂不堪，却不加以修缮。我们很少修理，或者修理得很差。”（《消息报》）

苏联的整个经济就是由这种不平衡状态组成的。在一定的限度以内，这种不平衡状态是不可避免的，因为苏联经济过去和现在都有必要从最重要的部门开始发展。可是某些部门的落后大大地减少了其他部门的效能。一种理想的计划管理，所要保证的不是个别部门达到最大限度的速度，而是整个经济最适当地发生效能；从这个立场出发，统计出来的增长率在初期是比较低的，但是整个经济，特别是消费者，将会得到好处。归根结蒂，总的工业动力也会得到好处。

在官方统计数字中，汽车的生产和修理都算在工业生产总数中。从经济效率这个立脚点出发，这一部分应当减去，而不是加进去。这一点适用于工业的许多其他部门。由于上述原因，用卢布计算的全部估价只有相对的价值。一个卢布究竟是什么，这一点不能肯定。藏在一个卢布背后的是什么——是一架机器的制造，还是一架机器的过早损坏——这一点也并不总是肯定的。如果根据“稳定的”卢布估价，大工业的总生产比战前水平增加了五倍，那末，石油、煤和铁以吨计算的实际产量增加了两倍到两倍半。这些指数之间之所以有这样大的差别，根本原因在于苏联工业建立了一系列沙俄时代所没有的新部门，不过还有一个较次要的原因，那就是在处理统计数字时有其倾向性。大家知道，每个官僚机构都有一种粉饰事实的固有需要。

三、按人口计算的生产

苏联的平均个人劳动生产率还是很低的。在最好的五金铸造厂，根据其厂长的说法，每个工人的钢铁产量等于美国铸造厂平均产量的三分之一。如果把两国的平均数字作一比较，也许会得出一个一比五的比例，或者还要糟些。在这种情况下，说鼓风炉在苏联比在资本主义国家使用得“更好”，并没有什么意义。技术的作用在于节省人力，另外没有别的作用。在木材和建筑业中，情况甚至比五金业还要差些。在美国的采石区，每个工人一年可采五千吨，在苏联只有五百吨，也就是只有十分之一的样子。这样显著的差别，不仅是由于缺少熟练工人，更重要的是由于工作组织得不完善。官僚竭尽全力推动工人，但还是不能适当地使用劳动力。农业的情况当然比工业更要差些。劳动生产率低，国民收入就低，结果人民群众的生活水平必然也低。

官僚们断言苏联的工业生产量在一九三六年将居欧洲第一位——就其本身来说，这种进步是巨大的！——他们这样说的时候，不仅没有考虑物品的质量和生产成本，而且没有考虑人口的多少。然而，一个国家总的发展水平，特别是群众的生活水平，只有从消费者分配的产品数量上——至少是大略的数字——才能明确地看出来。让我们算一下这种简单的数学。

铁路运输对于经济、文化和军事目的的重要性，用不着阐述。苏联的铁路有八万三千公里，而德国是五万八千公里，法国是六万三千公里，美国是四十一万七千公里。这种情况意味着，德国每一万人有八点九公里铁路，法国是十五点二公里，美国是三十三点一公里，而苏联是五公里。因此，根据铁路的指数来看，苏联在文明世界中还是居于最低的地位之一。商船在过去五年中增加了两倍，现在差不多同丹麦和西班牙的商船相等。除了这些事实以外，我们还必须看到，铺石公路的数字依然非常之低。苏联生产的汽车，每一千个居民只有零点六辆。英国大约八辆（一九三四年），法国大约四点五辆，美国是二十三辆（而一九二八年是三十六点五辆）。同时，除了在铁路、水路和汽车运输方面极其落后以外，苏联的马的相对数字（大约每十个或十一个公民有一匹马）也没有超过法国或美国；另一方面，这种牲畜的质量，苏联也远远落在法国和美国的后面。

重工业方面，虽然取得了最突出的成就，但其相对指数也还是不怎么好。一九三五年苏联的煤产量，每个人大约只有零点七吨；英国将近五吨；美国将近三吨（而一九一三年是五点四吨）；德国大约两吨。钢的产量：苏联每个人大约有六十七公斤〔一公斤差不多等于二又五分之一磅〕，美国大约二百五十公斤，等等。在生铁和轧铁方面，大致上也是同样的比例。一九三五年苏联每个人生产的电力是一百五十三瓩时，英国是四百四十三瓩时（一九三四年），法国是三百六十三瓩时，德国是四百七十二瓩时。

轻工业方面，按人口计算的指数，一般说来还要低些。一九三五年的毛织品产量，每个人还不到半米〔一米等于三十九点三七？〕，也就是还不到美国或英国的百分之十到十二点五。毛料只够拥有特权的苏联公民穿用。群众穿用的印花布，大约为每人生产了十六米，但是还忙于应付冬季服装的需要。苏联的鞋类生产，目前大约每人半双，德国是一双以上，法国是一双半，美国大约三双。所有这些都是撇开质量指数而言的，质量指数比较起来还要低些。我们可以姑且认为，在资本主义国家，拥有几双鞋的人，其百分比比苏联大得多。但是不幸，在赤脚者所占的百分比中，苏联仍然是最高的一个。

在食品生产方面，差不多也是同样的对比关系占优势，有一部分甚至还要坏些。尽管近年来俄国确实取得了进展，但是蜜饯、腊肠、奶酪——更不用说点心和糖果了——还是完全不够基本居民群众的需要。甚至在乳制品方面，情况也不妙。在法国和美国，差不多每五个人有一头牛，德国是每六个人一头牛，苏联是每八个人一头牛。但是从产奶量来说，苏联的两头牛必须大约当作一头半来计算。只有在谷类作物的生产方面，特别是黑麦，还有在马铃薯的生产方面，按人口计算，苏联才大大超过大多数欧洲国家和美国。但是，把黑麦面包和马铃薯当作主食——这是贫穷的典型象征。

纸张的消费量是文化方面的主要指数之一。一九三五年苏联生产的纸张，每个人不到四公斤，美国超过三十四公斤（而一九二八年是四十八公斤），德国是四十七公斤。美国每个居民每年消费十二支铅笔，苏联只消费四支，而这四支的质量还很糟，其效率赶不上一支好铅笔，顶多等于两支好铅笔。报纸经常埋怨，由于缺乏基本读物、纸张和铅笔，学校的工作陷于瘫痪状态。难怪要在十月革命十周年实现的扫盲任务还远远没有完成。

从更为一般的考虑出发，也可以同样地说明问题。苏联每个人的国民收入比西方少得多。由于基本建设投资大约占百分之二十五到三十——比任何其他国家要高得多——人民群众所消费的总数不能不比先进的资本主义国家低得多。

说实在的，苏联并没有有产阶级——这种阶级的奢侈生活是要用人民群众的消费量不足来平衡的。然而，这种改变的意义并不像初看来那样伟大。资本主义制度的根本弊病并不在于有产阶级的奢侈生活——尽管这一点本身也许是可恶的——而在于这一事实，即资产阶级为了保障其过奢侈生活的权利，保持了它的生产资料私有制，这样就使经济制度注定了陷于无政府和衰退的状态。在消费奢侈品方面，资产阶级当然拥有垄断权。但是在基本需要品方面，劳苦群众是占压倒多数的消费者。不仅如此，我们以后还会看到，虽然苏联没有原来意义上的有产阶级，但是它还是有一个特权很多、威风凛凛的居民阶层，这个阶层在消费领域侵吞了很大一部分。因此，如果苏联按人口计算的基本需要品产量低于先进的资本主义国家，那的确意味着，苏联群众的生活水平还低于资本主义水平。

造成这种情况的历史责任，当然在于俄国的暗淡而悲惨的过去——它的黑暗和贫穷的遗产。要想走上进步的道路，除了推翻资本主义，没有别的道路。为了使自己坚信这一点，只要看看波罗的海沿岸国家和波兰就行了，这些国家一度是沙皇帝国最先进的部分，而现在在泥沼中几乎不能自拔了。苏维埃政权的不朽贡献在于，它同俄国千年的落后状态进行了紧张而成功的斗争。但是正确地估计已经取得的成就，是进一步前进的首要条件。

苏维埃政权正在经历一个准备阶段，它正在输入、模仿和吸取西方的技术和文化成就。生产和消费的相对系数证明，这个准备阶段还远远没有结束。甚至在未必会有的资本主义继续完全停滞的条件下，这个阶段也还是必须经历一整个历史时期。这是我们在进一步考察以前需要的第一个极其重要的结论。

[1]一公顷（hectare）约等于两英亩（acre）半——英译者注
[2]一英担（hundredweight），英制等于一百一十二磅，美制等于一百磅。——中译者注
[3]雅罗斯拉夫里（Yaroslavl），在莫斯科东北约二百哩。——中译者注


第二章

第二章　经济增长和领导的左右摇摆

一、“军事共产主义”、“新经济政策” 和对富农的方针

苏联经济的发展路线，远远不是一条连续均匀上升的曲线。在新政权建立以来的头十八年中，以尖锐的危机为标志，可以明确地分成几个阶段。扼要地概述一下同政府政策有关的苏联经济史，对于判断过去和展望未来来说，都是绝对必要的。

革命以后的头三年是公开进行残酷的国内战争时期。经济生活完全服从前方的需要。文化生活陷于绝境，其特点是，在物质资料极端贫乏的情况下，创造性思想达到极为大胆的程度，特别是列宁个人的思想。这就是所谓“军事共产主义”时期（一九一八到一九二一年），这个时期和资本主义国家的“军事社会主义”同样富有英勇精神。在这几年当中，苏联政府的经济问题缩小为主要支持军事工业，利用过去遗留下来的贫乏资源来达到军事目的，同时使城市居民活下去。从本质上看，军事共产主义就是在一个被围困的堡垒内有系统地组织消费工作。

然而，必须承认，就最初的概念而言，军事共产主义所追逐的目的是更为广泛的。苏联政府希望并且致力于使这些组织方法直接发展为一种生产以及分配方面的计划经济制度。换句话说，苏联政府希望在不破坏制度的情况下，逐步地从“军事共产主义”达到真正的共产主义。布尔什维克党在一九一九年三月通过的党纲中说：“在分配方面，苏维埃政府目前的任务是，坚决地继续有计划有组织地进行全国范围的产品分配，以代替贸易。”

但是，实际情况同“军事共产主义”纲领的矛盾越来越大。生产不断下降，这不仅是因为战争的破坏行动，而且还因为对生产者个人利益的刺激消失了。城市需要农村地区供给谷物和原料，而没有什么东西拿来交换，唯一可以交换的东西是五颜六色的纸，按照很久以前的概念，这种纸就叫做钱。于是农民把仓库设在地下。政府则派出武装工人队去收粮。农民削减了播种面积。一九二一年，也就是国内战争刚刚结束以后，工业生产最多只等于战前水平的五分之一。钢产量从四百二十万吨下降到十八万三千吨——也就是只等于过去的二十三分之一。谷物的总收获量从八亿零一百万担下降到一九二二年的五亿零三百万担。这是极端饥饿的一年。对外贸易在同一时期从二十九亿卢布猛降为三千万卢布。生产力的破坏达到了史无前例的程度。国家及其政府都走到深渊的 边缘。

军事共产主义时期的乌托邦式的希望，到后来受到了无情的批评，这种批评在许多方面都是正确的。然而，如果不考虑到这一事实，即当时一切打算都基于西方的革命早日取得胜利这样一种希望，那末，执政党在理论上所犯的错误就依然是不可理解的。不言而喻，在苏俄以后用粮食和原料偿付的条件下，胜利的德国无产阶级不仅会供给苏俄机器和工业品，而且还会提供成千上万的高度熟练工人、工程师以及组织者。毫无疑问，如果无产阶级革命在德国取得胜利——这件事的独一无二的障碍是社会民主党人造成的——德国以及苏联的经济发展本来会以巨大的步伐向前迈进，而今天欧洲和全世界的命运也会无可比拟地更加幸运。但是可以肯定地说，即使发生了那样令人愉快的事情，也还是有必要放弃那种由国家直接分配产品的办法，而采取商业的方法。

列宁说明了恢复市场的必要性，因为农村中存在着千百万个体农业经济，这种经济除了通过贸易以外，还不习惯于同外界发生经济关系。而贸易流通会在农民和国有化工业之间建立一种“联系”——这是当时提出的一个名称。这种“联系”的理论公式是很简单的：工业应当供给农村地区必需品，而价格应当使国家能够避免强迫征购农民的产品。

改善同农村地区的经济关系，无疑是新经济政策最重要最紧迫的任务。然而，经过短期的试验以后，事实表明，工业尽管具有社会化的特点，但还是需要资本主义所制订的一套付款办法。计划经济不能仅仅依靠论据。供求法则在长时期内依然还是一种必要的物质基础和不可缺少的调节者。

市场在新经济政策认可和有组织的通货帮助之下开始发生作用。早在一九二三年，由于农村地区开始给予刺激，工业便开始恢复。不仅如此，工业的发展还很快达到了高速度。只要指出这一点就够了，即一九二二年和一九二三年的生产都增加了一倍，到一九二六年就已达到战前水平——也就是说，比一九二一年的规模增长了四倍多。与此同时，农业虽然是以一种要适中得多的速度发展，其收获量却在不断地增加。

从一九二三年这个关键性的年头开始，执政党内部在工农业关系上早就存在的意见分歧，开始趋于尖锐。在一个贮备消耗殆尽的国家里，只有向农民借谷物和原料，工业才能发展。然而，如果对产品的“强制性借贷”过重，就会损害对劳动的刺激。农民对未来的繁荣没有信心，因此如果城市派出购粮队，他们就会用停止播种来回答。另一方面，如果收购过少，又会使工业遭到停工的危险。农民得不到工业品，就会转向工业劳动以满足自己的需要，把旧家庭手工业恢复起来。党内的意见分歧开始发生在这样一个问题上，即究竟从农村拿多少东西来供给工业，才能加速工农业生产力平衡时期的到来。在这个问题上的争执，很快就由于农村本身的社会结构问题而复杂化。

一九二三年春天，在一次党代表大会上，有一位“左翼反对派”——可是当时大家还不知道这个名称——代表，用情况不妙的图表形式表明了工农业价格的脱节。这种现象当时第一次被称为“剪刀差”，这个术语从此以后几乎成了国际通用的名词。如果工业进一步落后——发言人说——而使这种剪刀差继续扩大，那末城乡关系就会不可避免地破裂。

农民对于布尔什维克党所完成的民主与土地革命和对于它采取的奠定社会主义基础的政策，采取截然不同的态度。没收地主的土地和使用国家的土地，每年给农民带来五亿多金卢布的好处。可是在国家产品的价格方面，农民付出的金额要大得多。只要民主革命和社会主义革命这两次被十月革命牢固地联系在一起的革命的实际结果，是使农民遭到亿万卢布的损失，那末两个阶级的联盟就依然是一个疑问。

农民经济从过去沿袭下来的分散性，由于十月革命的结果而更加加重。在革命以后的十年中，独立农户的数字从一千六百万增加到两千五百万，这自然加强了大部分农民经济完全自给自足的性质。这就是农产品缺乏的原因之一。

小商品经济不可避免地要产生剥削者。随着农村恢复的程度，农民群众的分化也开始扩大。这种发展走上了过去走过的老路。富农[1]的增长远远超过农业总的增长。在“面向农村”的口号下，政府的政策实际上是使自己转向富农。加在贫农身上的农业税比加在富裕农民身上的重得多，不仅如此，富裕农民还占有了国家的大部分贷款。余粮主要掌握在农村上层分子手中，这种余粮就被他们用来奴役贫农并进行投机，卖给城市资产阶级分子。当时的执政派理论家布哈林向农民提出了他的著名口号“发财吧！”从理论上说，这个口号的意思也许是富农逐步长入社会主义。实际上，它意味着牺牲压倒多数的利益而使少数人发财致富。

政府在自己政策的摆布下，面对着农村小资产阶级的要求被迫步步后退。在一九二五年，雇佣劳动力和租用土地在农业中已经合法化。农民在一方面是小资本家，另一方面是雇工之间日益两极化。与此同时，国家由于缺少工业商品而被排挤出农村市场。在富农和小家庭手工业者之间，就好像从地下钻出来的一样，出现了经纪人。国家企业本身，为了获得原料，越来越不得不同私商打交道。资本主义日益高涨的潮流到处可以看到。有头脑的人清楚地看出，在所有制的形式方面进行的一次革命，并没有解决社会主义问题，而只不过是把这个问题提出来而已。

一九二五年正当对富农的方针全力执行的时候，斯大林开始准备把土地非国有化。有一位苏联记者在他的暗示下提出了一个问题：“把每个农民耕种的土地立契出租十年，是不是不符合农业的利益呢？”斯大林回答说：“符合，甚至可以出租四十年。”格鲁吉亚的农业人民委员在斯大林本人的倡议下，提出了土地非国有化法草案。其目的是使农民对于自己的未来具有信心。在一九二六年春天这项工作正在进行的时候，预定要出售的粮食有百分之六十是掌握在百分之六的农民有产者手中！国家不仅缺乏用来出口的粮食，而且连国内需要的粮食也不够。由于出口达到无足轻重的地步，结果必须放弃进口工业品，同时尽可能削减进口的机器和原料。

这种依靠富裕农民的政策推迟了工业化并且打击了一般农民群众，在一九二四至一九二六年的两年内清楚地显示了它的政治后果。这种政策使城市和乡村的小资产阶级大大地意识到自己的力量，使他们夺取了许多下层苏维埃，加强了官僚的力量和自信，加重了对工人的压力，并且完全压制了党和苏维埃的民主。富农的增长使统治集团的两个著名成员季诺维也夫和加米涅夫感到不安，意味深长的是，这两个人当时是列宁格勒和莫斯科这两个主要的无产阶级中心的苏维埃主席。但是各省以及官僚都坚决站在斯大林一边。对富裕农民的方针取得了胜利。一九二六年，季诺维也夫和加米涅夫反其追随者参加了一九二三年的反对派（“托洛茨基派”）

当然，“原则上”统治集团就在当时也并没有放弃农业集体化。他们只不过是按照自己的愿望把这项工作推迟几十年。后来担任农业人民委员的雅柯夫列夫在一九二七年写道，虽然农村的社会主义改造只有通过集体化才能完成，但是“这项工作显然不是一年、两年或者三年能够完成的，也许十年也完不成。”他还说，“集体农庄和公社……现在和将来很长一个时期，毫无疑问都只不过是个体农业经济这个汪洋大海中的一些小岛。”实际上，那个时期只有百分之八的农户加入了集体农庄。

党内关于所谓“总路线”的斗争，一九二三年就已表面化，到一九二六年变得格外紧张激烈。左翼反对派在其涉及各种工业和经济问题的长篇纲领中写道：“党应当抵制并粉碎一切要取消或损害土地国有化的倾向，因为土地国有化是无产阶级专政的支柱之一。”在这个问题上，反对派取得了胜利；直接企图反对国有化的打算放弃了。但是，这个问题所牵涉到的当然还不止土地的所有制形式。

“为了抵制农村个体经济[2]的增长，我们必须更快地发展集体农庄。必须有系统地年年拨出一笔相当大的款项来帮助贫农组织集体农庄。合作社的整个工作应当围绕着这个目的：把小生产转变为集体化大生产。”但是这个广泛的集体化计划，被顽固地认为在未来的几年以内仍然是空想。在第十五次党代表大会——它的任务是驱逐左翼反对派——筹备期间，以后担任人民委员会主席的莫洛托夫一再重申：“我们绝不要坠入（！）广大农民群众集体化的那种小农幻想。在目前的环境下，这种集体化不再可能。”从时间上看，当时是一九二七年底。统治集团在那个时候同自己未来的农民政策竟有那么大的距离！

在那几年（一九二三至一九二八年），统治联盟斯大林、莫洛托夫、李可夫、托姆斯基、布哈林（季诺维也夫和加米涅夫在一九二六年初倒向反对派），一直跟“超工业化”和计划领导的鼓吹者作斗争。未来的历史学家如果知道了这个社会主义国家政府对于大胆的经济倡议竟采取那样痛恨的不信任态度，一定会大吃一惊。在外来的推动之下，工业化的速度通过实验加快了，与此同时，所有的核算却粗暴地取消了，总的开支大大地增加了。一九二三年反对派提出执行五年计划的要求时，遭到了一种小资产阶级情调的嘲笑，这个阶级所怕的是“跃进到不可知的世界”。直到一九二七年四月，斯大林在一次中央全会上还说，试图建立第聂伯水电站，对我们来说，就像农民不买牛而买了一个留声机一样。这句意味深长的话概括了整个纲领。值得指出的是，在那几年当中，全世界的资产阶级报刊以及追随其后的社会民主党报刊，都以同情的口气重复官方的说法：“左翼反对派”所主张的是工业浪漫主义。

在党内讨论不休的时候，农民对于缺少工业品的回答是越来越顽固的怠工。他们不把粮食拿到市场上去，也不增加播种面积。右翼（李可夫、托姆斯基、布哈林）在那个时期是决定调子的，他们要求在农村为资本主义倾向开辟更广阔的场所，具体作法是提高粮食价格，甚至不惜降低工业发展速度。在这种政策下，唯一可能的出路是，进口工业品，出口农业品原料。但是这样做就会意味着，不是在农民经济和社会主义工业之间建立一种“联系”，而是在富农和世界资本主义之间建立一种“联系”了。使十月革命达到这样的目的是不值得的。

在一九二六年的党代表会议上，反对派代表作出的回答是： “加速工业化，特别是用增加富农捐税的办法，就会生产大批物品并降低市价，而这是对工人和对大多数农民都有好处的……面向农村并不意味着背对工业，而是意味着工业向农村。因为国家的‘面’如果不包括工业，对农村就没有用处。”

斯大林在答复中斥责了反对派的“臆测的计划”。工业绝不要“向前猛冲，以免脱离农业和不管我国的积累速度”。党的决议继续重复这些消极适应上层富裕农民的词句。一九二七年十二月为了最后粉碎“超工业化者”而举行的第十五次党代表大会，提出的警告是：“国家资金过多地用于大工程是危险的”。统治派当时仍然不愿看到任何其他危险。

在一九二七至一九二八经济年度，工业主要靠革命前的机器和农业靠旧工具的所谓恢复时期宣告结束。要想进一步前进，必须大规模地进行独立的工业建设。领导工作不可能再没有计划地摸索着进行了。

关于社会主义工业化的假想的可能性，反对派早在一九二三至一九二五年期间就已作过分析。他们的总结论是，从资产阶级手中承袭下来的设备消耗完以后，苏维埃工业在社会主义积累的基础上有可能取得在资本主义下完全不可能达到的发展速度。我们对发展速度所作的审慎估计大约在百分之十五至十八之间，统治派的领导人们对此公然加以嘲笑，认为是一种不可知的未来的幻想音乐。这一点就是当时反“托洛茨基主义”斗争的本质。

最后到一九二七年才起草完毕的第一个五年计划正式草案，充满了小家气派。按照计划，工业生产的增长速度从百分之九逐年下降到百分之四。在整个五年期间，每个人的消费只计划增加百分之十二！在这个初次起草的计划中，贯穿着令人难以置信的胆小思想，这一点清楚地表现在这个事实上，即五年末的国家预算计划，总共只占国民收入的百分之十六，而无意建立社会主义社会的沙俄，其预算倒占了百分之十八！也许还有一点也值得提一下，几年以后，起草这个计划的工程师和经济学家都被当作按照外国的指挥行事的有意识的破坏分子受到审讯，并受到法律的制裁。这些被告者如果有胆量的话，本来是可以这样回答的：他们的计划工作完全符合当时政治局的“总路线”，并且是在政治局的命令下制订的。

不同倾向的斗争，现在转为用数学来表示了。反对派的纲领说，“在十月革命十周年之际，提出这样一个成效极小和十分悲观的计划，这一点意味着，实际上是在反对社会主义。”一年以后，政治局采纳了一个新的五年计划，生产的每年平均增长率达百分之九。然而，实际发展情况显示了一种难以改变的趋势，即接近“超工业化者”所估计的系数。又过了一年，政府的政策作了根本性的改变，这时国家计划委员会起草了第三个五年计划，其增长率很接近一九二五年反对派所预测的数字，比可能预期的还要接近。

正如我们在这里看到的，苏联经济政策的真正历史同官方的说法是很不相同的。不幸，像韦伯夫妇这样忠实的调查者一点也没有注意到这种情况。

二、大转变：“五年计划四年完成” 和“全盘集体化”

在个体农民事业面前犹疑不决，对巨大的计划没有信心，维护最低的速度，忽视国际问题——所有这些结合在一起，形成了“一国社会主义”这一理论的本质。这个理论是无产阶级在德国失败以后，斯大林在一九二四年秋天第一次提出的。不要急于工业化，不要同农民争吵，不要指望世界革命，特别是，保护党的官僚的权力，使它不要受到批评！农民的分化被指责为反对派的捏造。上面提到的雅柯夫列夫解散了中央统计局，因为这个机构所进行的统计，使富农所占的地位超过了当局认为满意的程度。另一方面，领导人镇静地表示，物品缺乏的情况已经过去了，“目前的经济发展是一种平稳的速度”，将来收购粮食将更加“公正”，等等。力量加强的富农把中农拉过去，使城市陷于粮食封锁状态。到一九二八年一月，工人阶级的面前出现了日益逼近的饥荒阴影。历史也会开恶意的玩笑。就在那一个月，当富农正扼住革命的喉咙时，左翼反对派的代表被投入牢狱或者被放逐到西伯利亚各地去，罪名是他们在富农的幽灵面前“惊慌失措”。

政府企图把事情说成这样，粮食封锁是富农（他们是从哪里来的呢？）对社会主义国家采取明目张胆的敌对态度引起的——也就是说，是普通政治动机引起的。但是，富农很少倾向于那种“唯心主义”。如果他们藏匿粮食，那是因为他们从买卖当中无利可图。也正是这个原因，他们才把广大的农民阶层置于他们的影响之下。对富农的破坏行动只采取镇压的办法，显然还不够。必须做的是改变政策。然而，即使做到这一点，摇摆不定也已浪费了不少时间。

当时还是政府首脑的李可夫，在一九二八年七月宣布：“发展个体农庄是……党的主要任务。”斯大林支持这种说法，他说：“有些人认为个体农庄的作用已经消失，因而我们不应当支持这种农庄……这些人同我们党的路线是毫无共同之处的。”过了不到一年，党的路线已经同这一段话毫无共同之处。“全盘集体化”的曙光开始出现在地平线上。

新方针正像以前一样，是抱着实验的态度提出的，同时是通过政府集团内部的隐蔽斗争提出的。左派的纲领在一年以前就提出了这样的警告：“右派和中派在共同对付反对派的情况下团结起来，但是在清除反对派以后，右派和中派之间的未来斗争将会不可避免地加速到来。”后来的发展正是这样。正在分裂中的集团的领导人们，当然绝不会承认左派的这个预测像许多其他预测那样会成为事实。直到一九二八年十月十九日，斯大林才公开宣称：“说我们中央政治局内有右倾或对右倾的调和态度——已经到了抛弃这种谣言的时候了。”[3]两派当时都在试探党机构的意见。受到压制的党天天都生活在阴险的谣言和猜测当中。但是只不过在几个月的时间里，一向善于摆脱困境的官方报刊宣称，政府首脑李可夫“曾经推测苏维埃政权要遭到经济困难”；共产国际的首脑布哈林是“资产阶级—自由主义影响的导线”；而全俄工会中央理事会的主席托姆斯基只不过是一个可悲的工联主义者。李可夫、布哈林和托姆斯基，所有这三个人都是政治局的委员。由于同左翼反对派进行的整个斗争是从右派方面取得武器的，因此布哈林现在能够理直气壮地谴责斯大林，说他在反右派斗争中使用的武器，正是他所指责的左翼反对派的一部分纲领。

无论如何，到底还是作了改变。“发财吧！”这个口号，连同富农毫无痛苦地长入社会主义的理论，终于遭到了谴责，虽然时间晚了些，却格外具有决定性的意义。工业化提上了日程。自我满足的那种清净无为的心情，被一种加快速度的恐慌情绪代替。列宁的差不多已被遗忘的口号“赶上并超过”，加上了新的字眼：“在尽可能最短的时期内”。作为最低纲领制订的五年计划，虽然原则上已经得到一次党代表大会的同意，但是一个新的计划代替了它，而这个新计划的基本因素完全是从已被打垮的左翼反对派的纲领中借来的。第聂伯水电站，昨天还被比作留声机，今天成了注意的中心。

在取得了一些初步的新成就以后，口号又进了一步：“五年计划四年完成”。令人吃惊的经验主义者现在认为什么事情都能做到了。正像历史上往往出现的情况一样，机会主义转变成它的反面——冒险主义。从一九二三到一九二八年，政治局已经决定了接受布哈林的“龟行速度”哲学，现在却毫不费力地一跃而为每年增长百分之二十到三十，企图把各个部分的暂时的成就改为定额，而忽视了不同工业部门之间互为条件的相互关系。计划中的财政漏洞，用印制的纸票填塞。在第一个计划期间，货币流通量从十七亿增加到五十五亿，到第二个五年计划开始的时候，达到八十四亿卢布。官僚不仅摆脱了群众在政治上的监督——这种强制执行的工业化给群众增加了无法忍受的负担——而且摆脱了金卢布[4]所发挥的自动监督作用。通货制度本来在开始执行新经济政策的时候已经奠定了坚实的基础，现在又连根动摇了。

然而，从农民方面出现了主要危险，这不仅是对实现计划来说是如此，就是对政权本身来说也是如此。

一九二八年二月十五日，全国居民吃惊地从《真理报》的一篇社论中了解到，农村的面貌根本不是当局到那时为止所描绘的样子，相反，倒很像被开除的左翼反对派告诉他们的。报刊昨天还否认存在着富农，今天在上面的暗示下，发现不仅农村有富农，而且党内也有富农。事实表明，共产党的核心组织经常为富裕农民占据着，这些农民掌握着复杂的机器，雇佣雇工，对政府隐瞒几十万普特粮食，并且无情地谴责“托洛茨基主义”政策。报纸争先恐后地刊载耸人听闻的报道，揭露居于地方书记职位的富农如何拒绝批准贫农和雇工入党。所有的老标准都颠倒过来；好和坏互相换了位置。

为了养活城市，必须马上从富农那里得到每天的粮食。这一点只有用武力才能做到。没收余粮——不仅是富农的，还包括中农的——用官方的话来说，叫做“非常措施”。这个名词也许意味着，明天一切照旧。但是农民不相信这种好听的字眼，他们不相信是对的。粗暴地攫夺粮食，连富裕农民增加播种面积的积极性也给剥夺了。雇工和贫农没有活干。农业又一次进入了死胡同，国家也随之进入死胡同。因此有必要不惜任何代价修改“总路线”。

斯大林和莫洛托夫虽然还把个体经济放在主要地位，但是已经开始强调必须更快地发展苏维埃农场和集体农庄。然而，由于对粮食的需要非常紧迫，向农村进行的军事征讨不能停止，那个促进个体经济的计划只好搁置起来。结果必须“滑到”集体化方面去。收购粮食的暂时“非常措施”，出乎意料地发展成为一个“消灭富农阶级”的计划。互相矛盾的命令一个接一个，比粮食配给的命令还要多，从这些命令可以看出，显然，在农民问题上，政府不仅没有五年计划，连五个月计划也没有。

新计划是在粮食危机的刺激下制订的。根据这个计划，集体 农庄到五年末大约要容纳百分之二十的农户。如果考虑到，在前十年当中集体化在农村所占的比重还不到百分之一，那末，这个计划太大就是显而易见的了。这个计划到五年过了一半的时候，还远远落在后面。一九二九年十一月，斯大林放弃了犹豫不决的态度，而宣布要消灭个体经济。他说，农民正在“整乡、整区甚至整个省”地加入集体农庄。雅柯夫列夫在两年前还说，合作社在许多年内只能是“农户大海中的一些岛屿”，现在作为农业人民委员，却接受了命令要“消灭富农阶级”，并且在“尽可能最早的日期”全盘集体化。在一九二九年，集体农庄所占的比例从百分之一点七增长到百分之三点九。一九三〇年增长到百分之二十三点六，一九三一年是百分之五十二点七，一九三二年是百分之六十一点五。

现在，谁也不会愚蠢到再去重复自由主义分子的谰言，说什么集体化整个说来是在赤裸裸的武力下实现的。在以前的几个历史时期，农民在争取土地的斗争中，有一个时期举行了反对地主的起义，另一个时期向未开垦的地区输送了大批移民，还有一个时期则纷纷奔向形形色色的派别，这些派别答应用天上的乐园来补偿农民在地球上的那一小块地。现在，在没收大庄园和彻底分配土地以后，要把小块土地再联合成大片土地，成了农民、农业以及整个社会的生死存亡问题。

然而，只是这种一般的历史性考虑，问题还远远没有解决。集体化的真正可能性，并不决定于农村陷入困境的深度，也不决定于政府的管理能力，而主要决定于现有的生产资源——也就是工业供给大规模农业以必需机器的能力。这种物质条件是缺少的。集体农庄建立时所拥有的装备，主要只适用于小规模经济。在这种情况下，言过其实的迅速集体化便具有了一种经济冒险的性质。

由于事先没有料到自己的政策进行了这样急剧的转变，因此政在新方针方面没有、也不可能进行甚至基本的政治准备。不公农民群众，就连地方政权机关也不知道要向他们提出什么要求。农民听到谣言，国家要攫夺他们的牲畜和财产，他们非常愤慨。而这种谣言同事实的距离并不远。实际上，官僚实现了他们以前讽刺左翼反对派的那句话：“掠夺农村”。对农民来说，集体化似乎基本上就是没收他的所有财物的一种形式。官僚机构不仅把马、牛、羊、猪集体化，而且把新出生的小鸡也集体化了。正像一个外国观察家所说的，官僚“把毡靴非富农化了，而这些毡靴都是从小孩子的脚上脱下来的”。结果，农民像患了流行病一样，纷纷廉价出售牲畜，或者为了得到肉和皮而把牲畜宰掉。

一九三〇年一月，在一次莫斯科代表大会上，有一个中央委员安德烈耶夫描绘了一幅集体化的两面图景：一面是，他断言正在整个农村强有力地发展着的合作化运动，“现在将摧毁道路上的一切障碍”；另一面是，农民在加入合作社以前争先恐后地出售自己的工具、牲畜甚至种籽，这种情况“所占的比例肯定日益具有威胁性”。不管这两种概括多么矛盾，二者对比之下却正确地表明，集体化的迅速实行乃是绝望的一种标志。上面提到的那位外国评论家写道，“全盘集体化使国民经济陷入一种几乎史无前例的毁灭境地，就像进行了三年战争一样。”

两千五百万单干农民的利己主义，昨天还是农业——虽然像农民使用的老马一样，但还有些力量——的唯一推动力，现在官僚却在缺乏技术设备、农学知识和农民本身的支持的情况下，设法一劳永逸地由两千个集体农庄管理处加以控制。这种冒险做法的悲惨后果，不久就产生了，并且一直延续了若干年。粮食的总收获量，一九三〇年曾经增长到八亿三千五百万担，在以后的两年中下降到七亿担以下。减少的数量从本身来看似乎并不是灾难性的，但它意味着，正好丧失了城市所需要的那一部分粮食，如果让城市即使保持那种长期的饥饿定量的话。在技术作物方面，后果还要糟。在集体化前夕，糖的产量曾经达到差不多一亿零九百万普特[5]，到全盘集体化的高潮时期，由于缺少糖萝卜，产量下降到四千八百万普特——也就是说，减少了一半。但是遭到破坏力最大的巨风的是动物的王国。马匹的数目减少了百分之五十五，即从一九二九年的三千四百六十万匹下降到一九三四年的一千五百六十万匹。牛的数目从三千零七十万只下降到一千九百五十万只，即减少了百分之四十。猪的数目减少了百分之五十五；羊减少了百分之六十六。人由于饥饿、寒冻、流行病以及镇压措施而死去的数目，不幸，没有像牲畜屠宰数统计得那么精确，不过也达几百万。造成这些牺牲的责任，并不在于集体化，而在于集体化时所使用的那一套盲目的、粗暴的和冒险性的方法。官僚机构一点预见性也没有。甚至企图把农民的个人利益同农庄的福利结合起来的集体农庄章程，到悲惨的农村遭到这样无情的破坏以后才公布出来。

这种新方针之所以具有强制性，是由于必须设法在一定的程度上摆脱一九二三至一九二八年政策所带来的结果。但是即使如此，集体化本来也还是能够、也应当拥有一种比较合理的速度和比较审重的形式。官僚既掌握着政权，也掌握着工业，本来可以把发展过程规划得不致把国家引向灾难的边缘。它本来可以、而且也应当采取比较符合农村的物质和精神资源的速度。“左翼反对派” 的流亡机关报在一九三〇年写道，“在有利的国内外环境下，农业的物质—技术条件在大约十年或十五年的时期内，可以得到彻底的改造并为集体化提供生产基础。但是在这个时期内，将会有不止一次的机会推翻苏维埃政权。”

这个警告并没有夸大其词。在全盘集体化的年代里，十月革命的领土上从来没有这样直接地充满了毁灭的气息。不满、不信任、苦难，逐步腐蚀着全国。通货的混乱，稳定的“传统的”自由市场价格的高涨，国家和农民之间从贸易关系过渡到粮食、肉类和牛奶征税，同大规模掠夺集体农庄财产以及大规模隐蔽这种掠夺行为进行的殊死斗争，为了反对富农的破坏行为（在“消灭”富农阶级以后）党所进行的纯粹军事性的动员，以及随之而来的恢复粮食卡片和饥饿口粮，最后还有恢复护照制度——所有这些措施使整个国家重新充满了那种表面上早已结束的国内战争气氛。

对工厂进行的粮食和原料供应，一个季度比一个季度坏。无法忍受的劳动条件引起劳动力转移，装病不上工，工作粗心大意，损坏机器，废品的百分比高，以及总的来说质量低劣。一九三一年的平均劳动生产率下降了百分之十一点七。根据莫洛托夫附带提到的一点——所有苏联报刊都曾刊载——一九三二年的工业产量只增加了百分之八点五，而不是原来年度计划所规定的百分之三十六。说实在的，在这以后不久全世界就听到，五年计划已经在四年零三个月的时间内完成。但是这一点只不过意味着，官僚在捏造统计数字和舆论方面厚颜无耻，毫无顾忌。然而，这还不是主要问题。危险的不是五年计划的命运，而是政权的命运。

政权侥幸保存下来了。

但这是政权本身的优点，因为它在人民的土壤中已经深深地扎了根。同样重要的是有利的外部环境。在农村经济混乱和内战频仍的那些年代，苏联主要是在一个外国敌人的面前陷于瘫痪状态。农民的不满情绪侵入了整个军队。不信任和犹疑不决挫败了官僚机器和领导干部的士气。在这个时期，无论是从东方或者是从西方给予一次打击，都有可能带来致命的后果。

幸运的是，在工商业陷于危机状态的最初几年中，整个资本主义世界产生了迷惑的观望心情。谁也不准备打仗；谁也不敢尝试一下。不仅如此，没有一个敌对国家充分地认识到这种社会动乱的严重程度，这种动乱当时在官方歌颂“总路线”的吼叫声中正在震撼苏维埃的国土。

***

我们的历史纲要虽然简短，但它表明——我们希望它可以表明——工人国家的实际发展已经多么远地离开了逐步地不断地取得成就这样一幅美丽的图景。我们在下面将要探讨过去的危机，得出一些可以说明未来的重要征候。但是除此以外，对于我们来说，似乎还有必要对苏维埃政府的经济政策及其左右摇摆的情况进行一次历史性的回顾，以摧毁那种人工培养出来的个人拜物教。这种拜物教认为，要取得成就——不管真的还是假的——关键在于领导的特殊品质，而不在于革命所创造的那种财产社会化的条件。

当然，新社会制度的客观优越性本身，也表现在领导人的方法上。但是，这种方法同样地也反映了国家在经济上和文化上的落后状态，同时还反映了小资产阶级具有局限性的条件，而当权的干部正是在这种条件下形成的。

如果就此得出结论，说苏维埃领导人的政策无关紧要，那将是最严重的错误。世界上还没有别的政府，把整个国家的命运集中在自己的手中到这样的程度。资本家个人的成败，当然不是全部，但在很大的程度上，有时甚至在决定性的程度上，决定于个人的品质。作一些必要的改变，苏维埃政府在整个经济制度方面所占据的位置，也就是资本家在一个企业当中所占据的位置。国民经济的集中性，把国家政权改变为一种具有巨大重要意义的因素。但正是由于这个原因，政府的政策就不能用概括的结果来判断，也不能用纯粹的统计材料来判断，而必须看清醒的预见性和计划领导在取得这些成就方面起了什么具体作用。

政府方针的左右摇摆，不仅反映了情况的客观矛盾，而且反映了领导人在及时了解这些矛盾和采取措施防止这些矛盾方面能力不够。要把领导的错误表达得像簿记一样准确，是不容易的，但是从我们对于这种左右摇摆的历史所作的概括说明当中可以得出一个结论，他们已经强加给苏维埃经济一种总开支极大的重担。

有一点当然还是不可理解的——至少以一种合理的态度对待历史的话——即一个思想最贫乏、犯错误最多的派别怎么会、为什么会反而占了上风，压倒了所有的其他集团，并且把一种毫无限制的权力集中在自己的手里。我们的进一步分析也将为我们提供这个问题的答案。与此同时，我们还会看到，专制领导的官僚主义方法同经济和文化要求的矛盾，同苏联发展过程中由于新危机和动荡不安的产生而不可避免地要求采取的必需措施的矛盾，如何越来越尖锐。

然而，在探讨“社会主义”官僚的双重作用以前，我们必须回答这个问题：以前取得的成就的真正结果是什么？社会主义在苏联真正建成了吗？或者更审慎地说就是：目前的经济和文化成就可以成为防止资本主义复辟危险的保证——就像资产阶级社会发展到一定阶段其成就变得能够成为防止农奴制度和封建制度复辟的保证那样吗？

[1]即雇佣劳动力的富裕农民。——英译者注
[2]Fermerstvo（俄文Фермерство）。——英译者注
[3]《论联共（布）党内的右倾危险》。斯大林全集第十一卷，中文版第203页。——中译者注
[4]一个金卢布理论上等于五美元。——英译者注
[5]一普特约等于三十六磅。——英译者注


第三章

第三章　社会主义和国家

一、过渡性制度

社会主义在苏联，是不是像官方当局所断言的那样，的确已经实现了呢？如果没有的话，那末，已经取得的成就是不是至少已经肯定了一点，即无论世界其他地方的事态发展如何，社会主义在苏联国境内一定可以实现？上面对苏联经济主要指数所作的严格评价，应当成为我们正确回答这个问题的出发点，但是我们也还需要某些基本的论点作为参考。

马克思主义从技术发展是进步的基本泉源这一点出发，而在生产力的动力这一基础上建立了共产主义纲领。如果你认为，在不久的将来，我们的星球会被某种宇宙灾难所毁灭，那末，你当然会拒绝共产主义前景以及其他许多事情。可是除了这种还有疑问的危险以外，没有任何科学根据为我们的技术、生产和文化的可能性事先规定一个框框。马克思主义对进步充满了乐观主义精神，顺便说一句，只是这一点，就使马克思主义毫不调和地反对宗教。

共产主义的物质前提应当是使人的经济力量发展到这样的高度，即生产劳动不再是一种负担，因而不再需要任何刺激；同时，生活日用品的分配，在这种用品日益丰富的情况下，除了还需要由教育、习惯和社会舆论来加以监督以外，再也不需要任何其他监督——这一点目前在任何富裕家庭或者“还过得去”的寄宿舍都做不到。坦率地说，如果认为这样一种真正朴实的前景是“乌托邦”，那是相当愚蠢的。

资本主义为社会革命准备了条件和力量，即技术、科学和无产阶级。但是共产主义结构并不能立即接替资产阶级社会。在这一点上，过去的物质和文化遗产整个说来是不够的。工人国家在其初期还不能做到各尽“所能”——就是说，尽可能地和自愿地发挥其能力——也不能不管做什么工作而一律“按需”分配。为了提高生产力，还必须依靠传统的工资支付标准——就是说，按照个体劳动的数量和质量来分配生活日用品。

马克思把新社会的这个初期阶段称为“共产主义的低级阶段”，以区别于高级阶段；在高级阶段，物质上的不平等以及匮乏的最后痕迹将一齐消失。在这个意义上，社会主义和共产主义经常是以新社会的低级阶段和高级阶段来对比的。目前官方的苏联学说是，“当然我们还没有完成共产主义，但是我们已经建成了社会主义——即共产主义的低级阶段。”为了证明这一点，官方提出的论据是，在工业中居于支配地位的是国家托拉斯，农业中是集体农庄，商业中是国营企业和合作社企业。乍看起来，这种情况完全符合马克思想像的——因而也是假定的——方案。但是，正是对于马克思主义者来说，如果不问劳动生产率处于什么水平而只考虑所有制的形式，那末，这个问题并没有真正解决。马克思的意思是，归根结蒂，共产主义的低级阶段是这样一个社会，它从一开始就比最先进的资本主义经济发展水平要高些。从理论上说，这个概念是无可非议的，因为如果就世界范围来说，共产主义即使在其最初阶段也意味着，其发展水平要比资产阶级社会高些。此外，马克思还曾预期，法同人将开始社会革命，德国人将把这种革命继续下去，而由英国人来完成它；至于俄国人，马克思把他们排列在很靠后的位置上。但是，这个想象中的次序被事实推翻了。现在谁要是想把马克思的普遍历史概念机械地运用到处于一定发展阶段的苏联这个特殊的例子上，谁就会立即陷入无法摆脱的矛盾。

在资本主义链条上，俄国并不是最坚固的环节，而是最薄弱的环节。目前的苏联并不是超过了世界经济水平，而只不过是在设法赶上资本主义国家。如果马克思把在资本主义时期最先进的资本主义的生产力社会化的基础上形成的社会称为共产主义的低级阶段，那末，这个名称显然不适用于苏联，因为今天它在技术、文化和生活中的美好事情方面仍旧比资本主义国家差得很多。因此，这样说比较真实，即目前拥有各种矛盾的苏联制度，不应称为社会主义制度，而应称为从资本主义到社会主义的一种预备性的过渡性制度。

在这方面，一点也没有搬弄辞藻、咬文嚼字的意思。制度的力量和稳定性，归根结蒂，决定于相对的劳动生产率。社会主义经济如果拥有比资本主义优越的技术，其社会主义发展就会真正得到保证——姑且说，保证自动发展——不幸，对苏联经济来说，这一点还根本谈不上。

为苏联现状辩解的大多数庸俗的辩护士，倾向于提出类似这样的理由：即使承认目前的苏联制度还不是社会主义的，在现有的基础上生产力的进一步发展，一定迟早会导致社会主义的完全胜利。因此，只有时间的因素是不肯定的。这有什么值得大惊小怪的呢？尽管乍看起来这种论据似乎是有道理的，事实上却是极其肤浅的。在历史进程还成问题的时候，时间绝不是一个次要的因素。在政治上把现在时态和将来时态搞错，比在文法上搞错要危险得多。演变远远不是像庸俗的韦伯式演变主义者所想象的那样，在于逐步积累和不断“改进”现有的东西。演变包括从数量到质量的过渡，还包括危机、跃进和倒退。正是由于苏联还远远没有达到社会主义的初期阶段，也就是说没有建立生产和分配的平衡制度，因此苏联的发展不是和谐地进行的，而是在矛盾中进行的。经济矛盾产生社会矛盾，而社会矛盾有它自己的发展逻辑，它并不等待生产力的进一步发展。我们刚刚看到，在富农的例子上这一点是多么真实。富农并不愿意演变地“长入”社会主义，出乎官僚及其思想家的意料的是，富农要求进行一次新的补充的革命。掌握着权力和财富的官僚本身，愿意和平地长入社会主义吗？关于这一点，肯定可以提出疑问。无论如何，如果相信官僚在这个问题上所说的话，那是轻率的。在未来的三年、五年或十年当中，苏联社会的经济矛盾和社会矛盾会朝哪个方向发展，这是目前不能最后肯定地回答的一个问题。结局取决于活生生的社会力量的斗争——不是在一国范围内，而是在国际范围内。因此，在每个新的阶段，对于实际存在的各种关系和趋势的联系及继续不断的相互作用，必须进行具体的分析。我们现在就要看看在国家这个问题上这种分析的重要性。

二、纲领和现实

列宁继马克思和恩格斯之后认为，无产阶级革命的第一个突出的特点在于，剥夺了剥削者以后，它就会认为没有必要在社会之上保持一部官僚机器——首先是警察和常备军队。列宁在一九一七年夺取政权以前两个月写道，“无产阶级需要国家——一切机会主义者都可以告诉你这一点，但是他们——机会主义者——忘记了补充：无产阶级所需要的只是逐渐消亡的国家——即需要建立一个立刻开始消亡而且不能不消亡的国家。”（《国家与革命》）[1]这一段评论当时是针对着俄国孟什维克、英国费边社之类的改良主义的社会主义者说的，现在却以加倍的力量打击了迷信官僚国家的苏维埃崇拜者，因为这个官僚国家没有一点“消亡”的意图。

社会需要官僚是在这样的情况下产生的，即尖锐的矛盾要求得到“缓和”，“调节”，“整顿”（总要符合特权者即有产者的利益，同时总要对官僚本身有好处）。因此，所有的资产阶级革命，不管多么民主，总是加强了并完善了官僚机器。列宁写道，“官吏和常备军是资产阶级社会躯体上的‘寄生虫’，是腐蚀着这个社会的内部矛盾所滋生的寄生虫，而且正是‘堵塞’生命的毛孔的寄生虫。”[2]

从一九一七年开始——即从夺取政权成为党的一个实际问题的时候起——列宁一直在思考消灭这个“寄生虫”的问题。列宁在《国家与革命》的每一章中都重复和说明了这一点：无产阶级在推翻剥削阶级以后，将打碎旧官僚机器而从职员和工人当中创立自己的机器。同时无产阶级将采取措施来防止自己的机器转入官僚手中——“马克思和恩格斯详细分析过的办法：（一）不但实行选举制度，而且随时可以撤换，（二）薪金不得高于工人的工资，（三）立刻转到使所有的人都来执行监督和监察的职能，使所有的人暂时都变成‘官僚’，因而使任何人都不能成为‘官僚’。”[3]你不要以为列宁所说的是十年当中的问题。不是，这是“我们应当而且必须在完成无产阶级革命方面开始”采取的第一个步骤。

在夺取政权一年半以后，布尔什维克党的纲领，包括关于军队的部分，对于无产阶级专政国家的这种大胆的看法有了完整的说明。强有力的国家，但是没有官吏；武装的政权，但是没有武士！ 军事的和国家的官僚制度的建立并不是由于防御任务，而是由于社会阶级结构带进了防御组织。军队只不过是社会关系的一种缩影。当然，在工人国家像在其他国家一样，防止外来危险的斗争，需要的是一个专门军事技术组织，而不是一个特权的军官阶层。党纲要求用武装的人民来代替常备军。

因此，无产阶级专政制度从一开始就不再是原来意义的那种“国家”——即一个使大多数人服从的特殊工具。物质力量以及武器都直接立刻转入像苏维埃这样的工人组织手中。从无产阶级专政的第一天起，国家作为一个官僚工具开始消亡。这就是党纲发出的呼声——而且到现在还没有停止。奇怪的是，这种呼声听起来就像幽灵从陵墓中发出的声音。

尽管你可以解释目前苏维埃国家的性质，但有一件事是确凿无疑的：苏维埃国家生存了二十年以后，不仅没有消亡，而且没有开始“消亡”。更糟的是，它已经发展成一个前所未闻的强制工具。官僚不仅没有消失，让位给群众，而且已经变成一个支配群众的毫无控制的力量。军队不仅没有被武装的人民代替，而且已经产生了拥有特权的军官阶层，他们享有元帅的荣衔；而人民，即“专政的武装担负者”，现在在苏联却被禁止携带甚至非爆炸性的武器。无论怎么想入非非，也很难想象有什么比按照马克思、恩格斯和列宁的想法描绘的工人国家的图案与现在以斯大林为首的实际国家之间的对照更为鲜明。列宁的著作还在继续出版（说实在的，检查官已经作了删节和歪曲)，但是目前苏联的领导人以及他们的意识形态方面的代表们，甚至没有提出为什么纲领和现实之间存在着这样显著的差别。我们一定要设法替他们做这项工作。

三、工人国家的双重性质

无产阶级专政是资产阶级社会和社会主义社会之间的桥梁。因此，就其本质来说，无产阶级专政具有一种暂时的性质。实现专政的国家，有一项附带的但带有根本性的任务，这个任务就是准备本身的消灭。这个“附带的”任务所实现的程度，在某种程度上标志着国家在实现其根本使命方面究竟取得多么大的成就，这个根本使命就是：建设一个没有阶级和在物质上没有矛盾的社会。官僚和社会和谐的发展是彼此成反比例的。

恩格斯在其著名的反杜林论辩中写道，“当从现代的生产无政府状态中产生的、一个阶级对另一个阶级的统治和个人之生存斗争不再存在的时候，以及当由此产生的冲突和暴力行为都一起消灭了的时候——那时候，便无需乎压迫什么人和束缚什么人了，那时候，现在执行这个职能的国家政权也就失去其必要性了。”[4]实利主义者认为宪兵是一种永恒的体制。实际上，只是在人彻底控制自然以前，才是由宪兵控制人类的，由于国家将要消失，“阶级的统治”和“个人之生存斗争”也一定要消失。恩格斯把这两种情况联系起来，因为在改变社会制度的前景方面，几十年的时间是无济于事的。但是对于肩负着革命重担的那些世代的人来说，情况似乎有所不同。的确，资本主义无政府状态产生每个人反对所有人的斗争，但是麻烦在于，生产资料的社会化还没有自动地清除“个人之生存斗争”。问题的核心就在这里！

一个社会主义国家，即使在美国那样最先进的资本主义基础上建立起来，也不能立即满足每个人的各种需要，因此它就会被迫鼓励每个人尽量增加生产。在这种情况下，鼓励者的职责自然就落在国家身上，结果它只好采取资本主义所制订的工资支付办法，尽管作了各种各样的修改和减少。正是在这个意义上，马克思在一八七五年写道，“资产阶级式的法权……在共产主义社会第一阶段中，在它经过长久的产育苦痛以后刚刚从资本主义社会里产生出来的形态中，是不可避免的。法权永不能超过社会经济制度以及由此经济制度所决定的社会文化发展程度。”[5]

列宁在解释这段值得注意的话的时候补充说，“既然在消费品的分配方面存在着资产阶级的法权，那当然一定要有资产阶级的国家，因为如果没有一个能够迫使人们遵守法规的机关，权利也就等于零。可是，〔下面还是引用列宁的话〕在共产主义下，在一定的时期内，不仅会保留资产阶级的法权，甚至还会保留没有资产阶级的资产阶级国家！ ”[6]这种具有重大意义的结论被当前官方的理论家完全忽视了，但它对于了解——或者更确切点说，对于初步了解——苏维埃国家的性质具有决定性的意义。负有社会主义改造任务的国家，只要被迫用强制的办法维护不平等——即少数人在物质上的特权，那末它就依然是一个“资产阶级”国家，即使已经没有资产阶级。这些话既没有褒的意思，也没有贬的意思；这些话只不过是如实描绘事实。

资产阶级的分配标准原是为了加速物质力量的增长，这种标准应当为社会主义目的服务——但只是在最终的意义上是这样。国家直接并且从一开始就具有双重性质：当它在生产资料方面维护社会财产的时候，它是社会主义的；当生活日用品是以资本主义价值尺度和承担由此产生的一切后果的情况下进行分配的时候，它是资产阶级的。对于特点的这种矛盾的说法，可能使教条主义者和经院哲学家感到害怕；我们只能向他们表示吊慰。

工人国家的最后面貌，应当决定于国家的资产阶级倾向和社会主义倾向之间不断变化的关系。社会主义倾向的胜利，事实上意味着宪兵的最后消灭——即国家溶化为自治社会。只从这一点来看，就可以足够清楚地了解，苏联的官僚主义这个问题，无论就其本身来说，或者作为一种征候来说，具有多么无可估量的意义！

列宁运用他的全部智慧极其尖锐地表明了马克思的概念。正是由于这一点，列宁揭示了未来困难——其中也包括他自己的困难——的来源，虽然他没有把这种分析进行到底。“一个没有资产阶级的资产阶级国家”已为事实证明，同真正的苏维埃民主毫无共同之处。国家的双重职能不能不影响其结构。经验显示了理论所不能清楚地预见到的情况。如果说为了维护社会化财产使之不致遭到资产阶级的反革命破坏，一个“武装工人的国家”完全够了的话，那末，在消费领域作出不平等的规定就完全是另外一回事了。那些财产遭到剥夺的人是不愿意创造也不愿意维护财产的。多数人不可能关怀少数人的特权。工人国家为了维护“资产阶级法权”，被迫创造了一种“资产阶级”型的工具——即那些旧的但穿上了新制服的宪兵。

综上所述，我们已经初步了解了布尔什维克纲领和苏联现实之间的根本矛盾。如果国家没有消亡，反而变得越来越专横，如果工人阶级的全权代表们官僚化而官僚们驾于新社会之上，那末，这并不是由于过去的心理残余等次要原因造成的，而是由于只要国家不能保证真正平等就会产生并支持拥有特权的少数人这样一种铁的必然性所造成的结果。

官僚主义的倾向使资本主义国家的工人运动遭到扼杀，这种倾向即使在无产阶级革命以后也会到处表现出来。但是非常明显的是，从革命中产生的社会越是贫穷，这种“法权”的表现就会越加严酷越加赤裸，官僚主义所具有的形式就会越加粗暴，同时社会主义的发展也就会越加危险。苏维埃国家不仅被阻止消亡，甚至被阻止摆脱官僚主义寄生虫，这并不像斯大林那种赤裸裸的警察理论所说的，是以前的统治阶级“残余”造成的，因为这些残余本身并没有力量。苏维埃国家所受到的阻止，是来自力量大得无可估计的一些因素，例如物质匮乏，文化落后，以及由此产生的“资产阶级法权”在最直接最密切关系到每个人的领域居于支配地位——即 在保证个人生存的那些事情当中居于支配地位。

四、“普遍化的匮乏”和宪兵

在《共产党宣言》发表的两年以前，年轻的马克思写道，“生产力的发展，是〔共产主义〕绝对必需的实际前提，因为如果没有这种发展，匮乏就会普遍化，而如果出现匮乏，争夺必需品的斗争又要开始，而这就意味着，一切旧的欺诈行为必然复活。”马克思再没有把这种思想直接发展下去，这并不是偶然的，因为他从没有预见到在一个落后的国家里发生无产阶级革命。列宁也没有阐述这个思想，而这也不是偶然的。他没有预见到苏维埃国家会这样长期陷于孤立状态。然而，上面的引语，虽然是马克思的一种抽象的说明，是从相反的方面得出的论断，却为了解苏维埃制度的全部具体困难和病态提供了一把不可缺少的理论钥匙。在贫困的历史性基础上——这种贫困由于帝国主义战争和国内战争的破坏而更加深重——“个人之生存斗争”不仅没有在资产阶级被推翻以后消失，不仅没有在以后的年代里缓和下来，而且恰恰相反，有时还具有前所未闻的猛烈性质。我们有没有必要回忆一下国内某些地区曾经两度陷于吃人肉的境地呢？

沙皇俄国同西方隔离的程度，只有现在才能真正了解。在最有利的情况下——即内部没有混乱和外部没有灾难的情况下，苏联还需要再多有几个五年的时间，才能完全吸收最先诞生的一些资本主义文明国家花了好几个世纪时间才取得的经济和教育成就。用社会主义的方法来解决社会主义以前的问题——这就是当前苏联经济和文化工作的实质。

说实在的，在生产力方面，苏联即使现在也超过马克思时代最先进的国家。不过，首先，在两种制度的历史性敌对状态下，问题并不在于绝对的水平，而在于相对的水平；苏联经济面对的是希特勒、鲍尔温和罗斯福的资本主义，而不是俾斯麦、巴麦斯顿[7]或者亚伯拉罕·林肯的资本主义。其次，人类需要的范围已经随着世界技术的进步而发生了根本的改变。马克思时代的人，对于汽车、无线电、电影和飞机一无所知。但是，一个社会主义社会如果不能自由享受这些东西，那是不可想象的。

用马克思的名词来说，“共产主义的低级阶段”是从最先进的资本主义已经接近的那种水平开始的。然而，即将实施的苏联五年计划的真正纲领，却是“赶上欧洲和美国”。在苏联广阔无垠的土地上建立汽车路和柏油路交通网，比从美国把汽车厂搬来或者甚至比学会美国的技术，还需要更多的时间和物资。要使苏联的每个公民能够开汽车到他所愿意去的地方，并且在路上添油没有困难，究竟需要多少年呢？在野蛮社会中，骑马的人和步行的人构成两个阶级。汽车使社会分化的程度并不下于有鞍的马。只要甚至一辆中等的“福特牌”汽车，还是为少数特权者所有，那末，资产阶级社会所特有的一切关系和习惯就会保留下来。与此同时，不平等的维护者国家也会保留下来。

列宁虽然完全以马克思的无产阶级专政理论为基础，但是，我们已经说过，他在论述这个问题的主要著作（即《国家与革命》）中或者党纲中，并没有从经济落后和国家陷于孤立状态方面对于国家的性质得出一切必要的结论。党纲把官僚主义的复活解释为由于群众不熟悉行政管理工作，由于战争所造成的特殊困难，因此党纲只规定了一些政治措施来克服“官僚主义的腐化”，如所有的全权代表都可随时选举和罢免，取消物质上的特权，由群众进行积极的监督，等等。当时的想法是，沿着这条道路走，官僚就会从上司的地位转变为单纯的而且是临时的技术人员，而国家也就会逐渐在不知不觉之中消失。

这种想法显然过低地估计了眼前的困难，这是由于党纲完全以国际的前景为基础。“俄国的十月革命已经实现了无产阶级专政……世界无产阶级共产主义革命的时代已经开始了。”这就是党纲的引言中写的话。起草纲领的人们不仅没有为自己规定“一国社会主义”的目标——当时任何人的头脑里都没有这种想法，特别是斯大林，更谈不上——而且没有接触到这样一个问题，即如果苏联被迫要在长达二十年的孤立处境下解决先进的资本主义早已解决的经济和文化问题，那末，苏维埃国家将会具有什么样的性质。

战后的革命危机，并没有导致社会主义在欧洲取得胜利。社 会民主党人拯救了资产阶级。在列宁和他的同事看来似乎是短暂的一段“喘息时机”，已经延长成一整个历史时代。苏联的矛盾的社会结构及其国家的极端官僚主义性质，都是这种独一无二的和“未能预见”的历史停顿所带来的直接结果，与此同时，这种历史停顿还在资本主义国家中导向法西斯主义和准法西斯主义的反动局面。

建立一个没有官僚主义的国家的初次尝试，首先遭到了这样的困难：群众对于自治不熟悉，缺少为社会主义而努力的熟练工人，等等；在遇到这些直接的困难以后，这种尝试又很快地遇到其他一些更加严重的困难。党纲要求，国家改为执行“核算和监督”的职能，同时逐渐缩小强制的职能，这种改变至少具有一种普遍满足的相对条件。恰恰没有这种必要的条件。西方没有给予援助。当时的任务是顺应那些特权集团，因为他们的存在对于国防、工业、技术以及科学来说是必要的，在这种情况下，民主苏维埃的权力便受到压制，甚至到了无法容忍的程度。把十个人创造的东西拿来给一个人用的这种绝对不是“社会主义”的行动，在分配方面便形成并发展成一个强有力的专家阶层。

最近一个时期在经济方面取得的巨大成就，不仅没有缓和不平等关系，反而使不平等现象更加尖锐化了；与此同时，官僚主义有了进一步的发展，以前是一种“腐化现象”，现在却变成一种行政制度了，这究竟是怎么发生的并且为什么会发生这种变化呢？在试图回答这个问题以前，让我们听一听苏维埃官僚的权威领导人怎样估计他们自己的制度吧。

五、“社会主义的完全胜利”和“专政的加强”

近年来，有好几次宣布，说社会主义在苏联已经“完全胜利”——在谈到“消灭富农阶级”问题时采取了特别明确的口气。一九三一年一月三十日，《真理报》在阐述斯大林的一篇演说时说，“在第二个五年计划期间，我国经济当中资本主义因素的最后残余将被消灭。”（重点是我们加的）从这种前景来看，国家在同一时期一定会消亡，因为资本主义的“最后残余”被消灭以后，国家便没有事可做了。布尔什维克党纲在这个问题上这样说，“苏维埃政权公开承认，只要社会划分为阶级的情况以及由此而产生的整个国家权力没有完全消失，每个国家就必不可免地具有阶级性。”然而，有些不谨慎的莫斯科理论家，由于相信资本主义的“最后残余”已被消灭而得出了国家消亡的结论，结果官僚便立即宣布了这种理论是“反革命的”。

官僚的理论错误在什么地方呢？——是在基本前提上呢？还是在结论上呢？两方面都有错误。最初宣布“完全胜利”的时候，左翼反对派作出的答复是：你们不可以把自己局限于各种关系的社会法律形式上，因为这些关系是不成熟的，是互相矛盾的，在农业方面还很不稳定，同时离开了基本标准：生产力水平。法律形式本身由于它所依据的高度技术水平而具有一种本质上完全不同的社会内容。“法权永远不能高于经济结构以及由此而决定的文化水平。”（马克思语）如果苏维埃的所有制形式建立在这样的基础上，即把最先进的美国技术成就运用到经济生活的各个部门去——那就的确是社会主义的初级阶段了。但是苏维埃的所有制形式，如果以低劳动生产率为基础，那就只能意味着一种过渡性的制度，而这种制度的命运，历史还没有作出最后的估计。

我们在一九三二年三月写道，“这不是怪事吗？国家不能摆脱物品荒。每采取一个步骤都会发生供应停止的情况。孩子们没有牛奶喝。但是官方的神谕却宣称：‘国家已经进入社会主义时期！’还有什么能够比这样玷污社会主义的名字更恶毒的吗？”卡尔，拉狄克——现在是苏联统治集团的一位著名政论家[8]——在德国自由派报纸《柏林日报》的一期苏联专号（一九三二年五月）上，对于上面的评论避而不答，而写了这样几句堪称不朽之作的话：“牛奶是乳牛的产物，而不是社会主义的产物，你们实际上是把社会主义同一个乳流成河的国家形象混为一谈了，因此才不了解一个国家即使没有相当大地提高人民群众的物质条件，也能在一个时期达到较高的发展水平。”这几句话是在可怕的饥荒正在全国猖獗的时候写的。

社会主义是一种使人类需要得到最大满足的计划生产结构； 否则它就不配称为社会主义。如果乳牛都社会化了，但是数量太少，或者产奶不够，那就会由于牛奶供应不足而在下列一些方面发生冲突：城市和乡村之间，集体农庄和个体农民之间，无产阶级的不同阶层之间，整个劳苦群众和官僚之间。事实上，正是由于把乳牛社会化，才引起农民大批屠宰乳牛。由于匮乏而产生的社会冲突，可以反过来引起“一切旧欺诈行为”的复活。从本质上说，这就是我们的答复。

共产国际第七次代表大会于一九三五年八月二十日通过一项决议，庄严地确认：国有化工业的成就，集体化的成就，资本主义分子的排除和富农阶级的消灭，所有这些成就表明，“苏联已经取得社会主义的最后和不可变更的胜利，无产阶级专政国家的全面加强。”共产国际的这个宣告，尽管语气明确，却是完全自相矛盾的。如果社会主义不是作为一种原则而是作为一种活生生的社会制度已经“最后和不可变更地”取得了胜利，那末，重新“加强”专政显然是毫无意义的事。反过来说，如果专政的加强是由于制度的真正需要而引起的，那就意味着社会主义的胜利还很遥远。不仅是一个马克思主义者，就是任何现实主义的政治思想家，也都应当了解： 有必要“加强”专政——即政府采取镇压措施——这一点不是证明取得了一种无阶级的和谐局面这样的胜利，而是证明新的社会对抗有了发展。所有这些说明了什么呢？那就是由于劳动生产率低而缺乏生活资料。

列宁曾经一度把社会主义的特点归纳为一句话：“苏维埃政权加电气化”。这句话是有片面性的，这是为了当时的宣传目的而说的；但是这句话至少是以资本主义电气化水平为最低出发点。目前苏联按人口计算的电力，只等于先进国家的三分之一。如果考虑到，苏维埃当时已经被一种脱离群众的政治机器所代替，那末，共产国际就只能这样宣布，即社会主义就是官僚权力加上三分之一的资本主义电气化。这样一个定义非常确切，但是对于社会主义来说，这个定义还很不够！ 一九三五年十一月，忠实于斯达汉诺夫工作者代表会议的实验性目的的斯大林，在对斯达汉诺夫工作者发表的一篇演说中出其不意地宣称，“为什么社会主义能够、应当而且一定会战胜资本主义经济制度呢？因为它能够……创造出……更高的劳动生产率”。斯大林在这里附带地否定了三个月以前共产国际在同一个问题上作出的决议，同时也否定了他自己屡次的宣告，而用未来的时态谈论社会主义的“胜利”。他说，社会主义在劳动生产率方面超过资本主义的时候，将战胜资本主义制度。我们看到，不仅动词的时态常常改变，连社会标准也常常改变。要苏联公民紧紧跟上“总路线”，的确不是一件容易的事。

最后，在一九三六年三月一日，斯大林在同罗易·霍华德谈话的时候，给苏维埃制度下了一个新的定义：“我们所创立起来的社会组织，可称为苏维埃的、社会主义的组织，这种组织虽然还没有完全建成，可是根本上是一种社会主义的社会组织。”在这个故意含糊其词的定义中，矛盾之多几乎同这段文字一样多。社会组织被称之为“苏维埃的社会主义的”，但是，苏维埃是一种政权形式，而社会主义是一种社会制度。这两个名称不仅不同，而且从我们的利益的观点来看，还是矛盾的。只要社会组织已经成为社会主义的，苏维埃就应该取消，就像一座楼房盖好以后，手脚架应该撤除一样。斯大林提出了一句校正的话：社会主义“还没有完全建成”。“没有完全”是什么意思呢？是百分之五没有完成呢？还是百分之七十五没有完成呢？关于这一点，他们没有告诉我们，正像他们没有告诉我们，“根本上是一种社会主义的”社会组织究竟是什么意思。他们指的是所有制的形式呢？还是技术呢？然而，定义含糊的地方正好表明，已经从一九三一至一九三五年那种明确得多的公式后退了。如果沿着同一条道路再向后退的话，那就会承认：每个社会组织的“根”是生产力，而苏维埃的根刚好不是茁壮到足以支持社会主义的茎干及期枝叶：人的福利。

[1]参见《国家与革命》。《列宁全集》第二十五卷，中文版第390页。——中译者注
[2]同上书，第395页。——中译者注
[3]《国家与革命》。《列宁全集》第二十五卷，中文版第468页。
[4]参见《反杜林论》，人民出版社一九六一年版，第294—295页。——中译者注
[5]《哥达纲领批判》。《马克思恩格斯文选》（两卷集）第二卷，莫斯科外国文书籍出版局一九五五年版，第22页。——中译者注
[6]《国家与革命》。《列宁全集》第二十五卷，中文版第458页。——中译者注
[7]巴麦斯顿（Henry John Temple Palmerston，1784—1865），英国处交大臣（一八三〇至一八四一年，一八四六至一八五二年），首相（一八五五至一八五八年，一八五九年至一八六五年）。原为保守党人，一八三〇年以后成为自由党人。任内曾两次发动侵略中国的战争，并曾镇压印度、波兰等国的民族起义。——中译者注
[8]一九三六年卡尔·拉狄克被捕，罪名是进行反对苏联领导人的恐怖阴谋活动。这句话是在这以前写的。——英译者注


第四章

第四章　提高劳动生产率的斗争

一、货币和计划

我们在分析国家的时候，已经试图考察了苏维埃制度。我们在分析货币的时候，也可以进行一次类似的考察。国家和货币这两个问题有若干共同点，因为二者归根到底都归结到这样一个问题中的问题：劳动生产率。国家的强制性，正如货币的强制性一样，也是阶级社会的遗产。阶级社会除了用偶像——宗教的或世俗的——形式便无法规定人与人的关系，而且首先是派定一切偶像当中最令人不安的用牙咬着大刀的偶像即国家来维护这种关系。在共产主义社会里，国家和货币都将消失。因此在社会主义之下，这两种东西便应当开始逐步消亡。在国家转变为半国家状态的时候，在货币开始失去其魔力的时候，只有在这个历史时刻，我们才能谈得上社会主义的真正胜利。这一点将意味着，社会主义在摆脱资本主义的偶像以后，开始在人与人之间建立一种更加明朗、自由和有价值的关系。像“废除”货币、“废除”工资或者“消灭”国家和家庭等这样具有无政府主义特点的要求，只不过是机械论思想的典型表现。货币是不能专横地予以“废除”的，国家和旧家庭也是不能专横地加以“消灭”的。这些东西必须让它完成自己的历史使命，耗尽自己的力量，然后消逝。只有在社会财富的不断增长已经使我们双足动物对于多进行一分钟劳动不再采取吝啬态度、对于我们的配给量不再有可耻的担忧心理的时候，只有到了这个阶段，对于金钱的崇拜才会遭到致命的打击。货币失去了使人幸福也使人遭到摧残的能力以后，就会变成纯粹记账用的收据，用来使统计工作者感到方便，达到计划的目的。在还很遥远的未来，也许就不需要这种收据了。但是，我们可以把这个问题完全交给我们的后代去解决，因为他们会比我们聪明得多。

生产资料和信贷的国有化，国内贸易的合作化或由国家经营，对外贸易的垄断，农业的集体化，以及对于遗产制订的法律——所有这些都严格地限制个人积累货币，防止货币变成私人资本（在高利贷方面、商业方面和工业方面）。然而，货币的这些职能，虽然同剥削有联系，在无产阶级革命初期却没有取消，反而以一种改变了的形式转到国家手中，即转到唯一的商人、信贷者和工业家手中。与此同时，货币的更为基本的职能，例如作为价值的尺度、交换的手段和支付的媒介，不仅保留下来，而且拥有的活动范围比在资本主义之下还要广阔。

政府的计划已经充分地显示了自己的力量——但同时也表明它的力量有一定的限度。一个想象中的经济计划——特别是在一个拥有一亿七千万人口、城乡之间存在着深刻矛盾的落后国家中——并不是一种不变的福音，而是一种概括的假定，它在实施的过程中还必须加以检验和修改。我们的确可以定出这样一条法则：行政的任务完成得越“准确”，经济的领导就越糟。为了制订和实施计划，有两个杠杆是必需的：一个是政治杠杆，其形式为有关的群众真正参加领导，这一点如果没有苏维埃民主，那是不可想象的；另一个是财政杠杆，其形式为在唯一等价物的帮助下真正检验想象中的估计，这一点如果没有稳定的货币制度，那也是不可想象的。

货币在苏维埃经济中的作用不仅没有完成，而且正如我们已经说过的，它还有长期发展的前途。资本主义和社会主义之间的过渡时期，整个说来，并不意味着削减贸易，恰恰相反，还会大大地扩大。一切工业部门都会改造自己并且发展下去。新的工业部门会继续不断地产生，而所有的部门必然要规定彼此之间的关系，无论是数量上或者是质量上，都必须这样。自给自足的农民经济的消灭，以及闭关自守的家庭生活的消失，意味着以前在农民院子里或者在私人住房里消耗掉的劳动力转移到社会交换领域，实际上也就是转移到货币流通的领域。所有的产品和劳务，这才在历史上第一次开始彼此交换。

另一方面，如果计划制度中不包括生产者和消费者的直接个人利益，即他们的自我利益，那末，要社会主义建设取得成就是不可想象的。而自我利益，只有在传统的可靠而有伸缩性的工具即货币能为它服务的时候，才是有成果的。如果没有一种准确的尺度在一切工业部门普遍运用——也就是说，如果没有一种稳定的货币单位，那末，要想提高劳动生产率和改进产品质量，是根本不会成功的。因此，很明显，在过渡经济中，也正像在资本主义之下一样，唯一可靠的货币是以黄金为基础。所有其他的货币只不过是代替品。固然苏维埃国家的手中掌握着大批商品，同时还掌握着印制货币的机器。然而，这并没有改变情况。政府在商品价格领域所进行的操纵，无论是对国内贸易或是就对外贸易来说，都根本没有建立或者改换一种稳定的货币单位。苏联的货币制度，正像若干资本主义国家一样，取消了独立的基础以后——即不再以黄金为基础以后，就必然具有一种闭关自守的性质。对世界市场来说，卢布是不存在的。如果说苏联能够比德国或者意大利更顺利地经受得住这种货币制度的反面影响，那末，这只是部分地由于在对外贸易方面进行了垄断。主要的原因还是由于国家的自然财富。只是由于这一点，苏联才没有被自给自足的经济扼死。然而，历史任务并不仅仅在于避免扼死，而是要建立一种完全合理的强有力的经济，它可以同世界市场上的最高成就媲美，它保证最大限度地节约时间，因而也保证文化呈现最繁荣的景象。

富有生气的苏联经济，正在经历连续不断的技术革命和大规模实验，它比任何其他经济更需要用一种稳定的价值尺度来继续进行试验。从理论上说，毫无疑问，如果苏联经济拥有金卢布，那末，五年计划的结果就会比现在的情况有利得多。当然，不能“无中生有”[1]。但是，也绝不能把不得已的事装成自愿做的事，因为那样做，在经济方面就会造成更多的错误和损失。

二、“社会主义的”通货膨胀

苏联通货的历史，不仅是一部经济上有困难、有成功也有失败的历史，而且是一部官僚主义思想左右摇摆的历史。

由于改行新经济政策，一九二二至一九二四年卢布恢复了。这种恢复同“资产阶级权利法规”在消费品的分配方面恢复起来是直接有联系的。只要对富裕农民的方针继续执行下去，金卢布就是政府所关心的对象。在第一个五年计划期间，相反地，所有膨胀的水闸都开放了。通货的总发行额，从一九二五年初的七亿卢布，增加到一九二八年初的十七亿卢布，这还是比较适中的数字，这个数字大约相当于大战前沙俄的纸币流通额——但是，当然没有以前的准备金作为基础了。此后，通货膨胀的曲线年年上升，其高涨的数字顺序如下：从二十亿到二十八亿，到四十三亿，到五十五亿，然后是八十四亿！最后的数字八十四亿卢布是在一九三三年初达到的。在这以后，来了一个重新考虑和退却的时期：从六十九亿到七十七亿，到七十九亿（一九三五年）。一九二四年按照官定汇兑价格，一个卢布等于十三个法郎，到一九三五年十一月，一个卢布已经下跌到只等于三个法郎——这就是说，还不到原来价值的四分之一，或者几乎等于法国法郎由于战争而贬值的程度。两种比价，老的和新的，都是以一定的情况为条件的；目前一个卢布按照世界价格所具有的购买力，还抵不上一个半法郎。虽然如此，贬值的程度表明，在一九三四年以前，苏联通货的价值是以怎样一种令人头昏眼花的速度下跌着。

斯大林在全力推行他的经济冒险主义的时候，曾经答应要把新经济政策——即市场关系——“送到阴间去”。所有的报刊，就像一九一八年一样，都纷纷写道，“直接的社会主义分配”将最后代替商人的贩卖，这一点的表面征象就是实行粮食券。与此同时，通货膨胀遭到了坚决的拒绝，把它当作一种与苏维埃制度不兼容的现象。斯大林在一九三三年说道，“苏联通货价格的稳定性，主要是由这样一点来保证的，即国家手里掌握着大量商品，以稳定的价格在市场上流通。”尽管这种谜样的话既没有进一步发挥，也没有进一步说明（一部分的确因为如此），这一段话已经变成苏联货币理论的基本法则——或者更确切地说，已经变成这种理论所排斥的通货膨胀的基本法则。此后，金卢布即被证明不是一种普遍适用的等价物，而只不过是“大”量商品的普遍阴影而已。这个阴影也像所有的阴影一样，有权伸长自己，也有权缩短自己。如果说这种自我安慰的理论有任何意义的话，那末，也只能是这样，即苏联的货币已经不再是货币；它已经不再是一种价值的尺度；“稳定的价格”是由国家政权规定的；金卢布只不过是计划经济的一种约定俗成的符号——即一种普遍使用的分配券。总之，社会主义已经“最终地不可变更地”胜利了。

军事共产主义时期最空想的看法，就这样在一种新的经济基础上恢复起来。这种经济基础固然提高了一些，但是从取消货币流通来说，还是很不够的。当时统治集团全部抱着这种看法，即只要有计划经济，通货膨胀就没有什么可怕。这就差不多等于说，如果手里有指南针，坐破船也没危险。实际上，通货膨胀不可避免地要引起信贷膨胀，它带来的结果是，虚假代替了真实，同时使计划经济从内部遭到腐蚀。

不用说，通货膨胀意味着把可怕的捐税加在劳苦群众身上。至于社会主义在它的帮助下所得到的好处，那是很成疑问的。工业固然在继续迅速发展，但是巨大建设的经济效率，是从统计上计算的，而不是从经济上计算的。官僚既然掌管着卢布——即给予不同的居民阶层和经济部门以各种各样硬性规定的购买力——它就使自己失去了客观衡量自己的成败的必要工具。没有正确的核算，而以“约定俗成的卢布”组合的办法在纸面上加以掩饰，这样实际上就引起个人利益的下降，生产率的降低，以及产品质量的进一步下降。

在第一个五年计划过程中，这种坏现象达到日益具有威胁性的程度。一九三一年七月，斯大林提出了著名的“六条件”，这些条件的主要目的是降低工业品的生产成本。这些条件（按照个人的劳动生产率付酬，生产成本核算，等等），并没有什么新的内容。“资产阶级权利法规”在实行新经济政策的初期已经提出来，到一九二三年初在第十二次党代表大会上又有了发展。只是到了一九三一年，在基本建设投资的效率下降的影响下，斯大林才注意到这种法规。在以后的两年中，苏联报刊上发表的文章，几乎没有一篇不提到这些“条件”所具有的拯救力量。与此同时，由于通货膨胀还在继续，由此产生的各种症状自然都没有治好。对破坏分子和怠工分子虽然采取了严厉的镇压措施，但无济于事。

官僚一方面展开斗争反对“不分个人”和“平等化”，即反对无记名的“平均”劳动和类似的“平均”工资，人人一样；另一方面又把新经济政策，即用货币来表示一切物品（包括劳动力）的价值的政策，“送到阴间去”。现在看来，像这样的事简直是不可相信的。官僚们一只手恢复“资产阶级法规”，另一只手又去毁坏这种法规下唯一有用的东西。由于“关闭的分配办法”代替了商业，价格完全陷于混乱状态，结果个人劳动和个人工资之间的一切联系当然趋于消失，工人为个人利益而劳动的兴趣也就因而消失。

在经济核算、质量、生产成本以反生产率方面，最严格的指示并没有得到贯彻。这种情况并没有使领导人们认识到，不应该说所有的经济困难是人们恶意地没有实现斯大林的六个条件造成的。当时即使最谨慎地谈到通货膨胀，也被当作一种滔天大罪。一个类似的例子是，当局常常指控教师们违反学校的卫生规则，可是另一方面又禁止他们说缺乏肥皂。

金卢布的命运问题，在共产党派系斗争中占有重要的地位。反对派的纲领（一九二七年）要求“保证货币单位的绝对稳定”。这个要求在以后的年代中变成了一个主题。一九三二年反对派的国外机关报写道，“用铁手腕使通货膨胀停止发展，并且恢复稳定的通货单位”，甚至“大量削减基本建设投资”也在所不惜。“乌龟速度”的维护者和超工业化者，这时好像暂时互换了位置。针对着他们所吹嘘的将把市场“送到阴间去”的大话，反对派建议国家计划委员会挂起这样一幅标语：“通货膨胀是计划经济的梅毒。”

***

在农业领域，通货膨胀带来的后果也是同样严重的。

在农民政策还是针对着富裕农民的时期，据说在新经济政策基础上开始的农业社会主义改造，将通过合作社在几十年的过程中完成。合作社由于一个接一个地拥有了购买、销售和信贷的职能，最后一定也会使生产本身社会化。所有这些合起来，就叫做“列宁的合作社计划”。正如我们所知道的，实际情况是沿着完全不同并且几乎相反的道路发展的，即用暴力来非富农化和全盘集体化。单个经济职能的逐步社会化，以及为此而在物质和文化条件方面进行准备，这些事都闭口不谈了。集体化实行以后，好像共产主义制度在农业中也同时实现了。

这种做法带来的直接后果，不仅是有一半以上的牲畜被消灭，而且更重要的是，集体农庄的成员对于社会化的财产以及自己的劳动成果根本漠不关心。政府被迫作了一次仓促的撤退。它又一次提供给农民小鸡、猪、羊和乳牛，作为个人的财产。它把农场附近的土地分给农民，作为私人的土地。集体化的影片开始倒过来放映。

国家这样恢复小型的个体农业经济，是采取一种妥协的办法，正像当时的情况那样，企图用钱来使农民抛弃个人主义倾向。集体农庄保留下来了，因此乍看起来，这种撤退好像是次要的事情。其实，这种撤退的意义是无论怎样估计都不能说是过高的。如果撇开集体农庄的贵族不谈，那末，普通农民的日常需要，在较大的程度上还是依靠他“在自己的土地上”工作，而不是依靠参加集体农庄。一个农民从个体经营当中所得到的收入，特别是从事技术性工作，如种植果树或饲养牲畜，往往比在集体经济中所得到的多两倍。这个事实已经为苏联的报刊本身所证明，它非常清楚地表明，一方面，千百万的劳动力，特别是妇女，在小型经营中完全野蛮地浪费掉了；另一方面，集体农庄的劳动生产率还非常低。

为了提高大规模集体农业的水平，必须再用农民所懂的语言同农民交谈——这就是说，恢复市场，从实物税再回到商业上来——一句话，把过早地送到撒旦那里去的新经济政策，再从撒旦那里请回来。因此，过渡到一种多多少少稳定的货币核算，便成了进一步发展农业的一个必要条件。

三、卢布的复兴

大家都知道，智慧的猫头鹰是到日落以后才飞出来的。同样，“社会主义”制度的货币和价格理论，只是在通货膨胀论者的幻想破灭以后才发展起来。忠实的教授们为了发挥上面提到的那段斯大林说的谜一样的话，便创造了一整套理论，根据这种理论，苏维埃价格同市场价格对比之下，具有一种唯一的计划的和指导的性质。这就是说，苏维埃价格不属于一种经济范畴，而属于一种行政范畴，因此它可以为了社会主义的利益在重新分配人民的收入方面更好地服务。教授们忘记说明，不知道实际成本，怎么能“指导”价格；同时，如果所有的价格都是表现官僚的意志，而不是表现所消耗的社会必要劳动量，那末，又如何估计实际成本。实际上，政府为了重新分配人民的收入，已经把捐税、国家预算和信贷制度等这样有力的杠杆掌握在自己的手里。根据一九三六年的支出预算，用来资助各个经济部门的直接拨款在三百七十六亿卢布以上，间接拨款也有许多亿。预算和信贷机构在计划分配国民收入方面是完全胜任的。至于价格，越是忠实地开始表达今日的实际经济关系，就会越好地为社会主义事业服务。

经验在这个问题上已经作出了决定性的结论。“指导性”价格，在实际生活当中并不像在学者的著作当中那样感动人。在同一件商品上，价格规定了好多种。在这些不同价格的巨大差额当中，形形色色的投机、倒把、奉承阿谀以及其他坏事都找到了地盘，这已不是例外的情况，而成了一般的现象。与此同时，金卢布本来应当是稳定价格的固定阴影，实际上却变成本身的阴影了。

这时，方针又需要进行一次急剧的改变了，不过这次改变是由经济成就所产生的困难而促成的。一九三五年一开始，面包券取消了。到十月，其他食品券取消了。一九三六年一月，一般工业消费品券也取消了。城乡同国家的经济关系，以及城乡之间的经济关系，从此都用货币来表示。卢布成为居民影响经济计划的一种工具，首先是从消费品的数量和质量开始。要使苏维埃经济合理化，再没有别的办法。

一九三五年十二月，国家计划委员会的主席宣布说，“目前关于银行和工业相互关系的制度必须修改，银行必须认真地用卢布来进行监督。”这样，对政府计划的迷信和对政府价格的幻想就都破灭了。如果说，逐步接近社会主义就意味着，在财政领域把卢布逐步代之以分配券，那末，一九三五年的改革就必须当作是离开了社会主义。然而，实际上，这样一种估计将是一种很大的错误。用卢布代替分配券，只不过是说明排斥了空想，公开承认必须重新采取资产阶级的分配办法，才能为社会主义创造前提。

一九三六年一月，在中央执行委员会的一次会议上，财政人民委员宣称，“苏维埃卢布是世界上价值最稳定的货币。”如果认为这种宣布完全是吹嘘，那就错了。苏联国家预算收入的增加年年超过支出。说实在的，对外贸易本身虽然微不足道，却是顺差。国家银行的黄金储备，一九二六年只值一亿六千四百万卢布，现在则已达十亿以上。国内黄金的产量增长得很快。一九三六年，这个工业部门估计已居世界第一位。在市场恢复的情况下，商品流通发展得非常迅速。纸币膨胀的情况，实际上在一九三四年已经停止。卢布在某种程度上趋于稳定的因素已经出现。尽管如此，财政人民委员的宣布，必须在很大的程度上当作是过分乐观的表示。如果说苏维埃卢布在工业的一般增长方面得到有力的支持，那末，生产成本高得惊人仍然是它的致命弱点。卢布只有在这样的时候，即苏联的劳动生产率超过世界任何其他国家，因而卢布本身感到自己的最后时刻即将来到的时候，才会成为最稳定的货币。

从财政的技术观点来看，就更不能说卢布最优越。黄金储备虽然超过十亿卢布，但全国流通的纸币差不多有八十亿卢布。因此，黄金储备只占流通货币的百分之十二点五。国家银行的黄金，还在相当大的程度上带有不可动用的战争准备金的性质，而不是作为通货的基础。从理论上说，说实在的，苏维埃在更高的发展阶段，并不是不可能采用金本位制，以使国内的经济计划准确，使同外国的经济关系简化。因此，通货在交给鬼魂以前，还能再一次发出纯金的光辉。不过，这一点，无论如何还不是最近将来的问题。

在即将到来的时期中，还谈不上改变成金本位。然而，只要政府增加黄金储备，设法提高这种储备同纸币的百分比，即使是纯粹理论上的百分比；只要纸币发行的限度是根据客观条件决定的，而不是决定于官僚的意志；那末，苏维埃卢布至少可以达到相对稳定的地步。只要做到这一点，就会得到巨大的好处。将来如果能够坚决防止膨胀，那末，通货虽然已经失去了金本位所具有的好处，但是毫无疑问，一定能够有助于治疗多年来官僚主观主义给经济造成的许多严重的创伤。

四、斯达汉诺夫运动

马克思说，“一切经济”——也就是在文明发展的各个阶段人类同自然进行的各种斗争——“归根到底，在于时间的节约。”历史归结到最初的基础，也不过是争取节约劳动时间的斗争。社会主义还不能只用废除剥削来辩护；它必须比资本主义更能保证社会节约时间。如果不实现这个条件，仅仅取消剥削，那就只不过是一种戏剧性的插曲，没有什么前途。在运用社会主义方法方面进行的第一次历史实验，已经显示了这些方法拥有巨大的可能性。但是苏维埃经济还远远没有学会利用时间，没有学会利用这个最宝贵的文化原料。输入的技术，本来是节约时间的主要工具，但是在苏维埃土地上还没有产生在资本主义国家通常产生的那些结果。在这个意义上——这一点对于一切文明都具有决定性的意义——社会主义还没有取得胜利。事实已经表明，它能够而且应当取得胜利。但是它还没有取得胜利。一切与此相反的论断都是无知和吹嘘所产生的结果。

说公道话，莫洛托夫有时比苏联其他领导人能够稍微多摆晚一点官样文章，他在一九三六年一月的一次中央执行委员会会议上宣布说，“我们的劳动生产率平均水平……还比美国和欧洲低得很多。”把这句话说得更确切些就是：比欧洲和美国低百分之六十六点六、百分之八十，有时甚至低百分之九十，而我们的生产成本却相应地高得多。莫洛托夫在这篇演说中更加概括地承认：“我们的工人的平均文化水平，还比若干资本主义国家工人的相应水平低些。”关于这一点，还应当补充这样一句：平均生活水平也是这样。用不着说明，这些顺便说出来的具有严肃意义的话，多么无情地反驳了数不清的官方当局的那些大话和外国“友人”的那些动听的话！

提高劳动生产率的斗争，以及对于国防的关怀，是苏联政府活动的基本内容。在苏联演变的各个阶段，这一斗争都具有不同的性质。第一个五年计划期间和第二个五年计划初期所运用的方法，也就是“突击队”的方法，是建筑在鼓动、个人模范、行政压力以及各种集体鼓励和特权等基础上的。在一九三一年“六条件”的基础上实行一种计件工资的企图，由于通货所具有的那种变幻莫测的性质和价格不统一而发生了困难。国家分配产品的制度，用一种所谓“奖金制度”代替了有伸缩性的有差别的劳动价值，而这种“奖金制度”，从本质上说，就是按照官僚的随心所欲来偿付劳动价值。为了争夺许许多多的特权，突击队当中出现了越来越多的经过特别提拔的骗子手。归根到底，整个制度终于完全违背了自己本来的目的。

只有废除购货券制度，开始稳定通货和统一价格以后，才为实行计件工资创造了条件。在这个基础上，突击队被所谓斯达汉诺夫运动代替了。为了追求卢布——到这个时候卢布才有了真正的意义——工人才开始更加关心自己使用的机器，更审慎地使用自己的劳动时间。斯达汉诺夫运动在很大的程度上变成加强劳动强度，甚至延长工作日。在所谓“非劳动”时间，斯达汉诺夫工作者便把他们的櫈子和工具整理就绪，把原料分类放好，队长则向队员发出指示，等等，这样一来，七小时工作日只不过剩下了一个名义。

计件工资的秘密，并不是苏联的官员发现的。这种制度使人们的神经处于紧张状态，但从表面上看不出强制的性质，因此马克思认为，这是“最适合于资本主义生产方法”的制度。工人对于这种革新不仅不同情，而且采取敌对的态度。要希望他们采取任何别的态度都是不近情理的。参加斯达汉诺夫运动的，毫无疑问，有真正热心于社会主义的人。这种人，特别是在行政管理方面，究竟比纯粹的钻营分子和骗子手多到什么程度，这一点很难说。不过，大多数工人都是从卢布的角度对待这种新的支付方法的，而他们往往不能不发觉他们拿到的工资越来越少。

虽然乍看起来，在“社会主义最终地和不可变更地胜利”以后，苏联政府重新采取计件工资的办法，似乎可能是向资本主义关系后退，实际上，在这里必须重述在卢布复兴问题上说过的话：这并不是一个放弃社会主义的问题，而仅仅是抛弃幼稚的幻想这样一个问题。工资支付的方式只不过是更好地符合于国家的实际资源。“法权永远不能高于经济结构。”

但是，苏联的统治阶层如果没有一种社会的伪装，还不能过下去。一九三六年一月，国家计划委员会主席麦日劳克在给中央执行委员会的一份报告中说，“卢布正在变成实现社会主义（！）劳动支付原则的唯一实际手段。”虽然在旧君主时代，任何东西，甚至公共厕所，都被称为皇家的，但是这并不意味着，在一个工人国家中，任何东西都会自动地变成社会主义的。卢布是实现资本主义劳动支付原则的“唯一实际手段”，即使是在社会主义所有制形式的基础上。这种矛盾我们已经熟悉了。在创造“社会主义”计件工资制度这个新的神话的时候，麦日劳克补充说，“社会主义的根本原则是各尽所能，按劳取酬。”这些先生们在玩弄理论方面的确是毫不害羞的！当劳动的速度是由追求卢布来决定时，人们并没有各尽“所能”——即按照自己的神经和肌肉情况进行劳动——而是侵犯自己的能力。这种方法只能有条件地加以辩护，只能用迫切需要来辩解。把这种方法称为“社会主义的根本原则”就具有这样的嘲笑意味，即把一种新的和更高的文化思想践踏到大家所熟悉的资本主义泥坑里去了。

斯大林在这条道路上更向前迈进了一步，他认为斯达汉诺夫运动是“为社会主义过渡到共产主义准备条件”。现在读者当会看到，给苏联的那些按照官方方便而运用的概念下一个科学的定义是多么重要。社会主义，或者说共产主义的低级阶段，固然要求严格控制劳动量和消费量，但是无论如何，它的控制形式比资本的剥削天才们所发现的控制形式要人道些。可是在苏联，现在正以一种无情的方式强使落后的人材去适应从资本主义方面借来的技术。在争取取得欧洲和美国水平的斗争中，像计件工资制等典型的剥削方法所运用的那样赤裸那样粗暴的形式，连资产阶级国家的改良主义工会也不会容许。在苏联，工人“为自己”工作这一点，只有从历史前景的角度看才能认为是真实的，而且只有在这样的条件下——我们这样预言——才能认为是真实的，即工人不服从高高在上的专制的官僚。无论如何，生产资料国有制并没有把大粪变成黄金，也没有给耗尽一切生产力当中最伟大的因素——人——的血汗制度围上一个神圣的光圈。至于“从社会主义过渡到共产主义”的准备工作，要从恰好相反的一端开始——即不是从实行计件工资制开始，而是从废除这种作为野蛮的残余的计件工资制开始。

***

要对斯达汉诺夫运动的功过加以评定，还为时过早；但是要分辨运动的某些特点以及整个制度的某些特点，已经完全可能。个别工人的某些成就，毫无疑问是极其令人感到兴趣的，因为这种成就证明了走向社会主义的可能性。可是要在整个经济当中使这种可能性变为现实，那还有一段漫长的道路。由于一个生产过程同另一个生产过程是密切地相互依赖的，因此只靠个人努力是不能继续不断地获得高产量的。如果在单独的工厂和企业关系方面对生产不进行改组，平均生产率就不可能提高。不仅如此，要把千百万工人的技术熟练程度稍微提高一点，那要比鼓动几千名积极分子难得无可比拟。

正像我们所听到的，领导人自己有时也抱怨苏联的工人缺乏技术。但是，这只说明了实际情况的一半，而且还不到一半。俄国的工人是富有进取心的，是手艺精巧的，而且是有天赋的。随便找一百个苏联工人，比如说派到美国工业的条件下工作，那末，只要几个月，甚至只要几个星期的时间，也许就不至于落在同类美国工人的后面。困难在于总的劳动组织。苏联的行政管理人员在担负新的生产任务方面，通常比工人还要差得多。

有了新的技术，计件工资制就会不可避免地使目前还很低的劳动生产率有步骤地提高。但是，要为这一点创造必要的基本条件，那就要求从车间的工长到克里姆林宫的领导人都提高管理水平。而斯达汉诺夫运动只能在极小的程度上满足这种要求。官僚绝望地试图越过自己所不能越过的困难。由于计件工资制本身没有立即产生人们所期望的奇迹，官僚便用粗暴的行政压力来帮助这种计件工资制，一方面给予奖金和口头表扬，另一方面则实行惩罚。

这个运动最初采取的步骤表现在这样的事情上，即对被指控进行反抗、怠工，有时甚至谋杀斯达汉诺夫工作者的技术工程人员和工人进行大批的镇压。镇压的严厉证明了反抗强烈到什么程度。上司把这种所谓“怠工”说成是一种政治上的反抗。实际上，这种情况主要是技术、经济以及文化方面的困难所引起的，而相当大一部分困难又是官僚本身造成的。这种“怠工”很快就被明显地压制下去。心怀不满的人都害怕了；聪明的人则采取沉默的态度。电报像雪片一样到处飞舞，报道前所未闻的成就。而事实上，只要这还是一种个别先锋的问题，那末，服从命令的地方管理机构就是经过事先的特殊考虑来安排这种工作的，即使这样做要牺牲矿山或基尔特的其他工人。但是，在几十万工人突然列入“斯达汉诺夫工作者”队伍中的时候，管理机构又完全陷于混乱状态。它不知道怎样在很短的时间内把生产制度安排妥当，从客观上看，它也没有能力做到这一点，于是它便设法侵犯劳动力和技术。在发条慢慢松下来的时候，它便用钉子把小齿轮拨动一下。实行“斯达汉诺夫运动”日和十日周的结果是，许多企业陷于一片混乱。这种情况说明了这样一个事实——这个事实乍看起来是令人吃惊的——即随着斯达汉诺夫工作者人数的增加，往往不是企业总生产率的提高，而是下降。

目前，这个运动的“英雄”时期显然已经过去。日常的艰苦工作开始了。必须进行学习。那些教别人的人，特别需要更多地学习。但是，他们正好是最不愿意学习的人。使苏联经济的所有基尔特后退并陷于瘫痪状态的那个社会基尔特，就是官僚组织。

[1]Ηа нет и суда нет.——英译者注


第五章

第五章　苏维埃的热月[1]

一、为什么斯大林取得了胜利

苏联的历史学家不能不得出这样的结论，即居于统治地位的官僚，在重大问题上所采取的政策都曾经历一系列自相矛盾、左右摇摆的过程。试图用“环境不断发生变化”的理由来为自己解释和辩护，显然不能自圆其说。领导意味着至少在一定的程度上有预见性。斯大林派却一点也没有预见到事态发展的不可避免的结果；他们每次都是处于毫无准备的状态。他们完全用行政手段来应付新的局面。关于每次形势转变的理论，都是在事后才创造出来的，同时很少考虑他们过去是怎么说的。根据这些不可辩驳的事实和文件，历史学家只好得出这样的结论，即所谓“左翼反对派”对国内事态发展的进程倒是提供了正确得多得多的分析，而且对事态的进一步发展具有远为符合实际情况的预见性。

乍看起来，这个论断同这样一个简单的事实是矛盾的，即没有远见的派别不断地取得胜利，而洞察力比较深刻的集团倒是遭到一个接一个的失败。这种反驳意见自然会从心里产生，但是，它只对这样的人有说服力，即以理性主义的方法思考问题，同时认为政治是一种合乎逻辑的推论或者一盘棋赛。政治斗争就其本质来说，是利害关系和力量对比的斗争，而不是说理的斗争。领导的品质如何对于斗争的结果当然不是无所谓的，不过并不是唯一的因素，归根到底，也不是决定性的因素。另外，斗争的每个阵营都是按照本身的形象来选择自己的领袖的。

二月革命把克伦斯基和策烈铁里拥上权位，并不是因为他们比沙皇统治集团“更加聪明”或者“更加机灵”，而是因为他们代表了——至少暂时是这样——举行起义反抗旧制度的革命人民群众，克伦斯基能够把列宁打入地下和监禁其他布尔什维克领导人，并不是因为他在个人才能方面超过这些人，而是因为当时大多数工人和士兵还在追随爱国的小资产阶级。克伦斯基个人的“高超”——如果在这里可以使用这个字眼的话——在于他没有比绝大多数人看得更远些。后来布尔什维克把小资产阶级民主分子争取过去，并不是由于其领导人个人的高超，而是由于新的社会力量对比。最后无产阶级终于成功地领导了心怀不满的农民去反抗资产阶级。

法国大革命的各个阶段——包括它的上升阶段以及下降阶段——也同样令人信服地说明了这一点，即相互接替的“领导人” 和“英雄”的力量，主要在于他们符合那些支持自己的阶级和阶层的性质。只是由于这种符合，而不是由于任何不相干的什么高超，那些“领导人”和“英雄”才在一定的历史时期发挥了他个人的作用。米拉波[2]、布里索[3]、罗伯斯庇尔、巴拉斯[4]和波拿巴[5]的相继当权，都是遵循着远比这些历史主角本身的特点为有效的客观规律。

大家知道得很清楚，到目前为止，每次革命以后，接踵而至的总是反动，甚至是反革命。这种情况固然从来没有把整个民族拖回到原来的起点，但它往往把人民取得的大部分成果夺走。在第一次反动浪潮下遭到牺牲的，一般总是在革命进攻期间站在群众前列的那些先锋、首倡者和鼓动者。代替他们的是站在第二线、同以前的革命敌人结成联盟的人民，这些人站到了最前列。“主角们”在公开政治舞台进行着富有戏剧性的决斗，在这种决斗下面，阶级关系发生着变化；还有一点也是同样重要的，即新近参加革命的群众在心理上也发生着深刻的变化。

许多同志曾经提出这样一些令人困惑的问题：布尔什维克党和工人阶级的活动发生了什么变化？这种活动的革命首创性、它的自我牺牲精神和平民的自豪感到哪里去了？为什么代替所有这些的是出现了那么多卑鄙、懦弱、胆怯和自私自利的现象？拉柯夫斯基用十八世纪法国革命的生活史作为回答，并以巴贝夫[6]为例。他说巴贝夫从阿巴耶监狱[7]出来以后，对于巴黎郊区英雄的人民所发生的变化也感到惊奇。革命是一种大量消耗人的精力（既包括个人的也包括集体的）的事情。神经要失去抵抗力。意识要动摇，性格要磨尽。事态的发展太快，以至新力量来不及弥补损失。饥饿、失业、革命干部的死亡，以及群众被排挤出政府机关，所有这些都使巴黎郊区的人民在身体上和精神上陷于严重的贫困状态，以至他们还需要再过三十年才能准备好举行一次新的起义。

在苏联的书刊中有这样一句原则性的论断，即资产阶级革命的法则“不适用”于无产阶级革命。这种论断是根本没有科学内容的。十月革命的无产阶级性质，决定于世界形势和内部力量的具体对比。但是阶级本身是在沙皇统治和落后的资本主义的野蛮条件下形成的，而绝不是按照社会主义革命的要求形成的。实际情况恰好相反。正是由于这一点，在许多方面还落后的无产阶级，才在短短的几个月里以空前的速度从半封建的君主政体跳跃到社会主义专政；同时也正是由于这一点，它的队伍中才不可避免地要产生反动。这种反动发展成一系列连续不断的浪潮。外部条件和事态发展都不断地促进这种反动。一次干涉接着一次干涉。革命没有从西方直接得到帮助。国家没有出现预期的繁荣，却长期陷于前景不妙的贫困状态。不仅如此，工人阶级的杰出代表，不是在国内战争中死亡，就是高升几级而脱离了群众。这样，在力量、希望和幻想都经历了前所未有的紧张阶段以后，便产生了疲倦、消沉和对革命结果极度失望的情绪。“平民自豪感”进入低潮而让位给胆怯和自私自利的浪潮。新统治阶层就在这种浪潮上达到自己的地位。

五百万红军的复员，对于官僚的形成起了不小的作用。在战场上取得胜利的指挥官，在地方苏维埃、经济部门和教育部门担任了领导职务，他们把国内战争时期保证取得胜利的那种制度坚决地贯彻到每个地方。于是，群众便在各方面逐步地被排除实际参加国家的领导工作。

无产阶级内部的反动，使城乡的小资产阶级阶层有了极大的希望和信心，新经济政策给了他们新生命，他们越来越大胆。最初作为无产阶级代理人的年轻的官僚，现在开始觉得自己是各个阶级之间的仲载法庭了。官僚的独立性越来越得到加强。

国际形势也以巨大的力量朝同一方向推进。世界工人阶级遭到的打击越沉重，苏维埃官僚的自信心越强。二者之间不仅有一种年代上的关系，而且有一种因果关系，这种关系在两方面都起作用。官僚的领导人促进了无产阶级的失收；而这种失败又促进了官僚的兴起。一九二三年保加利亚起义的失败和德国工人党不光采的退却，一九二四年爱沙尼亚起义企图的瓦解，一九二六年美国总罢工的被叛卖和波兰工人党在毕苏斯基[8]上台时的可耻行为，一九二七年中国革命的惨遭屠杀，最后还有德国和奥地利最近遭到的更为不祥的失败——所有这些历史性灾祸，摧毁了苏联群众对世界革命的信心，并使官僚作为唯一的救星而越来越提高自己的地位。

至于十三年来世界无产阶级遭到失败的原因，作者不能不提起自己的其他著作。作者在那些著作中试图揭露这一点，即克里姆林宫的领导人由于脱离群众和非常保守而对各国的革命运动起了摧毁性的作用。在这里我们主要关怀的是这样一个无可辩驳和富有教育意义的事实，即欧洲和亚洲的革命接二连三地遭到失败，一方面削弱了苏联的国际地位，另一方面却大大加强了苏维埃官僚。在这一系列历史事变中，有两个时期特别具有意义。一九二三年下半年，苏联工人热情地注视着德国，当时那里的无产阶级似乎已经开始夺取政权。德国共产党的仓皇退却给苏联劳动群众带来了极大的失望。苏联官僚立刻展开了一个运动，反对“不断革命”论，并且给予左翼反对派第一次残酷的打击。在一九二六年和一九二七年，苏联居民又有了新的希望。所有的眼睛都转向东方，当时在那里中国革命的戏剧正在发展。左翼反对派已经从以前遭到的打击中恢复过来，并且正在征收大批新的追随者。一九二七年底，中国革命遭到了刽子手蒋介石的屠杀，共产国际实际上把中国的工人和农民出卖给了蒋介石。一种失望的冷潮淹没了苏联的群众。官僚在报刊上和会议上对左翼反对派进行了肆无忌惮的攻击以后，最后便在一九二八年对这个反对派大肆逮捕。

的确，有成千上万的革命战士团聚在布尔什维克—列宁主义派的旗帜周围。先进的工人毫无疑问地是同情反对派的，但这种同情是消极的。群众不相信一次新的斗争可以大大地改变局势。与此同时，官僚说，“为了国际革命，反对派建议把我们拖进一次革命战争。动荡得已经够了！我们已经赢得了休息的权利。我们一定要在国内建设社会主义社会。请信赖我们，信赖你们的领导人！”这种休息的福音大大地巩固了官僚机关以及军官和国家官员，并且毫无疑问地在疲倦的工人当中，特别是农民群众当中得到了共鸣。他们问自己：反对派真是为了“不断革命”的想法而准备牺牲苏联的利益吗？实际上，这种斗争同苏维埃国家的生存利益是一直有关系的。共产国际在德国执行的错误政策，十年后造成了希特勒的胜利——即造成了一种来自西方的具有威胁性的战争危险。在中国执行的同样错误的政策，支持了日本帝国主义，使东方的危险大大迫近。然而，反动时期的特点，首先还在于缺乏勇敢的思想。

反对派被孤立了。官僚则趁热打铁，利用工人的困惑和消极情绪，使其中比较落后的阶层反对先进的阶层，而且一般地来说越来越大胆地依靠同富农和小资产阶级的联盟。在不多的几年当中，官僚就这样破坏了无产阶级的革命先锋队。

如果以为在群众中默默无闻的斯大林，是突然夹着完整的战略计划出现的，那就太天真了。事实上绝不是这样。在斯大林找到自己的道路以前，官僚已经找到了他。斯大林给官僚带来了一切必要的保证：一个老布尔什维克的威望，一种倔强的性格，狭小的眼界，以及同政治机器——他的势力的唯一来源——的密切联系。胜利落到他头上，最初是连他自己也感到惊奇的。这是新统治集团欢迎他的友好表示，这个集团企图摆脱旧的原则，摆脱群众的监督，同时在内部事务方面需要一个可靠的仲裁者。在群众面前和革命事态发展过程中作为二等人物的斯大林，显示了自己是热月式官僚的无可怀疑的领袖，是其中的第一号人物。

新统治阶层很快就流露出自己的想法、感情以及更为重要的私心。当前官僚当中较老一代的绝大多数人，在十月革命时期都是站在营垒的另一边的。（就以苏联的驻外大使为例吧：特罗扬诺夫斯基、马伊斯基、波丹金、苏里兹、金楚克等就是这样。）要不然，在最好的情况下，他们也是站在斗争之外。在现在的官僚当中，那些在十月革命的日子里站在布尔什维克阵营里的人，在大多数情况下都起不了多大的作用。至于年轻的官僚，都是年老一辈的官僚挑选和教育出来的，他们往往就是老官僚的子弟。这些人并不能完成十月革命，但是他们完全适合于利用十月革命。

在这两个历史时期之间发生的个人偶然事件，当然不是没有影响的。例如，列宁的生病和逝世就毫无疑问地加速了进程。如果列宁活得再长些，官僚政权的压力至少在头几年当中会发展得比较慢些。但是早在一九二六年，克鲁普斯卡娅就在一些左翼反对派人士当中说过这样的话：“如果伊里奇还活着，他也许已经被关在监狱里了。”当时列宁的担心和令人不安的预言，对于她来说还记忆犹新，她没有抱什么幻想，以为列宁个人的无上权威可以抵挡得住相反的历史潮流。

官僚征服了比左翼反对派更多的东西。它征服了布尔什维克党。它击败了列宁的纲领，而列宁曾经看到国家机关“从社会公仆变为社会主人”的主要危险。官僚击败了所有这些敌人：反对派、党和列宁，他们所使用的武器不是思想和论辩，而是自己的社会力量。官僚的沉重的臀部压倒了革命的头。这就是苏维埃热月的秘密。

二、布尔什维克党的蜕化

布尔什维克党准备了并且保证了十月革命的胜利。它创建了苏维埃国家，并供给这个国家一副坚强的骨骼。党的蜕化是国家官僚化的原因，也是结果。必须至少简短地说明这种情况是怎样发生的。

布尔什维克党内部制度的特点是，采用民主集中制的方法。把民主和集中这两个概念结合起来，并没有一点矛盾的地方。党不仅密切注意二者的界限应当随时划清，而且还密切注意运用这种方法的人应当真正有权规定党的政策方向。批评自由和思想斗争是党内民主不可变更的内容。目前关于布尔什维主义不容许搞派别活动的说法，在堕落时期是神话。[9]实际上，布尔什维主义的历史就是一部派别斗争的历史。同时说实在的，一个真正的革命组织，既然以推翻世界为自己的任务，把最大胆的叛逆者、战士和反抗者团结在自己的旗帜下，那它要生存和发展下去，怎么能没有思想冲突、没有小圈子和暂时的派别组织呢？布尔什维克领导的远见，往往能使冲突缓和下来，使派别斗争的持续性减小，但也仅此而已。中央委员会所依靠的就是这种热烈的民主的支持。它正是从这种支持当中得到胆量，来作出决定和发布命令。领导在各个危急阶段所表现的明显的正确性，使中央委员会拥有很高的权威，这种权威是集中制的无价的精神资本。

由此可见，布尔什维克党的制度，特别是在夺取政权以前，同目前共产国际的各个支部所实行的制度是完全相反的。目前共产国际各个支部的“领导”都是由上面指派的，一道命令就可以把政策完全改变，党的机关完全没有监督，它对普通党员傲慢骄横，对克里姆林宫则百般顺从。但是，就是在夺取政权以后的头几年，即使党内已经出现了管理腐败的现象，如果有人把十年或十五年以后党的形象讲给布尔什维克听，那末，每个布尔什维克，包括斯大林在内，都会把这个人斥责为最恶毒的诽谤者。

列宁和他的同事的注意中心是，经常地关心保护布尔什维克的队伍，使它不受当权者的那些恶习的影响。然而，在开头几年，党和国家机关的特别密切关系，以及有时实际上融合在一起，毫无疑问已经给党内制度的自由和弹性造成了损害。随着困难的增加，民主越来越少。最初，党曾祝愿和希望在苏维埃机构内保持政治斗争的自由。但是国内战争使这种打算作了很大的改变。反对党一个接一个地遭到禁止。这种显然同苏维埃民主精神矛盾的作法，布尔什维主义的领导人不是当作一种原则，而是当作一种暂时的自卫手段。

执政党的迅速成长，它的任务的新颖和广泛，不可避免地使党内发生了分歧。国内的各种反对暗流，通过各种各样的途径对唯一合法的政治组织施加压力，这样就加剧了派别斗争的尖锐性。国内战争结束的时候，这种斗争采取了这样尖锐的形式，以至有动摇国家政权的危险。一九二一年三月，喀琅施塔得发生了叛乱，不少布尔什维克参加了这次叛乱，这时党的第十次代表大会认为有必要禁止派别活动——这就是说，把国家实行的政治制度也运用到执政党的内部生活中。这种禁业派别活动的做法也被当作一种非常措施，准备在局势大大好转的时候取消。与此同时，中央委员会极其谨慎地运用这种新办法——这种办法对于它本身的关系最大——以免因而扼杀了党内生活。

可是，这种办法原来只不过是对付困难局势的一种必要的让步，官僚却认为完全适合自己的胃口，于是他们便开始完全以行政上感到方便的观点来处理党内生活。早在一九二二年，列宁在健康好转的一个短时期里，由于对官僚主义日益具有威胁性的发展感到震惊，就准备展开斗争反对斯大林派。斯大林派这时已经使自己成为党机器的轴心，作为夺取国家机器的第一个步骤。列宁的第二次病倒和以后的逝世，使他未能同内部的这支反动势力进行斗争。

从此以后，斯大林——当时季诺维也夫和加米涅夫还在同他一道工作——便把全部努力放在促使党机器摆脱普通党员的监督方面。在这种“稳定”中央委员会的斗争中，事实证明了斯大林是他的同事当中最坚决最可靠的一个。他用不着分心去注意国际问题；他从来没有关心过那方面的问题。新统治阶层的小资产阶级观点也就是他自己的观点。他深信，建立社会主义的任务，就其本质来说是民族性的和行政性的。他认为共产国际是一个必要的坏东西，只要能为外交政策的目的服务，就应当加以利用。在他的眼虽，他自己的党之所以还有价值，也不过是因为它驯服地支持国家机器。

除了一国社会主义的理论以外，官僚还散布了这样一种理论，即在布尔什维主义中，中央委员会就是一切，党等于零。第二种理论无论如何比第一种理论实现得更加成功些。统治集团利用列宁的逝世宣布了一次“为纪念列宁而吸收党员运动”。党的大门，过去是一直小心地加以守卫的，现在大大地敞开了。工人、职员、小官员，成群结队地挤进去。这种策略的政治目的是，把革命先锋队融化在没有经验、没有独立性而有服从权势的老习惯的普通人当中。这个计划成功了。“为纪念列宁主义而吸收党员运动”，由于使官僚摆脱了无产阶级先锋队的监督，因而给予列宁的党一个致命的打击。机器赢得了必要的独立，民主集中制让位给官僚集中制。在党的机关本身当中，工作人员从上到下作了带有根本性的变动。服从被宣布为一个布尔什维克的主要优点。在同反对派进行斗争的借口下，“奇诺夫尼克” [10]彻底地代替了革命者。布尔什维克党的历史从此便成为一部迅速蜕化的历史。

左、中、右三派的领导人都属于克里姆林宫的同一个参谋部——政治局，在这种情况下，许多人对于正在发展中的斗争的政治意义认识不清。在肤浅的人看来，这似乎完全是个人之间的勾心斗角，是一种争取列宁的“继承权”的斗争。但是在严峻的专政条件下，社会矛盾在初期除了通过执政党的机关是无法表现出来的。在法国大革命时期，许多热月派人物都是从雅各宾党人当中产生出来的。波拿巴本人在早期就属于雅各宾党，后来法国的这位第一执政官和皇帝也正是从以前的雅各宾党人当中挑选其最忠实的臣仆的。时代改变了，雅各宾党人也随着改变了，二十世纪的雅各宾党人也不例外。

列宁时期的政治局委员，现在已经只剩下斯大林一个人。当时的两个政治局委，季诺维也夫和加米涅夫，在流亡时期都曾同列宁共事多年，现在却以莫须有的罪名服着十年徒刑。另外还有三个政治局委员，即李可夫、布哈林和托姆斯基 [11]，已经完全离开领导岗位，但是由于采取了屈服的态度，目前担任着次要的职务。最后，还有本书的作者，目前在流亡中。列宁的寡妻克鲁普斯卡娅，由于不能全力使自己完全适应热月，也遭到了软禁。

目前的政治局委员，在布尔什维克党史上都是居于次要地位的。如果有人在革命的头几年预言他们以后会高升到那样的地位，那他们首先会感到惊讶的，同时这种惊讶不会掺杂着虚伪的谦逊。正是由于这个原因，所以目前的作法更加严格了，即政治局永远正确，反对政治局的人就不可能正确。但是不仅如此，由于斯大林不可能犯错误，因此政治局就不能反对斯大林，而斯大林也不能反对他自己。

在这整个时期，要求党内民主是所有反对派别的口号。这种要求实现的希望越小，这些派别要求实现的决心就越大。上面提到的左翼反对派纲领，在一九二七年就要求在刑法中加入这样一条特别法律：“凡直接或间接迫害提出批评的工人，即以严重罪行惩处。”代替这条法律的是，刑法中加入了一条反对左翼反对派的法律。

党内民主在老一代当中只剩下了一点回忆。与此一道消失的还有苏维埃、工会、合作社、文化组织和体育组织的民主。驾于所有这些组织之上的是党支部书记的无限威权。在“极权”这个字眼从德国传来以前好几年，苏联的制度在性质上就已经是“极权”的了。拉柯夫斯基在一九二八年写道，“败坏道德的方法把有思想的共产党人变成机器，并且摧毁了意志、性格和人的尊严、统治集团就是用这种方法把自己变成不可动摇不可侵犯的寡头，以此代替了阶级和党。”自从拉柯夫斯基写出这几句愤慨的话以来，制度的蜕化已经走得无比遥远了。国家政治保卫局已经成为党内生活的决定性因素。如果说一九三六年三月莫洛托夫已经能够向一个法国记者吹嘘说，执政党内部不再有派别斗争，那只是因为现在不同的意见已经由政治警察的自动干涉解决了。老的布尔什维克党已经死亡，再也没有什么力量会使它起死回生。

随着党在政治上的蜕化，没有监督的机关在精神上也趋于堕落。“Sovbour”——即Soviet bourgeois（苏维埃资产阶级）——这个用来称呼享受特权的显贵的字眼，很早就在工人的字汇中出现了。实行新经济政策以后，资产阶级倾向便有了更广阔的活动余地。一九二二年三月，列宁在第十一次党代表大会上对于统治阶层蜕化的危险提出了警告。他说，历史上曾经不止一次地出现过这种事情，即被征服者的水平较高的时候，征服者便接受了被征服者的文化。俄国资产阶级和旧官僚政治的文化固然相当可怜，但是可惜新统治阶层还必须经常向那种文化脱帽致敬。有“四千七百个负责的共产党员”在莫斯科管理着国家机器。“究竟是谁领导着谁呢？我非常怀疑，你们是不是能说共产党员是在领导着……。”在以后的几次党代表大会上，列宁不能说话了。但是在他能活动的最后几个月当中，他的全部思想集中在警告和武装工人上面，希望他们反抗官僚的压迫、专横和腐化。然而，他当时也只不过是看出了病症的初期症状而已。

克里斯琴·拉柯夫斯基、以前担任过乌克兰苏维埃人民委员会主席，后来担任过苏联驻伦敦和巴黎的大使，他在一九二八年流放期间曾经给他的朋友写过一封信，简略地探讨苏维埃官僚。这封信，我们在上面已经引用过好几次，因为它至今还是关于这个问题所写的一篇最好的东西。拉柯夫斯基在这封信中说，“在列宁的心中，以及我们大家的心中，党领导的任务在于保护党和工人阶级，使他们不受当权者方面由于拥有特权、地位和任命权而做出的腐败行动的影响，不同旧贵族和旧市民的残余接近，不受新经济政策的腐化影响，不受资产阶级道德和思想意识的诱惑……我们必须坦率地、明确地和高声地说，党机关并没有完成这项任务，它暴露了自己完全没有能力发挥保护者和教育者的双重作用。它失败了，破产了。”

不错，拉柯夫斯基本人在官僚的压迫下后来否认了自己的尖锐判断。但是，七十岁的伽利略也曾经这样。他陷入异端裁判法庭的魔掌以后，被迫否认了哥白尼的体系——但是这并没有阻止地球继续绕日运行。我们不相信六十岁的拉柯夫斯基真收回了自己的意见，因为他不止一次地对这种收回自己意见的做法进行过令人敬畏的分析。至于他的政治批评，在客观发展的事实当中比在他本人的主观坚定思想当中找到的支持远为可靠。

政权的取得不仅改变了无产阶级同其他阶级的关系，而且改变了无产阶级本身的内部结构。运用政权成了一个固定社会集团的专门工作，这个集团越把自己的使命看得高，它就越急于解决自己的“社会问题”。拉柯夫斯基继续作了解释：“在一个无产阶级国家中，执政党的党员是不容许进行资本主义积累的，差别最初是职务上的，但是后来就成了社会上的差别。我不是说这种差别变成一种阶级差别，而是变成一种社会差别……拥有汽车、美好住宅、定期休假和得到党的最高薪水的共产党员，同在煤井中工作、每月得到五六十个卢布的共产党员比较起来，社会环境是不同的。”拉柯夫斯基列举了雅各宾党人在执政时期蜕化的原因——如追逐财富、参加政府的商业合同和供应等等，他还引用了巴贝夫的这样一种奇妙的评论：新统治阶层的蜕化，在不小的程度上是受了以前的贵族少女的影响，雅各宾党人对于她们是非常友好的。巴贝夫叫喊道，“你们这些小心眼的平民，你们在干什么呀？今天她们拥抱你们，明天她们就会绞死你们。”如果调查一下苏联统治阶层的妻子，那就会显示一种类似的景象。苏联的著名记者索斯诺夫斯基曾经指出“汽车—闺房的因素”对于形成苏维埃官僚的精神面貌所起的特殊作用。的确，索斯诺夫斯基继拉柯夫斯基之后也收回了自己的意见，然后从西伯利亚回来了。但是这样并没有改进了官僚的精神面貌。恰恰相反，这种收回意见的行动正是道德越来越败坏的证明。

索斯诺夫斯基的旧文章，人们抄写出来一个一个地传阅，这些文章描绘了新统治阶层生活当中的一些令人难忘的插曲，这些插曲清楚地说明了征服者已经为被征服者的精神活动同化到多么严重的程度。然而，我们用不着回到过去的年代——因为索斯诺夫斯基最后在一九三四年放下了批评的鞭子，而换成了歌功颂德的七弦琴——我们不妨看看苏联报刊上的一些崭新的例子。我们并不挑选谩骂和所谓“过火”的东西，而是挑选那些正式的社会舆论所认可的日常现象。

莫斯科有一个工厂的经理，是一个杰出的共产党员，他在《真理报》上吹嘘他所领导的企业在文化方面的发展。“一个机械工人在电话中问道：‘先生，您有什么命令，是立刻关上熔炉呢还是等一下呢？’我回答说：‘你等一下吧。’”这位机械工人同经理谈话的时候是毕恭毕敬的，他用的是“您”，而经理回答的时候用的却是“你”。这种可耻的对话在任何有文化的资本主义国家都是不可能出现的，可是这位经理在《真理报》上竟当作完全正常的事情来谈论！ 报纸的编辑没有提出异议，因为他不注意这种事情。读者没有提出异议，因为他们已经习惯于这一套。我们也没有觉得惊奇，因为在克里姆林宫庄严的会议上，“领导人”和人民委员就是用“你”来称呼属于他们管辖的工厂经理、集体农庄主席、车间工长以及劳动妇女等人的，特别是在授予奖章的时候，更加是这样。在沙俄时期，最流行的革命口号之一就是要求上级对下级讲话时不要用“你”这个称呼，他们怎么能忘记这件事呢！

克里姆林宫里的权威人士同“人民”的这种对话（这些“人民”对于那些权威人士的老爷般的粗暴态度是感到惊讶的），毫无疑义地证明了这一点，即虽然经历了十月革命，生产资料已经国有化，土地已经集体化，“消灭了富农阶级”，但是人与人的关系，以及在苏维埃金字塔最上层的人与人的关系，不仅没有达到社会主义，而且在许多方面还落后于一个有文化的资本主义国家。近年来，在这个非常重要的领域，有了更大的倒退。这种真正的俄罗斯野蛮主义的复活，毫无疑问，根源在于苏维埃的热月；这种热月给予没有什么文化的官僚的是完全的独立和自由，使他们不受任何监督； 给予群众的著名福音却是服从和沉默。

我们绝不想把抽象的专政和抽象的民主加以对比，在纯粹理性的天秤上衡量二者的优劣。在这个世界上，什么东西都是相对的，只有变化是永恒的。布尔什维克党的专政，已为事实证明是历史上最强有力的进步工具之一。但是在这里也是一样，用诗人的话来说就是，“理性变成无理，仁慈变成灾祸。”反对党被禁止以后，派别也被禁止。而派别被禁止的结果则是，禁止人们与没错的领导人有不同的想法。由警察一手制造的党的磐石般一致，带来了官僚不受惩罚的结果，这种结果成了各种违法乱纪贪污腐化行为的泉源。

三、热月的社会根源

我们已经说明，苏维埃的热月就是官僚对群众的胜利。我们已经试图揭露了这种胜利的历史条件。无产阶级革命先锋队，有一部分被行政机关吸收而逐渐腐化，有一部分在国内战争中被消灭了，还有一部分则遭到排挤和垮下去了。疲倦而失望的群众对于最上层发生的事情漠不关心。然而，这些条件尽管重要，却不足以说明为什么官僚能够驾于社会之上并且把自己的命运紧紧地掌握在自己的手里。单靠他们自己的意志来做到这一点，无论如何是不够的；新统治阶层的兴起，一定有深刻的社会原因。

十八世纪热月派对雅各宾党人的胜利，也得到这一点的帮助，即群众的厌倦和领导干部的腐化，但是在这种基本上属于偶然情况的现象下面，还进行着一种深刻的有机进程。雅各宾党人所依靠的是大浪潮所掀起的下层小资产阶级。然而，十八世纪符合生产力发展过程的革命，归根到底只能使大资产阶级掌握政权。热月只不过是这种不可避免的进程的一个阶段。在苏维埃的热月中，表现出什么类似的社会需要呢？我们在前面的一章中，对于宪兵为什么取得胜利这个问题已经试图提出初步的答案。我们现在必须继续分析从资本主义过渡到社会主义的条件，以及国家在这个进程中所起的作用。让我们再把理论性的预测和现实作一比较。一九一七年列宁在谈到夺取政权以后应当立刻开始的阶段时写道，“镇压资产阶级及其反抗，仍然是必要的，……但在这里实行镇压的机关是居民中的大多数，而不是居民中的少数，同过去……的情形完全相反……国家就在这个意义上开始消亡。” [12]这种消亡表现在什么地方呢？主要的在于这一事实，即“人民大多数可以代替那些享有特权的少数人（享有特权的官吏、常备军军官） 的特殊机关来直接进行” [13]镇压的职能。列宁接着还说了这样一句明白而不可辩驳的话：“而行使国家政权的职能愈是全民化，这个国家政权就愈不需要了 。” [14]在生产资料方面废除私有财产这一点，取消了历史性国家的主要任务——保护少数人专有的特权，使其不受绝大多数人的侵犯。

根据列宁的看法，国家的消亡开始于剥夺剥夺者的那一天——即在新政权有时间处理其经济和文化问题以前。在解决这些问题方面取得的每个成就都意味着在消灭国家方面前进了一步，即在国家溶化于社会主义社会方面前进了一步。这种溶化的程度是表明社会主义结构的深度和效率的最好的指数。我们差不多可以肯定这样一条社会学定理：在一个工人国家中，群众所施加的压制力量，同剥削倾向或资本主义复辟的危险成正比例，而同社会团结的力量和对新制度的普遍忠诚成反比例。因此，官僚——即“享有特权的官吏、常备军军官”——所代表的是一种特殊的压制力量，这种压制力量是群众不能或不愿施加的，同时总是这样或那样用来反对群众本身的。

如果民主的苏维埃至今还保持着它原来的力量和独立，而且仍然不能不像最初几年那样采取镇压和压制措施，那末，这种情况本身就可能引起人们的严重忧虑。群众性的苏维埃已经从舞台上完全消失，实行压制的职能已经转入斯大林、雅戈达之流的手中，在这种情况下，令人忧虑的程度一定还要大得多。而且压制采取的是些什么形式啊！首先，我们必须问自己：国家具有这样顽强的力量，特别是它在警察化，这究竟有什么社会原因呢？这个问题的重要性是显而易见的。从对这个问题的答案看来，我们必须从根本上修正我们对于社会主义社会的一般传统看法，或者从根本上拒绝官方对苏联的估计。

我们现在从莫斯科一家报纸的最新一期上看看对于苏联现行制度的固定说法，这种说法是全国到处天天重复和学校的儿童必须牢记在心的许多说法之一，即“在苏联，资本家、地主和富农等寄生阶级已经彻底消灭，因此已经永远结束了人剥削人的现象。整个国民经济已经变成社会主义的性质，而日益高涨的斯达汉诺夫运动正在为从社会主义过渡到共产主义准备条件。”（一九三六年四月四日《真理报》）不用说，共产国际在全世界的报刊对于这个问题没有表示不同的意见。如果剥削已经“永远结束”，如果国家现在的确已经走上从社会主义即共产主义的低级阶段过渡到高级阶段的道路上，那末，社会除了最终扔掉国家这件紧身衣以外就没有什么可做的了。可是与此相反——这种矛盾现象甚至难以捉摸！——苏维埃国家反而具有了一种极权主义—官僚主义的性质。

同样致命的矛盾也表现在党的命运方面。在这里问题差不多可以这样加以表述：从一九一七年到一九二一年，旧统治阶级还拿着武器进行斗争，他们得到全世界帝国主义者的积极支持，同时武装的富农对军队和国家的粮食供应工作进行着破坏活动——在这样的时候，为什么党内对于最严重的政策问题能进行公开的和无所顾忌的争论？而现在，干涉已经停止，剥削阶级已被推翻，工业化已经取得无可置疑的成就，绝大多数农民已经集体化，为什么反而不能容许对不可动摇的领导人进行最轻微的批评呢？为什么任何一个布尔什维克如果按照党章要求召开党代表大会，就会马上被开除出党，而任何公民如果敢于大声讲出怀疑斯大林的绝对正确，就会几乎当作恐怖阴谋的同谋犯来进行审讯和判罪呢？这样可怕地、可恶地和难以容忍地加强镇压和警察机关是什么缘故呢？

理论并不是一张支票，可以随时请现实兑现。如果一种理论已证明是错误的，我们就必须修正它或者把它的缺陷弥补起来。我们必须找出那些使苏维埃现实和传统的马克思主义概念之间发生矛盾的实际社会力量。无论如何，我们绝不要在黑暗中游荡，重复那种对于领导人的威信有用而与活生生的现实恰好相反的官样文章。现在我们来看一个关于这一点的令人信服的例子。

在一九三六年一月中央执行委员会举行的一次会议上，人民委员会主席莫洛托夫在讲演中宣称：“国家的国民经济已经变成社会主义的了（鼓掌）。在这个意义上（？），我们已经解决了消灭阶级的问题（鼓掌）。”然而，还存在着过去的“本质上同我们敌对的分子”，即以前的统治阶级的残余。不仅如此，在集体化农民、国家职员当中，以及有时也在工人当中，“小投机商” [15]被发现了，“侵占集体和国家财富的人，诽谤苏维埃的人等等”也出现了。这样一来，就必须进一步加强专政。同恩格斯的看法相反，工人国家绝不是“沉睡”，而是恰恰相反，必须越来越提高警惕。

这位苏维埃政府首脑所描绘的情况，如果不是非常自相矛盾的话，是会完全得到肯定的。社会主义在国家中完全居于统治地位：“在这个意义上”，阶级才是消灭了。（如果阶级在这个意义上是消灭了，那末在其他意义上还是存在的。）固然社会的和谐到处遭到过去的渣滓和残余的破坏，但是不能想象被剥夺了权力和财产而梦想资本主义复辟的一些人，还能同“小投机商”（甚至还不是投机商哩!）和“诽谤者”一道来推翻无阶级的社会。看来一切事情都在以能够想象得到的最好的情况发展着。那末，官僚的铁一般的专政还有什么用呢？

我们必须相信，那些反动的梦想者是会逐渐死亡的。“小投机商”和“诽谤者”在超民主的苏维埃一笑之下也是可以解决掉的。一九一七年列宁对官僚国家的资产阶级理论家和改良主义理论家的答复是：“我们不是空想主义者，我们丝毫也不否认个别人捣乱的可能性和必然性，同样也不否认有镇压这种捣乱的必要性。但是……做这件事情用不着什么特别的镇压机器，特别的镇压机关，武装的人民自己会来做这项工作，而且做起来非常简单容易，正像现代社会中任何一群文明人都很容易去劝解打架的人或制止虐待妇女一样。” [16]这些话听起来就像列宁已经特别预见到一个继承他担任政府首脑的人将要说的话。列宁在苏联公立学校里是学习的对象，在人民委员会里显然不是。否则就不能说明，为什么莫洛托夫敢于毫不犹豫地提出列宁所极端反对的那种说法。奠基者及其不肖门徒之间的尖锐矛盾已经摆在我们面前！ 一方面，列宁认为，即使是消灭剥削阶级这个任务，也可以在没有官僚机关的情况下完成；另一方面，莫洛托夫在说明为什么官僚机器消灭阶级以后还扼杀了人民的独立时，却找不到更好的借口，而只好说还存在着被消灭的阶级的“残余”。

然而，以这些“残余”为借口是很难自圆其说的，因为按照官僚本身的权威代表所供认的话来说，昨天的阶级敌人正在被苏维埃社会成功地同化着。正是由于这种说法，因此党中央委员会的书记之一波斯杜谢夫在一九三六年四月举行的共产主义青年团代表大会上说：“许多怠工者……已经诚恳地悔过，并已参加到苏维埃人民的队伍中来。”由于集体化的顺利实现，“富农的子女不必为他们的父母负责了”。还有：“富农本人现在也差不多不相信，他们会有可能在乡村中恢复自己以前的剥削地位。”怪不得政府取消了社会出身的限制！但是，如果波斯杜谢夫说的话——这些话是莫洛托夫完全同意的——有任何意义的话，那只有这一点：不仅官僚已经变成不合时宜的讨厌东西，而且一般的国家强制在苏维埃国土上已经无事可做。然而，无论是莫洛托夫或者是波斯杜谢夫，都不同意这种不可变更的论断。即使自相矛盾，他们也要掌握着政权。

实际上，他们也不能抛弃政权。要是用客观的语言来说就是这样：目前的苏维埃社会不能没有一个国家，甚至也不能——适当地——没有一个官僚阶层。但是，造成这种情况的原因，绝不是过去的那些微不足道的残余，而是目前的强大的力量和倾向。苏维埃国家作为强制性机关而存在的理由在于，目前的过渡性结构还充满了社会矛盾，这种矛盾在消费领域——这是人人最亲切地最敏感地感觉得到的领域——处于极端紧张的状态，而且时时刻刻有在生产领域出现的危险。社会主义的胜利不能说是最终的，也不能说是不可变更的。

官僚统治的基础是社会缺乏消费品，因此便引起了你争我夺的斗争。如果商店里的货物充足，购买者就可以随时去买。如果货物很少，购买者就不能不排队。而在队排得很长的时候，就必须指派一个警察来维持秩序。这就是苏维埃官僚的权力的起点。它“知道”什么人可以得到东西，而什么人必须等待。

乍看起来，物质和文化水平的提高，应当减少特权的必要性，缩小“资产阶级法权”适用的范围，从而动摇这种法权的保卫者即官僚的立足点。实际上，情况恰好相反：截至目前为止，随着生产力的增长，各种形式的不平等、特权和优待都得到了极端的发展，官僚也因而得到了极端的发展。这也不是偶然的。

苏维埃制度在初期，毫无疑问要比现在平等得多，官僚作风也要少些。不过，当时是一种普遍贫穷的平等。国家的资源是那样贫乏，以至没有可能从居民群众中分化出一个特权阶层。同时，工资的“平等化”摧毁了个人的兴趣，也妨碍了生产力的发展。苏维埃经济必须从它的贫穷基础上提高到相当高的水平，特权的大量积蓄才有可能。目前的生产状态还远远不能保障每个人的一切需要，但是已经足够给予少数人相当大的特权，并且可以把不平等当作一条鞭子来驱赶大多数人。这就是生产的发展到现在为止没有加强国家的社会主义因素，反而加强了它的资产阶级因素的第一个原因。

但这并不是唯一的原因。除了在现阶段支配资本主义工资制的经济因素以外，还有一个同样重要的政治因素在起作用，这个政治因素就是官僚本身。从本质上说，官僚阶层是不平等制度的建立者和保护者。它最初是作为工人国家的资产阶级机关出现的。在使少数人得到好处并维护这些好处的财候，它当然把最大的好处留给自己。谁也不会在有财富可分的时候把自己除外。这样，由于一种社会需要而产生了一个机关，这个机关已经远远超过自己的社会必要职能，而成为一个独立的因素，因而也就成为使整个社会机体遭到巨大危险的泉源。

苏维埃热月的社会意义，现在开始在我们面前具体化了。群众的贫穷和文化落后又一次体现为掌握大权的统治者的那种恶劣形象。被废除的和遭到诅咒的官僚，从社会的仆人又一次变成社会的主人了。它在社会方面和道德方面已经达到这样脱离人民群众的地步，以致它现在无论在活动方面或者收入方面都不容许任何监督了。

官僚对于“小投机商、侵占者和诽谤者”的近乎神秘的恐惧，由此便可得到完全合乎逻辑的说明。苏维埃经济由于还不能满足居民的基本需要，因此它每走一步都要产生和复活那些侵占和投机的倾向。另一方面，新贵族的特权在居民群众中也引起了一种倾向，这种倾向就是倾听反苏维埃的“诽谤”——也就是倾听对于上司的贪婪和专横行为提出的任何批评，即使是悄悄的批评。因此，这不是一个关于过去的幽灵的问题，不是一个关于不再存在的残余的问题，也不是一个关于过去的积雪的问题，而是一个关于新的、有力的和不断重新生长的个人积累倾向的问题。国家的第一个繁荣的浪潮还是很微弱的，正因为还很微弱，因此它没有削弱反而加强了这些离心倾向。另一方面，没有特权的人也产生了这样一种欲望，即把新显贵的贪婪的手挡回去。于是社会斗争又趋于尖锐化。这就是官僚的权力的泉源。但是，也正是这个泉源产生了一种威胁，一种对官僚的权力的威胁。

[1]热月，原文音译为特米多尔（Thermidor），是十八世纪法国资产阶级革命时期实行的新历第十一月，即热月。新历共和二年热月九日（即一七九四年七月二十七日），反动政治集团发动政变，推翻了罗伯斯庇尔政权，从此政治走向反动。发动这次反动政变的政治集团被称为“特米多尔派”，亦称“热月党”。在这里，热月一词成为政治趋于反动的同义语。——中译者注
[2]米拉波（Homoré Gabriel Mirabeau，1749—1791），十八世纪法国资产阶级革命时期的斐扬派领袖之一，是一伯爵。革命初期抨击封建专制制度，一七九〇年以后为宫廷奔走。——中译者注
[3]布里索（Jacques Pierre Brissot，1754—1793），十八世纪法国资产阶级革命时期吉伦特派领袖。革命初期主张推翻君主制，建立共和国，后力图解散巴黎公社和封闭雅各宾俱乐部。——中译者注
[4]巴拉斯（Paul Barras，1755—1829），十八世纪法国资产阶级时期热月党首领之一。两次镇压巴黎贫民起义。督政府成立后任总理，拿破仑执政后退休。——中译者注
[5]波拿巴（Bonaparte），此处指拿破仑·波拿巴，即拿破仑一世。拿破仑一世于一八〇四年恢复君主政体，法兰西第一共和国从一七八九年开始到这时结束。——中译者注
[6]巴贝夫（Francois Noel Babeuf，1760—1797），法国人，鼓吹绝对平等和公有制，一七九六年组织政变失败后被处死。其主张被称为巴贝夫主义（Babouvisme）。——中译者注
[7]阿巴耶监狱（Abbaye prison），在巴黎，一七九二年九月曾屠杀一百六十四名囚犯。此狱建于一五二二年，毁于一八五四年。——中译者注
[8]毕苏斯基（Joset Pilsudski，1867—1935），第二次世界大战前的波兰法西斯独裁者，一九二六至一九二八年和一九三〇至一九三五年任总理。——中译者注
[9]这句话的英语译文为：“The present doctrine that Bolshevism does not tolerate factions is a myth of epoch decline. ”俄语原文为：“Нынешнее учение о том, будто большевизм не мирится с фракциями, представляет собою миф эпохи упадка. ”郑异凡先生的译文为：“目前关于布尔什维主义容不得派别的学说，乃是堕落时期的神话。”——电子版注
[10]“奇诺夫尼克”（Чиновниκ），即职业的政府官员。——英译者注
[11]季诺维也夫和加米涅夫硬被说成是反斯大林的“恐怖阴谋”案的同谋犯，而于一九三六年八月被判处死刑；托姆斯基也因同一案件而自杀或被处决；李可夫由于同此案有牵连而被撤职；布哈林虽受到怀疑，但还未失去自由。——英译者注
[12]《国家与革命》。《列宁全集》第二十五卷，中文版第406页。——中译者注
[13]同上。——中译者注
[14]同上，第407页。——中译者注
[15]即спекулянтики。——英译者注
[16]《国家与革命》。《列宁全集》第二十五卷，中文版第450页。——中译者注


第六章

第六章　不平等和社会矛盾的发展

一、匮乏、奢华和投机

苏维埃政权开始的时候是实行“社会主义分配制”，到一九二一年便被迫恢复了市场。在五年计划时期，由于物质资料极端缺乏，又实行了国家分配制——即在较高的基础上重新实行“军事共产主义”的那一套做法。然而，事实证明，这个较高的基础还是不够的。到一九三五年，计划分配制便又让位给商业。这样，事实就再一次表明，切实可行的分配办法，主要决定于技术水平和现有的物质资源，而不是决定于所有制的形式。

提高劳动生产率，特别是实行计件工资制以后，将来就可以增加商品的数量，降低物价，从而提高居民的生活水平。但这只是事情的一面——即资本主义在繁荣时期也不例外的一面。社会的现象和进程还必须从彼此的联系和相互的影响方面进行考察。在商品流通的基础上提高劳动生产力，还意味着不平等的加剧。领导阶层的幸福的增进开始远远超过群众生活水平的提高。随着国家财富的增长，新的社会分化也在发展。

根据日常生活条件，苏维埃社会已经分成安全的享有特权的少数人和在匮乏中生活的多数人。不仅如此，从苏维埃社会的两种极端情况来看，这种不平等还拥有极其对立的性质。准备广泛流通的产品，通常总是价格高而质量低，而且离开中心城市越远就越难买到。在这种情况下，不仅投机而且公然盗窃消费品，都具有群众性。过去这些行为是计划分配制下的一种补充，现在则成为苏维埃商业的一种调节办法了。

苏联的“友人”有一种特有的习惯，那就是闭着眼睛、用棉花塞住耳朵来收集印象。我们不能信赖这种人。敌人则经常进行恶毒的诽谤宣传。因此，我们最好还是转向官僚本身。他们至少不会敌视自己，因此他们的正式自我谴责——这种情况常常是由于某种紧急的实际需要而引起的——应当比他们的更经常更叫得厉害的自我夸耀更值得相信些。

大家知道，一九三五年的工业计划是超额完成的。但是住宅建筑只完成了百分之五十五点七。不仅如此，工人住宅的建筑还是在最缓慢最糟糕和最马虎的情况下进行的。至于集体农庄的庄员，他们还和以前一样地同他们的小牛和蟑螂一道住在自己的破旧草房里。另一方面，苏维埃的达官贵人却在报刊上抱怨，为他们新造的住宅没有“家庭佣人房间”——即没有专供家庭佣人居住的房间。

每一种制度在一般建筑和专门建筑方面都有其可纪念的特色。目前苏维埃时代的特点是，无数的苏维埃宫殿和楼房，官僚们的有时价值达一千万卢布的真正圣殿，豪华的影剧院，红军之家——即主要为军官修建的军人俱乐部——以及专供有钱的人使用的富丽堂皇的地下铁道，而另一方面，工人住宅的建筑还是那样极端落后，甚至造得像营房一样。

铁路在运输国家货物方面取得了真正的进展。但是普通苏联人并没有在这方面得到什么好处。公路和交通部的领导人发出无数的命令，抱怨列车和车站不卫生，“在旅途中对旅客服务的不周达到难以容忍的程度”，“在火车票方面出现大量作弊、盗窃和欺骗的行为……留下空座位进行投机活动，受贿……在车站和路上抢劫行李。”事实上，这些行为在资本主义国家的运输业当中都是刑事罪。善于辞令的官员这样三番五次地抱怨，在一定的程度上表明，运输工具还非常不够人民使用，运输的产品还很缺乏，另外还有一点，铁路方面的官员同所有其他有权的人一样，对于普通人是根本漠不关心的。官僚们在陆地上、水上以及空中都令人羡慕地能够为自己提供交通工具，关于这一点，我们只要看看大量的苏维埃特等客车、专车和专轮就可以知道——而上面说的这些交通工具，现在又在日益换成最好的汽车和飞机。

列宁格勒中央委员会主席日丹诺夫在说明苏维埃工业的成就时曾经肯定地说，在一年以内，“我们的工人积极分子来开会就不用再坐现在这种一般的福特车，而可以坐新式的小轿车了”，这句话得到了直接有关的听众的掌声。苏维埃的技术虽然是面向着人的，但它的努力方向首先还是满足特定的少数人的高级要求。在有电车的地方，电车还是像从前那样挤得闷死人。

粮食工业人民委员米高扬曾吹嘘说，最低级的糖果正在被最高级的糖果排挤出生产部门，“我们的妇女”越来越要求高级香水。这种情况只不过意味着，自从工业转入货币流通的范围以后，它正在日益适应更高级的消费者。这就是市场的规律，在这种市场上，高等的“夫人们”绝不会起最小的作用。除了这种情况以外，人们还知道有这样的情况，即根据一九三五年乌克兰的调查，在九十五个商店中，就有六十八个根本没有糖果；对于点心的需要，也只能满足百分之十五到二十，同时质量还是很低的。《消息报》曾经这样抱怨，“工厂的工作竟没有考虑到消费者的要求。”自然，这里所指的消费者不是那些能够维护自己利益的人。

巴赫教授是从有机化学的观点来看待这个问题的，他发觉“我们的面包有时简直糟透了”。男女劳动人民虽然不了解酵母和发酵的秘密，但也有同样的想法。他们跟尊贵的教授所不同的是，没有机会在报刊上发表他们的意见。

在莫斯科，服装托拉斯登广告宣传各种各样的丝绸时装，这些时装都是由专门的“时装设计公司”设计的。然而，在各省，甚至在大工业城市，工人们如果不排队并忍受其他的烦恼就买不到一件印花布衬衫。理由很简单：东西不够！供给多数人必需品比供给少数人奢侈品要困难得多。历来的情况就是这样。

米高扬在列举他的成就时告诉我们说：“人造牛油工业是一个崭新的工业部门。”不错，这个工业部门在旧制度下是不存在的。但是，我们没有必要急于作出这样的结论，即情况已经变得比在沙皇统治下还要坏。在那个时候，人民也是看不到牛油的。但是，牛油代用品的出现至少意味着，苏联已经有两种消费者：一种是吃真正牛油的，另一种则只能吃到人造牛油。这位米高扬还曾吹嘘说，“我们供应了大量马霍卡烟给所有需要它的人”。他忘记了补充这样一句话：无论在欧洲或者在美国，都从来没有听说过像马霍卡这样劣等的烟叶。

关于不平等现象，一种如果说不上大胆至少也是很明显的表现是，在莫斯科和其他大城市，有一些专卖高档商品的商店，这些商品上面都有一种不是俄罗斯式的但很有意味的设计：“Luxe” （“豪华”)与此同时，人们无休止地抱怨莫斯科和各省的粮店发生大量抢劫的事情，这一点说明，虽然每个人都想有点东西吃，但是食品只能满足少数人的需要。

工人家庭主妇对于社会制度有自己的看法，她们还有自己的“消费者”标准——这是干部嘲笑她们的说法，其实这些干部对于自己的消费也是很注意的——归根到底，这种看法和标准具有决定性的意义。在劳动妇女和官僚的冲突当中，马克思和列宁，还有同他们在一起的我们，都是站在劳动妇女一边的。我们反对官僚，因为他们夸张自己的成绩，掩饰矛盾，并且扼住劳动妇女的咽喉，使她们无法提出批评。

即使今天人造牛油和马霍卡烟已经成为不适当的必需品，但如果吹嘘和粉饰现实，那也还是没有用。“积极分子”有新式小轿车，“我们的妇女”有高级香水，工人则只有人造牛油，贵人有“de luxe”（“豪华的”)商店的商品，平民则只能通过橱窗看一眼精美的物品——这样的社会主义在群众看来只不过是一种改头换面的资本主义，这种看法是并不怎么错的。在“普遍匮乏”的基础上，争夺生存资料的斗争有使“一切旧欺诈行为”复活的危险，而事实上，这种旧行为已经在一步一步地逐渐复活。

***

目前的市场关系与新经济政策（一九二一至一九二八年）下的市场关系是不同的，不同的地方在于，目前的市场关系应当在国家合作社和集体农庄组织同各个公民之间没有中间人和私商的情况下得到直接的发展。然而，这一点只有从原则上看是不错的。国家和合作社的零售贸易额增长得很迅速，按照说明书，应当在一九三六年达到一千亿卢布。集体农庄的贸易额，一九三五年达到一百六十亿，今年还会大大地增长。不合法的和半合法的中间人在这些贸易额当中以及以外究竟占什么地位——至少不是无足轻重 的地位！——是很难断定的。不仅是个体农民，就是集体农庄，特别是集体农庄的个别庄员，也都很喜欢依靠中间人。家庭工业的工人、合作社社员以及与农民进行交易的地方工业，也都走同样的道路。渐渐地就发生了这样出乎意料的事，即在一个广大的地区，肉、牛油和鸡蛋等商业都被“投机商”垄断了。甚至最必需的日用品，如食盐、火柴、面粉、汽油等，尽管国家的仓库里储备着足够的数量，但是在官僚化的农村合作社中有时竟好几个星期或者好几个月没有。显然，农民会通过其他道路来取得他们所需要的物品。苏维埃报刊常常在谈到经纪人的时候，就像谈到一件理所当然的事一样。

至于其他形式的私人企业和积累，作用似乎比较小些。独立的马车夫、小客栈的老板以及单独的手艺工人，就像单干的农民一样，都是半容许的职业。在莫斯科，就有相当多的私人小企业和修理店。这些商店的存在是得到默许的，因为它们填补了经济中的巨大裂缝。可是还有多得多的私人企业家，在各种劳动组合和合作社的虚假招牌下或者在集体农庄的掩护下活动着——就好像是为了扩大计划经济中的裂缝这样一个特殊的目的。莫斯科的国家政治保卫局人员，常常按照恶毒的投机商这样的性质，把在街上出售家庭制造的圆扁帽或者布衬衫的饥饿妇女逮捕起来。

一九三五年秋天斯大林宣称，“在我们的国土上，投机活动的基础已被摧毁，如果还有投机商的话，那只能用这样一个事实来说明，即缺乏阶级警惕性，对苏维埃机关各种环节中的投机商采取自由主义的态度。”这真是理想的官僚思想典型！投机的经济基础被摧毁了吗？如果是那样的话，那就不需要任何警惕性了。例如，如果国家能够保障居民有足够的中等帽子，那就没有必要去逮捕那些可怜的街头小贩了。现在是不是还有这种必要性，的确还是一个疑问。

上面所说的私商的数目，正像他们的营业额一样，就其本身来说还不是令人感到不安的。你不可能真害怕汽车司机、卖圆扁帽的小贩、钟表匠以及买鸡蛋的人去进攻国家财产的堡垒！但是，这个问题仍然不是由纯粹的数学关系来决定的。只要行政方面稍微暴露出一点弱点，各种各样的投机商就会像发烧时出疹子一样地大量出头露面，这一点表明小资产阶级的倾向还在继续不断地施加压力。投机的细菌对于社会主义的未来究竟有多大的危险，这一点完全决定于国家经济政治机体的总的抵抗力。

普通工人和集体化的农民——即大约百分之九十的人口——的情绪和行动，主要决定于他们的实际工资的变化。但是，他们的收入同地位较好的阶层的收入之间的关系，也有同样重要的意义。在人的消费领域内，相对性的法则可以最直接地表现出来！所有的社会关系，如果用货币来计算，那就会彻底地揭示不同的社会阶层在国民收入中所占的实际份额。即使我们了解不平等现象在很长的时期内还有历史必要性，但是在每个具体的情况下这种不平等的限度及其对社会的利害得失究竟如何，依然还是问题。为了分享国民收入而进行的不可避免的斗争，必然要变成政治斗争。目前的结构究竟是不是社会主义结构这个问题，并不决定于官僚的诡辩，而决定于群众本身即产业工人和集体化农民本身对于这个结构所采取的态度。

二、无产阶级的分化

人们会以为，在一个工人国家里，关于实际工资的材料一定会特别仔细地加以研究——所有按照居民的类别而统计的收入材料一定是极其明了和易于了解的。然而，事实上，这个同劳苦人民最根本的利益有关的整个问题，被一层不可穿透的密网包裹起来了。对于调查者来说，了解苏联工人家庭的预算比了解任何资本主义国家的这种预算要困难得多，这一点可能是很难令人相信的。我们曾经设法把各种类型的工人的实际工资用图表来说明，但是甚至连第二个五年计划期间的情况也没有弄出来。各个方面和当局在这个问题上的沉默寡言，正像它们对于毫无意义的数字大吹大擂一样说明问题。

根据重工业人民委员奥尔忠尼启则的报告，从一九二五到一九三五年这十年当中，工人每月的产量增加了二点二倍，货币工资增加了三点五倍。但是后面这个堂而皇之的数字究竟有多少被工人阶级上层的专家吞掉了呢——还有一个同样重要的问题，这个票面数字究竟有多少实际价值呢——关于这种问题，我们无论是从奥尔忠尼启则的报告中或者报刊的说明中都找不到答案。在一九三六年四月举行的一次苏维埃青年代表大会上，共产主义青年团的书记科沙罗夫宣称，“从一九三一年一月到一九三五年十二月，青年的工资增加了百分之二百四十！”但是，即使这些精心挑选的、年轻而喜欢鼓掌的勋章佩带者，对于这种吹嘘也没有发出一声掌声。听众同讲话的人一样十分清楚，市场价格的急剧变化已经降低了基本工人群众的物质条件。

每个人的“平均”工资，连托拉斯的经理和女佣都包括在内，一九三五年大约是两千三百卢布，一九三六年将达两千五百卢布左右——即票面价值达七千五百法国法郎，虽然实际购买力很难超过三千五百到四千法郎。这个数字本身就很不高，而如果考虑到一九三六年的增加工资，是为了部分地补偿由于取消消费品的特价和取消一系列的免费服务而遭到的损失，那末，这个数字就更加微小了。但是，主要的还是，每年两千五百卢布，即每月两百零八卢布，正如我们所说的，是平均工资——即一种算术上的假象，这种假象的职能在于掩饰工资的真正悲惨的不平等。

毫无疑问，上层工人的情况，特别是所谓斯达汉诺夫工作者的情况，去年有了相当大的改善。报刊不是没有根据地那样热中于列举这个或那个得奖的工人为自己买了多少衣服、鞋子、留声机、自行车或者多少瓶糖果。附带说一句，这样就可以清楚地看出，普通工人得到这些好处的机会是多么微乎其微。斯大林在谈到斯达汉诺夫运动的推动力的时候宣称，“生活得更好了，生活得更愉快了，生活既然愉快，工作也就顺利了。”在对计件工资制——这一点可以说明统治阶层的最大特色——所作的这种乐观的说明中，包含着这样一个平凡的真理，即工人贵族之所以能够形成，完全是由于国家以前所取得的经济成就。但是，斯达汉诺夫工作者的动力并不是来自“愉快”的情绪，而是来自那种想得到更多的钱的欲望。莫洛托夫用这样的话纠正了斯大林的说法：“斯达汉诺夫工作者提高生产率的直接动机，就是对增加收入感到兴趣。”这句话一点也不错。在短短的几个月中，一个工人阶层出现了，他们被称为“千字号人”，因为他们每月的收入已经超过一千卢布。还有些人每月的收入甚至在两千卢布以上，而底等工人的收入往往还不到一百卢布。

看来好像只靠这种工资的差别就可以使“富”工人与“不富”工人之间有足够的区别。但是对官僚来说，这一点还不够。他们把各种各样的特权几乎像下骤雨般地给予斯达汉诺夫工作者。给他们新住宅或者给他们修缮旧房子，优先把他们送到休养所或者疗养院去，派教师和医生到他们的家里去免费教授和治病，给他们发免费的电影票。在某些地方，他们还可以免费理发和修面，并且可以随到随理。在这些特权中，好像有许多是故意用来伤害和侮辱一般工人的。当局方面之所以有这样过分的善意，除了权位概念以外，还由于他们良心上感到不安。地方上的统治集团，都急于抓住机会让上层工人同他们共享特权，以免自己陷于孤立状态。在这种情况下，斯达汉诺夫工作者的实际所得往往等于下层工人的二三十倍。至于那些特别幸运的专家，他们的薪水在许多情况下可以支付八十个到一百个非熟练工人的工资。在工资的不平等方面，苏联已经不仅赶上而且远远超过了资本主义国家！

那些最优秀的真正为社会主义动机所推动的斯达汉诺夫工作者，对于自己得到的特权并不感到愉快，而是感到烦恼。这是不奇怪的。他们是在普遍贫困的情况下享受到各种各样的东西的，因此周围充满了嫉妒和恶意，这就使他们受到了损害。这种关系同社会主义道德的距离，比资本主义工厂的工人关系同这种道德的距离还要远得多，因为资本主义工厂的工人还能联合起来进行反对剥削的斗争。

尽管如此，在日常生活方面，甚至熟练工人也是不好过的，在各个省里尤其如此。七小时工作日在提高生产率的情况下越来越受到损害，不仅如此，还要花费不少时间来另外设法补助生活。他们举出了这样一个例子来说明苏维埃农场比较好的工人所过的特别幸福的生活，即拖拉机手、康拜因驾驶员等等——这些人都是已经臭名远扬的贵族——都有自己的乳牛和猪。没有牛奶的社会主义比没有社会主义的牛奶好这样一种理论已经抛弃了。现在承认的是，在既不缺牛也不缺猪的国营农业企业中，工人们为了使自己的生活得到保障而不得不建立自己的小经济。同样显著的一件事是，官僚洋洋得意地宣称，哈尔科夫有九万六千名工人有自己的菜园——其他城市也都被要求同哈尔科夫竞争。在“自己的乳牛”和“自己的菜园”这些字眼里，包含着多么可怕的人力浪费！官僚加在工人身上的，特别是加在工人的妻子儿女身上的，又是怎样一种中世纪式的掏粪挖土的重担！

至于基本群众，当然既没有乳牛也没有菜园，大部分甚至没有自己的住宅。非熟练工人的工资，每年是一千二百到一千五百卢布，甚至还要少些——这种情况在苏维埃的物价下就意味着一种贫困。作为物质和文化生活水平最可靠的标志的生活条件是极其恶劣的，常常是无法忍受的。绝大多数工人挤在公共宿舍里，其设备和维修比营房还要差得多。在有必要为工业部门遭到的失败、工人装病怠工和出产次品等现象辩解的时候，管理机关本身也会通过新闻记者的笔描绘出这样的生活状况来：“工人们睡在地板上，因为床上的臭虫咬得他们睡不着。椅子坏了；没有喝水用的杯子，等等。”“两家人住在一间房子里。房顶是漏的。下雨的时候，他们就把屋内的雨水一桶一桶地倒出去。”“厕所脏得熏死人。”这种描述同全国各地都有联系，而且想写多少就可以写多少。由于这种不堪忍受的条件，例如石油工业的领导人就写道，“劳动力的流动性已经达到最高点。……由于没有工人，很多油井完全废弃了。”在条件特别不利的某些地区，只有在其他地方由于各种各样的违反纪律行为而被开除或解雇的人，才愿意来干活。因此，在无产阶级的底层，正在形成一个被遗弃的苏维埃贫民层，他们没有权利，可是像石油生产这样重要的工业部门还不能不使用他们。

由于这种悬殊的工资差别，再加上专横的特权，官僚便在无产阶级当中制造了尖锐的矛盾。斯达汉诺夫运动的材料有时就呈现出一幅小规模内战的图景。例如工会的机关报就写道，“损坏和破坏机器是反对斯达汉诺夫运动的斗争所喜欢使用的（！）办法。”接着又说，“阶级斗争在每一个步骤当中都可以感觉得到。”在这个“阶级”斗争中，工人站在一边，工会站在另一边。斯大林曾经公开建议，向那些反抗的人“直接开火”。中央委员会的其他委员也不止一次地进行威胁，要把“蛮横的敌人”从地球上清除干净。斯达汉诺夫运动的经验特别清楚地表明，当局和无产阶级之间存在着深刻的裂痕，官僚在运用“分而治之”这个的确并不是他们发明的格言时非常坚决。不仅如此，为了安慰工人，这种强制性的计件劳动被称作“社会主义竞赛”。这个名称听起来就像一种嘲弄！

竞赛是我们的生理遗传中所固有的东西，如果清除了其中的贪婪、嫉妒和特权成分，那末，毫无疑问，在共产主义下也仍然会是最重要的促进文化的动力。但是在目前的准备时期，要使社会主义社会能够而且一定会真正建成，那就不是用苏维埃政府所采用的那种令人感到羞辱的落后的资本主义办法，而是用更值得解放了的人所使用的办法——最重要的是不用官僚的那根鞭子。因为这根鞭子是从旧世界传下来的最令人厌恶的遣产。必须把它粉碎并在营火中烧掉，才能毫无愧色地谈社会主义。

三、集体农村的社会矛盾

如果说工业企业“原则上”是社会主义企业，那末，集体农庄还不能这样说。集体农庄所依靠的不是国家，而是集体财产。同分散的个体经济比较起来，这是向前迈进了一大步，但是集体企业是不是会导致社会主义，那还要看一系列的条件，其中有一部分条件是在集体农庄的范围以内，有一部分是在苏维埃制度的一般条件以内，还有一部分——并且是同样大的一部分——则在世界舞台上。

农民和国家之间的斗争还远远没有结束。目前还很不稳定的农业组织，只不过是两个斗争中的阵营在彼此之间进行了可怕的内战以后的一种暂时的妥协。的确，百分之九十的农庄已经集体化，百分之九十四的农产品是从集体农庄来的。即使考虑到有一定百分比的集体农庄是一种假象，在它们那里基本上是个体农民，但还是必须承认，战胜个体经济的工作看来至少已经完成了十分之九。然而，农村地区的各种力量和倾向之间的真正斗争，远远不是局限于个体农民和集体农民之间的针锋相对的对立这样一个范围。

为了安抚农民，国家认为自己不能不向农村的私有的和个人主义的倾向作很大的让步，首先是把“永久”使用土地权正式转交给集体农庄——这就是在实质上废除了土地的社会化。这是一种法律上的假象吗？从力量对比来看，这种假象有可能成为现实，并且在最近的将来会使全国范围的计划经济遭到巨大的困难。然而，更加重要的是，国家被迫恢复了个体农民经济，农民有了自己的小块田地，还有了自己的牛、猪、羊、家禽等等。由于这种违反社会化和限制集体化的做法，农民们才温顺地——虽然还没有多大热情——同意了在集体农庄中干活，而这样一方面可以使他们有机会完成对国家的交售义务，同时也可以使他们自己得到一些东西。这种新的关系还没有形成成熟的形式，因此即使苏联的统计学家比较诚实，也很难用数字来衡量这种关系。然而，从许多事情看来不能不得出这样的结论，即从农民个人的角度来看，自己的小块田地并不比集体农庄不重要。这一点意味着，个人主义倾向和集体倾向之间的斗争还在整个农村居民中进行，同时斗争的结果还没有决定。那末农民们究竟倾向于哪一条道路呢？他们自己还不太清楚。

一九三五年底农业人民委员说，“到目前为止，在完成国家的粮食供应计划方面，我们遭到了富农分子的猖狂反抗。”换句话说，这一番话意味若，大多数集体化农民“到最近”（今天的情况又怎样呢?）还认为把粮食交给国家是一件对自己不利的事，他们倾向于搞私营商业。这种情况也可以从另一方面得到证明，即国家制订了严厉的法律来保护集体财产，防止集体化农民自己进行掠夺。很有启发的是，集体农庄向国家保险的财产是二百亿卢布，而集体化农民所保险的私有财产是二百一十亿卢布。如果这种对比不一定意味着分散的农民此集体农庄富足，那末无论如何说明了这一点，即农民在私有财产保险方面比在公共财产保险方面要慎重得一多。

从我们的观点看来，同样说明问题的是畜牧业的发展情况。马的数目一直到一九三五年以前是在不断地减少，只是由于政府采取了一系列措施，去年才略有增加；而牛的数目到去年已经增加到四百万头。在一九三五年这个条件有利的年头，养马计划只完成了百分之九十四，而养牛则大大超过了计划。这些材料的意义从这样一个事实当中可以清楚地看出来，即马只能是集体财产，而牛则已经是大多数集体化农民可以私有的牲畜。这里只需要补充这样一点，即在草原地区，集体化农民作为一种例外的情况可以拥有一匹马，因此这些地区的马比集体农庄的马增加得快，而集体农庄的马又比苏维埃农场的马增加得快些。这些情况并不是说，私有小经济比大规模社会化经济优越，而是说明从私有小经济过渡到大规模社会化经济，从野蛮主义过渡到文明，其中隐藏着许多困难，而这些困难都是不能仅仅用行政压力来克服的。

“法权永不能超过社会经济制度以及由此经济制度所决定的社会文化发展程度。”出租土地虽然是法律所禁止的，实际上却很广泛地流行着，不仅如此，还以最致命的分成制形式流行着。这个集体农庄的土地租给那个集体农庄，有时租给一个外面的人，最后，有时甚至租给本农庄比较有个人事业心的庄员。说来难以相信，苏维埃农场——即“社会主义”企业——居然也出租土地。另外，尤其说明问题的是，干这种事的竟是国家政治保卫局的苏维埃农场！在这个维护法律的高级机关的保护下，苏维埃农场的经理向农民提出的租地条件，几乎完全是从旧地主与临时工订的契约中抄下来的。我们从这些方面看到了官僚剥削农民的情况，这种官僚已经不再具有国家代理人的性质，而具有半合法地主的性质了。

尽管一点也没有扩大这种丑恶现象的范围——这种现象当然无法统计——我们还是不能不看到这种现象所具有的巨大的带有征兆性的意义。这种现象明白无误地证明了，在这个包括绝大多数人口的还极端落后的经济部门，资产阶级倾向多么强烈。与此同时，尽管财产关系具有新的结构，市场关系还是不可避免地加强着个人主义倾向，加深着农村的社会分化。

平均计算，每个集体农庄的收入大约四千卢布。但是，关于农民的“平均”数字甚至比关于工人的“平均”数字还要具有欺骗性。例如在克里姆林宫，有人汇报说，集体化渔民在一九三五年的收入比一九三四年增加了一倍，即每人得到一千九百一十九卢布，后面这个数字得到了掌声，这一点说明这个数字大大超过集体化基本群众的收入。另一方面，有些集体农庄的每户收入高达三万卢布，这还没有把个人经济的货币和实物收入计算在内，也没有把整个企业的实物收入计算在内。总的说来，这些大集体农庄的每个庄员的收入等于“平均”的工人工资和低等集体化农民收入的十倍到十五倍。

收入的等级只是部分地决定于劳动的熟练程度和勤奋程度。集体农庄和农民个人的土地，由于气候、土壤和作物类别的不同以及距城市和工业中心的远近不同，而必然处于非常不平等的状态。城乡的对立不仅没有在五年计划期间减轻，反而由于城市和新工业区的迅速发展而大大尖锐化。苏维埃社会的这种带有根本性的社会对立，主要是因为级差地租，不可避免地会在集体农庄之间以及集体农庄内部派生出矛盾。

官僚的漫无限制的权力，也是促使社会分化的一个同样有力的工具。他们掌握着工资、物价、招税、预算以及信贷这样一些杠杆。中亚地带有一系列种植棉花的集体农庄，收入很不平衡，这主要是由于政府规定的价格不同，而不是由于集体农庄庄员的工作好坏。某个居民阶层剥削另一个居民阶层的现象并没有消失，而是被掩盖起来了。几万个“富裕”集体农庄庄员的幸福是牺牲其他集体农庄庄员和产业工人的利益而得到的。使所有的集体农庄庄员都达到富裕的水平，是一个比牺牲多数人而使少数人拥有特权要困难得多和费时得多的任务。一九二七年左翼反对派曾宣称，“富农的收入已经增加得比工人的收入多到无法衡量的地步”，这个说法到现在还是正确的，只不过是换了一种形式。上层集体农庄庄员的收入已经增加得比基本工农群众的收入多到无法估计的程度。目前物质生活水平的差别也许比消灭富农以前还要悬殊。

集体农庄内部的分化，一部分表现在个人的消费上；一部分表现在同集体农庄毗连的个人企业上，这是因为集体农庄本身的基本财产已经社会化。集体农庄之间的分化已经产生了更为深刻的后果，因为富有的集体农庄有机会使用更多的肥料和更多的机器，因而可以更快地富足起来。取得成就的集体农庄往往雇用穷苦集体农庄的劳动力，而当局对此闭眼不问。把价值不等的土地分配给集体农庄，这就大大地促进了集体农庄之间的进一步分化，并因此形成一种资产阶级集体农庄，或者叫做“百万富翁集体农庄”，甚至现在它们还被人这样称呼。

在农民发生社会分化的过程中，国家政权当然可以作为调整者进行干预。但是朝哪个方向做呢？干预到什么限度为止呢？进攻富农集体农庄和集体农庄庄员，这就会同农民当中比较“进步的”阶层发生新的冲突，而这种阶层的农民只是经历了一段痛苦的停顿以后，现在才开始感到迫不及待地需要一种“幸福的生活”。不仅如此——而这一点还是主要的——国家政权本身变得越来越不能进行社会主义监督了。在农业当中也像在工业当中一样，国家政权设法寻找强有力的、顺利的“田间斯达汉诺夫工作者”的支持和友谊，寻找百万富翁集体农庄的支持和友谊。国家政权最初所关心的是生产力的发展，到最后就只关心自己了。正是在消费与生产非常密切地联系在一起的农业中，集体化已经为官僚的寄生主义提供了巨大的机会，并为这种寄生主义同集体农庄的上层集团相互帮助发展提供了巨大的机会。集体农庄的庄员在克里姆林宫的庄严会议上献给领导人的祝贺性“礼品”，只不过是他们向地方政权代表经常纳贡的象征性表现。

由此可见，低生产水平同社会主义的甚至合作社（集体农庄） 的所有制形式不断地发生冲突的情况，在农业中比在工业中还要严重得多。归根到底，官僚正是从这种矛盾中产生的，而他们反过来又加深了这种矛盾。

四、统治阶层的社会面貌

在苏联的政治书籍中，常常可以看到指责“官僚主义”的话，说它是一种坏的思想习惯或者是一种坏的工作方法（这种指责常常是自上而下的，这正是上层集团的一种自卫的方法。）。但是无论在什么地方都看不到官僚作为一个统治阶层的调查材料——它的人数和结构，它的人员，它的特权和欲望，以及它在国民收入中所吞噬的部分。虽然如此，它是存在的。它非常谨慎地隐蔽自己的社会面貌，这一点证明它有一种统治“阶级”的特殊感，而对于自己有权进行统治却还远远没有自信心。

用准确的数字来说明苏维埃的官僚是绝对不可能的，理由有二。首先，在一个政府几乎是唯一的雇主的国家里，很难说什么样的机关才不是行政机关。其次，在这个问题上，正如我们已经说过的，苏维埃的统计学家、经济学家以及政论家都抱着完全沉默的态度。他们的这种做法也得到他们的“友人”的仿效。我们顺便提一句，在韦伯夫妇辛勤编写的那一千二百页的书中，从没有把苏维埃官僚作为一个社会范畴来提。这并不奇怪，因为从实质上说，他们 就是在官僚的命令下写的！

按照官方数字，一九三三年十一月一日的中央国家机关领导人员约为五万五千人。但是，这个数字（最近几年又有了很大的增长）既没有包括陆军部、海军部和国家政治保卫局，也没有包括合作社和像国防航空化学协进会（Ossoaviokhim）[1]这样的一系列所谓社会团体。此外，每个共和国还有自己的政府机关。

同国家机关、工会、合作社以及其他机关（有一部分是互相交错的）平行的，还有强有力的党机关。如果我们说苏联和各个共和国的上层领导集团有四十万人，那很难说是夸大。目前这个数字很可能已经增加到五十万。这还没有包括一般干部，而只包括“达官贵人”、“领导人”——姑且这么说——即一个真正名副其实的统治阶层，虽然说实在的，它本身又为很重要的界限分成若干等级。

这个拥有五十万人的上层，由一个巨大的行政金字塔支持着，而这个金字塔的基础是宽阔的和多方面的。各省各县的苏维埃执行委员会，以及与此平行的党机关、工会、共产主义青年团、地方运输机关、陆军和海军的司令部以及国家政治保卫局的直属机构，总共大约有两百万人左右。同时我们还不能忘记六十万个城乡苏维埃的主席。

工业企业的直接管理权在一九三三年（没有更新的材料）是掌握在一万七千名经理和副经理的手中。车间、工厂和矿山的全部行政管理人员和技术人员，甚至包括较低的职位如工长，大约有二十五万人（虽然共中有五万四千名专家，严格地说来并没有担负行政管理的职能）。此外，我们还必须加上工厂中的党机关和工会机关。正像我们所知道的，在工厂里，行政管理就是以这种“三角”的形式进行的。有五十万人管理着全国性的工业企业，从目前的情况看来，这个数字并没有夸大。另外我们还必须加上各个共和国和地方苏维埃的企业中的管理人员。

从另外一个角度看，官方的统计数字表明，一九三三年整个苏维埃经济有八十六万以上的行政人员和专家——工业中有四十八万以上，运输业中有十万以上，农业中是九万三千人，商业中是两万五千人。这个数字固然包括了没有行政权力的专家，但并没有包括集体农庄和合作社。这些材料在最近两年半当中也大大地落后于实际情况了。

就二十五万个集体农庄来说，如果只计算主席和党的组织者，那就有五十万行政管理人员。实际数字要大得多。如果加上苏维埃农场和机器拖拉机站，社会化农业的领导者总数，远远超过一百万。

一九三五年，国家有十一万三千个商业部门，有二十万个合作社。这两类机构的领导人，从本质上说并不是商业雇员，而是国家干部，并且还是垄断者。连苏维埃报刊也不时地抱怨，“合作社的管理人员已经不把合作社社员看成自己的选民了”——好像合作社机构在性质上可以同工会、苏维埃和党本身截然分开！这整个阶层都不直接参加生产劳动，而只是管理、下令、指挥、宽恕和惩罚，撇开教师和学生不算，这个阶层总在五六百万人之间。这个总数就像构成这个数字的各个项目一样，根本谈不上准确，但很够我们进行初步的研究。事实足以使我们确信，领导的“总路线”并不是一种抽象的精神。

在这个统治结构的各个阶层中，从下到上，共产党员大约占百分之二十到九十。在全部官僚当中，共产党员和共产主义青年团团员大约有一百五十万到两百万人——由于接连不断的清洗，目前这个数字只有少了一些，而不会增加。这就是国家政权的支柱。这些共产党行政管理人员也正是党和共产主义青年团的支柱。以前的布尔什维克党，现在已经不再是无产阶级的先锋队，而成了官僚的政治组织。剩下的党员和共青团员只是构成这种“积极分子” 的泉源——即补充官僚队伍的后备军。非党的“积极分子”也是为同一目的服务。从假定的意义上说，我们可以认为，工人贵族和集体化农民贵族、斯达汉诺夫工作者、非党“积极分子”、得到信任的人以及他们的近亲远亲，差不多等于我们估计的官僚数字，即大约也在五六百万人之间。如果再加上他们的家属，那这两个相互交错的阶层大约有两千万到两千五百万人。我们对家庭成员的估计相对地来说比较低些，因为往往丈夫和妻子，有时甚至儿子和女儿都在机关里占着一个位置。此外，统治集团的妻子在限制家庭人口方面要比劳动妇女，特别是比农村妇女容易得多。目前的反堕胎运动是官僚发起的，但并不适用于他们自己。人口的百分之十二，也许有百分之十五——这就是专制的统治集团的真正社会基础。

只要还是只有很少数人能够得到单独的住宅、足够的食品和整洁的衣服，那末，几百万大小官僚就会首先设法利用权力来保障自己的福利。这样就会使这个阶层具有浓厚的自私自利心理，使它的内部有一种牢固的团结一致精神，使它害怕群众的不满情绪，使它顽固地坚持压制一切批评，最后还使它向“领袖”进行虚伪的宗教式的膜拜——这是因为这位“领袖”正是这些新贵族的权力和特权的体现者和维护者。

官僚本身在协调一致方面比无产阶级或农民还要差。农村苏维埃的主席和克里姆林宫的达官贵人之间有很大的距离。各种范畴的低级干部基本上过着一种很原始的生活——比西方熟练工人的生活水平还要低。但是什么事情都是相对的，他们周围的居民的生活水平还要低得多。集体农庄主席的命运，党的组织者的命运，合作社下级管理人员的命运，就像最高级上司的命运一样，一点也不决定于所谓“选民”。为了平息某种不满情绪，这些干部当中的任何一个人在任何时候都有可能被自己的直接上司搞下去。但是他们当中的任何一个人有时也可以高升一步。这些人至少在遇到第一次严重的波折以前，是由于共同的安全保障而同克里姆林宫结合在一起的。

统治阶层在生活条件方面包括各种各样的等级，从边远地区的小资产阶级生活一直到大都会的大资产阶级生活。同这些物质条件相适应的，也有各自的习惯、兴趣和思想范围。目前苏维埃工会的领导人在心理形态方面与西特令、石乌和格林之流并没有多大的不同。虽然言词有所不同，但是同样的以傲慢的恩人态度对待群众，同样的以没有良心的狡猾手段施展二流的阴谋诡计，同样的保守，同样的眼界狭小，同样的只关心自己的平静生活，最后，同样的崇拜最浅薄的资产阶级文化形式。苏维埃的大多数将校军官跟世界其他地方的将校军官也没有什么不同，而且不顾一切地竭力模仿后者。苏维埃外交家从西方外交家那里学到的不仅是燕尾服，而且还有他们的思想方式。苏维埃新闻记者在愚弄读者方面也不亚于他们的外国同行，虽然用的是一种特殊的方式。

如果说估计官僚的人数是一件困难的事，那末，要确切地说出他们的收入更是一件困难的事。早在一九二七年左翼反对派就会抗议，“庞大的享有特权的行政机关正在吞掉很大一部分剩余价值”。根据反对派纲领中的估计，单单贸易机关就“吞掉一大部分国民收入——占全部生产的十分之一以上”。由于这种估计，当局便采取了一些必要的措施，使别人无法再做这种估计。但正是由于这个原因，经常性开支不仅没有削减，反而增加了。

其他方面的情况并不比贸易方面好些。正如拉柯夫斯基一九三〇年所写到的，正是由于党的官僚和工会的官僚之间偶然发生的一次争吵，居民才从报刊上发现，在工会的高达四亿卢布的预算中，就有八千万卢布是用来养活工作人员的。我们要指出，这里还只不过是一个合法预算的问题。除此以外，工会官僚还从工业部门的官僚方面得到大量表示友谊的礼品，例如现金、住宅、交通工具，等等。拉柯夫斯基问道，“究竟有多少钱是用来维持党、合作社、集体农庄、苏维埃农场、工业机关和行政机关以及它们的分支机构呢？”他的回答是，“我们连假设的材料都没有。”

摆脱监督的不可避免的后果是滥用职权，其中包括金钱方面的不法行为。一九三五年九月二十九日，政府又一次被迫提出了合作社的工作情形不好的问题，在莫洛托夫和斯大林的签字下，政府确定了这样的事实：“在许多农村消费合作社中，存在着大量掠夺、浪费和损失现象。”在一九三六年一月中央执行委员会的一次会议上，财政人民委员抱怨说，地方执行委员会容许随便滥用国家的资金。如果这位委员对于中央机关的情况保持沉默的话，那只不过是因为他本人就属于那个范围。

要估计官僚在国民收入方面占用了多大的比例是不可能的。这不仅是因为官僚连自己的合法收入也谨慎地隐蔽起来。也不仅是因为他们可以利用不法行为的最后界限，常常还可以越过这种界限来广泛地使用事先预计不到的收入。而主要是因为在社会福利、市政公用事业、舒适、文化、艺术等方面的整个进步，如果不是全部的话，至少主要还是为这个特权上层服务。

关于官僚的消费情况，我们只要作一些必要的修改，就可以把说过资产阶级的话重说一遍。没有理由夸大官僚对于个人消费品的欲望，这样做也没有意义。但是，如果我们考虑到官僚几乎独占了文明的新老成果，那情况就大不相同了。从名义上说，这些好东西当然是属于全体居民的，至少是属于城市居民的。但是实际上，只有在例外的情况下，居民才可以得到这种东西。官僚的情况恰好相反，他们通常想什么时候使用就什么时候使用，想怎么使用就怎么使用，就好像是他们个人的财产一样。如果不仅计算薪水和各种各样的实物收入以及各种型式的半合法补充收入，而且还加上官僚和苏维埃贵族在影剧院、休养所、医院、疗养院、避暑地、博物馆、俱乐部以及体育场等地方所享受的待遇，那也许有必要得出这样一个结论，即百分之十五或百分之二十的居民所享受的财富，并不比其余的百分之八十到八十五的居民所享受的少多少。

那些“友人们”也许要反驳我们的数字吧？希望他们提出更准确的数字。希望他们能够劝说官僚把苏维埃社会的收支账目公布出来。只要他们还没有这样做，我们就坚持我们的意见。我们毫不怀疑，苏联在物品分配方面要比沙俄时代民主得无可比拟，甚至比西方最民主的国家也民主得无可比拟。但是，这同社会主义仍然没有什么共同之处。

[1]全称是苏联国防和航空化学工业发展协进会。——英译者注


第七章

第七章　家庭、青年和文化

一、家庭中的热月

十月革命忠实地履行了它在妇女方面的义务。年青的政府不仅在政治上和法律上给予妇女同男子一样的各种权利，而且更重要的，它还尽了自己的一切力量，比任何其他政府都做了多得多的努力，来真正保障妇女从事各种形式的经济和文化工作。然而，最大胆的革命，像“全能的”英国议会那样，也不能把女人变成男人——或者说得更确切些，不能使男女平均分担怀孕、生产、养育和教导孩子的负担。革命作了一次英勇的努力来摧毁所谓“家庭”——即劳苦阶级的妇女在其中像奴隶般地从小劳动到死的那种陈腐、令人感到窒息和停滞的制度。按照计划，家庭作为一种与外界隔绝的小组织，将由一种社会给予关怀和方便的完善制度来代替，这种制度包括产科医院、托儿所、幼儿园、学校、公共食堂、公共洗衣房、急救站、医院、疗养院、体育组织、电影院，等等。家庭的那些有关家务的职能如果完全由社会主义社会的各种机构来执行，把好几代人都团结起来并使他们互相帮助，那就会使妇女，因而也就会使一对一对的爱人，真正摆脱千年的桎梏。一直到现在，这个问题中的问题还没有解决。四千万苏维埃家庭的绝大多数依然还是中世纪的巢穴，妇女处于奴役和歇斯底里的状态，儿童天天遭到虐待，妇女和儿童沉溺在迷信中。我们绝不能在这方面抱任何幻想。正是由于这个原因，苏联在处理家庭问题方面的一系列变化才最足以说明苏维埃社会的真正性质及其统治阶层的演变情况。

事实已经证明，用猛烈的手段一下子把旧家庭取消是不可能的——这不是因为缺乏意志，也不是因为家庭还那样根深柢固地长在人们的心里。恰恰相反，女工以及比较进步的农妇，经过一个短时期的对政府及其托儿所、幼儿园等类似的组织不信任以后，已经认识到儿童由集体照管以及整个家庭经济社会化的无限好处。不幸，社会太穷了，也太没有文化了。国家的实际资源同共产党的计划和意图不相称。家庭不能“废除”，而必须用别的东西来代替它。妇女在“普逼匮乏”的基础上是不能得到真正的解放的。经验很快地就证明了马克思在八十年前所表述的这个朴素的真理。

在荒年期间，工人们以及他们的家庭只要可能就都在工厂和其他公共食堂里吃饭，这种情况被正式地认为是达到社会主义形式的生活以前的一种过渡状态。现在没有必要再来分析军事共产主义、新经济政策和第一个五年计划这些不同时期的特点。事实是，从一九三五年取消粮食券制度以后，所有待遇较好的工人都开始回到家里吃饭。如果认为这种倒退意味着对社会主义制度的谴责，那是不正确的，因为这种制度总的来说还从来没有实行过。但是工人以及他们的妻子对于官僚所组织的“公共食堂”的批评是相当严厉的。这种情况也适用于公共洗衣房，因为那里撕破和偷掉的衣服比洗的衣服还要多。回到家庭的厨房去吧！但是在家里做饭和在家里洗衣服——这是目前讲话的人和新闻记者半含羞愧的心情所称道的事情——意味着工人的妻子又回到锅勺和洗衣盆旁边，这就是说，又回到旧的奴隶地位。共产国际关于“社会主义已经在苏联取得彻底和不可变更的胜利”的决议，对于工厂区域的妇女来说是不是那么有说服力，确是一个疑问！

不仅同家庭工业而且同农业联系在一起的农村家庭，比城市家庭要稳定得多，也保守得多。一般的规律总是，只有少数几个穷农业公社在初期建立了公共食堂和托儿所。根据最初所宣布的办法，集体化将在家庭的领域发生一次决定性的变化。他们没收了农民的牛以及鸡，并不是毫无理由的。关于公共食堂在整个农村地区取得胜利的进展，当然也不会不加以宣扬。但是在开始退却的时候，现实情况突然从这种夸大的幻影当中显现出来了。农民从集体农庄所得到的东西，通常只是给他自己吃的面包和喂牲口的粮草。肉类、乳制品以及蔬菜，几乎全部是从农庄旁边的个人小块土地上得到的。只要最重要的生活必需品是由于家庭本身的单独努力而得到的，就再谈不上什么公共食堂。在这种情况下，为家庭炉灶奠定了新基础的小块田地，便给妇女加上了双重的负担。

一九三二年托儿所平常收容的儿童总数是六十万，农忙季节也只不过四百万左右。一九三五年婴儿的总数是五百六十万，但是经常在托儿所的婴儿只占一小部分。此外，就现有的托儿所来说，即使是莫斯科、列宁格勒和其他中心城市的，通常也不能满足最低的要求。苏联的一家大报纸抱怨说，“一个托儿所，如果孩子觉得比家里还糟，那就不是一个托儿所，而是一个坏的孤儿院。”难怪待遇较好的工人家庭总是不愿意把孩子送进托儿所。但是对于基本的劳苦群众来说，就是这种“坏的孤儿院”也嫌太少了。就在最近，中央执行委员会还通过了一项决议，凡是弃儿和孤儿都要由私人收养。这样，官僚政府通过它的最高机关承认了，它在最重要的社会主义职能上已经破产。幼儿园的孩子，在一九三〇到一九三五这五年当中，从三十七万增加到一百一十八万一千名。一九三〇年的数字固然低得惊人，就是一九三五年的数字在苏维埃家庭中似乎也只是沧海之一粟，如果进行进一步的调查，那就会毫无疑问地表明，在这些幼儿园中，主要的也就是比较好的幼儿园，都是属于行政官吏、技术人员和斯达汉诺夫工作者等的家庭的。

就是这个中央执行委员会，在不久以前被迫公开承认了这样一点，即“关于肃清无家可归和无人照管的儿童的决议执行得很差”。这种不得已的供认背面隐藏了些什么呢？我们只是偶然从报纸用小字体排的评论中了解到，在莫斯科，有一千多个儿童在“特别困难的家庭条件”下生活着；在首都的所谓儿童之家，大约有一千五百个儿童无处栖身而流落街头；在莫斯科和列宁格勒，一九三五年秋季的两个月当中，有“七千五百个父母被法庭传讯，因为他们把孩子扔下不管”。把他们带到法庭上有什么好处呢？有几千几万父母避免了被带到法庭上呢？还有多少生活在“特别困难条件”下的儿童没有登记下来呢？特别困难的条件与完全困难的条件有什么不同呢？所有这些问题都还没有得到解答。大批儿童无家可归的现象——明显的以及表面上看不到的——是旧家庭迅速瓦解而新制度来不久代替它这样一种社会大危机所带来的直接后果。

从报纸偶然透露的这些情况以及犯罪记录的片断中，读者可以发现苏联还存在着卖淫现象——即妇女为了能出得起钱的男人的利益而做出的极端堕落的行为。去年秋天，《消息报》突然告诉读者，在莫斯科逮捕了“多到一千名在无产阶级首都的大街上暗中卖淫的妇女”。在这些妇女当中，有一百七十七个女工，九十二个女职员，五个女大学生，等等。是什么把这些妇女赶到街头上去的呢？工资不够，匮乏，需要“得到一点什么东西来买件衣服，买双鞋”。要想了解这种社会罪恶的大致范围，那是徒劳的。稳健的官僚命令统计学家保持沉默。但是，这种强迫的沉默本身就确切无误地证明了苏联妓女“阶级”的人数众多。在这里，从本质上说，不可能是“过去的残余”这样一个问题；妓女是从年青的一代人当中产生的。当然，没有一个有理性的人会把这种与文明同样悠久的罪恶的具体责任推在苏维埃制度身上。但是，在卖淫现象存在的情况下高谈社会主义胜利，这是不可原谅的。不错，报纸断言——在它们获准论述这个棘手的问题时——“卖淫现象日益减少。”同饥饿和衰颓的年代（一九三一至一九三三年）比较起来，这种情况可能完全是真实的。但是，自从当时恢复货币关系而取消了一切直接分配的制度以后，妓女和无家可归的儿童必然会有新的增加。什么地方有特权者，什么地方就有贫穷的贱民！

毫无疑问，大批儿童无家可归的现象最清楚地也最富有悲剧性地说明了母亲处境的困难。在这个问题上，就连一向乐观的《真理报》有时也不能不辛酸地承认：“生孩子对于许多妇女的地位来说是一个严重的威胁。”正是由于这个原因，革命政权才给予妇女堕胎权，在匮乏和家庭穷困的情况下，不管宦官式的男子和老处女在这个问题上说些什么，这种权利乃是妇女在公民、政治和文化方面最重要的权利之一。然而，妇女的这种权利本身尽管是十分凄惨的，在现有的社会不平等情况之下却正在变成一种特权。从报刊上偶尔透露的一些关于堕胎情况的消息看来，确是令人惊讶。例如，仅仅经过乌拉尔某区一家乡村医院的调查，一九三五年就有“一百九十五个妇女被产婆搞成残废”，其中有三十三个劳动妇女，二十八个女职员，六十五个集体农庄妇女，五十八个家庭主妇，等等。乌拉尔的这个地区与大多数其他地区的不同之处仅仅在于，这个地区的情况碰巧给报刊披露了。在苏联的整个国家内，每天有多少妇女变成残废啊？

由于事实表明，国家没有能力为那些被迫堕胎的妇女提供必要的医疗帮助和卫生设备，于是它便突然改变方针，走上禁业堕胎的道路。正像在其他情况下一样，官僚只好假装是主动采取了这种措施。苏维埃最高法院的法官之一、一位婚姻问题专家苏耳兹，把当时即将实行的禁止堕胎归结为这样一个理由，即在社会主义社会中既然已经没有失业等等现象，妇女就没有权利拒绝“做母亲的快乐”。牧师的哲学也被赋予了宪兵的权力。我们刚刚听到执政党的中央机关报说，生孩子对于许多妇女——更真实点说是对于绝大多数妇女——的“地位来说是一种威胁”。我们刚刚听到苏维埃最高机关说，“肃清无家可归和无人照管的儿童的任务执行得很差”，这种情况毫无疑问地意味着无家可归的儿童又增加了。可是现在苏维埃的最高法官却告诉我们，在一个“生活快乐”的国家里，堕胎应当受到坐牢的惩罚，就像在生活悲惨的资本主义国家一样。很清楚，在苏联就像在西方一样，那些落在狱吏的魔掌中的妇女主要是很难隐瞒自己的困难的女工、女佣和农妇。就需要精致香水和其他好东西的“我们的夫人”来说，她们仍和以前一样，可以在纵容的法官面前做任何她们认为必要的事情。苏耳兹闭着眼睛不看无家可归的儿童而得出结论说，“我们需要人”，千百万劳苦妇女如果不是被官僚封住了嘴的话，也许会回答这位最高法官说，“那末就请你们多生些孩子吧。”这些老爷似乎已经完全忘记，社会主义是要消除那些迫使妇女堕胎的原因，而不是借助于讨厌的警察干预妇女最隐秘的生活领域，来强迫妇女接受“做母亲的快乐”。

禁止堕胎的法律草案进行了所谓全民讨论，即使在苏联报刊那样严密的控制下，还是有许多辛酸的抱怨和遭到压抑的抗议爆发出来。讨论刚刚宣布就突然停止了，于是在六月二十七日中央执行委员会就把这个可耻的草案变成三倍可耻的法律。甚至官僚的一些官方辩护士也感到困惑。路易斯·费希尔说，这项立法具有某种可悲的误会性质。实际上，这个对付妇女——但有利于贵妇——的新法律是热月反动的自然的和合乎逻辑的结果。

在家庭胜利恢复的同时，卢布也恢复了——真是天缘巧合！——这是国家在物质和文化方面都遭到破产而引起的后果。领导人不敢公开说，“我们已为事实证明，还太穷太无知，不能在人与人之间建立社会主义关系，我们的儿子和孙子将实现这个目标”；他们却强迫人民把破碎了的家庭外壳重新粘合起来，不仅如此，他们还在极刑的威胁下强迫人民承认家庭是胜利的社会主义的神圣核心。这种退却的程度是很难用眼睛来衡量的。

立法者和文学家，法庭和民兵，报纸和教室，每个人和每样东西都被拉进了新路线。有一个天真老实的共青团员在他的报纸上大胆地写道，“你们最好还是设法解决怎样才能使妇女摆脱家庭的魔掌这样一个问题”，结果他挨了几耳光，沉默了。共产主义的基本原则被宣布为“左倾的过火行为”。没有教养的势利之徒的愚蠢而腐朽的偏见，却以新道德的名义复活了。在这个广辟无垠的国家的各个角落的日常生活中究竟发生了一些什么事情呢？报刊只是轻微地反映出热月反动在家庭领域所达到的严重程度。

由于传布福音的崇高热情是随着罪恶的增长而增长的，结果第七诫[1]便在统治阶层当中大为盛行。苏维埃的道德家只要把词句稍微改变一下就行。一种反对太经常太随便的离婚的运动已经展开。立法者运用他们的创造思想发明了一种“社会主义”措施，即离婚登记要缴纳一笔钱，离婚的次数越多缴纳的钱也就越多。我们在上面谈到，家庭的复活同卢布教育作用的增加是携手并进的，这并不是没有原因的。毫无疑问，征税会使那些缴不起钱的人很难进行离婚登记。对于上层的人来说，我们可以想象，缴款不会带来任何困难。不仅如此，有漂亮住宅、有汽车和有其他好东西的人，还可以把私事安排得不致于不必要地暴露给外人，因此也就不必去登记。只是在社会的底层，卖淫才具有一种悲惨的和羞辱的性质。至于苏维埃社会的上层，在那里权力和幸福是结合在一起的，卖淫是以一种不大看得出交易性质的雅致形式表现出来的，甚至还具有“社会主义家庭”的外表。关于“汽车—闺房因素”在统治阶层的蜕化方面所起的重要作用，我们已经听过索斯诺夫斯基所说的话。

那些喜欢歌功颂德的人、经院学派以及其他的“苏联友人”，都有眼睛，但什么也看不见。十月革命所建立的婚姻和家庭法，曾经一度是这次革命理应感到自豪的事情，现在却由于从资产阶级国家的法律宝库借来了大量东西而正在逐渐丢弃和瓦解。好像有意要把背叛弄成一件可笑的事，原先提出来作为赞成无条件自由离婚和自由堕胎的那些论据——“妇女解放”、“保障个人权利”、“保护母亲”——现在却用来作为限制离婚和完全禁止堕胎的论据了。

这种退却不仅具有令人厌恶的虚伪形式，而且比严峻的经济需要所要求的退却程度还要走得远得多。像离婚后赡养费等资产阶级形式的所以恢复，除了客观原因以外，还有一点，即统治阶层的社会利益也要求加强资产阶级法权。目前对家庭加以推崇的最强烈的动机，毫无疑问在于官僚需要一种稳定的等级关系，需要由四千万个支持权威和权力的家庭来约束青年。

政府一方面还是希望把教育青年一代的责任掌握在国家的手里，另一方面却不仅不关心支持“长辈”——特别是父母——的权威，而且相反还竭力使儿童同家庭分开，以使儿童摆脱那种停滞不前的生活方式的传统。就在不久以前，在第一个五年计划期间，学校和共产主义青年团都在利用儿童来揭发、羞辱和普遍地“重新教育”自己的好喝酒的父亲或者信教的母亲，至于成效如何，那是另一个问题。无论如何，这种做法意味着从根本上动摇父母的权威。在这个并非不重要的领域，现在也已经发生了急剧的转变。随着第七诫的盛行，第五诫[2]也完全恢复了它的权力——虽然还没有求助于上帝。但是，法国学校没有用这一点来作为补充也还是一样过下去，这并没有妨碍这些学校进行保守主义和墨守成规的教育。

顺便提一下，对于老一辈人的权威的关心，已经引起宗教政策的改变。否认上帝以及他的帮助和奇迹，是革命政权分化儿童和父母的最尖锐的武器。反教会的斗争，在雅罗斯拉夫斯基这样类型的人物的领导下，由于跑在文化、认真宣传和科学教育的发展的前面，往往堕落成滑稽剧和恶作剧。向上帝的猛攻，就像向家庭的猛攻一样，现在已经停下来。官僚由于关心自己的名誉受到尊敬，已经命令年青的“无神论者”放下斗争的武器而坐下来读书。关于宗教问题，正在逐步建立一种富有讽刺意味的中立制度。但这只是第一个阶段。如果事态的发展完全决定于当权的人，那是不难预测第二个阶段和第三个阶段的。

流行意见的虚伪性，无论在什么地方总是发展成社会矛盾的平方或立方。如果用数学的语言来说明意识形态的历史法则的话，大致上就是这样的。社会主义如果无愧于自己的名称的话，那就意味着人与人的关系没有贪婪，友谊没有忌恨和阴谋，爱情没有卑鄙的打算。据官方学说宣称，这些理想的标准已经实现了——但是，越是坚持这种说法，现实的反抗也越强烈。例如，一九三六年四月通过的共产主义青年团新纲领中说，“在男女真正平等的基础上，一种新的家庭正在形成，苏维埃国家关怀这种家庭的发展。”官方评论给这个纲领作了这样的补充：“我们的青年在选择终身伴侣——妻子或丈夫——的时候，只有一个动机，一种推动力：爱情。建立在金钱关系上的资产阶级婚姻，对于我们正在成长的一代青年来说，是不存在的” （见一九三六年四月四日《真理报》）就普通男女劳动人民来说，这种情况或多或少是真实的。但是，这种“金钱婚姻”在资本主义国家的工人当中也比较少见。在中上层当中，情况就完全不同了。新的社会结合自动地在个人的关系上打下了烙印。权力和金钱在性的关系上所造成的罪恶，在苏维埃官僚队伍中大量滋生，好像这些官僚给自己规定的目标就是要在这方面超过西方资产阶级。

正像苏维埃报刊在偶然透露或者无法避免吐露的情况下所承认的，同刚刚引过的《真理报》评论完全相反，“金钱婚姻”现在已经完全恢复。资历、工资、职业以及军装上的袖章越来越重要，因为同这些有联系的是鞋子、皮大衣、住宅、浴室以及最后所梦想的东西汽车等问题。在莫斯科，仅仅为了一间房子，每年就使不少男女结婚和离婚。亲属问题也有了特别重大的意义。如果岳父是一个司令官或者一个有势力的共产党员，如果岳母是一个达官贵人的姊妹，那是很有用的。我们能对这一点感到惊异吗？还能是其他情况吗？

在苏维埃这部伟大的书当中，很富有戏剧性的一章是苏维埃家庭瓦解和破裂的故事。在这些家庭中，丈夫由于是党员、工会工作者、指挥官或者行政官员而在生活方面产生了 、发展了并最终拥有了一些新的嗜好，而妻子由于为家庭拖垮而依然还停留在原来的水平上。在两代苏维埃官僚的道路上，布满了妻子被遗弃和被打入冷宫的悲剧。这种现象在新的一代人当中现在也可以看到了。所有最粗暴最残忍的事，也许都发生在官僚的最高层，因为其中大部分人都是没有什么文化的暴发户，他们认为自己没有不可以干的事。档案和回忆录总有一天会暴露，那些当作福音来宣传家庭道德和宣传强制性的“做母亲的快乐”的人们对于妻子以及一般妇女所犯的不折不扣的罪行，这些人只是由于他们所占据的地位才免于受法律制裁。

的确，苏维埃妇女还没有自由。到现在为止，在法律面前完全平等的权利，主要是给予上层妇女的，也就是在官场、技术、教育以及总的来说文化方面工作的代表人物，这种权利给予女工的要少得多，至于农妇就更少了。只要社会还不能代替家庭担负起在物质方面进行关怀的任务，做母亲的要想顺利地完成其社会职能，就只有雇佣一个白种奴隶，如媬姆、女仆、女厨等。在构成苏联人口的四千万家庭当中，有百分之五，也许有百分之十，是把“炉灶”建立在家庭奴隶劳动上面的。如果对苏维埃的佣人进行一次准确的调查，那就会和研究全苏法典——不管它多么进步——具有同样的意义，也能够对苏联妇女的地位进行社会主义评价。但是，正是由于这个原因，苏维埃的统计学家把佣人都归到“女工”或“其他”名义下面了！家庭主妇如果是一个受尊敬的共产党员，有厨师，有电话可以向商店订货，有汽车可以随时使用，等等，那末她的处境同女工的处境是很少共同之处的，因为女工不能不跑到商店去买东西，不能不自己做饭，不能不走着去幼儿园——如果真有幼儿园可进的话——把孩子领回来。什么社会主义招牌都不能掩盖这种社会对立，这种对立的尖锐程度一点也不亚于西方任何国家的资产级阶贵妇和无产阶级妇女之间的对立。

在真正的社会主义家庭里，社会将使它摆脱那些不可忍受的和屈辱的照料工作所带来的日常烦恼，因此它也就没有必要保持任何强制的做法；在这种家庭里，谈起堕胎和离婚法律时的想法，不会比想起妓院或者牺牲人命时的感觉好些。十月革命的立法朝这种家庭的方向迈出了大胆的一步。经济和文化的落后却产生了一种残酷的反动。热月的立法正在朝资产阶级模型退却，用来掩护这种退却的是关于“新”家庭的神圣性的虚伪演说。在这个问题上也是一样，社会主义的破产是用虚伪的尊崇来掩饰的。

有些诚实的观察家，特别是在儿童问题上，被高度的原则和丑恶的现实之间的对立震动。采取严厉的刑事措施来对付无家可归的儿童，只是这个事实就足以说明，社会主义立法是用来保护妇女儿童的说法只不过是彻头彻尾的欺骗。还有一种相反的观察家，他们被已经表现为法律形式和行政机关形式的那些想法的豪迈和高尚所欺骗。这些乐观主义者看到贫困的母亲、妓女和无家可归的儿童时，往往就对自己说，随着物质财富的进一步增长，社会主义法律也将逐步合情合理。要断定这两种对待问题的方式中哪一种更加错误更加有害，并不是一件轻而易举的事。只有看不清历史的人，才看不出社会计划的豪迈和大胆，才看不出这种计划的第一个发展阶段的意义以及它所提供的巨大可能性。但是另一方面，对那些消极的和从根本上说对一切漠不关心的乐观主义者不感到愤慨，那也是不可能的，因为这些人闭起眼睛来不看社会矛盾的加深，而用将来的希望来安慰自己，同时他们还尊敬地建议把达到这种希望的钥匙交到官僚的手里。好像男女权利的平等还没有被这 些官僚改变成男女权利都被剥夺的平等！好像有什么充满知慧的书已经肯定地指出，苏维埃官僚不会用一种新的压迫来代替自由。

男人怎样奴役妇女，剥削者怎样压迫男女双方，劳苦人民怎样试图用鲜血的代价来使自己摆脱奴役而结果只是换了 一条锁链——所有这些，历史都可以告诉我们很多。从本质上说，历史不可能告诉我们别的东西。但是实际上，怎样解放儿童、妇女和人类呢？关于这一点，我们还没有可靠的模型。所有过去的历史经验——完全是消极的——都要求劳苦人民至少首先要坚定地不信任一切享有特权的和不受监督的卫士。

二、反对青年的斗争

每个革命政党都是从新兴阶级的年青一代中寻求主要的支持。政治上的腐朽表明自己已经没有能力把青年吸引到自己的旗帜下来。一个接一个退出舞台的资产阶级民主政党，被迫把青年交给革命或者交给法西斯主义。布尔什维主义处于地下状态的时候，一直是一个年青工人的政党。孟什维克所依靠的是更加值得尊敬的工人阶级上层熟练工人，他们总是为此自豪，而看不起布尔什维克。后来的事态发展严酷地向他们说明了他们的错误。在决定性的时刻，青年带领了更加成熟的阶层，甚至还有老年人。

革命给了新的苏维埃一代一种强有力的历史推动力。它使青年一下子就摆脱了保守的生活方式，并且向他们透露了最大的秘密——辩证法的第一个秘密——即在这个地球上，没有一件事物不在改变；社会是由可以做成任何形状的材料造成的。从我们这个时代的事态发展来看，那种种族形态不可改变的理论多么愚蠢！苏维埃联邦是一个巨大的熔炉，有好几十种民族的性格正在这个熔炉中溶合在一起。“斯拉夫灵魂”的神话正在像泡沫一样地消失。

但是，给予青年一代的推动力还没有在相应的历史事业中表现出来。不错，青年在经济领域内是很积极的。苏联有七百万工人不到二十三岁——工业部门有三百一十四万，铁路部门有七十万，建筑部门也有七十万。在新建的大工厂中，差不多有一半工人是青年。在集体农庄中，目前有一百二十万共青团员。最近几年，有好几十万共青团员动员起来去做建筑工作，伐木工作，挖掘煤矿，开采金矿，到北极、库页岛去工作，或者到正在建筑一个新城市共青团城的阿穆州去工作。新的一代不断地涌现出突击队、先进工人、斯达汉诺夫工作者、工长以及下级行政管理人员。青年们都在学习，其中有相当大一部分在刻苦地学习。他们在体育领域最勇敢或最好斗的运动如跳伞和射击等方面，如果说不是更加积极的话，至少也是积极的。有进取心的和勇敢的青年都纷纷参加各种各样危险的远征。

著名的北极深险家斯密特说，“我国最好的青年都很愿意到困难的地方去工作。”毫无疑问，这话是真实的。但是在各个领域，革命后的一代还在监护之下。上面的人告诉他们做什么和怎样做。政治作为最高的指挥形式，依然完全掌握在所谓“老警卫”的手中，这些老人在向青年发表热烈的和往往哗众取宠的演说时，警惕地保卫着自己的垄断权利。

恩格斯没有设想过在国家没有消亡的情况下——即在各种警察压迫没有被受过教育的生产者和消费者的自治代替的情况下——社会主义社会的发展情况，他把完成这个任务的责任交给了青年一代，“他们将在新的自由的社会条件下成长起来，将能够抛弃所有这些国家主义的废物”。列宁补充了自己的意见：“……抛弃各种国家主义，连民主共和制也包括在内。”当时在恩格斯和列宁的心中，社会主义社会建设的前景大体上是这样的：夺取了政权的一代，即“老警卫”，将开始进行消灭国家的工作；下一代则完成这项工作。

实际情况是怎样的呢？苏联人口的百分之四十三是在十月革命以后诞生的。如果以二十三岁作为两代人的界线，那末，百分之五十以上的苏维埃人还没有达到这个界线。因此，全国的大部分人口，在个人的记忆中只知道苏维埃制度而不知道任何别的制度。但是，正是这新的一代，并不是像恩格斯所想象的那样是在“自由的社会条件”下形成的，而是在统治阶层的不可忍受的和不断加强的压迫下形成的，这个统治阶层——按照官方的胡说——是由那些完成伟大革命的人组成的。在工厂，在集体农庄，在营房，在大学，在教室，如果不是在托儿所的话，甚至也在幼儿园，人的最大光荣被说成是这样的，即个人忠实于领袖和无条件地服从。近来的许多教育上的警句和格言，似乎就是从戈培尔那里抄来的，如果大部分不是戈培尔从斯大林的同事那里抄来的话。

学校和学生的社会生活都充满了形式主义和虚伪。儿童学会了开无数死气沉沉的会议，这种会议有不可缺少的名誉主席团，要唱歌赞美亲爱的领袖，要进行看来还正直的辩论，在这种辩论中，儿童完全按照长辈的做法，说的是一套，想的又是一套。最天真的学校儿童试图在这种假正经的沙漠中创造一块绿洲，往往遭到严厉的压迫。国家政治保卫局通过它的代理人把令人厌恶的叛卖和告密的腐败做法，介绍到所谓“社会主义学校”中。比较有思想的教师和儿童读物作家，虽然被迫装出乐观的样子，但是面对着这种摧残学校生活的压迫、虚伪和无聊的气氛，还是不能经常掩饰自己的恐怖情绪。新的一代由于没有阶级斗争和革命的经验，只有在苏维埃民主的条件下，只有有意识地研究过去的经验和现在的教训，才有可能变得成熟，以便独立地参加国家的社会生活。独立的性格像独立的思想一样，没有批评是不能得到发展的。然而，苏维埃青年却根本没有最起码的机会来交流思想，犯错误，进行尝试以及改正自己的和别人的错误。所有的问题，包括他们自己的问题，都已由别人代他们作出决定。他们的任务就是执行决定并歌颂那些作出这些决定的人。对于每句批评的话，官僚都报之以残酷的压制。青年队伍中所有杰出和不肯屈服的人，都被有步骤地加以摧残、压迫，或者在肉体上加以消灭。这一点说明了为什么在千百万共青团员当中，就没有涌现出一个大人物来。

青年使自己投身于机械工程、科学、文学、体育和棋赛，可以说，他们在各方面都赢得了荣誉，将来可以取得伟大的成就。在所有这些领域，青年同训练很差的老一代进行竞赛，常常达到同样的水平，甚至超过他们。但是，一接触到政治，青年就碰钉子。因此，摆在他们面前的只有三种可能性：参加到官僚当中而飞黄腾达；默默地忍受压迫，退避到经济工作、科学工作或者自己的琐碎事务方面；最后一种可能性是，进入地下，学习斗争和锻炼性格，以便将来采取行动。向官僚钻营的道路，只有很少数的人可以走。在另一个极端，也有很少数的人参加反对派的队伍。中间的人，即绝大多数人，是参差不齐的。但是，这些青年在严厉的压制下，正在发生一种隐蔽的但极其重要的变化，这种变化在很大的程度上将决定苏联的未来。

国内战争时期的禁欲倾向，到新经济政策时期，如果说不是让位给一种贪婪的情绪的话，那至少是让位给一种更加享乐的情绪。第一个五年计划又变成一个非自愿的禁欲时期——但是现在只是对群众和青年来说是这样。统治阶层紧紧地守在个人幸福的阵地上。第二个五年计划毫无疑问带来一种反对禁欲主义的激烈的反动。对于个人发展的注意力抓住了广大的居民，特别是青年。然而，事实是，在新的苏维埃一代中，只有设法爬到群众头上和这样那样尽量适应统治阶级的极少数人，才能得到福利和幸福。在官僚方面，则在有意识地发展和挑选唯命是听的政客和钻营之徒。

在一九三六年四月举行的共产主义青年团代表大会上，报告人说，“贪婪利润，庸俗狭隘，卑鄙自私，这些都不是苏维埃青年应有的恶劣品质。”这些话同当时盛行的口号“幸福美好的生活”，以及计件工资、奖金和奖章等办法非常不协调。社会主义并不是禁欲的；恰恰相反，它对基督教的禁欲主义非常敌视。它还对一切宗教采取非常敌对的态度，因为它所依附的是这个世界，而且只是这个世界。但是，社会主义对于世俗的准则也分成若干等级。个人开始为社会主义奋斗，并不是为了幸福生活，恰恰相反，是为了抛弃这种想法。然而，没有一代人能够跳过自己的头。从目前的情况看来，整个斯达汉诺夫运动是建筑在“卑鄙自私”的基础上的。衡量成功的标准——赚了多少条裤子和多少条领带——所证明的恰好就是“庸俗狭隘”。我们姑且认为这样一个历史阶段是不可避免的。好吧。但还是需要如实地来看待这种情况。市场关系的恢复，毫无疑问为个人幸福的大大增进提供了机会。苏维埃青年大批地涌向机械工程职业的倾向，并不是因为社会主义建设具有吸引力，而是因为工程师赚的钱比医生或者教师多得多。这种倾向在文化压迫和思想反动的情况下滋长起来，加以上面还有意识地为钻营的本能提供机会，在这种情况下，所谓“社会主义文化”的宣传往往变成极端反社会的自私自利教育。

但是，如果把青年说成是完全或者基本上被个人利益所左右，那是粗暴的诽谤。不是那样，就一般的青年群众来说，他们是高尚的，有责任心的，有进取心的。往上爬的钻营思想完全是上面灌输给他们的。在他们的心灵深处，藏着各种各样还没有系统化的英雄主义倾向，而只是等待机会发挥出来。最新的苏维埃爱国主义之所以能够不断地丰富起来，最主要的正是由于青年具有这些情绪。毫无疑问，这种爱国主义是非常深刻的，诚挚的，富有生气的。但是，就是在这种爱国主义当中，也存在着把青年人和老年人隔裂开来的裂缝。

青年的建康的肺，无法忍受那种虚伪的气氛，这种气氛是同一种热月分不开的，也就是说，是同一种还不得不披着革命外衣的反动分不开的。社会主义标语和生活现实之间的强烈对照，损害了人们对官方教规的信赖。有相当大一部分青年以轻视政治、粗野荒淫为荣。在许多情况下，也许在大多数情况下，这种漠不关心和玩世不恭的态度，正是不满的最初表现形式，正是要自己独立这种秘密愿望的最初表现形式。几十万年青的“白卫分子”和“机会主义分子”以及“布尔什维克—列宁主义者”被共青团和党开除，被逮捕和流放，这种情况证明产生有意识的左右政治反对派的源泉并没有枯竭。与此相反，最近几年来，这些源泉还不断地涌现出新生的力量。最后，那些最不能忍耐的、脾气暴躁的、控制不住自己的以及在利益方面和感情方面受到损害的人，正在使自己的思想朝恐怖主义的复仇方向发展。大体上，这就是苏维埃青年的政治情绪的轮廓。

苏联的个人恐怖历史清楚地标出国家一般演变的各个阶段。在苏维埃政权建立的初期，在国内战争还没有结束的气氛中，白卫分子或社会革命党人坚持恐怖行为。在以前的统治阶级对复辟失去了希望的时候，恐怖主义也随着消失了。到最近还感觉得到其回声的富农恐怖，总是带着地方的性质，这种恐怖是反苏维埃制度的游击战争的一种补充。至于最近发生的恐怖行为，既不是依靠旧统治阶级，也不是依靠富农。最近出现的恐怖分子，完全是从青年当中产生的，从共青团和党的队伍中产生的，并且还不是不经常地从统治阶层的子弟中产生出来。这种个人恐怖虽然完全不能解决它所要解决的问题，但是具有极其重大的象征意义。它深刻地说明了官僚和广大人民群众、特别是和青年之间的尖锐矛盾。

经济冒险，跳降落伞，北极探险，明显的冷淡，“浪漫的胡作非为”，恐怖主义情绪，以及个人恐怖行为——所有这些集合起来，正在促使青年一代对老年一代的无法忍受的教育进行一次爆炸性的反抗。一次战争毫无疑问可以作为一个通风口，把越积越多的怨气排泄出去——但绝不会长久。在一次战争中，青年会很快地得到必要的战斗锻炼和目前最缺少的威信。同时，大多数“老人”的声望将遭到不可弥补的损害。在最幸运的情况下，一次战争也只会使官僚再有一个时期的苟延残喘。以后的政治冲突还会更加尖锐化。

当然，把苏联的基本政治问题降低为两代人的问题是片面的。在老年人当中有许多公开和暗中反对官僚的人，正像青年人当中有几十万完全唯唯诺诺的人一样。但是，不管对统治阶层的地位进行的攻击来自哪一方，来自左面还是右面，攻击者的主力总是来自那些被压迫的和心怀不满的、被剥夺了政治权利的青年。官僚是相当高明地了解这一点的。他们对于威胁到他们的统治地位的任何事情，一般说来都是非常敏感的。自然，这些官僚为了防止后患而巩固自己的地位，便建立了主要的战壕和坚固的堡垒来抵抗年青的一代。

我们已经提到，一九三六年四月，在克里姆林宫举行了共产主义青年团第十次代表大会。当然，谁也不耐烦说明，为什么违反团章，过了整整五年才召开代表大会。不仅如此，事情很快地就表明，这次经过慎重挑选和选择的代表大会，在这个时候召开完全是为了剥夺青年的政治权利。根据新团章，共产主义青年团现在甚至在法律上也被剥夺了参加国家社会生活的权利。以后它的唯一活动领域是教育工作和文化训练工作。共青团的总书记根据上级的命令在演说中宣称，“我们必须……停止谈论工业和财政计划、降低生产成本、经济核算、作物的播种以及国家的其他重要问题，好像这些问题是要由我们来决定似的。”整个国家完全可能要重复最后一句话：“好像这些问题是要由我们来决定似的！”至于那句傲慢的谴责：“停止谈论”，甚至在这次最驯服的代表大会上也没有得到热烈的反应。如果还记得，苏维埃法律规定十八岁是政治成熟的年龄，凡是达到这个年龄的青年男女都有充分的选举权，同时，根据旧团章，共青团员的年龄限制是二十三岁，因此这个组织的成员实际上有三分之一以上是超过这个年龄的，如果还记得这些情况，那末，那句傲慢的谴责就更加明显了。这次代表大会通过了两项同时进行的改革：它承认了超龄的共青团员是合法的，这样就增加了共青团的选举者的数目，同时又剥夺了整个组织的权利，使它不仅不能干预一般政治领域——这是绝没有问题的！ ——而且还不能过问当前的经济问题。取消过去的年龄限制是由于这样一个事实，即以前共青团员转为党员几乎是一种自动的发展过程，现在则变得极其困难了。这种取消政治权利的最后残余——甚至连表面上的政治权利——的做法，是由于想把共青团完全地最终地放在大大清洗过的党的奴役下。这两项措施虽然很明显是彼此矛盾的，然而却是从同一个来源产生的，这个来源就是官僚对青年一代的畏惧。

代表大会上发言的人，在发言中都明白表示是来执行斯大林的明确指示的。他们提出这样的警告，是想事先就阻止可能发生的辩论。这些发言人以惊人的坦率说明了这次改革的目的：“我们不需要任何第二政党。”这种说法显示了这样一个事实，即据统治集团看来，共产主义青年团如果不遭到决定性的扼杀，就有变成第二政党的危险。另外一个发言人好像就是为了说明这些可能的倾向似的，他带着警告的口吻说，“正是托洛茨基在他当权的时候，曾企图蛊惑青年，用建立第二政党等反列宁主义反布尔什维克的思想鼓动青年。”这个发言人所引证的历史是错误的。实际上，托洛茨基“在他当权的时候”只是提出过这样的警告，如果政权进一步官僚化，那就会不可避免地导致同青年的决裂，并造成出现第二政党的危险。但是万想不到：事态的发展正好证实了这个警告，事实上已经把这个警告变成一个纲领了。日益蜕化的党只是对那些钻营之徒还具有吸引力。诚实而有思想的男女青年不能不厌恶那种拜占廷式[3]的奴颜婢膝、那种掩饰特权和专横的虚伪言词，以及那些互相吹捧的庸俗官僚的自吹自擂——整个说来，这些元帅，由于无力上天摘星星[4]，只好尽量在自己的身上贴星花。因此，青年已经不再像十二三年前那样，是一个第二政党的“危险”问题，而是一个青年具有作为能够进一步推进十月革命事业的唯一力量这样一种历史必要性的问题了。共产主义青年团团章的修改，虽然增加了新的警察威胁，当然还是不会阻止青年在政治上的成熟，也不会阻止他们同官僚发生敌对性的冲突。

如果发生了巨大的政治骚乱，青年会走上哪条道路呢？他们将把自己的队伍集合在什么旗帜下呢？现在谁也不能对这个问题作出肯定的回答，尤其是青年自己。在青年的心里，蕴藏着各种各样互相矛盾的倾向。归根到底，基本群众的动向将决定于具有世界意义的历史事件，决定于一次战争，决定于法西斯主义的新成就，或者相反，决定于西方无产阶级革命的胜利。无论如何，官僚将会发现，这些被剥夺了权利的青年代表着一种具有强大爆炸力的历史冲击力量。

一八九四年，俄罗斯的专制政体通过年青的沙皇尼古拉二世，用这样一句著名的话答复了那些胆怯地梦想参加政治生活的地方自治局：“这是毫无意义的幻想！”一九三六年，苏维埃官僚对青年一代的还很模糊的要求作出的答复，是这样一句更加粗暴的话：“停止谈论！”这句话也会变成具有历史意义的话。斯大林政权为这句话所付的代价，不可能比以尼古拉二世为首的政权所付的代价少些。

三、民族和文化

布尔什维主义对民族问题的政策，不仅保证了十月革命的胜利，还帮助苏联在内部有离心力量、外部有敌对力量的情况下坚持下去。国家政权变成官僚政治，这种蜕化像大石头一样压在民族政策上。列宁正是想在民族问题上，准备在一九二三年春天的第十二次党代表大会上同官僚、特别是同斯大林进行第一次斗争。但是在代表大会举行以前，列宁病倒了。他当时所准备的一些文件，甚至到现在检查官还禁止发表。

由于革命唤起了各民族的文化要求，这就需要尽可能广泛的自治。同时，只有把苏联的各个部分都放在一个总的集中计划之下，工业才能得到顺利的发展。但是，经济和文化不是截然分开的。文化自治和经济集中的倾向，自然常常要发生冲突。然而，二者之间的矛盾远远不是不可调和的。虽然不可能有一个一劳永逸的现成公式来解决这个问题，但是有关的群众是抱着百折不挠的意志的。只有这些群众真正参与了管理自己的命运，才能在每个新阶段在经济集中的合理要求和民族文化的实际倾向之间划清必要的界线。然而，问题在于，苏联居民在民族不同的情况下所表现的意志，现在已经完全被官僚的意志所代替，这些官僚处理经济和文化问题，都是从行政管理方便和统治阶层的具体利益这样一种观点出发的。

的确，在民族政策的领域，正像在经济领域一样，苏维埃官僚虽然开支过多，但还在继续执行一部分进步工作。对于苏维埃联邦的落后民族来说，情况尤其是这样。这些落后民族必须经过一个或多或少比较长的时期，来输入、模仿和吸收一些已有的东西。官僚正在为这些落后民族架设一座桥梁，以使他们得到资产阶级文化——有一部分甚至是资产阶级以前的文化——的基本好处。苏维埃政权在许多领域和许多民族方面，在相当大的程度上正在进行彼得一世及其同僚对老莫斯科国所完成的历史性工作，只是规模要大一些，速度也快一些。

在苏维埃联邦的学校中，目前上课所使用的语言不下八十种。其中大多数语言必须新造字母，或者用比较带有民主政体气味的拉丁字母来代替带有极端贵族气味的亚洲字母。报纸也用同样多的文字出版——这些报纸第一次使农民和牧民了解人类文化的基本概念。在沙皇帝国的遥远边界以内，本国工业正在兴起。半氏族社会的古老文化正在被拖拉机摧毁。随着识字的普及，科学的农业和医药也正在出现。这项工作在兴起新的居民方面所具有的意义，是无论怎样估计都不会过分的。马克思说得对，革命是历史的火车头。

但是，就是最强有力的火车头，也不能创造奇迹。它不能改变空间的法则，而只能使运动加快。千百万人需要认识字母和学会看报，需要懂得简单的卫生常识，这一点表明，必须走过多么漫长的一条道路，才能真正提出社会主义新文化的问题。例如，报刊告诉我们，在西伯利亚西部，奥罗特族人以前是不懂得洗澡的，现在则“许多村庄都有了浴室，他们有时要走三十公里路去洗澡”。这个极端的例子虽然说的是文化水平最低的情况，但是它却真实地说明许多其他成就所达到的高度，而且还不限于落后地区。有一个地方政府的首脑，为了说明文化发展的情况，提出这样一个事实，即在集体农庄中，人们开始要求“铁床、墙钟、毛衣毛裤、汗衫、自行车等东西”了。这种情况只不过意味着，苏维埃村庄中富裕的上层开始使用西方农民群众早就普遍使用的那些工业品。在演说中和报刊上，天天有人谈论“文明的社会主义商业”这个题目。从本质上说，这是一个使政府办的商店看起来整洁、有吸引力的问题，要供给这些商店必要的技术设备，要把货物进行足够的分类，不要让苹果腐烂，不要把线袜和讨厌的棉花放在一起，同时要使售货员树立有礼貌和为顾客服务的思想——换句话说，要学会资本主义商业的普通经营方法。我们还远远没有解决这个极为重要的问题——它还根本没有一点社会主义的味道。

如果我们暂时把法律和制度放在一边，而来看看基本居民群众的日常生活，如果我们没有故意自欺欺人，我们就不能不承认，在苏维埃国家的生活习惯和文化方面，沙皇俄国和资产阶级俄国的遗产还大大超过社会主义萌芽的成长。在这一点上最令人佩服的是居民本身，他们的生活水平提高得极少，却如饥如渴地模仿西方现有的一套。年青的苏维埃职员，往往还有工人，在服装和风度方面都尽量模仿他们在工厂中偶然遇到的美国工程师和技术人员。工业部门和机关里的女工和女职员，都贪婪地盯着到俄国来旅行的外国妇女，想学会她们的装束和风度。幸运的女孩子一旦在这方面模仿得很像，往往就变成大家模仿的对象。工资较高的青年女工已经不再留那种老式的短发，而开始留一种“不变的波浪式”头发。青年们争先恐后地参加“西方的社交舞会”。从某种意义上说，所有这些都意味着进步，但是这里主要表明的是，不是社会主义比资本主义优越，而是小资产阶级文化超过宗法式的生活，城市超过农村，中心地区超过穷乡僻壤，西方超过东方。

与此同时，苏维埃的特权阶层也模仿资本主义上层社会的那些花样。在这方面，带头的是外交官、托拉斯的经理、工程师，他们必须常常到欧洲和美国去。在这个问题上，苏维埃式的讽刺嘲笑是听不到的，因为关于“万人”上层的情况是干脆不许碰的。然而，我们不能不忧虑地指出，苏联最崇高的使节面对着资本主义文明，既没有能够表现出自己的一种风格，也没有表现出任何独有的特点。他们内心里缺乏足够的稳定力量来使自己蔑视外表的漂亮和保持必要的超然态度。一般地说来，他们的主要野心就是尽可能同资产阶级最典型的市侩没有什么区别。总而言之，他们在大多数情况下的感情和行为并不像是新世界的代表，而倒像是庸俗的暴发户！

然而，如果说苏联现在正在进行先进的国家早已在资本主义基础上进行过的文化工作，那只说对了一半。新的社会形式绝不是没有关系的。这种形式不仅使落后国家有可能达到最先进的国家的水平，而且还可以使落后国家在比西方以前所需要的短得多的时间里完成这项任务。这种速度加快的原因是很简单的。资产阶级的先驱必须既在经济领域也在文化领域发明技术并加以应用。而苏联则可以运用最新式的现成技术，同时由于生产资料的社会化，它还用不着部分地逐步地运用过来，而可以立即并且大规模地加以运用。

军事当局曾经不止一次地赞扬军队作为文化传递者的作用，特别是在农民当中。我们虽然没有在资产阶级军国主义所灌输的特种“文化”方面自己欺骗自己，但是我们不能否认，许多进步的习惯是通过军队才传到人民群众中的。以前参加革命运动、特别是农民运动的士兵和下级军官，一般总是站在起义者的最前列，这并不是没有原因的。苏维埃制度有机会不仅通过军队而且通过整个国家机关以及同国家机关互相交织在一起的党、共青团和工会机关，来影响人民的日常生活。采用技术、卫生、艺术和体育方面的现成成就，要比原来发展这些成就的国家所用的时间快得多，这是由于财产的国有形式、政治的专政以及行政管理的计划方法在这方面提供了保证。

如果十月革命只是提供了这种加快发展的运动，那末，从历史上说它还是正确的，因为日益衰落的资产阶级制度已为事实证明，在过去二十五年中没有能够推动世界上的任何一个落后国家真正向前发展。然而，俄国无产阶级是以更加远大得多的任务的名义完成革命的。不管目前它在政治上遭到什么样的镇压，它中间较好的一部分人既没有放弃共产主义纲领，也没有放弃同这种纲领结合在一起的巨大希望。官僚被迫迎合无产阶级，部分是在其政策的方向方面，但主要还是在解释这种政策方面。因此，在经济领域或文化领域每前进一步，不管它的实际历史内容如何，或者在群众生活中的实际意义如何，都被说成是前所未见和前所未闻的“社会主义文化”成就。毫无疑问，要使千百万直到昨天还一点也不懂得清洁卫生的人都能有一块肥皂和一把牙刷，那实在是一件很伟大的文化工作。但是，肥皂或牙刷，甚至“我们的夫人”所需要的香水，都根本不能构成一种社会主义文化，特别是在这样的条件下：这些可怜的文明产物只有差不多百分之十五的居民可以享有。

苏维埃报刊上一再谈论的“人的改造”，的确是在全力进行。但是，到什么程度才是一种社会主义改造呢？俄国人民过去既没有像德国人那样经历一次宗教大改革，也没有像法国人那样经历过一次资产阶级大革命。如果我们撇开英国岛民在十七世纪所经历的改革—革命，那末，资产阶级个性，这个一般人性发展中很重要的一步，正是从那两座熔炉中产生出来的。一九〇五年和一九一七年的两次俄国革命，自然意味着个性在群众中的第一次觉醒，这是从原始生活中产生出来的个性结晶。这就是说，这两次革命以简洁的形式和加快的速度完成了西方资产阶级的改革和革命所进行的教育工作。然而，远在这项工作完成以前，甚至大体上完成以前，在资本主义末日爆发的俄国革命，还是由于阶级斗争发展的路线而被迫跳到社会主义的道路上。苏维埃文化领域的矛盾，只不过是反映出和折射出由于这种跳跃而产生的经济和社会矛盾。在这种情况下产生的个性觉醒，必然或多或少具有小资产阶级性质，这不仅在经济上是如此，而且在家庭生活和抒情诗中也是如此。官僚本身已经变成最极端的、有时是毫无节制的资产阶级个人主义的传布者。他们一方面在经济上容许并鼓励个人主义的发展（如计件工资、私人小块土地、奖金、勋章），同时又在精神文化领域无情地压制个人主义的进步方面（如批评的观点、个人意见的发报、个人尊严的培养）。

某一个民族集团的发展水平越高，或者它的文化创造越高，或者它处理社会和个人问题时越是密切地结合在一起，那末，官僚的压力也就变得越加沉重和越加不能忍受。在苏联各族人民的一切知识活动都由一个指挥棒来指挥，或者不如说是由一根警棍来指挥的时候，实际上就谈不上民族文化的特点了 。乌克兰、白俄罗斯、格鲁吉亚或者突厥的书报，只不过是把官僚的命令译成各自的文字。莫斯科的报刊以优秀的民间创作的名义，每天都用俄文译载各个民族的得奖诗人歌颂领袖的诗篇，实际上这都是一些很糟的诗，只是在奴颜婢膝和缺乏才能的程度上有所不同而已。

大俄罗斯文化在禁闭制度下所遭到的摧残并不亚于其他民族文化，这种文化之所以能够保存下来，主要是由于革命以前形成的老一代人花了很大的代价。青年就好像被铁板压住了似的。因此，这并不是一个在本来的意义上一个民族压迫另一个民族的问题，而是集中权力的警察机关压迫一切民族文化发展、首先是压迫大俄罗斯文化发展的问题。然而，我们不能忽视这样一个事实，即苏联的出版物有百分之九十是用俄文印的。说实在的，如果这个百分比和大俄罗斯人口的相对数字过分悬殊的话，那末，无论是在俄罗斯文化的独立份量方面，或者是在国内落后民族和西方之间起媒介作用方面，它也许还比较符合俄罗斯文化的一般影响。但是尽管这样，大俄罗斯人在出版社（当然还不只是在那里）占特别大的比例，是不是意味着大俄罗斯人在牺牲联邦其他民族的利益下拥有一种真正专横的特权呢？这是十分可能的。对这个极其重大的问题，不可能想多么明确就多么明确地作出答复，因为在生活中它并不是决定于文化的合作、竞争和互相丰富，而是决定于官僚的最后裁决。由于克里姆林宫是权威的所在地，同时偏僻地区不能不同中央采取同样的步调，因此官僚主义便不可避免地带上一种专横的俄罗斯化色彩，而给予其他民族的唯一无可怀疑的文化权利就是用自己的文字歌颂这个裁决者。

***

官方在文化方面的理论是随着经济的左右摇摆和行政管理的方便来改变的。但是，不管怎么改变，有一个特点是保留下来了，那就是绝对明确的特点。随着“一国社会主义”理论的出现，以前不受欢迎的“无产阶级文化”理论又得到了官方的承认。反对这种理论的人指出，无产阶级专政制度具有严格的过渡性质，无产阶级与资产阶级不同的地方在于，它并不想在一系列历史时期中居于统治地位，新统治阶级目前这一代人的任务，主要应当局限于吸收资产阶级文化中一切有价值的东西，无产阶级停留在无产阶级的时期越长——即保留过去的压迫痕迹越久——就越加不能摆脱过去的历史遗产，而新创造的可能性的真正出现，也是完全决定于无产阶级本身溶化在社会主义社会中的程度的。换句话说，所有这些意味着，资产阶级文化应当由一种社会主义文化来代替，而不是由一种无产阶级文化来代替。

在反对用实验方法创造的“无产阶级艺术”理论的论战中，作者曾经写道，“文化是要靠工业的液汁来滋养的，要想使文化成长、提高和繁荣起来，那就必须有丰足的物质。”即使最顺利地解决了基本经济问题，“也还远远不是意味着社会主义新历史原则的彻底胜利。只有科学思想在全国范围的基础上向前推进和一种新艺术发展起来，才会意味着历史的种子不仅长出了根茎，而且已经开花。在这个意义上，艺术的发展是每个时代是否具有活力和是否具有重要意义的最好的试金石。”这个观点在当时是很流行的，后来官方突然宣布这是一种“投降”观点，说它是“不相信”无产阶级的创造力。从斯大林和布哈林的时期开始，布哈林早就开始宣扬“无产阶级文化”了，斯大林则从来没有想过这些问题。无论如何，两个人都认为，走向社会主义的运动将以一种“龟行”的速度向前推进，无产阶级将要用几十年的时间来创造自己的文化。至于这种文化的性质，这两个理论家的概念是模糊的，就好像他们一点灵感也没有。

第一个五年计划的那几个暴风雨的年代，推翻了那种龟行的前景。在一九三一年，可怕的饥荒的前夜，国家已经“进入了社会主义”。这样，在官方庇护的作家、艺术家以及画家还没有着手创造社会主义文化的时候，甚至还没有着手创造比较有意义的社会主义文化初期东西的时候，政府就宣布无产阶级已经溶化在无阶级的社会中了。艺术家只好使自己适应这样的事实，即无产阶级并没有具备创造无产阶级文化的必要条件：时间。昨天的概念立刻被抛到九霄云外去了。“社会主义文化”马上提到日程上。关于这种文化的内容，我们已经知道一些了。

精神创造要有自由才行。共产主义的真正目的就是使自然服从技术，使技术服从计划，并使原料能够无限制地满足人类的需要。不仅如此，共产主义的最高目的是使人类的一切创造力最终地和一劳永逸地摆脱一切压力、限制和屈辱的依附地位。人与人的关系、科学和艺术将不知道任何外面强加的“计划”为何物，甚至也不知道任何强制的阴影为何物。至于精神创造究竟达到什么样的个人程度或者集体程度，那将完全决定于创造者。

一种过渡的制度是一种不同的东西。专政所反映的是过去的野蛮，而不是未来的文化。它有必要对一切形式的活动——包括精神创造——规定严格的限制。革命纲领从一开始就认为这些限制是暂时的坏现象，因此有责任随着新政权巩固的程度而一个一个地取消对自由的一切限制。无论如何，在国内战争最激烈的年代里，革命的领导人已经明白，政府在各种政治考虑之下是可以对创作自由加以限制的，但是绝不能在科学、文学以及艺术领域以指挥者的角色自居。列宁虽然在艺术方面的个人喜好相当“保守”，但是他对艺术问题还是极为审慎的，他总是诚恳地说明自己在这方面没有什么研究。艺术教育人民委员卢纳察尔斯基对各种各样的现代主义都采取赞助的态度，这一点往往使列宁感到困惑不解。但是，列宁只是在私下谈话时说一些讥诮的话，而根本没有意思要把他的文学爱好变成法律。在一九二四年，新时期刚刚开始的时候，作者曾经这样表述了国家同各种艺术派别和倾向的关系：“一方面给它们订出赞成革命或反对革命的明确标准，另一方面在艺术自决的领域内要让它们完全自由。”

当专政拥有一种情绪激昂的群众基础和一种世界革命的前景时，它并不害怕实验、研究和学派斗争，因为它了解，只有这样做才能为一个新文化时代进行准备。当时人民群众的情绪还很饱满，并且千年来第一次大胆地思考问题。所有最优秀的青年艺术力量也都感情充沛。在最初的那几年当中，人们充满了希望和大胆，不仅创造了最完整的社会主义立法，而且还产生了最优秀的革命文学作品。还值得指出的一点是，就在那个时期，也摄制了一些非常杰出的苏维埃影片，尽管当时的技术条件很差，这些影片却以处理现实题材的新鲜而有力的手法吸引了全世界的注意力。

在同党内反对派进行斗争的过程中，文学派别一个一个地被扼杀了。这不仅是一个文学的问题。所有的思想领域都出现了毁灭的过程，而由于这种过程大部分是不知不觉的，因此它进行得比较果断。目前的统治阶层认为自己的任务不仅是从政治上控制精神创作，而且还要规定它的发展道路。简单指挥的做法不仅应用到集中营里，而且同样地应用到科学农业和音乐方面。党的中央机关报刊载不署名的指示性社论，这种社论在建筑、文学、戏剧和芭蕾舞方面具有军事命令的性质，至于在哲学、自然科学和历史方面，那就更不用说了。

官僚对于不直接为自己服务的东西以及自己所不懂的东西抱着一种迷信般的恐惧态度。当他们要求自然科学与生产有某种联系的时候，这大部分是正确的；但是，当他们命令科学研究者只以直接的实际重要工作为目的的时候，这就威胁到堵塞最珍贵的发明泉源，其中包括实际的发现，因为这些发现大半是在没有预见到的道路上出现的。自然科学家、数学家、语言学家以及军事理论家，由于有过辛酸的教训，都避免作出各种广泛的论断，他们怕哪一个 “红色教授”——一般总是一个不学无术的钻营之徒——从列宁或者甚至从斯大林的言论中断章取义地摘录一段话来威胁他们。在这种情况下，要维护自己的思想，或者保持自己在科学上的尊严，就往往意味着要遭到压迫。

但是，在社会科学领域，情况还要坏得多。不要说新闻工作者，就是经济学家、历史学家，甚至统计学家，也都特别注意不要同——即使是间接地——官方路线的暂时左右摇摆发生矛盾。关于苏维埃经济，或者国内外政策，人们只能抄袭“领袖”演说中的一些陈辞滥调，并且事前就给自己规定了这样的任务，即在文章中要说明一切事物恰好是按照应该发展的那样发展着，甚至发展得还要好些。虽然这种百分之百地加以迎合的做法可以使人们免除日常的不愉快，但是它往往带来最重的惩罚：空洞无物。

尽管从形式上说，马克思主义在苏联是国家所奉行的学说，但是在过去十二年中，没有在经济学、社会学、历史或哲学方面出现过一种值得注意和译成外国文的马克思主义研究成果。马克思主义著作都不超过经院式的编纂范围（这种编纂只是重复那些事先批准了的旧概念），都是按照当时行政管理的需要重新编排那些旧引语。千百万册书籍和小册子通过国家机构分配到各地，这些书籍和小册子对任何人都没有用处，都是一些用胶水、甜言蜜语和其他粘性物质拼凑起来的东西。可能说出一些有价值的东西和独立意见的马克思主义者，不是关在牢里就是被迫默不作声，尽管事实上，社会形式的演变在每个阶段都提出了巨大的科学问题！进行理论工作所不可缺少的谨慎被玷污和践踏在脚下了。甚至《列宁全集》的注释，在每次新版本中都从统治人物的个人利益出发作了彻底的修改：“领导人”的名字加以推崇，反对派的名字加以诽谤；事实则被掩盖起来。关于党史和革命史的教科书，情况也是一样。事实被歪曲，文献被隐藏起来或者加以伪造，名誉凭空制造出来或者有意加以诋毁。如果简单地比较一下任何一本书在过去十二年当中所作的修改，那末，我们就可以正确无误地看出统治阶层的思想和良心蜕化的过程。

“极权”制度对文学艺术的影响也具有同样的毁灭性。各种倾向和各种学派的斗争已成过去，代之而起的是解释领导人的意志。针对着各种文学艺术团体，建立了一个强制性的总组织，这是一种文学艺术的集中营。中庸而“思想正确”的作家如绥拉菲摩维奇或革拉德珂夫等被尊崇为经典作家。有才能而不肯过于违背自己的作家，则被一些专门教训别人的人用一些厚颜无耻的话和几十段引语来加以训诫。最杰出的艺术家不是自杀，就是从遥远的过去找材料，或者从此沉默了。忠实而有才华的著作只是偶尔出现，这种著作是从地下拿出来的，具有艺术违禁品的性质。

苏维埃艺术生活是一种殉教史。自从《真理报》的社论下令反对“形式主义”以后，作家、艺术家、导演、甚至歌剧的演唱者中间开始出现了一种羞辱性的自我检讨流行病。这些人都摈弃了自己过去的罪过，但是，由于怕一旦发生进一步紧急的情况，因此都避免明确地说明这种“形式主义”的性质。到后来，当局不得不下一道新的命令来终止这种过分泛滥的自我检讨浪潮。由于斯大林对诗人马雅柯夫斯基称赞了几句，文学估价在几个星期内便发生了变化，教科书重新改编，街道改名，雕像建立起来。新歌剧给予高贵听众的印象马上变成作曲家的一种音乐指导。共青团的书记在一次作家代表会议上说，“斯大林同志的建议就是法律”，全体听众都鼓掌，但是毫无疑问，有些人是感到可耻的。好像是要彻底嘲弄文学一样，连俄文句子都写不通顺的斯大林，竟被宣布为文学风格的一种典型。这种拜占廷主义和警察统治，虽然某些表现具有一种自然而然的喜剧情调，但是其中也包含着某种深刻的悲剧。

官方的公式是这样的：文化应当是社会主义的内容和民族的形式。然而，究竟社会主义文化的内容是什么，只能作某些多多少少有些乐观的猜测。谁也不能在一种不充分的经济基础上发展那种文化。艺术远不像科学那样能够预测未来。无论如何，“描写未来的建设”、“指出通向社会主义的道路”、“改造人类”等诸如此类的指示，对于创作想象力的帮助并不比五金店的价目表或者铁路上的时间表多些。

一种艺术的民族形式是同它的普遍容易接受的性质一致的。《真理报》向艺术家发号施令说，“凡是人民不要的东西，就不可能具有美的意义。”这种拒绝从艺术方面教育群众的民粹派老公式，现在有了更加反动的性质，因为决定人民要什么艺术和不要什么艺术的权力还掌握在官僚的手里。官僚是按照自己的选择来出版书籍的。官僚还用强制的办法卖书，不让读者有所选择。归根到底，在官僚的心目中，整个事情在于注意这样一点，即艺术要反映他们的利益，并且要找出能够使官僚对人民群众具有吸引力的那种形式。

毫无用处！什么文学也不能完成这样的任务。领导人自己也不能不承认：“无论是第一个五年计划或者是第二个五年计划，都还没有给我们一个可以超过十月革命所掀起的第一个浪潮的新文学浪潮。”这句话是说得非常温和的。实际上，尽管有些个别的例外，热月时期显然将作为一个平庸、吹捧和谄媚的时期载入艺术创作史。

[1]上帝通过先知摩西传下十诫，第七诫为“不可奸淫”。见《圣经》旧约出埃及记第二十章。——中译者注
[2]第五诫是：“当孝敬父母，使你的日子在耶和华你上帝所赐你的地上，得以长久。”见《圣经》旧约出埃及记第二十章。——中译者注
[3]拜占廷指拜占廷帝国，建立于公元三九五年，灭亡于一四五三年，又称希腊为祖国或东罗马帝国。拜占廷式即东方帝国式的意思。——中译者注
[4]“他不能上天摘星星”是一句谚语，系指一个人很平凡。——英译者注


第八章

第八章　外交政策和军队

一、从“世界革命”到“维持现状”

外交政策在任何时候任何地方都是国内政策的继续，因为外交政策也是由同一个统治阶级来执行的，同时它所追求的也是同样的历史目的。苏联统治阶层的蜕化，必然使苏维埃外交在目的和方法上也发生相应的变化。一九二四年秋天第一次提出的一国建成社会主义“理论”已经流露出一种迹象，要努力使苏维埃外交政策摆脱国际革命的纲领。然而，官僚并不想从此同共产国际脱离关系。因为如果那样做，共产国际就会变成一个世界性的反对派组织，而给苏联国内的力量对比带来不利的结果。与此相反，克里姆林宫的政策越是减少以前的国际主义，统治集团就越要牢固地把共产国际的舵掌握在自己的手中。现在共产国际是在旧的名义下为新的目的服务。然而，要达到新的目的，就需要新的人民。从一九二三年秋天开始，共产国际的历史就成了一部彻底革新其莫斯科人员以及各国支部人员的历史，当时所采用的方法是一系列的宫廷革命、从上而下的清洗以及开除等等。目前共产国际已经变成一个彻头彻尾为苏维埃外交政策服务的驯顺工具，可以在任何时候为任何左右摇摆的做法服务。

官僚不仅已经同过去决裂，而且还丧失了认识过去最重要的教训的能力。在那些教训当中，一个主要教训是，如果没有国际无产阶级、特别是欧洲无产阶级的直接帮助，如果没有殖民地各国人民的革命运动，苏维埃政权连十二个月都维持不了。德奥军事力量之所以没有把对苏俄的进攻坚持到底，就是因为他们已经感到背后有了强烈的革命气息。德国和奥匈帝国的起义活动差不多进行了三个季度，结果使布雷斯特—里托夫斯克和约变成一张废纸。一九一九年四月法国水兵在黑海的起义，迫使第三共和国政府放弃了在苏俄南部的军事行动。一九一九年九月，英国政府在本国工人的直接压力之下撤退了它在苏俄北部的远征军。一九二〇年红军从华沙近郊撤退以后，只是由于掀起了强有力的革命抗议浪潮，才阻止了协约国去帮助波兰摧毁苏维埃国家。一九二三年寇松[1]勋爵向莫斯科提出具有威胁性的最后通牒以后，在决定性的时刻被英国工人组织的反抗束缚住了手脚。这些人所共知的事情并不是特殊情况。这些事情表明了苏维埃诞生以后最初最困难的时期的整个性质。虽然革命只是在俄国的范围内而没有在别的地方取得胜利，但是这种胜利所产生的希望远远不是没有成果的。

在那些年代里，苏维埃政府同资产阶级政府签订了一系列条约：一九一八年三月签订了布雷斯特—里托夫斯克和约；一九二〇年同爱沙尼亚签订了条约；一九二〇年十月同波兰签订了里加条约；一九二二年四月同德国签订了拉帕洛条约；另外还签订了一些次要的外交协定。然而，整个苏维埃政府或者其中的任何成员都从来没有想到把它的资产阶级对手当作“和平的朋友”，更没有想到让德国、波兰或者爱沙尼亚的共产党投票支持签订这些条约的资产阶级政府。不仅如此，正是这个问题对于群众的革命教育具有决定性的意义。当时苏维埃不能不签订布雷斯特—里托夫斯克和约，正像精疲力尽的罢工工人不能不签字同意资本家所强加给他们的最残酷的条件一样。但是，德国社会民主党人以虚伪的“弃权”形式来使投票有利于这种和平的时候，却被布尔什维克斥责为支持强盗的抢劫行为。虽然四年以后同民主德国签订的拉帕洛条约是建立在双方表面上具有“平等权利”的基础上，但是，如果德国共产党以此为借口而表示信任德国的外交，那就会立即被共产国际开除。苏维埃国际政策的基本路线决定于这样一个事实，即苏维埃政府同帝国主义者在商业、外交或军事方面进行这种或那种交易的时候——这当然是不可避免的——绝不能限制或削弱各该资本主义国家无产阶级的斗争，因为归根到底，工人国家本身的安全只能由世界革命的发展来保证。齐切林[2]在准备参加日内瓦会议的时候，建议为了迎合美国的舆论把苏维埃宪法作某些“民主的”修改，结果列宁在一九二二年一月二十三日写的一封正式信件中提出了一项紧急建议：马上把齐切林送到疗养院去。当时如果有谁敢于建议，通过加入——姑且这么说——虚伪而空洞的凯洛格公约或者削弱共产国际的政策等办法来博取“民主的”帝国主义的好感，那末，毫无疑问，列宁就会建议把这位革新者送到精神病院去——同时他在政治局中是不会遭到任何反对的。

那个时期的领导人特别反对各种各样的和平主义幻想——如国际联盟、集体安全、仲裁法庭、裁减军备等等。他们认为这些幻想只不过是欺骗劳苦群众的一种方法，使他们在新战争爆发的时候措手不及。在由列宁起草而在一九一九年党代表大会上通过的党纲中，我们可以看到关于这个问题的这样一段明确的说明：“无产阶级日益加强的压力，特别是无产阶级在个别国家所取得的胜利，正在加强剥削者的抵抗，迫使剥削者采取新形式的资本家国际联合（如国际联盟等），这种联合把系统地剥削各国人民的行为在世界规模上组织起来，并且首先努力于直接镇压各国无产阶级的革命运动。所有这些不可避免地导致各国的内战同革命战争结合起来，这种革命战争既包括无产阶级国家保卫自己的革命战争，也包括被压迫的各国人民反对帝国主义国家奴役的革命战争。在这种情况下，在资本主义下进行国际裁军、建立仲裁法庭等和平主义口号，不仅是反动的空想，而且是对劳苦大众的赤裸裸的欺骗，企图解除无产阶级的武装，并使它忽视解除剥削者的武装这一任务。”布尔什维克党纲中的这一段话，有预见性地估计了而且真正深刻地估计了目前的苏维埃外交政策以及共产国际及其世界各地的和平主义“朋友”的政策。

在干涉和封锁时期以后，资本主义世界对苏联的经济和军事压力，说实在的，比本来所担心的那种情况要弱得多。欧洲所想的还是过去的战争，而不是未来的战争。接着发生了前所未闻的世界经济危机，这种情况使全世界的统治阶级意气沮丧。正是由于这种情况，苏联才能在国家又一次陷于内战、饥荒和流行病的情况下经受了第一个五年计划的考验。第二个五年计划的头几年，使国内的情况有了显著的好转，但是在这几年当中，资本主义世界的经济情况也开始恢复，同时一种充满希望、贪婪、渴望和备战的新潮流也出现了。在我们看来，联合起来进攻苏联的危险之所以明显，只是因为苏维埃国家还陷于孤立状态，因为这个“占世界地面六分之一”的地区在相当大的程度上还是一个原始落后的领域，因为尽管生产资料已经国有化而劳动生产率还远低于资本主义国家，最后——这是目前最重要的一点——因为世界无产阶级的主要部队已经瓦解，缺乏自信心，同时失去了可靠的领导。这样，在这个新的历史阶段，十月革命便显示出来，它是深深地依靠世界的发展的；十月革命，过去在它的领导人看来，只不过是世界革命的序幕，但是在事态发展的进程中，它得到了一种暂时的独立的意义。事实又一次明区地表明，谁战胜谁这个历史性问题是不能在国家疆界以内决定的，国内的成功和失败只不过是为这个问题在世界舞台上的解决准备或多或少有利的条件。

苏维埃官僚——我们必须这样公正地说——已经拥有丰富的经验，知道怎样指挥人民群众，引诱他们沉睡，分化和削弱他们，或者是欺骗他们，而所有这些都是直截了当地为了毫无限制地统治他们。但是，正是由于这个原因，苏维埃官僚已经丧失了对群众进行革命教育的任何能力。这些官僚既然在国内扼杀了下层人民的独立性和首创精神，自然在世界舞台上也就不能唤起敏锐的思想和革命的勇气。不仅如此，苏维埃官僚作为一个拥有特权的统治阶层，非常重视西方那些在社会形态上同自己接近的资产阶级激进分子、改良主义议员和工会官僚的帮助和友谊，而很看不起那些在社会地位上同自己有很大距离的普通工人的帮助和友谊。这里不准备叙述第三国际衰落和蜕化的历史，因为作者已经就这个题目写了一系列专著，并且已经用几乎文明世界的各种语言出版。事实上，从共产国际领导者的角度来看，具有民族局限性和保守性的无知的和不负责任的苏维埃官僚，带给世界工人运动的仅仅是不幸。好像是历史作出的公正决定，苏联目前的国际地位在很大的程度上决定于世界无产阶级失败以后所引起的后果，而不是决定于单独建设社会主义所取得的成就。只要回忆这样两件事就够了： 一九二五至一九二七年中国革命的失败，使日本军国主义在东方有了行动自由；而德国无产阶级遭到的挫折，使希特勒取得了胜利，使德国军国主义疯狂地发展。这两件事都是共产国际的政策所造成的结果。

背叛了世界革命而仍然自以为忠实于世界革命的热月官僚，把自己的主要努力放在使资产阶级“中立化”上。为了达到这个目的，它就有必要使自己看起来像一个稳当的、像样的和可靠的保障秩序的堡垒，但是，要装得像，而且长期装得像，那就必须变成那个样子。统治阶层的有机演变已经注意到这一点。因此，这个官僚阶层面对着自己的错误所造成的后果而步步退却的时候，便有了这样一种想法，即要保证苏联的不可侵犯性，那就必须把自己包括在欧亚现状体系中。结果，还有什么比社会主义和资本主义之间签订一个永久性的互不侵犯公约更好的呢？目前外交政策的官方公式受到了广泛的宣传，进行这种宣传的不仅是可以使用其职业所特有的习惯语言的苏维埃外交，而且还有应当使用革命语言的共产国际。这个官方公式是：“我们不要外国的一寸土地，但是我们也不能丢掉我们的一寸土地。”好像这只是争执一小块土地的问题，而不是两个不可调和的社会制度之间的世界性斗争的问题！

苏联认为把中东铁路让给日本是比较现实的做法，并且当作为和平事业服务具有自信力的表现来庆祝。其实，这种软弱的行动造成了后来中国革命的崩溃。实际上，苏维埃政府把这条在战略上极其重要的交通线交给敌人，就是推动日本进一步攫夺华北，鼓励它现在试图进攻蒙古。这种被迫作出的牺牲并不意味着危险的“中立化”，而顶多不过是一段短暂的喘息时间；与此同时，这却是对东京军事统治集团的一种有力的刺激。

蒙古问题已经成为一个在未来的反苏战争中日本所要占领的战略地位的问题。苏维埃政府这次不得不公开宣布，如果日本军队侵入蒙古，它就要用战争来对付。然而，这里还不是一个直接保卫“我们的土地”的问题，因为蒙古是一个独立的国家。只有没有人严重威胁苏维埃的边界时，消极保卫才似乎是足够的措施。苏联的真正保卫方法应当是削弱帝国主义的阵地，加强全世界无产阶级和殖民地各国人民的阵地。一种不利的力量对比有可能迫使我们放弃许多“寸”土地，就像在签订布雷斯特—里托夫斯克和约和里加和约时所做的，也像在移交中东铁路这件事上所做的。同时，要想争取世界力量对比发生有利的变化，工人国家就要担负起一项经常性的义务，那就是帮助其他国家的解放运动。但是，正是这项基本任务同维持现状的保守政策是背道而驰的。

二、国际联盟和共产国际

同现状的主要维护者法国和解，随后又同它缔结十足军事性的条约，这是德国民族社会主义取得胜利所带来的一种政策，它对法国要比对苏维埃有利得多。按照条约，苏维埃方面给予法国军事支持的义务是无条件的；与此相反，法国给予苏维埃的帮助却决定于法国同英国和意大利的事先协商，而这种协商却为施展反苏敌对阴谋开辟了无限广阔的场所。同莱因兰有关的事态发展表明，如果莫斯科对局势有更现实的估计，而且更能自制的话，那末，它本来是可以从法国方面得到更好的保证的——如果在国家组合发生剧烈变化、接连不断地发生外交危机以及时而和解时而破裂的时代，条约真可以被当作“保证”的话。但是，这并不是第一次表明这样一个事实，即苏维埃官僚在同本国先进工人进行斗争的时候相当坚决，而同资产阶级外交家谈判的时候却远远不是那么坚决。

有这样一种说法，苏联方面的帮助没有什么意义，因为它同德国没有共同疆界，这种说法是不能认真看待的。如果德国进攻苏联，进攻的一方显然就会找到共同的疆界。如果德国进攻奥地利、捷克斯洛伐克和法国，波兰就一天也不能保持中立。如果波兰承认自己作为法国的盟国而承担的义务，那末，它就不可避免地要为红军敞开道路；而如果它撕毁了同盟条约，那末，它就会马上变成德国的助手。在后一种情况下，苏联是不难找到“共同疆界”的。不仅如此，在未来的战争中，海上和空中“疆界”所起的作用也绝不会比陆地疆界小。

苏联官僚利用戈培尔惯用的那套欺骗手法，把苏联加入国际联盟这件事向俄国人民说成是社会主义的胜利，是世界无产阶级施加“压力”的结果。实际上，资产阶级之所以接受苏联加入国际联盟，只不过是由于革命的危险已经大大减少。这件事并不是苏联的胜利，而是热月官僚向这个无原则妥协的日内瓦机构的投降。按照上面所引的布尔什维克党纲上的话，这个机构“将在将来努力于镇压革命运动”。自从布尔什维主义的大宪章颁布以来，什么东西使国际联盟的性质、和平主义在资本主义社会的职能以及苏维埃的政策发生了这样根本性的变化呢？提出这个问题也就回答了这个问题。

经验很快就证明，苏联加入国际联盟并不能得到更多的实际利益（这种实际利益通过同个别资产阶级国家订立协定是可以得到的），与此同时，却给自己增加了严重的限制和义务。苏联为了维护它刚刚得到不久的保守声望，正在最忠实地遵守这些限制和履行这些义务。苏联在国联内不仅必须迎合法国，而且还必须迎合法国的盟国，这种情况迫使苏维埃外交在意大利同阿比西尼亚的冲突中采取了一种极其模棱两可的立场。李维诺夫——他在日内瓦只不过是赖伐尔的影子——感谢法国和英国外交家“为了和平”而作的努力，这种努力居然幸运地使阿比西尼亚灭亡，而在这个时候，高加索的石油正在源源不断地供给意大利的舰队。即使你可以了解，莫斯科政府不敢公开破坏一个商业条约，但是工会是没有必要考虑对外贸易人民委员会的事情的。如果苏联的工会作出决定要真正停止对意大利的出口，那就会掀起世界性的抵制运动，这种运动要比叛卖的“制裁”实际得无可比拟，因为那种“制裁” 都是外交家和法学家事前同墨索里尼取得了协议以后才提出的。苏维埃工会在一九二六年曾经公开征募了千百万卢布支持英国煤矿工人的罢工，如果这次与此相反而连手指都不敢动一动，那只是因为这样一种倡议是统治官僚所禁止的，他们的主要事情是讨好法国。然而，在未来的世界大战中，没有哪个军事盟国能够挽救苏联在殖民地各国人民和一般劳苦群众中所丧失的信用。

克里姆林宫里的人难道不了解这种情况吗？苏维埃官方报纸这样回答说，“德国法西斯的根本目的是孤立苏联……好吧，这有什么用呢？结果今天苏联在全世界的朋友比任何时候都多。”（见一九三五年九月十七日《消息报》）意大利无产阶级被法西斯的锁链束缚住了；中国革命被破坏了，于是日本开始在中国发号施令； 德国无产阶级遭到那样的打击，以致希特勒在全民投票中根本没有遇到一点抵抗；奥地利的无产阶级被束缚住了手脚；巴尔干各国的革命政党被践踏在地上；在法国，在西班牙，工人都在跟着资产阶级激进派前进。尽管发生了所有这些事情，苏维埃政府自从加入国际联盟以后还是“在全世界的朋友比任何时候都多”！这种吹嘘乍看起来是十分荒谬的，但是如果不是从工人国家的情况来看，而是从它的统治集团的情况来看，那是具有非常实际的意义的。难道不是由于世界无产阶级遭到了惨败，苏维埃官僚才能在国内夺取政权，在资本主义国家争取到多多少少比较有利的“舆论”吗？共产国际越是没有能力威胁资本的地位，克里姆林政府的政治信用在法国、捷克斯洛伐克以及其他资产阶级国家的眼中就越高。因此，苏联官僚在国内和国际的实力，正好同苏联作为一个社会主义国家和一个无产阶级革命的战斗基地的实力成反比例。然而，这只是事情的一面。另外还有一面。

在惊人的做法和轰动的事件中往往流露出一种深刻洞察力的劳合·乔治[3]，在一九三四年十一月曾警告下议院，要它不要谴责法西斯德国，因为据他说，法西斯德国注定要成为欧洲最可靠的反共堡垒。“我们还要祝贺它成为我们的朋友哩。”这是一句最有意义的话！世界资产阶级对克里姆林宫的半恭维半嘲笑的赞扬，一点也不是一种保障和平的做法，甚至一点也没有减轻战争的危险。苏维埃官僚的演变之所以引起世界资产阶级的兴趣，归根到底，是从希望所有制的形式可能发生变化这一点出发的。拿破仑一世在完全抛弃了雅各宾主义的传统以后，戴上皇冠并恢复了对天主教的崇拜，但是他仍然还是整个半封建欧洲所仇恨的对象，因为他并没有放弃保卫革命所创造的新财产制度。只要对外贸易的垄断情况还没有取消，只要资本的权利还没有恢复，不管统治阶层做了多少事情，在全世界资产阶级的眼中，苏联就依然还是一个不可调和的敌人，而德国民族社会主义则是一个朋友，如果今天不是这样的话，至少明天是这样。甚至在巴尔都[4]和赖伐尔同莫斯科谈判的时候，尽管希特勒方面发出了严重的威胁，尽管法国共产党已经急剧地转到爱国主义方面，法国大资产阶级还是顽固地拒绝把赌注放在苏联的牌上。当赖伐尔同苏联签订条约的时候，左派指责他表面上是联合莫斯科来恐吓柏林，而实际上却是寻求同柏林和罗马的和解来反对莫斯科。这种判断也许还不太成熟，但是同事态的自然发展一点也没有不同的地方。

不管人们怎样估计法苏条约的利害，没有一个严肃的革命政治家会否认苏维埃国家有权同这个或那个帝国主义缔结暂时的协定，来使自己的不可侵犯得到一种辅助性的支持。只是必须明确地和公开地向群众表明，这种局部性的策略性的协定在总的历史力量体系中占什么地位。为了特别利用法国和德国之间的矛盾，一点也没有必要把资产阶级盟国或者暂时躲在国际联盟的烟幕下的帝国主义联合势力理想化。然而，不仅苏维埃外交，而且共产国际也步其后尘，都有步骤地把莫斯科的暂时盟国描绘成“和平的朋友”，并且用“集体安全”和“裁军”等口号来欺骗工人，在这种情况下，它们实际上就变成帝国主义者在工人阶级当中的政治代理人。

一九三六年三月一日斯大林同斯克利浦斯—霍华德报系总经理罗易·霍华德进行的臭名远扬的谈话，是一个宝贵的文件，这个文件具体地说明了苏维埃官僚对于世界政治的重大问题一无所知，同时还说明了苏联领导人同世界工人运动之间所建立的那种虚伪的关系。对于战争是否不可避免这个问题，斯大林的回答是，“我认为爱好和平的人们的阵地正在巩固起来。他们可以公开进行活动，他们依靠社会舆论的威力，他们掌握着像国际联盟这样一些工具。”这些话没有一点现实主义味道。资产阶级国家并没有把它们自己分成和平的“朋友”和“敌人”，特别是由于这样的和平并不存在。每个帝国主义国家都关心维护本国的和平，这种关心越强烈，则这种和平对于它的敌人来说就越加不可忍受。斯大林、鲍尔温[5]、莱翁·勃鲁姆[6]等人的共同公式是，“如果所有的国家都团结在国联内来保卫它，和平就会真正得到保障。”这个公式只不过是意味着，如果不存在破坏和平的原因，和平就会得到保障。如果你愿意的话，这种思想是正确的，但并不是那么有份量。像美国那样没有参加国联的一些大国，显然认为在抽象的“和平”之上保持行动自由的做法更有价值。这些大国需要这种行动自由究竟是为了达到什么目的，到了适当时候它们会表明的。像日本和德国等退出国联的国家，或者像意大利等暂时向国联“请假”的国家，都有足够的重大理由来维护它们的所作所为。这些国家同国联决裂只不过是改变了处理现有矛盾的外交形式，而没有改变这些矛盾的性质，也没有改变国联的性质。那些宣誓永远忠实于国联的善良国家，不得不更加坚决地利用国联来维护自己的和平。但是即使这样，它们彼此之间也不是一致的。英国很愿意延长和平时期，但它想以牺牲法国在欧洲或非洲的利益来达到这个目的。在法国方面，则准备牺牲英国海路的安全来支持意大利。但是，为了维护它们自己的利益，它们都愿意诉诸战争，用不着说，自然是最正义的战争。最后，那些没有更好的办法而只好躲在国联阴影下的小国，归根到底将会表明，它们并不是站在“和平”方面，而是站在战争中最强大的联合势力方面。

国联在维护现状方面并不是一个“和平”组织，而是一个少数帝国主义者用暴力对付绝大多数人类的组织。要保持这样的“秩序”，只有依靠接连不断的战争——小的和大的，今天在殖民地，明天在大国之间。帝国主义对现状的忠实，总是具有一种有条件的、暂时的和有限度的性质。意大利昨天所保卫的是欧洲的现状，而不是非洲的现状。明天它在欧洲的政策是怎样的呢，谁也不知道。但是，非洲疆界的改变已经在欧洲引起了反应。希特勒之所以敢于把他的军队开进莱因兰，只不过是因为墨索里尼侵入了阿比西尼亚。在和平的“朋友”当中，是很难把意大利算进去的。然而，在法国看来，它同意大利的友好远比它同苏联的友好来得重要。在英国方面，它所寻求的则是同德国友好。集团的组合有了变化；欲望却依然如故。所谓维护现状的国家的任务，从本质上说是要使国联最有利于各种力量的联合，最有利于掩盖未来战争的准备工作。至于哪个国家发动战争和怎样发动，这要看次要的情况如何。将来总会有人发动战争，因为现状本身就是一个火药库。

在帝国主义矛盾还存在的时候，“裁军”计划是最有害的假象。这种计划即使由于取得普遍协议而实现了——这显然是荒诞的假定！——也一点也不会防止新战争。帝国主义者并不是由于有了军备才进行战争的；恰恰相反，他们制造武器是因为他们需要打仗。要想进行新的而且很迅速的武装，关键在于当代的技术。不管有了什么样的协议、限制和“裁军”，军火库、军事工厂、实验室以及整个资本主义工业都还保留着自己的力量。例如，德国虽然被它的征服者在最细致的监督下解除了武装（顺便说一句，这才是唯一真正的“裁军”形式！）可是由于它拥有强大的工业，现在又开始变成欧洲军国主义的堡垒。在德国方面，则想把它的某些邻国“解除武装”。所谓“逐步裁军”的思想，只不过意味着在和平时期设法削减过多的军事费用。这是一个资金问题，而不是爱好和平的问题。但是即使这样，这项任务也还是没有实现。由于地理位置、经济力量以及殖民地的大小不同，任何裁军标准都不可避免地会使力量对比的改变有利于一些国家而不利于另外一些国家。这就是在日内瓦所作的努力总是没有结果的原因。在裁军问题上进行了将近二十年的谈判和会谈以后，只不过是掀起了新的扩军浪潮，这种浪潮的推进使我们迄今所看到的一切事情都远远地落在后面。把无产阶级的革命政策建筑在裁军计划上，意味着不是把这种政策建筑在沙漠上，而是建筑在军国主义的烟幕上。

要想为了帝国主义进行毫无阻挡的屠杀而扼杀阶级斗争，只有在群众性工人组织的领袖的帮助下才能做到。一九一四年实现这项任务所提出的口号是“最后的战争”、“反对普鲁士军国主义的战争”、“争取民主的战争”，这些口号的信用已经被最近二十年的历史完全破坏。代替这些口号的是“集体安全”和“普遍裁军”。欧洲工人组织的领袖在支持国际联盟的借口下正在准备“神圣同盟”的新版本，对于战争来说，这样一个同盟的重要性并不小于坦克、飞机以及“禁止使用”的毒气。

第三国际是在反对社会爱国主义的愤怒抗议声中诞生的。但是，十月革命给它填装的革命火药早已用完。现在共产国际像第二国际一样，也站到国际联盟的旗帜下面来了，唯一不同的地方是共产国际更加厚颜无耻。当英国社会主义者斯塔福德·克利浦斯[7]爵士把国际联盟叫做国际强盗联盟的时候（这个名称虽然不礼貌，却是公正的），伦敦的《泰晤士报》带着嘲笑的口吻问道，“那末，苏联加入国际联盟又如何解释呢？”这个问题是不容易回答的。因此，莫斯科的官僚是可以大力地支持十月革命曾经给予毁灭性打击的社会爱国主义的。

在这一点上，罗易·霍华德也曾想得到一点说明。他问斯大林，关于世界革命的计划和意图，目前的情况究竟怎样？“我们从来没有过这类计划和意图。”不过，那末……“这是出于误会。”霍华德又问，“悲剧的误会吗？”斯大林回答说，“不，喜剧的，或者可以说是悲喜剧的误会：”这里引用的话完全是按照原来的对话抄下来 的。斯大林继续说，“周围的国家如果真正站稳的话，能够认为苏维埃人民的思想有什么危险呢？”不错，但是假如——访问者可能这样问道——那些国家并没有站稳呢？斯大林又提出了一个令人安心的论据：“输出革命，这是胡说。每一个国家如果想要革命，它就会自己来进行自己的革命，如果不想革命，也就不会有革命。例如我们国家想要进行革命，于是就进行了革命……”这一次我们还是一字一句地引用原来的谈话的。从一国建成社会主义的理论很自然地过渡到一国进行革命的理论。那末，为什么还要共产国际存在呢？ ——访问者本来是可以提出这样一个问题的。但是，他自然知道正当的好奇心的限度。斯大林的这种重新提出保证的解释，不仅会被资本家读到，而且也会被工人读到，而这种解释却充满了漏洞。在“我们国家”想要进行革命以前，我们从其他国家输入了马克思主义思想，并且利用了外国的革命经验。几十年来，我们的亡命徒在国外指导了俄国的斗争。我们得到了欧洲和美国工人组织的精神上和物质上的援助。我们取得胜利以后，在一九一九年建立了共产国际。我们不止一次地宣称，革命胜利的国家的无产阶级，有责任去援助被压迫的和起来反抗的阶级，而且不仅是思想上进行援助，如果可能的话，还要拿武器去援助。我们也并没有局限于只是三番五次地宣告这一点。我们在我们自己那个时期曾经用武装力量去援助芬兰、拉脱维亚、爱沙尼亚和格鲁吉亚的工人。我们曾经试图以红军进攻华沙的行动去援助正在暴动的波兰无产阶级。我们派遣了组织者和指挥官去帮助中国人革命。一九二六年我们募集了千百万卢布去援助英国的罢工工人。而现在，所有这些似乎都变成误会。是悲剧的误会吗？不，是喜剧的。难怪斯大林宣称，住在苏联已经成为“愉快”的事。甚至共产国际也从一个严肃的角色改变成一个喜剧性的角色了。

斯大林如果不是诽谤过去，而是把热月的政策同十月革命的政策作一公开的对比，那末，他本来是可以给予那位访问者更加令人信服的印象的。他本来可以这样说，“在列宁的眼中，国际联盟是一种准备新的帝国主义战争的机器。我们却认为它是一种和平工具。列宁说过革命战争的不可避免性。我们却认为输出革命这样一种思想是胡说。列宁斥责无产阶级同帝国主义资产阶级结成联盟是一种叛卖行为。我们却以全力推动国际无产阶级走上这条道路。列宁抨击在资本主义下的裁军口号是欺骗工人。我们却把我们的全部政策建立在这个口号上。你们的悲喜剧的误会”——斯大林本来也可以得出这样的结论——“在于你们把我们当作布尔什维主义的继承者，而事实上我们却是布尔什维主义的掘慕人。”

三、红军及其学说

旧俄国军人是在农村宗法社会条件下成长起来的，他们的特点首先是一种盲目的群众心理。凯撒琳二世和保罗时代的大元帅苏伏罗夫，是一支封建奴隶军队的无可匹敌的主人。法国大革命使旧欧洲和沙皇俄国的军事艺术成为完全过时的东西。旧俄帝国固然还继续征占了大片的领土，可是它再没有战胜过文明国家的军队。在外部遭到一系列的失败和在内部引起一系列的骚乱都是必要的，因为这样才能在这种火焰中改变民族的性格。红军只能在一种新的社会和心理基础上形成。长期来所忍受的那种盲目群众心理和听天由命的状态，在年青的一代人中已经代之以一种大无畏的精神和对技术的崇拜。随着个性的觉醒，文化水平也迅速地提高。不识字的士兵越来越少。红军不让不能读也不能写的人退伍。各种体育活动在军队中以及军队的周围大力地展开。在工人、官员以及学生当中，射击成绩优异的奖章很受欢迎。在冬季的几个月里，滑冰使军队显示出一种前所未有的活跃气氛。在跳伞、滑翔和航空等方面，都取得了惊人的成就。北极的飞行和同温层的飞行已经家喻户晓。这些高度成就可以代表大量的其他成就。

关于红军在国内战争年代里的组织工作和军事行动水平，没有必要加以理想化。但是，对于青年指挥官来说，那几年却是一次大洗礼。沙皇军队中的普通士兵、下级军官以及军士表现出组织者和军事领导者的才能，他们在规模巨大的斗争中锻炼了自己的意志。这些自己苦干出来的人不止失败过一次，但是他们终究取得了胜利。其中最好的一部分人以后就勤奋地进行学习。目前的高级首长都经历了内战的学校，其中绝大多数还是从军事学院或者特别训练班里毕业出来的。在年纪较大的军官中，差不多有一半人受过高等军事教育；其他人也读过军事课程。军事理论给予他们必要的思想训练，但是并没有损害国内战争时期富有戏剧性的军事行动在他们身上所唤起的那种大胆作风。这一代人目前大约有四五十岁，正是体力和精神达到平衡状态的年龄，正是大胆的首创精神可以依靠经验而还没有被经验所摧毁的时候。

党、共青团、工会——甚至不要管它们是怎样实现自己的社会主义使命的——国有工业的管理部门、合作社、集体农庄、苏维埃农场——甚至也不要管它们是怎样完成自己的社会主义任务的——所有这些组织都在训练无数的青年管理干部，这些干部将习惯于同大批人和大批货物打交道，将习惯于使自己同国家合而为一。这些干部是指挥官的天然储备。学生在服兵役以前所受的高等教育构成另外一支独立的储备。学生组成特别训练营，这种训练营在一旦动员的时候可以顺利地改为临时军官学校。要估计这方面的人数，只要指出这一点来就够了 ，即从高等教育机关毕业出来的学生，目前已经达到每年八万名；大专院校的学生已经超过五十万，在所有教育机关进行学习的学生总数将近两千八百万名。

在经济领域，特别是工业方面，社会革命为国防事业提供了旧俄所梦想不到的好处。计划方法从本质上说意味着政府手中的工业不断地动员，这种方法使得政府有可能甚至在修建和装备新工厂的时候也把注意力集中在国防利益方面。红军的人力和机械力量的对比，大体上可以认为比得上西方最好的军队的水平。在炮兵的重新装备方面，在第一个五年计划期间已经取得了决定性的胜利。在生产汽车、装甲车、坦克和飞机方面正在支出巨额的款项。目前全国已经有了大约五十万台拖拉机。一九三六年将生产十六万台，共计八百五十万匹马力。坦克的生产也正以相同的速度进行着。红军动员计划的规定是，在有军事行动的前沿每公里配备三十至四十五辆坦克车。由于世界大战的结果，海军的吨位从一九一七年的五十四万八千吨减为一九二八年的八万二千吨。在这方面，我们必须几乎从头做起。一九三六年一月土哈切夫斯基在中央执行委员会的一次会议上宣称，“我们正在建立一支强大的海军。我们正在把自己的力量首先集中在发展潜水艇方面。”我们可以假定，日本海军部一定很清楚苏联在这方面的成就。现在波罗的海方面也同样受到重视。在未来的几年中，海军在保卫海岸线方面还只能起一种辅助性的作用。

但是，空军已经有了巨大的发展。两年多以前，据报刊报道，有一个法国航空工程师代表团“对于这方面的成就感到惊讶，也感到高兴”。这个代表团通过一次机会特别信服了这样一点，即红军正在生产越来越多的重轰炸机，其续航力在一千二百到一千五百公里之间。远东一旦发生战争，日本的政治和经济中心就会遭到来自苏联海岸的攻击。根据报刊上的材料，红军的五年计划规定一九三五年成立六十二个空军大队，能够同时使五千架飞机投入战斗。毫无疑问，这个计划已经完成，而且也许超额完成了。

航空事业同工业的一个部门有密切的关系，这个工业部门在沙皇俄国时代是几乎不存在的，而只是近来才突飞猛进地发展起来，这个工业部门就是化学工业。下面一点已经不是什么秘密：苏维埃政府——还有世界其他各国政府——一点也不相信关于“禁止”使用毒气的谰言。意大利开化者在阿比西尼亚所做的工作又一次清楚地表明，这种人道主义的限制对于国际强盗有什么用处。我们可以断言，为了对付军用化学和军用细菌学方面发生任何意外的灾难，红军在这种最神秘最邪恶的事业方面是同西方军队装备得一样好的。

至于军用工业品的质量，是可以提出一种应有的疑问的。然而，我们已经指出，苏联的生产工具是比一般用品制造得好的。主顾如果是有势力的统治官僚集团，产品的质量就大大超过平均水平，而平均水平还是很低的。最有势力的顾客是军部。如果具有毁灭性的机器的质量不仅比消费品好，而且比生产工具好，那是没有什么奇怪的。然而，军事工业依然还是整个工业的一个部分，同时虽然它的不足程度较轻，但是毕竟还是反映出整个工业的不足之处。伏罗希洛夫和土哈切夫斯基一有机会就公开地这样提醒工业家：“我们并不总是完全满意你们供给红军的产品的质量。”我们可以断言，在秘密会议上，军事领导人员是会更明确地表示自己的意见的。兵站补给的质量通常总是不及军火。鞋子的质量不如机关枪。还有飞机的发动机，虽然已经取得了无可怀疑的进展，但是还大大落后于西方最好的类型。就整个军事装备来说，老任务还摆在那里，即尽快地赶上未来敌人的水平。

农业的情况还要糟。在莫斯科，人们常说，由于工业的收入已经超过农业的收入，苏联事实上已经由一个农工业国家改变为一个工农业国家。实际上，收入的新对比并不是决定于工业的发展（虽然这种发展也还是具有重要意义的）而是决定于农业的非常低的发展水平。好几年来苏维埃外交对日本之所以表现出少见的软弱，主要就是由于在粮食供应方面遭到了严重的困难。然而，最近三年来已经有了相当大的改善，特别是在远东已经建立了军用粮食供应基地。

军队中最令人痛心的一点是缺少马匹，虽然这一点看来可能是荒谬的。在全力推行全盘集体化时，全国大约有百分之五十五的马都被屠宰了。此外，尽管今天的军队都需要摩托化，但还是像拿破仑时代一样，每三个士兵还是要有一匹马。然而，在去年，这方面发生了有利的转变：全国的马又在增加了。无论如何，即使在今后的几个月中爆发战争，一个拥有一亿七千万人口的国家总能够为前方动员必要的粮食资源和马匹——说实在的，那要牺牲其他居民的利益。但是，在发生了战争的情况下，所有国家的人民群众，总的来说，希望得到的只能是饥饿、毒气和流行病。

***

法国大革命是把新组织的部队同皇家兵团混编在一起才建立了自己的军队。十月革命把沙皇军队完全解散了，一点也没有留下。红军是另起炉灶新建立起来的。这支军队是苏维埃制度的孪生兄弟，无论在大事情或者小事情上，它都同苏维埃制度共命运。红军之所以较沙皇军队无比优越，完全是伟大的社会革命赐给的。然而，它并没有摆脱苏维埃制度蜕化进程的影响。恰恰相反，这种进程在军队中表现得最完整。在试图说明红军在未来的军事大动乱中可能起的作用以前，有必要先简略地谈谈它的指导思想和结构的演变情况。

一九一八年一月十二日，苏维埃人民委员会颁布了一条法令，这条法令为建立正规武装部队奠定了基础，它这样规定了这支部队的目标：“政权转移到劳苦阶级和被压迫阶级的手中以后，就有了建立新军队的必要，这支军队应当成为苏维埃政权的堡垒…… 并且将作为一种支持力量来为即将到来的欧洲社会主义革命服务。”每逢“五一节”，年青的红军士兵都要重述从一九一八年一直保留下来的“社会主义誓词”，他们“在俄国和全世界劳苦阶级的眼前”宣誓，“一定不遗余力，甚至不惜牺牲自己的生命，为社会主义事业和各个民族的兄弟关系”而斗争。斯大林现在把革命的国际性质说成是“喜剧的误会”和“胡说”，这一点除了表明其他许多情况以外，尤其表明他对苏维埃政权至今还没有废除的基本法令尊重得不够。

军队自然同党和国家一样，受着同一思想的培育。军队颁布的法令、报纸宣传和口头鼓动都受了这样的鼓舞，即国际革命是一项实际任务。在军部里，革命的国际主义纲领经常具有一种夸张的性质。已故的斯·古谢夫——一度担任军队的政治部长，后来成为斯大林的亲密伙伴——一九二一年在官方的军事报纸上写道：“我们之所以正在准备建立无产阶级的阶级军队……不仅是为了进行反对资产阶级—地主反革命活动的保卫战争，而且是为了进行反对帝国主义国家的革命战争（既包括防御性战争，也包括进攻性战争）。”不仅如此，古谢夫还直截了当地谴责当时军部的首脑，嫌他没有进行足够的准备工作来使红军担负起它的国际任务。作者在报刊上答复了古谢夫，请他注意这样一个事实，即在革命进程中，外国军事力量只能起辅助性的作用，而不能起根本性的作用。只有在有利的条件下，它们才能加速革命的完成和促进胜利的到来。“军事干涉就像医生的钳子一样。运用得及时，就可以减轻分娩的痛苦；运用得过早，就只能造成流产。“（一九二一年十二月五日）可惜我们不能详尽地在这里叙述这个并非不重要的问题的历史。然而，我们要指出一点，即现在的元帅土哈切夫斯基一九二一年会写信给共产国际，建议设立一个以他为主席的“国际参谋部”。这封有趣的信后来由土哈切夫斯基收在他的一本论文集里发表了，这本论文集起了这样一个意味深长的书名：《阶级战争》。这位有才能而有些操之过急的指挥官应该从字典中了解到这一点：“只有在几个无产阶级国家的参谋部的基础上才能建立一个国际参谋部；只要做不到这一点，国际参谋部就必然会变成一种讽刺画。”如果不是斯大林本人——对于原则性问题，尤其是新的原则性问题，他一般总是避免采取肯定的立场的——那末，至少是他后来的许多亲密同事，那些年都是站在党和军队的领导机关的“左派”方面。在这些人的思想中，有不少天真的夸大成分，或者如果你愿意的话，也可以说有不少“喜剧的误会”。没有这些东西，难道能够有伟大的革命吗？早在我们必须把武器转向反对“一国社会主义”理论所包含的那种同样极端的“讽刺画”以前很久，我们就在反对那种左的国际主义“讽刺画”了。

同后来人们所描绘的情况相反，布尔什维主义的精神生活在内战最激烈的时期是像泉水一样地涌流不息的。在党和国家机关的各个角落，包括军队在内，人们热烈地讨论着一切事情，特别是军事方面的问题。领导人的政策受到自由的而且常常是尖锐的批评。关于军事检查制度的某些过分做法的问题，当时的军部首脑曾经在官方军事报纸上这样写道：“我愿意承认，检查制度犯了许多错误；我认为很有必要给予那些受到尊敬的人物比较适中的地位。检查制度应当维护军事秘密……而没有权利干涉任何其他事情。”（一九一九年二月二十三日）

关于国际参谋部的问题只不过是思想斗争中的一段插曲，这场斗争虽然没有超出行动纪律的范围，但是在军队中，至少是在军队的上层中，甚至已经形成一种具有反对派性质的东西。“无产阶级军事学说”派——属于这一派或者追随这一派的有伏龙芝、土哈切夫斯基、古谢夫、伏罗希洛夫等人——是从这样一种先天的信念出发的，即红军不仅在政治目的上，而且在结构、战略和战术上，也都与资本主义国家的军队毫无共同之处。新统治阶级必须拥有一种在各方面都与众不同的军事系统；问题只在于把这样一种军事系统建立起来。在国内战争时期，事情当然主要只限于从原则上反对使用“将军”——即沙皇军队的旧军官——和牵制最高统帅部进行反对地方上临时自作主张和严重违反纪律的斗争。这个新学派的极端分子甚至企图以战略原则的名义，以“运动战”和“进攻战”的名义走向极端，甚至否定军队组织的集中化，认为这种集中化在未来的国际战场上会妨碍革命主动性。从本质上说，这是企图把国内战争初期的游击方法扩展成为一种永久的普遍的制度。有很多革命指挥官更愿意维护新学说，因为他们不愿意研究旧学说。抱着这种情绪的人主要集中在察里津（即现在的斯大林格勒），布琼尼、伏罗希洛夫以及后来的斯大林，都是在这里开始进行军事工作的。

战争结束以后，才比较有系统地试图把这些革新办法上升为一种完整的学说。倡议者是已故的伏龙芝，他是国内战争时期杰出的指挥官之一，沙皇时期曾被判为政治苦役犯。他得到伏罗希洛夫的支持，在某种程度上也得到土哈切夫斯基的支持。从本质上说，无产阶级军事学说同“无产阶级文化”学说是完全相似的，二者都是形而上学公式主义。在鼓吹这种倾向的人所留下来的某些著作中，这种或那种实践方案一般远远不是新提出来的，而是从无产阶级作为一个国际的和采取攻势的阶级的标准特点推断出来的——也就是说，是从静止的心理抽象状态而不是从实际的时间和地点条件推断出来的。马克思主义虽然在各方面都受到尊敬，但是，实际上已经被纯粹的唯心主义所代替，这些混乱的思想虽然是诚挚的，但是从中不难看出官僚的那种正在迅速发展的自满心理的萌芽，因为官僚想相信而且想使别人也相信，在所有的领域，他们都能在没有特别准备、甚至没有物质前提的情况下做出历史的奇迹。

当时军部的首脑在报刊上这样答复伏龙芝：“我也不怀疑，如果一个拥有发达的社会主义经济的国家发觉自己不得不同一个资产阶级国家进行战争的话，那末，社会主义国家的战略面貌就完全不同了。但是，绝不能根据这一点就试图在今天从我们的手指缝里挤出一个‘无产阶级战略’来……通过发展社会主义经济和提高群众文化水平的办法……我们就会毫无疑问地用新的方法丰富军事艺术。”但是，要做到这一点，就必须努力向先进的资本主义国家学习，而不应该试图“用推理的方法从无产阶级的革命性质推断出一种新战略来”。（一九二二年四月一日。）阿基米德说，如果给他一个支点，他就能转动地球。这句话说得不错。然而，即使给了他所需要的支点，也会出现这样的情况，即他既没有杠杆也没有力量使杠杆发挥作用。胜利的革命给了我们一个新的支点，但是要转动地球，还必须把杠杆造起来。

“无产阶级军事学说”，像它的姐姐“无产阶级文化学说”一样，也被党否定了。然而，到后来——至少表面上看来是这样——二者的命运大不相同。在宣布“一国社会主义”和宣布一切阶级已经消灭的七年期间（一九二四到一九三一年）斯大林和布哈林举起了“无产阶级文化”的旗帜，说实在的，并没有取得显著的结果。与此相反，虽然以前鼓吹“无产阶级军事学说”的人很快掌握了国家大权，这个学说却一点也没有复活。这两个这样密切地联系在一起的学说所表现出来的不同命运，在苏维埃社会的演变中具有深刻的意义。“无产阶级文化”只同无法具体衡量的事情有关系；官僚越是粗暴地把无产阶级排除到政权外面，就越是宽宏大量地把这种精神上的补偿给予无产阶级。相反，军事学说不仅同国防利益很有关系，而且同统治阶层的利益也很有关系。这里不容许在意识形态上为所欲为。以前反对聘用“将军”的人，这时自己变成“将军”了。那些主张设立国际参谋部的人，这时安详地坐在“一国”参谋部的华盖下面了。“阶级战争”被“集体安全”学说代替了。世界革命的前景让位给神圣的现状。为了加强可能的同盟者的信心，同时为了不要过分刺激敌人，现在的要求是，不管代价有多大，要尽可能同资本主义国家军队没有区别。在这些学说改变和门面刷新的背后，具有历史意义的社会进程正在发展。一九三五年对军队来说发生了一种双重的国家革命——一种既同民兵制度有关也同指挥官有关的革命。

四、废除民兵和恢复军官军衔

苏维埃武装部队建立二十年以后，究竟同布尔什维克党写在它的旗帜上的型式符合到什么程度呢？

根据党纲，无产阶级专政的军队应当具有“一种明确的阶级性——也就是说，完全由无产阶级和农民中同无产阶级接近的半无产阶级组成。只有到了阶级消灭的时候，这种阶级军队才转变为全国社会主义民兵”。党虽然把军队的全民性推迟到未来的时期，但一点也没有抛弃民兵制度。恰恰相反，根据第八次代表大会（一九一九年三月）的一项决议，“我们正在把民兵转移到阶级基础上并把它转变为苏维埃民兵。”军事工作的目的规定为逐步建立一支军队，“尽可能用临时兵营的办法——即在一种接近工人阶级劳动条件的情况下”。到最后，所有的部队都在地区上同工厂、矿山、乡村、农业区以及其他有机集团合而为一，“拥有一个地方指挥部，拥有一些地方武器库和储放各种供应品的地方仓库”。一个地区、学校、工业和体育方面的青年组织，将不仅仅是代替兵营所灌输的那种集体精神，并且可以在没有高踞于军队之上的职业军官的情况下培养自觉的纪律。

然而，民兵制度不管多么符合社会主义社会的性质，还是需要一个高度的经济基础。正规军所需要的特殊环境已经具备。因此，地区性军队可以更加直接地反映国家的实际条件。文化水平越低，城乡差别越大，民兵制度就越不完善和越不统一。缺少铁路、公路和水路，以及没有汽车路和缺乏汽车，都会使地区性军队在战争爆发以后的最初几个星期或者几个月的危急时期运动极其缓慢。为了在动员期间保卫边境、进行战略上的转移和集中，除了地区性部队以外，还必须有正规军。红军从最初起就是作为这两种建制的一种必要的折衷办法而建立起来的，不过还是侧重于正规军。

一九二四年，当时的军部首领写道，“我们必须时时刻刻注意两种情况：即使转为民兵制度的可能性已经由于苏维埃结构的建立而首先创造出来，这种转变的速度也还是决定于国家的一般文化条件——技术、交通工具、识字等等。民兵的政治前提已经牢固地建立起来，但是经济和文化前提还极其落后。”如果给以必要的物质条件，地区性军队不仅不比正规军差，而且会远远地超过它。苏联为了国防必须付出很大的代价，因为它还没有富足到足以建立一个花费比较小的民兵制度。这是没有什么奇怪的。正是由于贫穷，苏维埃社会才被耗费很大的官僚阶层所扼制。

在社会生活的所有领域，在工厂、集体农庄、家庭、学校，在文学方面，在军队中，都毫无例外地存在着一个显著的同样的问题，这就是经济基础和社会上层建筑不相适应的问题。所有的关系都建立在这样的基础上：甚至站在资本主义立场上看也低的生产力水平同原则上是社会主义的所有制形式之间的对比。新的社会关系正在促使文化不断地提高。但是不够繁荣的文化又在拉社会形式的后腿。苏维埃现实就是这两种倾向之间的一种平衡状态。在军队中，由于其结构极为固定，二者的平衡状态是可以用十足确切的数字来衡量的。正规军同民兵之间的关系可以作为向社会主义迈进的实际运动的一种良好标志。

自然和历史为苏维埃国家提供了一万公里没有屏障的边界，另外还提供了稀少的人口和恶劣的道路。一九二四年十月十五日，当时即将离职的旧军事领导再一次呼吁不要忘记这样一点：“在今后几年中，民兵的建立必须具有一种准备的性质。每前进一步必须先把以前取得的成就审慎地加以证实。”但是，到一九二五年，一个新的纪元开始了。以前鼓吹无产阶级军事学说的那些人掌握了权力。从本质上说，地区性军队同这一派人的起家本钱“进攻论”和“运动战论”是有着深刻的矛盾的。但是，现在他们开始忘记世界革命。新领导人希望通过资产阶级“中立化”的办法来避免战争。在以后的几年当中，竟有百分之七十四的军队在民兵的基础上进行了改组！

只要德国还处于解除武装、甚至“友好”的状态，莫斯科参谋本部在西方边界问题上的估计就是以罗马尼亚、波兰、立陶宛、拉脱维亚、爱沙尼亚、芬兰等近邻国家的军事力量为基础的，另外这些近邻国家还可能得到最强大的敌人的物质支持，其中主要是法国。在那个早已过去的时代（到一九三三年为止），法国并没有被认为是一个上帝保佑的“和平之友”。周围的国家可以投入战场的军队，总共有一百二十个步兵师，差不多有三百五十万人。红军的动员计划是，设法在西部边界保证一支人数相同的一流军队。在远东，在战场发生各种情况的条件下，也只能是几十万人的问题，而不是几百万人的问题。每一百个战斗员在一年当中差不多需要补充七十五个人。两年战争，除了从医院出来以后仍服现役的人以外，全国大约要损失一千万到一千二百万人。到一九三五年，红军共有五十六万二千士兵——连国家政治保卫局的军队在内，共六十二万士兵——四万名军官。另外，我们已经说过，一九三五年初，有百分之七十四的军队是地区性部队，只有百分之二十六是正规军。还能找出更好的证据证明社会主义民兵已经获得胜利——如果不是百分之百，至少也是百分之七十四——而且“最终和不可变更地”获得了胜利吗？

然而，上面的估计——尽管都是有条件的——在希特勒上台以后已经没有什么意义了。德国开始疯狂地武装，而且主要是针对着苏联。同资本主义和平共处的前景突然黯淡下来了。军事危险的迅速逼近，迫使苏维埃政府不仅把武装部队扩大到一百三十万人，而且从根本上改变了红军的结构。目前，红军里的正规师或者所谓“基干”师占百分之七十七，地区性部队只占百分之二十三! 地区性军队这样削减，看起来简直可以说是废除了民兵制度——如果你没有忘记这一点的话：军队并不是和平时期所需要的，而恰恰是在军事危险的时刻所需要的。因此，历史经验从这个最不容许开玩笑的领域起，已经无情地揭示了这样一点：只有得到社会生产基础保证的东西，才是“最终和不可变更地”获得了胜利。

然而，从百分之七十四一下减为百分之二十三，似乎有些矫枉过正。我们可以断言，如果没有法国参谋本部的“友好”压力，这种变化是不会发生的。更加可能的是，官僚抓住了一个有利的借口来采取这一步骤，那就是在相当大的程度上出于政治方面的考虑。民兵部队就其性质来说，是直接依赖居民的。从社会主义的观点来看，这就是这个制度的主要好处。但是，从克里姆林宫的观点来看，这也正是它的危险所在。正是由于军队同人民的关系密切到这样不合意的程度，先进资本主义国家的军事当局才排斥了民兵制度，虽然从技术上说，这种制度在这些国家是容易实现的。毫无疑问，红军内部在第一个五年计划期间所表现的深刻不满情绪，也是后来废除地区性部队的一个重要动机。

我们的意见肯定会为红军在反改革前后的确切统计所证实。然而，我们没有这种材料；如果有的话，我们也认为不能公开使用。但是，有一个事实是不容许有两种解释的，这也是人人容易了解的一个事实：苏维埃政府一方面把军队中民兵所占的比重削减到百分之五十一，另一方面却恢复了沙皇军队中的唯一民兵组织哥萨克骑兵队！骑兵队一直是军队中享有特权的和最保守的部分。而哥萨克又一直是骑兵队中最保守的部分。在战争和革命期间，哥萨克骑兵队是一支警察力量——最初是为沙皇服务，后来是为克伦斯基服务。在苏维埃政权下，哥萨克骑兵队还是像汪德分子[8]一样。集体化是采取了特别的暴力措施才在哥萨克当中实现的，而这种集体化当然也还是没有改变他们的传统和气质。不仅如此，哥萨克作为一种例外的情况，还恢复了私有马匹的权利。当然，他们也不会没有其他特权。难道可以怀疑这些草原上的骑士又站在特权者一边反对被压迫者吗？在不断地采取镇压措施来对付青年工人当中的反对倾向的情况下，哥萨克骑兵队的恢复毫无疑问是热月最清楚的表现之一！

***

对十月革命原则的一个更加致命的打击是，颁布法令恢复了军官的那种资产阶级的荣耀显贵地位。红军的指挥官虽然有其缺点也有其不可估计的优点，但他们都是从革命和内战中成长起来的。不容许进行独立政治活动的青年，毫无疑问向红军提供了不少有能力的人。另一方面，国家机关的日益蜕化也不能不反映到广泛的指挥官集团中。在一次公开会议上，伏罗希洛夫在谈到指挥官有责任对士兵以身作则的时候，认为有必要在这方面承认：“不幸，我不能特别夸口”；在下级前进的时候，“指挥干部却往往落在后面”。“指挥官经常不能用一种适当的方式回答”新问题，等等。这是最负责的——至少形式上是这样——的军队领导人的辛酸的自白，是能够引起不安但不致于引起惊慌失措的自白。伏罗希洛夫关于指挥官情况所说的话，对所有的官僚来说也是真实的。当然，讲话的人没有意思把上层统治集闭也包括在“落在后面”的人当中。这些上层统治分子随时随地向任何人都大声喊叫，愤怒地顿脚，命令别人“好好地干”，这并没有什么奇怪。事实上，正是这个不受监督的“领导人”集团——伏罗希洛夫本人就属于这个集闭——是产生落后、因循保守以及许多其他弊病的主要根源。

军队是社会的缩影，社会有的一切疾病它也有，而且通常还要严重些。战争是个十分严肃的事情，不能虚构，也不能模仿。军队需要批评的新鲜空气。指挥官部需要民主的监督。红军的组织者从一开始就注意到这一点，他们认为必须为选举指挥部这的措施进行准备工作。党关于军事问题的基本决议是，“部队内部团结的加强，士兵对自己和指挥官的批评态度的加强，……将创造有利的条件，使指挥人员的选举原则能够越来越广泛地加以运用。”这个决议通过以后十五年——这样长的一段时间似乎足够使内部团结和自我批评达到成熟的程度——统治集团却转到恰恰相反的方面去了。

一九三五年九月，文明国家的人民，无论是朋友还是敌人，都惊讶地听说红军现在产生了一种军官等级，从少尉起一直到元帅。据军部的实际首脑土哈切夫斯基说，“政府在军队中实行军衔以后，将为指挥干部和技术干部的发展奠定更加稳固的基础。”这种解释是故意说得含糊的。指挥干部首先是靠士兵的信赖来加强的。正是由于这个原因，红军开始的时候就取消了军官阶层。恢复等级制绝不是军事利益所要求的。重要的是指挥官的指挥地位，而不是指挥官的军衔。工程师和医生都没有官衔，但是社会还是有办法把他们安置在需要的位置上。居于指挥地位的权利是由研究、才能、性格和经验来保证的，这些都需要不断的评定，尤其是个别的评定。少校军衔对于一个营长并没有什么好处。红军有五个高级指挥官晋升为元帅，但这既没有给予他们新的才能，也没有给予他们额外的权力。真正因而拥有“稳固基础”的不是军队，而是军官阶层，并且是付出了高居军队之上的代价才取得那种基础的。这次改革所追求的是一种纯粹政治性的目的：给予军官一种新的社会地位。莫洛托夫便是这样从本质上说明那个法令的意义的：“为的是提高我们军队的领导干部的重要性”。事情还不限于只实行军衔。随着而来的是为指挥官们加紧建筑住宅。一九三六年，计划建筑四万七千间房屋，比前一年增加工资百分之五十七。“为的是提高我们军队的领导干部的重要性”意味着，以削弱军队的精神联系为代价，而使军官同统治集团更密切地结合在一起。

值得注意的是，改革者认为没有必要为恢复军阶而创造一套新的军衔。相反，他们显然要同西方采取同样的步调。与此同时，他们却又流露出自己的弱点，不敢恢复将军的军衔，因为这个军衔在俄国人民当中已经成为一个非常富有讽刺意味的名称。苏维埃报刊在宣布五个军事显贵晋升为元帅的时候——这里要指出，这五个人被挑选出来，主要是根据他们个人对斯大林忠实的程度，而不是根据他们的才能或者工作——没有忘记提醒读者回忆沙皇军队的情况，它的“等级崇拜和顺从”的情况。那末，为什么还要那样忠顺地模仿它呢？官僚在建立新特权的时候，每走一步都要使用曾经用来摧毁旧特权的那些论据。傲慢同懦弱轮流表现出来，另外还有越来越厉害的虚伪作风。

虽然乍看起来正式恢复“等级崇拜和顺从”是一件令人惊讶的事，但是我们还必须承认，政府是没有什么选择自由的。指挥官在个人资历的基础上进行提升，只有在军队本身具有自由的主动精神和批评精神的条件下才能实现，而且军队要由全国的舆论来进行监督。严厉的纪律可以同广泛的民主很好地结合起来，甚至可以直接依靠广泛的民主。然而，军队不能比培育它的制度更为民主。官僚主义的因循保守和摆空架子，并不是出自军事方面的特殊需要，而是出自统治阶层的政治需要。在军队中，这种需要只有以最完整的方式表现出来。军官等级废除了十八年以后又恢复起来，这一点同样表明：统治者和被统治者之间已经有一条鸿沟，苏维埃军队已经失去了使它赢得“红”的名称的那些主要品质，而官僚把这些蜕化的结果制订为法律又是多么玩世不恭的表现。

资产阶级报刊给予这种反改革以应得的评价。法国官方报纸《时报》在一九三五年九月二十五日写道，“这种外表上的变化，是目前整个苏联正在发生的深刻变化的征象之一。制度现在已经肯定地巩固，正在逐步稳定下来。革命的习惯和作风在苏维埃家庭和苏维埃社会中，正在让位给在所谓资本主义国家依然盛行的那些情调和作风。苏维埃正在日益资产阶级化。”对于这个评价，简直用不着再增加一个字。

五、战争中的苏联

军事危险只是苏联必须依靠世界其他部分的一种表现，因此也是用来反对一个孤立的社会主义社会这种乌托邦思想的一种论据。但是，这种不祥的“论据”只是到现在才提出来。

要想事前列举未来的国与国狗打架的一切因素，是一件徒劳无功的事。如果事先可能进行这种估计，利益的冲突就都会以簿记员太太平平的计算方式结束了。在血腥的战争方程式中，未知数太多了。无论如何，苏联方面是有很多有利因素的，有些是从过去继承下来的，有些则是新制度创造的。国内战争期间外国干涉的经验又一次证明，俄国最有利的条件过去是、现在还是它的空间辽阔。外国帝国主义只用几天的时间就推翻了苏维埃匈牙利，虽然说实在的，可悲的贝拉·孔[9]政府在这方面也并不是没有起作用。苏维埃俄罗斯从一开始就被切断了同周围国家的联系，却同外国干涉进行了三年战斗。在某些时刻，革命的领土几乎缩小到旧莫斯科公国那样大小。但是，即使那样，事实还是证明了它能坚持下去，并且取得了最后胜利。

俄国的第二个很有利的条件是它的人力储备。苏联人口每年差不多增加三百万，现在显然已经超过一亿七千万。一年征集的人数在一百三十万左右。经过身体上和政治上最严格的挑选，淘汰掉的不会超过四十万人。因此，后备人力虽然从理论上估计可能在一千八百万到两千万之间，实际上是没有限制的。

但是，自然条件和人只不过是战争的原料。所谓军事“潜力” 主要决定于国家的经济实力。在这方面，苏联同旧俄比起来是有很多有利条件的。我们已经说过，计划经济到这个时候，从军事观点来看是有极大的好处的。边远地区、特别是西伯利亚的工业化，使草原区和森林区有了完全不同的价值。虽然如此，苏联却依然还是一个落后的国家。劳动生产率很低，产品质量不高，运输工具不够，所有这些只能在一定的程度上用空间、自然财富和人口来相抵。在和平时期，两种敌对社会制度之间的经济力量较量（借助于政治手段，首先是对外贸易的垄断）是可以延缓的——可以延缓一个长时期，但绝不可以永远延缓下去。在战争期间，考验是直接在战场上进行的。因此，危险是存在的。

军事失败虽然通常总是引起重大的政治变化，但其本身并不总是引起社会经济基础的混乱。一种可以保证财富和文化得到高度发展的社会制度，是不能被刺刀推翻的。相反，胜利者会继承被征服者的那套制度和作风，如果这些东西在演变上超过胜利者的话。所有制形式只有在同国家的经济基础发生尖锐矛盾的情况下才有可能被军事力量推翻。如果德国在一次反苏战争中遭到失败，那就会不可避免地不仅引起希特勒的垮台，而且还会导致资本主义制度的垮台。另一方面，很难怀疑这一点：军事失败不仅对于苏维埃统治阶层而且对于苏联的社会基础也会是致命的打击。目前德国结构的不稳定，是由于其生产力早已超过了资本主义所有制形式。与此相反，苏维埃制度的不稳定，则是由于其生产力还远远没有赶上社会主义所有制形式。军事失败对于苏联社会基础之所以成为一种威胁，正同这种社会基础在和平时期需要官僚和垄断对外贸易的理由一样——这就是说，都是由于这种社会基础薄弱。

然而，我们能够指望苏联在即将到来的大战中不致战败吗？ 对于这个坦率地提出的问题，我们将同样坦率地回答：如果战争始终只是一场战争，苏联战败将是不可避免的。从技术、经济和军事的意义上说，帝国主义是无可比拟地更为强大的。如果帝国主义不是由于西方的革命而陷于瘫痪状态的话，它将会铲除这个十月革命所产生的制度。

人们可以这样回答：“帝国主义”是一个抽象的东西，它也是被矛盾弄得四分五裂的。这是十分正确的，如果帝国主义不是因为有这些矛盾的话，苏联早就从舞台上消失了。苏联签订的外交和军事协定有一部分就是建立在这些矛盾的基础上的。然而，如果看不到这些矛盾超过一定的限度就会消失，那将是一个致命的错误。正如从最反动的政党到社会民主党这些资产阶级和小资产阶级政党之间的斗争，在无产阶级革命的直接威胁面前会消失一样，为了阻止苏联取得军事胜利，帝国主义的对抗也总会找到妥协办法的。

正如某位总理有一次不无理由地说，外交协定只不过是一些“废纸”。哪里也没有写着这样的话：甚至到爆发战争的时候，这种协定还必须存在下去。到欧洲任何一部分有发生社会革命的直接威胁的时候，同苏联签订的条约就没有一个还会存在下去。不用说法国，只要西班牙的政治危机进入革命阶段，劳合·乔治所提出的对希特勒救主的希望就会不可抗拒地掌握所有资产阶级政府的心灵。另一方面，如果西班牙、法国、比利时等国不稳定的局势最后导致反动的胜利，那末，苏联签订的公约也不会留下一点痕迹。最后，即使这些“废纸”在军事行动初期还能有效，毫无疑问，各种力量集团在战争的决定性阶段，将决定于比外交家的誓言强大得无可比拟的一些因素，因为外交家的职业就是说假话。

如果资产阶级盟国得到这样的物质保证，即莫斯科政府不仅在战争的壕沟上而且在阶级的壕沟上也同它们站在一边，当然情况就会根本不同。资本主义的“和平之友”利用苏联将在两面夹攻之下所遭到的困难，当然会采取一切措施在对外贸易垄断方面和苏维埃财产法方面打开一个缺口。法国和捷克斯洛伐克的白俄流亡者所展开的日益强大的“保卫”运动，就是完全依靠这种估计的。如果你认为，世界斗争将只限于在军事方面进行下去，那末，盟国就有达到它们的目的的好机会。如果没有革命来干涉，苏联的社会基础不仅在失败的情况下，就是在胜利的情况下也必然要被摧毁。

两年多以前，有一个纲领性的文件《第四国际和战争》用下面的一段话概括了这种前景：“在国家迫切需要主要必需品的影响下，农民经济的单干倾向将大大加强，而集体农庄的离心力将与日俱增……在战争的紧张气氛中，我们可以指望……盟国外资具有吸引力，在对外贸易的垄断方面打开一个缺口，国家对托拉斯的控制被削弱，托拉斯之间的竞争尖锐化，托拉斯和工人之间发生冲突，等等……换句话说，在长期战争的情况下，如果世界无产阶级处于消极状态，那末，苏联内部的社会矛盾不仅有可能而且必然会导致一种资产阶级波拿巴主义的反革命。”最近两年来的事态发展已经使这种诊断的力量加强了好几倍。

然而，上面谈到的种种考虑一点也不会得出所谓“悲观主义的”结论。如果说我们不愿闭眼不看资本主义世界的巨大物质优势、帝国主义“盟国”不可避免的背叛以及苏维埃制度的内部矛盾，那末，另一方面我们也就绝不会倾向于过高地估计敌对国家或者同盟国家的资本主义制度的稳定性。在一场使双方精力消耗殆尽的战争能够彻底衡量经济力量的对比情况以前，它早就使制度的相对稳定性受到考验。所有研究人类未来大屠杀的认真的理论家，都考虑到这种大屠杀的结果有可能引起革命，甚至不可避免地引起革命。某些集团一再提出的小“职业”军想法，虽然并不比大卫和歌利亚[10]式的个人英雄主义想法实际多少，但是它的荒唐想法正好显示了那种畏惧武装起来的人民的现实情况。希特勒从来不放过一次机会来加强他“对和平的热爱”，其办法是大谈西方一旦进行战争，就会不可避免地招来一场新的布尔什维克风暴。暂时抑制战争狂热的力量并不是国际联盟，也不是共同安全公约，更不是和平主义的公民投票，而完全是统治阶级在革命面前的那种自卫性的恐惧。

社会制度也同所有其他现象一样，必须在比较的基础上加以估计。苏维埃制度尽管存在着很多矛盾，但是在稳定性这一点上还是比它可能的敌人的制度有着巨大的好处。纳粹之所以能够统治德国，正是由于德国的社会对抗发展到不可忍受的紧张程度。这些对抗并没有消除，甚至也没有削弱，而只不过是被法西斯的禁令给压下去了。只要发生战争，这些对抗就会又露出头来。在进行战争到胜利这一点上，希特勒的机会远比威廉二世为少。只有及时的革命才能把德国从战争中拯救出来，才能使它避免新的失败。

全世界的报刊都把最近日本军官对政府大臣的血腥进攻[11]描述为一种过分狂热的爱国主义的轻率表现。实际上，这些进攻同俄国虚无主义者向沙皇官僚投掷炸弹属于同一历史类型，尽管从思想意识上说二者是不同的。日本居民在亚洲式土地制度和最现代化资本主义的联合奴役下呻吟着。只要军事钳子稍一放松，朝鲜、满洲国和中国就会起来反对日本的暴政。战争将给天皇的帝国带来最大的社会灾难。

波兰的情况也好不了多少。毕苏斯基政权是所有政权中最没有成绩的，事实证明它甚至没有能力减轻农民所遭受的土地奴役。西乌克兰（加里西亚）遭受着沉重的民族压迫。工人正在用不断的罢工和反叛活动来震撼国家。波兰资产阶级试图通过同法国结成联盟和同德国友好的办法来为自己保险，但是它没有能够用这些手段完成任何事情，而只不过是加速了战争的到来和自己在战争中更加肯定地死亡。

战争危险和苏联战败是一种现实，但革命也是一种现实。如果革命不阻止战争，战争就会帮助革命。第二次分娩通常总比第一次要容易些。在新战争中，将不需要等待整整两年半的时间才发生第一次暴动。不仅如此，一旦战争爆发，这一次革命就不会半途而废。归根到底，苏联的命运将不是在参谋本部的地图上决定，而是在阶级斗争的地图上决定。只有坚决反对资产阶级以及和他们在同一阵营中的那些“和平之友”的欧洲无产阶级，才能保护苏联，使它免遭毁灭或者“盟国”的暗害。只要其他国家的无产阶级取得胜利，即使苏联在军事上遭到失败也只是一个短暂的插曲。另一方面，如果帝国主义在世界其余部分还能坚持下去，那末，什么样的军事胜利也不能拯救十月革命的遗产。

苏维埃官僚的仆从说我们“低估”了苏联的内部力量和红军等，正如他们过去说我们“否认”一国建成社会主义的可能性一样。这些论据的水平低到甚至无法进行有成果的意见交换。如果没有红军，苏联就会像中国一样地被摧毁和被瓜分。苏联只有顽强地和英勇地抵抗未来的资本主义敌人，才能为帝国主义阵营阶级斗争的发展创造有利的条件。因此，红军是一个具有巨大意义的因素。但是这并不意味着，红军是唯一的历史因素。它能够给予革命一种强有力的推动，这已经不错了。只有革命才能完成主要任务，单单红军是不能胜任的。

谁也没有要求苏维埃政府进行国际冒险，采取不合理的行动，试图用暴力强行规定世界事态发展的进程。恰恰相反，虽然过去官僚也进行过这种尝试（在保加利亚、爱沙尼亚、广州，等等），但只不过是为反动派所利用，并且都曾遭到左翼反对派的及时谴责。这是苏维埃国家总的方向问题。苏维埃国家的外交政策同世界无产阶级和殖民地各国人民的利益之间的矛盾，最具有毁灭性的表现就是共产国际屈从于保守的官僚及其无所作为的新宗教。

欧洲工人和殖民地各国人民是不能在维持现状的旗帜下起来反对帝国主义的，也不能在这个旗帜下起来反对这样一种战争，即它必然要打破和推翻现状，几乎就像发育好的胎儿不可避免地要破坏怀孕的现状一样。劳苦者对于保卫现存的边界一点兴趣也没有，特别是在欧洲——在他们的资产阶级的指挥下是这样，在反对资产阶级的革命暴动中更是这样。欧洲的衰落正是由于这样一个事实造成的，即它在经济上已经分裂成差不多四十个半民族国家，这些国家拥有自己的海关、护照、货币制度以及庞大的军队来保卫民族特殊性，它们已经成为人类经济和文化发展道路上的巨大障碍。

欧洲无产阶级的任务并不是使边界永远保持下去，而恰恰相反是通过革命来废除边界；不是维持现状，而是建立一个社会主义的欧洲合众国！

[1]寇松（George Nathaniel Curzon，1859—1925），英国保守党人，一九一九至一九二四年任外交大臣，一九二三年五月向苏联提出挑衅性最后通牒，并于同年和苏联断绝了外交关系。——中译者注
[2]齐切林（Георгий Васильевич Чичерин，1872—1936），一九一八至一九三〇年期间的苏联外交人民委员。
[3]劳合·乔治（Lloyd George，1863—1945），英国自由党人，1916—1922年曾任英国首相。——中译者注
[4]巴尔都（Jean Louis Firmin Barthou，1862—1934），法国政客，律师，一九一三年任总理，一九三四年在杜迈格内阁中任外交部长，同年十月被法西斯分子暗杀。——中译者注
[5]鲍尔温（Stanley Baldwin，1867—1947），英国保守党人，曾三度担任首相（一九二三年、一九二四至一九二九年、一九三五至一九三七年）。作者写本书时，鲍尔温正担任首相。——中译者注
[6]莱翁·勃鲁姆（Léon Blum，1872—1950），法国社会党领袖，一九三六至一九三七年和一九三八年曾任法国总理。作者写本书时，勃鲁姆也正担任总理。——中译者注
[7]斯塔福德·克利浦斯（Stafford Cripps，1889—1952），英国工党人，曾任掌玺大臣、财政大臣等。一九五一年任费边社主席。——中译者注
[8]汪德分子（Vendean），法国保皇党分子，一七九三年在汪德省发动叛乱，反对法国大革命，一七九五年被扑灭。——中译者注
[9]贝拉·孔（Bela Kun，1886—1930），匈牙利共产党领袖，一九一九年三月在匈牙利建立苏维埃共和国，任总理。同年八月一日在帝国主义武装干涉和国内反革命势力叛乱下，共和国被颠覆。——中译者注
[10]大卫（david）是以色列王，耶西的第七子，曾与非利士人的勇士歌利亚（Goliath）战斗，用一块石子杀死了后者。见《圣经》旧约《撒母耳记上》第十七章。——中译者注
[11]指一九三六年日本少壮派军人刺杀藏相高桥是清等的“二·二六事件”。——中译者注


第九章

第九章　苏联内部的社会关系

在工业方面，生产资料的国有制几乎普遍地占着优势。在农业方面，这种所有制只是在苏维埃农场中占着绝对优势，而这种农场在全部耕地中所占的百分比不超过百分之十。在集体农庄中，合作社的或者集团的所有制表现为各种不同比例的国有制和私有制的结合。土地虽然从法律上说是属于国家的，实际上已经交给集体农庄“永久”使用，这种情况同集团所有制并没有什么不同。拖拉机和复杂机器属于国家；较小的设备才属于集体农庄。此外，每个集体农民都经营个体农业经济。最后，还有百分之十以上的农民依然是个体农民。

根据一九三四年的人口调查，全国有百分之二十八点一的人口是国家企业和机关的工人和职员。产业工人和建筑工人，不包括他们的家属，在一九三五年达七百五十万。集体农庄和手工业合作社的成员，在人口调查的时候，占人口的百分之四十五点九。学生、红军的士兵、领养老金者以及其他直接依靠国家的人，共占百分之三点四。总起来说，百分之七十四的人口属于“社会主义部分”，而百分之九十五点八的国家基本资金分配在这百分之七十四的人口身上。个体农民和手工业者在一九三四年还占人口的百分之二十二点五，而他们所占有的国家资金只不过比百分之四稍微多一些。

一九三四年以后，没有再进行人口调查；下次调查将在一九三七年进行。然而，毫无疑问，在过去两年中，私营企业部分已经缩小得更加有利于“社会主义部分”。根据官方经济学家的估计，个体农民和手工业者现在大约占人口的百分之十，即大约一千七百万人。这些人在经济上的重要性已经大大减小，远不及他们在人数上所拥有的重要性。中央委员会书记安德烈耶夫在一九三六年四月宣布说，“我国社会主义生产所占的相对比重，在一九三六年应当达到百分之九十八点五。这就是说，还有微不足道的百分之一点五属于非社会主义部分。”乍看起来，这些乐观的数字似乎无可辩驳地证明了社会主义已经取得“最后和不可变更的”胜利。但是，谁要是不能看出数学背后的社会现象，那才可悲！

数字本身是有些夸大的。只要指出这一点就够了：集体农庄旁边那些私人小块土地也都算在“社会主义”部分内。然而，这还不是问题的关键。经济的国有形式和集体形式在统计上所表现的完全无可怀疑的巨大优越性，虽然对将来是重要的，但它们并没有消除另一个同样重要的问题，即资产阶级倾向在“社会主义”部分当中所拥有的力量问题，而这种情况不仅在农业中存在，而且在工业中也存在。目前达到的物质水平已经足以提高人们对各方面的要求，但是，整个说来还不能满足他们的要求。因此，经济进展的动力必然会不仅在农民和“脑力”劳动的代表当中而且也在无产阶级上层集团中唤醒小资产阶级的欲望。只是把个体农民和集体农民，把个体手工业者和国营工业进行简单的对比，那还一点也看不出这种欲望所具有的爆炸性力量；这种欲望可以渗透到整个国家经济当中，而且一般地来说还会表现为这样一种愿望，即每个人给予社会的越少越好，而取之于社会的越多越好。

国家在解决赚钱者和消费者的问题方面所花的精力和智力，并不比在真正的社会主义建设方面少。这也是社会劳动生产率极低的部分原因。在国家继续同这些离心力的分散行动进行斗争的时候，统治集团本身却在变成个人合法和非法积累的主要贮藏所。在新法律标准的掩盖之下，小资产阶级倾向当然不容易从统计上加以确定。但是，这种倾向在经济生活当中所占的实际优势首先已为“社会主义的”官僚本身所证明；而官僚这种极端丑恶的内部矛盾重重的集团，这种丑恶的不断发展的社会变态，反过来又成为滋长社会毒害的泉源。

我们将会看到，新宪法的整个基础是把官僚和国家混为一谈，把国家和人民混为一谈。这个新宪法中说，“……国家的财产——即全体人民的所有物。”这种混为一谈的说法是官方学说的诡辩基础。一点不错，马克思主义者——从马克思本人开始——在谈到工人国家的时候，是把国家财产、国民财产和社会全义财产当作同义语来使用的。从广泛的历史范围上说，这种说法并没有什么特别不妥的地方。但是，运用到一个新社会的初期的和还没有得到保证的发展阶段上，而且是运用到一个孤立的和经济上落后于资本主义国家的国家上，这种说法就会变成产生根本错误和公然欺骗的泉源。

私有财产要变成社会财产，必须经过国有阶段，正好像幼虫要变成蝴蝶，必须经过蛹的阶段一样。但蛹并不是蝴蝶。无数的蛹没有变成蝴蝶就死了。国有财产要变成“全体人民”的财产，只有到社会特权和社会差别消失的时候，到国家也因而没有必要存在的时候。换句话说，国有财产转变为社会主义财产的程度决定于它本身不再是国有财产的程度。反过来说也是正确的：苏维埃国家越是高高地站在人民的上面，越是强烈地把自己当作财产的保卫者而把人民当作财产的浪费者，就越是明显地证明它自己是反对这种国有财产的社会主义性质的。

“我们离彻底废除阶级还很遥远”，这是官方报刊在谈到城乡之间、脑力劳动与体力劳动之间还存在着差别时说出的一句话。这种纯粹学院式的承认有这样一种好处，即可以使官僚在“脑力”劳动这样可尊敬的名义下把自己的收入掩盖起来。“友人们”——这些人是：爱真理，但尤爱柏拉图[1]——也只限于学院式地承认还存在着旧的不平等“残余”。实际上，这些欺骗意味很浓的“残余”完全不足以解释苏联的现实。如果说城乡之间的差别在某些方面已经减轻了的话，那末，在另外一些方面是大大地加深了，这是因为城市和城市文化——也就是城市少数人的舒适——都发展得非常迅速。近年来，虽然从下层来的人使科学干部有所扩大，但是，体力劳动和脑力劳动之间的社会差别不是缩小了，而是扩大了。千年来在各方面限制着每个人的生活的阶级壁垒——文雅的城市人和粗野的农民，卓越的科学家和临时的小工——不仅没有把过去保留下来的东西稍微减轻一点，反而在相当大的程度上重新产生出来，并且还具有越来越严重的性质。

“干部决定一切”这句臭名昭彰的口号典型地说明了苏维埃社会的性质，这种说明比斯大林本人所愿意说明的远为坦率。干部就其本质来说代表着统治和指挥的机关。迷信“干部”首先意味着迷信官僚，迷信官吏——技术贵族。苏维埃政权在培养和发展干部方面，也正像在其他事情上一样，还不得不解决先进的资产阶级在他们本国早已解决了的那些问题。但是，由于苏维埃干部是在社会主义旗帜下产生出来的，他们便要求一种几乎是神圣的尊敬和一种不断增加的薪金。因此，随着“社会主义”干部的发展，资产阶级的不平等也恢复了。

从生产资料的所有权这个观点来看，元帅和女佣之间，托拉斯经理和临时小工之间，人民委员的儿子和无家可归的孩子之间，似乎根本没有什么差别。虽然如此，可是前者占有堂皇的住宅，在乡下不同的地点有好几处避暑别墅，还有最好的汽车供自己使用，并且早就忘记了怎样擦亮自己的皮鞋。后者则住在往往没有隔开的木棚里，过着半饥饿的生活，他们之所以也不擦自己的皮鞋，只是因为他们是光着脚走路的。在官僚看来，这种差别似乎并不值得注意。然而，在临时小工看来，这却似乎是非常重要的，而这样看也并不是没有理由的。

肤浅的“理论家们”当然可以用这样的话来为自己解嘲：财富的分配同财富的生产比较起来，毕竟是次要的因素。然而，交互作用的辩证法在这里还是具有它的全部效力的。国有生产资料的命运，归根到底，决定于个人生活上的那些差别究竟朝哪个方向发展。如果一只船宣布为集体财产，而乘客还是照旧分成头等二等三等，那末，显然对三等乘客来说，生活条件的差别要比所有权在法律上的改变重要得多。另一方面，头等乘客喝着咖啡，吸着雪茄，会提出这样一种想法：集体所有制是最最重要的，一间舒适的舱室则没有什么。从这种情况产生出来的对抗，很可能打破不稳定的集体所有制。

苏维埃报刊满意地提到这样一件事：在莫斯科动物园里，记者问一个小孩子：“这只象是谁的呢？”回答是：“国家的。”于是这家报刊马上就得出这样的结论：“这就是说，有极小的一部分也是我的。”然而，如果这只象真被分配起来的话，那末，贵重的象牙会落在最上层的一些人手中，少数人会尝到象的大腿，大多数人则只能胡嚼烂咽象的蹄子和五脏。什么都分不到的孩子们是很难把国有财产和自己的财产合而为一的。至于无家可归的流浪儿，只有把国家的东西偷到自己手中的时候才认为是“自己的”。动物园里的那位小“社会主义者”也许是这样一位高级官员的儿子，他已经习惯于从这样一个公式中得出结论，即“朕即国家”。

如果我们用市场上的语言来说明社会主义关系的话，那末，我们可以把公民当作拥有国家财产的一家公司的一个股东。如果说财产是属于全体人民的，那就应当假定“股票”是平均分配的，因而所有的“股东”都有权分得一样的红利。然而，公民参加国家企业，不仅是作为“股东”，而且还要作为生产者。在共产主义的低级阶段，也就是在我们已经同意称为社会主义的阶段，劳动的报酬还是按照资产阶级标准来支付的——即按照技术和劳动强度等等来支付的。因此，从理论上说，每个公民的收入应当包括甲和乙两个部分——也就是红利和工资两个部分。技术越高，工业的组织越完善，甲所占的地位就比乙越大，而个人劳动的差别对生活水平的影响就越小。苏联工资的差别不是比资本主义国家小些，而是还要大些；从这个事实必须得出这样的结论，即苏维埃公民所持有的股票并不是平均分配的，而在他们的收入中，红利和工资也不是一样的。不熟练的工人只能得到乙，这是在类似的条件下在资本主义企业中也可以得到的最低收入；斯达汉诺夫工作者或者官僚则可以得到2甲+乙，或者3甲+乙，等等，而这里的乙还可以变成2乙、3乙，等等。换句话说，收入的差别不仅决定于个人生产率的不同，而且还决定于隐蔽地占有他人劳动产品的多少。拥有特权的少数股东是靠牺牲被剥夺了权利的多数股东的利益生活的。

如果你认为苏联的不熟练工人可以比在类似技术水平和文化水平下的资本主义企业收入多些——这就是说，他还是一个小股东——那末，必须认为他的工资等于甲+乙。工种较高的工资将表现为这样的公式：3甲+2乙，10甲+15乙，等等。这种情况意味着，不熟练工人只有一股，斯达汉诺夫工作者有三股，专家则有十股。不仅如此，他们的真正工资的比例是1∶2∶15。在这种情况下，对神圣的社会主义财产的赞美，在经理或者斯达汉诺夫工作者看来是很有说服力的，在普通工人或者集体农庄庄员看来则没有什么令人信服的地方。然而，普通工人占社会的绝大多数。社会主义所关心的正是这些工人，而不是那些新贵族。

“我国的工人不是工资奴隶，不是称之为劳动力的商品的出售者。他是一个自由的工人。”（《真理报》）在目前这个时期，这个漂亮的公式还不容许加以夸大。工厂转到国家手中，只是从法律上改变了工人的地位。实际上，他还不得不在匮乏中生活，不得不为一定的工资干一定时间的活。工人从前对党和工会所抱的那些希望，在革命以后转而寄托在自己所创造的国家身上了。但是，这种工具的有用职能却受到技术和文化水平的限制。为了提高这种水平，新的国家便用老一套办法来压制工人的筋肉和神经。一批鞭策奴隶的人已经成长起来。工业的管理工作变成超官僚主义式的了。工人对工厂的管理已经完全不能发生影响。在实行计件工资、物质生活条件艰苦、不能自由行动以及恐怖的警察压制深入到每个工厂的生活当中的情况下，的确很难让工人感到自己是一个“自由的工人”。他只能从官僚中看到他的经理，从国家方面看到他的雇主。自由劳动同官僚国家是不能并存的。

把上面说的话加以必要的改变，也同样地适用于农村。按照官方的理论，集体农庄的财产是社会主义财产的一种特殊形式。《真理报》写道，集体农庄“从本质上说已经和国营企业属于同样的类型，因此也是社会主义性质的”，但是它又立即补充说：农业社会主义发展的保证在于“布尔什维克党管理集体农庄”这样一个条件。这就是说，《真理报》告诉我们，这个问题已经从经济方面转到政治方面。这一点实质上意味着，社会主义关系还没有在人与人的实际关系当中体现出来，而只是存在于当局仁慈的心中。如果工人们认真注意那颗心的话，那就很好了。实际上，集体农庄还站在个体经济和国有经济的当中，庄员经营的私有小块土地或者其他个人经济的迅速发展，对于集体农庄内部的小资产阶级倾向起了很大的促进作用。

尽管个人耕种的土地只有四百万公顷，同集体农庄耕种的一亿零八百万公顷土地比较起来还不到百分之四，但是，由于这片土地精耕细作，特别是经营了菜园，结果它可以供给农民家庭最重要的消费品。大部分牛、羊和猪都是集体农民的财产，而不是集体农庄的财产。农民往往把自己的辅助性田地摆在主要地位，而让无利可图的集体农庄居于第二位。另一方面，劳动日报酬高的集体农庄正在不断地提高社会水平，产生一种富裕农民。离心倾向不仅还没有消失，相反，正在日益加强。无论如何，集体农庄到现在为止只是改变了农村中经济关系的法律形式——特别是收入的分配方法——而旧茅草房子和菜园、仓库的杂活以及农民的整个繁重劳动，则几乎没有什么改变。这些集体农庄在相当大的程度上还是以过去的态度对待国家。国家的确不再为地主或者资产阶级服务，但是，它为了城市的利益从农村中拿走的东西太多了，而且供养的贪婪的官僚也太多了。

由于一九三七年一月六日要进行人口调查，关于社会的分类已经拟出这样一张单子来：工人；职员；集体农民；个体农民；个体手工业者；自由职业者；教士；其他非劳动人民。根据官方的解释，这个人口调查表之所以没有包括任何其他社会特点，只是因为苏联已经没有阶级。实际上，设计这个表格的直接意图是掩盖拥有特权的上层和被剥夺了权利的下层。苏维埃社会的实际划分是应该而且可以很容易地通过一次诚实的人口调查而表现出来的，这种划分如下：过着资产阶级生活的高级官僚、专家等；过着小资产阶级生活的中下层；生活水平差不多的工人和集体农庄的贵族；中间的工人群众；中间的集体农民；个体农民和手工业者；不断地变成流氓无产者的下层工人和农民；无家可归的流浪儿，妓女，等等。

新宪法宣称，“废除人对人的剥削”在苏联已经完成，这不是说实话。新的社会分化已经创造条件，使人对人的剥削以最野蛮的形式复活，即又开始买卖人口来做个人的奴隶。在新的人口调查表上，个人的佣人根本没有提到。这些人显然都列在一般的“工人”类当中了。然而，这样做有很多问题：社会主义公民有没有佣人呢？有多少呢（如女仆、厨子、媬姆、女管家、司机）？社会主义公民是否有汽车供自己使用呢？他占有多少房间呢？等等。这种表 格竟只字不提收入的等级！如果剥削他人劳动者没有政治权利这一条法律恢复的话，那就会有些出乎意料地出现这样的情况：统治集团的核心不在苏联宪法的保护范围以内。幸好他们已经为佣人和主人……建立了完全平等的权利！两种相反的倾向正在从苏维埃制度的深处滋长起来。与日益衰落的资本主义相反，苏维埃制度在发展生产力，这样它就正在准备社会主义的经济基础。另一方面，为了上层的利益，它把资产阶级分配标准实行得越来越彻底，这样它就又在准备资本主义复辟。所有制形式和分配标准之间的这种对立是不能无限制地发展下去的。或者是资产阶级标准以这种或那种形式扩大到生产资料方面去，或者是使分配标准适应社会主义财产制度。

官僚是怕暴露这种选择的。他们随时随地——在报刊上，在演说中，在统计中，在文学家的小说中，在诗人的诗篇中，最后在新宪法的条文中——都绞尽脑汁用社会主义字典中的抽象名词来掩饰城市和农村的实际关系。这就说明了为什么官方的意识形态是那样的没有生气、无能和虚伪。

一、国家资本主义？

我们往往用熟悉的名词来对付不熟悉的现象。人们曾经试图掩盖苏维埃制度的谜，而把它叫做“国家资本主义”。这个名词的好处是，谁也不确切地知道它是什么意思。“国家资本主义”这个名词最初是指资产阶级国家直接负责运输工具或者工业企业时而出现的一切现象的。采取这种措施的必要性是生产力已经超过资本主义并且正在使资本主义在实践中部分地否定自己的征象之一。但是，这个衰老的制度连同它的自我否定的因素，还是作为资本主义制度而继续存在下去。

从理论上说，的确可以想象这样一种情况，即整个资产阶级本身可以构成一个股份公司，这个公司依靠它的国家来管理整个国民经济。这样一种制度的经济法则不会有什么神秘的地方。我们知道，一个资本家的利润收入并不是在他自己的企业中工作的工人所直接创造的那一部分剩余价值，而是全国创造的总剩余价值按照他的资本额所应得到的一部分。在一种完整的“国家资本主义”之下，这种平均利润率的法则不必经过迂回的道路——即各种资本之间进行竞争——来实现，而是立即直接地经过国家的计算就会实现。然而，这样一种制度还从来没有存在过，而由于财产所有者之间有着深刻的矛盾，它也永远不会存在——尤其是因为国家具有资本主义财产的唯一大贮藏所的性质以后，就会非常容易地变成社会革命的一个目标。

在战争期间，特别是在法西斯经济进行试验期间，“国家资本主义”这个名词往往被理解为一种国家进行干预和调节的制度。法国人用了一个更合适的名词来称呼这种制度，这个名词就是国家主义。在国家资本主义和“国家主义”之间，毫无疑问是有一些接触点的，不过作为制度来说，两者与其说是相同的，不如说是相反的。国家资本主义意味着用国有财产来代替私有财产，正因为如此，它还具有偏爱某一方面的性质。国家主义则不管在什么地方——在意大利有墨索里尼，在德国有希特勒，在美国有罗斯福，在法国则有莱翁·勃鲁姆——都意味着国家在私有财产的基础上进行干预，它的目的正是保护私有财产。不管政府的纲领如何，国家主义都不可避免地导致日益衰落的制度的灾害从强者的肩上转到弱者的肩上。它之所以“拯救”小财产所有者，使其免于全部毁灭，只是因为小财产所有者存在下去对于保护大财产来说是必要的。国家主义的计划措施并不是决定于生产力发展的要求，而是由于要牺牲生产力来保护私有财产（生产力当然也起来反抗私有财产）。国家主义意味着阻挠技术的发展，支持没有生气的企业，使寄生的社会阶层永远生存下去。总之，国家主义从性质上说是完全反动的。

墨索里尼曾说，“意大利的经济——工业方面和农业方面——有四分之三掌握在国家手中”（一九三四年五月二十六日），这句话是不能认真对待的。法西斯国家并不是企业的所有者，而只不过是企业所有者之间的仲裁者。这两种身份并不是一回事。《意大利人民报》就这个问题说，“劳资协会主义国家指导和统一经济，但并不具体管理经济（“dirige e porta alla unita l'economia，ma non fa l'economia，non gestisce”），这种做法再加上垄断生产就成了集体主义。”（一九三六年六月十一日）法西斯官僚对一般农民和小财产所有者采取一种威胁性的主人态度，对资本家巨头则采取一种首席全权代表的态度。意大利的马克思主义者费罗西正确地写道，“劳资协会主义国家只不过是垄断资本的售货员。……墨索里尼把企业的全部风险放在国家肩上，而把剥削的利润交给工业家。”希特勒在这方面是步墨索里尼的后尘的。计划原则的界限及其实际内容是由法西斯国家的阶级性来决定的。这不是一个为了社会的利益而增加人类征服自然界的力量的问题，而是一个为了少数人的利益而剥削社会的问题。墨索里尼大言不惭地说，“如果我愿意在意大利建立国家资本主义或者国家社会主义的话——实际上并没有发生这种事情——那我今天就拥有一切必要的和足够的客观条件。”万事俱备，只是还缺少一个条件：没收资本家阶级的财产。要实现这个条件，法西斯主义就必须走到相反的方面去——用墨索里尼那种连忙保证的话来说，“实际上并没有发生这种事情”，而且当然不会发生这样的事情。要没收资本家的财产，还要有其他力量、其他干部和其他领导人。

历史上第一次把生产资料集中在国家手中，是无产阶级用社会革命的方法做到的，而不是资本家用国家托拉斯化的方法办到的。我们的简短分析已经足以表明，把资本家的国家主义和苏维埃制度混同起来的企图是多么荒谬。前者是反动的，后者是进步的。

二、官僚是不是构成一个统治阶级？

各个阶级是由它们在社会经济制度中所占的地位来划分的，并且首先是从它们同生产资料的关系来划分的。在文明社会中，财产关系是得到法律的确认的。土地、工业生产资料以及运输和汇兑的国有化，再加上对外贸易的垄断，便构成苏维埃社会结构的基础。对于我们来说，通过无产阶级革命所建立的这些关系，苏联作为一个无产阶级国家的性质便基本上确定下来。

苏维埃官僚在其仲裁和调节的职能上，在关心保持社会等级上，以及在为了个人目的而剥削国家机关上，都同任何其他官僚是类似的，特别是同法西斯官僚类似。可是也有很多地方不尽相同。在任何其他制度下，官僚从来没有摆脱统治阶级而达到这样独立的程度。在资产阶级社会中，官僚代表有财产有教养的阶级的利益，这个阶级拥有无数的日常手段来监督官僚的事务管理工作。苏维埃官僚则已经上升到一个几乎还没有摆脱贫困和黑暗的阶级之上，并且没有统治或者指挥的传统。法西斯分子掌握政权以后，用共同利益、友谊、婚姻等纽带同大资产阶级联合起来，苏维埃官僚则只采取了资产阶级的风俗习惯而没有一个民族资产阶级在自己的旁边。从这个意义上说，我们不能否认，官僚还不仅仅是官僚，而是苏维埃社会中不折不扣的唯一享有特权和发号施令的阶层。

另外一个不同的地方也同样重要。苏维埃官僚已经从政治上剥夺了无产阶级，以便用自己的方法来保卫社会的战利品。但是，官僚在一个主要生产资料掌握在国家手中的国家掌握政权，这就在官僚和全国富人之间创造了一种新的前所未闻的关系。生产资料属于国家。但是，国家姑且这么说——“属于”官僚。如果这些整个来说还很新的关系一旦固定下来，成为标准并且合法化，那末，不管有没有工人的抵抗，归根到底，这种关系要导致无产阶级革命的社会战利品完全毁灭。不过，现在谈到这一点，至少为时还早。无产阶级还没有最后发言。官僚也还没有为自己在特殊财产类型的形式下进行统治创造社会支持力量。官僚不得不保卫作为自己的权力和收入的泉源的国有财产。从官僚的活动的这个方面来说，官僚依然还是无产阶级专政的一种武器。

试图把苏维埃官僚当作一种“国家资本家”阶级，这显然经不起一驳。官僚既没有股票，也没有公债。官僚的增加、补充以及更新都是在不依靠自己的任何特殊财产关系的情况下用行政等级的形式来进行的。官僚个人并不能把他的剥削国家机关的权利传给他的后代。官僚是在滥用权力的形式下享受他们的特权的。他们隐瞒自己的收入；他们欺骗别人说，作为一个特殊的社会集团来说，官僚甚至根本不存在。官僚把一大部分国民收入据为己有的行为具有社会寄生虫的性质。所有这一切都使苏维埃指挥阶层处于非常矛盾、暧昧和不光彩的地位，尽管它拥有完整的权力，而且还有阿谀奉承的烟幕来为它打掩护。

资产阶级社会在其历史发展过程中，曾经改换过许多种政治制度和官僚阶层，但是它的社会基础并没有改变。它依靠自己的生产方法的优越性而保全了自己，使封建的和基尔特的关系不能复辟。国家政权已经有能力同资本主义的发展合作，或者是制止这种发展。但是，总的来说，生产力在私有财产和竞争的基础上正在逐步完成自己的历史使命。与此相反，从社会主义革命产生出来的财产关系同新的国家不可分割地结合在一起，因为新的国家是这种财产关系的贮藏所。社会主义倾向之所以比小资产阶级倾向占优势，并不是经济的自动发展——我们距这种情况还很远——所保证的，而是专政所采取的政治措施给予了保证。因此，整个经济的性质决定于国家政权的性质。

如果苏维埃制度崩溃，那就会不可避免地导致计划经济的崩溃，并进而导致国有财产的废除。托拉斯同其工厂之间的强制性关系将会破裂。比较有成就的企业就会走上独立的道路。这种企业有可能改变为股份公司或者采取某种过渡的所有制形式——例如，工人也参加分配利润这样一种形式。集体农庄将同时瓦解，而且容易得多。如果目前的官僚专政垮台而不是由一个新的社会主义政权来代替的话，那末，资本主义关系一定会恢复，接着而来的将是工业和文化的灾难性的衰落。

但是，如果一个社会主义政府对于保持和发展计划经济来说仍然是绝对必要的话，那末，最最重要的问题是：目前的苏维埃政府究竟依靠谁，并且采取什么措施来保证它的政策的社会主义性质。在一九二二年三月举行的第十一次党代表大会上，列宁在实际上是向党告别时对指挥集团说了这样一段话：“历史了解各种各样的转变。依靠信念、忠诚以及其他最好的道德品质——在政治上这些都是不能认真看待的。”存在决定意识。在最近十五年中，政府已经改变了它的社会结构，甚至比改变它的思想还要深刻些。 由于官僚在苏维埃社会的所有阶层中最好地解决了自己的社会问题并且完全满足于现状，因此主观上对于自己的政策的社会主义方向已经不再提出任何保证。官僚之所以继续保持国有财产，只是因为他们害怕无产阶级。这种绝无仅有的惧怕是布尔什维克—列宁派这个不合法政党所鼓励和支持的，这个政党是那些反对资产阶级反动——热月官僚已经完全浸透了这种反动——的社会主义倾向的最自觉的表现。官僚作为一种自觉的政治力量已经背叛了革命。但是，一次胜利的革命幸好不仅是一个纲领和一面旗帜，也不仅是一些政治机构，而且还是一种关于社会关系的制度。背叛还不够。必须推翻才行。十月革命已经被统治阶层背叛，但是还没有被它推翻。十月革命具有一种伟大的抵抗力量，这种力量就在于已经确立的财产关系、无产阶级生气蓬勃的力量、它的最优秀分子的觉悟、世界资本主义的末日以及世界革命的不可避免性。

三、关于还没有为历史所决定的苏联的性质问题

为了更好地了解目前苏联的性质，我们不妨对它的未来作两种不同的设想。我们首先假定，苏维埃官僚被一个革命政党推翻，这个政党具有老布尔什维主义的一切特性，而且由于最近一个时期的世界经验而丰富了自己。这样一个政党首先要做的是恢复工会中和苏维埃中的民主制度。它能够而且一定会恢复苏维埃各党各派的自由。这个政党会同群众一道并且领导群众对国家机关进行一次无情的清洗。它会废除等级和勋章，废除各种各样的特权，使劳动报酬上的不平等只限于经济方面和国家机关方面的生活必需部分。它会给予青年独立思考、学习、批评和发展的自由机会。它还会在国民收入的分配上按照工农群众的利益和意志进行深刻的变革。但是就财产关系来说，新政权就不一定采取革命措施了。它会保持并发展计划经济的实验工作。在政治革命以后，即在废除官僚以后，无产阶级一定会在经济方面实行一系列非常重要的改革，但这并不是进行另一次社会革命。

第二种假定是，如果一个资产阶级政党去推翻苏维埃统治阶层，那末，它在目前的一般官僚、行政官员、技术人员、经理人员、支部书记以及特权上层当中就会找到不少的现成奴仆。在这种情况下，当然也有必要把国家机关清洗一下。不过，资产阶级复辟也许会比革命政党要清除的人少一些。新政权的主要任务将是恢复生产资料的私有制。首先，它必须创造条件从力量微弱的集体农庄中发展强有力的农民，把强大的集体农庄改变为资产阶级类型的生产合作社，即改变为农业股份公司。在工业领域，非国有化将从轻工业以及食品工业部门开始。计划原则在过渡时期将改变为在国家政权和个人“法人”之间采取一系列的妥协措施，这种个人“法人”即苏维埃工业负责人当中的潜在业主、流亡国外的旧业主以及外国资本家。尽管苏维埃官僚已经为准备资产阶级复辟走了很长一段路，新政权在所有制形式和工业方法方面所必须进行的将不是改革，而是一次社会革命。

我们也不妨设想一下第三种情况，即夺取政权的既不是一个革命政党，也不是一个反革命政党。官僚继续领导着国家。即使在这种情况下，社会关系也不会固定不变。我们不能指望官僚会为了社会主义平等的利益而和平地自愿地抛弃自己。如果目前官僚不顾极其明显的不利条件而依然认为有可能实行等级和勋章制度，那末，他们在未来的阶段就必然会在财产关系方面为自己寻求支持。人们可能这样说，大官僚并不关心占优势的所有制形式究竟是些什么形式，只要这些形式能够保证自己的必要收入就行。这种说法不仅忽视了官僚本身权利的不稳定性，而且还忽视了官僚的后代问题。新的家庭迷信并没有从云端掉下来。特权如果不能传给自己的孩子，那就只有一半价值。但是，遗嘱权同财产权是不可分割的。因此，只当一个托拉斯的经理是不够的，还必须成为一个股东。如果官僚在这个具有决定性意义的领域取得了胜利，那就意味着他们变成了一个新的有产阶级。另一方面，如果无产阶级战胜了官僚，那就会保证社会主义革命的复活。因此，第三种情况还是使我们回到头两种设想。只是为了简单明了，我们才提出那两种设想。

***

把苏维埃制度说成是过渡性的或者中间性的制度，那就意味着抛弃像资本主义（包括“国家资本主义”）以及社会主义这样完整的社会范畴。这样一种定义除了本身根本不能自圆其说以外，还有可能产生一种错误的想法，以为目前的苏维埃制度只有过渡到社会主义的一种可能性。其实，这种制度倒退到资本主义也是完全可能的。一个更加完整的定义必然是复杂的和烦琐的。

苏联是一个介乎资本主义和社会主义之间的矛盾社会，在这个社会里，（一）生产力还远远不足以使国有财产具有社会主义性质；（二）由于匮乏而造成的原始积累的倾向，通过计划经济的无数漏洞而滋长起来；（三）保持着资产阶级性质的分配标准，建立在一种新的社会分化的基础上；（四）经济的增长一方面使劳苦者的景况改善得很慢，另一方面却促进了特权阶层的迅速形成；（五）官僚利用社会的对抗而把自己改变成一个同社会主义背道而驰的不受监督的阶层；（六）社会革命虽然被执政党背叛了，但是在财产关系和劳苦群众的意识当中仍然存在；（七）日益增长的矛盾的进一步发展，可以走向社会主义，也可以退回到资本主义；（八）在走向资本主义的道路上，反革命将不得不击溃工人的抵抗；（九）在走向社社主义的道路上，工人将不得不推翻官僚。归根到底，问题将决定于国内和世界舞台上现有社会力量的斗争。

毫无疑问，纯理论家对于这种假定的定义是不会满意的。他们喜欢明确的公式：“是”就是“是”，“否”就是“否”。如果社会现象总是具有一种完善的性质的话，那末，社会学上的问题肯定就会简单得多。然而，为了逻辑上的完整，把今天违反你的方案而明天也可能完全推翻你的方案的一些因素同现实分隔开来，再没有比这种做法更危险的了。在我们的分析中，我们首先避免侵犯那些没有先例没有类比的富有生气的社会组织。科学任务同政治任务一样，不是对一种没有完成的进程下一个完整的定义，而是研究它的各个阶段，把它的进步倾向和反动倾向分开，揭露它们之间的相互关系，预见各种可能的发展情况，并从这种预见当中找出行动的基础。

[1]古希腊大哲学家柏拉图的学生亚里斯多德曾说过一句名言：“吾爱吾师，吾尤爱真理。”这里把这句名言颠倒过来，意指这些“友人们”并不爱真理。——中译者注


第十章

第十章　新宪法反映出来的苏联

一、“各尽所能”地工作和个人所有权

一九三六年六月十一日中央执行委员会通过了苏维埃新宪法草案，根据所有的报刊天天提到的斯大林声明，这部新宪法将是“世界上最民主的宪法”。说实在的，这部宪法起草的方式就足够使人怀疑这一点了。无论是在报刊上或者是任何会议上，都从来没有一个字提到这项重大的改革。不仅如此，早在一九三六年三月一日，斯大林就对美国访问记者罗易·霍华德说，“毫无疑问，我们在今年年底要通过我们的新宪法。”由此可见，当时人民还一无所知，而斯大林已经完全准确地知道什么时候通过这部新宪法。不能不得出这样的结论：这部“世界上最民主的宪法”并不是以十分民主的方式制订出来和提出来的。的确，草案已经在六月间交给苏联人民“考虑”。然而，要在这片占地球六分之一的地面上找到一个共产党员敢于批评中央委员会的创作或者一个非党公民会拒绝执政党的建议，那是没有用的。讨论本身变成呈交这样的决议：为“幸福的生活”感谢斯大林。这些祝贺的内容和风格都完全是在旧宪法下面准备好的。

第一章的标题是“社会结构”，最后一句话是：“在苏联，各尽所能按劳分配的社会主义原则已经实现了。”这个本身矛盾的——更不用说荒谬了——公式，不管你相信不相信，已经从演说和报刊上的文章转到精心草拟的国家根本大法的正文当中了。这一点不仅证明立法者的理论水平已经完全降低，而且证明新宪法充满了谎言——这正是统治阶层的一面镜子。要探索这个新“原则”的根源并不是一件难事。为了说明共产主义社会的特点，马克思运用了这样一个著名的公式：“各尽所能，按需分配”。这个公式的两个部分是不可分割的。从共产主义的而不是资本主义的意义上说，“各尽所能”意味着：工作到这个时候已经不是一项义务，而变成个人的一种需要了；社会用不着再采取任何强制的手段了。只有病人和不正常的人才会拒绝工作。在“各尽所能”的情况下工作，即在没有任何强迫的情况下按照肉体方面和精神方面的能力工作，公社的成员由于拥有高度的技术就会使社会上的商店拥有充分的储备，社会也就因而能够在不需要令人感到羞辱的监督之下慷慨地“按需分配”。因此，这个有两方面而又不可分割的共产主义公式应当具有这样的内容：丰足、平等、个性的全面发展和高度的文化纪律。

苏维埃国家就其一切关系来说，与其说接近共产主义，不如说远为接近落后的资本主义。它甚至还不能想象“按需分配”。而且也正因为这个原因，它也不能使自己的公民“各尽所能”地工作。苏维埃国家发觉自己不得不继续保持计件工资制，而这种工资制的原则可以归纳为这样两句话：“取之于每个人的越多越好，给予每个人的则越少越好。”说实在的，从绝对的意义上说，在苏联没有一个人的工作能够超过自己的“能力”，即超过自己在肉体方面和精神方面的潜力。但是，在资本主义下面也是这样。最粗暴的以及最巧妙的剥削方法都不能超过自然所规定的限度。甚至一只骡子在鞭子下面也是“各尽所能”的，但是由此不能得出结论说，鞭子是骡子的社会原则。甚至在苏维埃制度下，工资劳动也仍然带着令人感到羞辱的奴隶制标签。“按劳分配”实际上是牺牲体力劳动、特别是不熟练劳动而对“脑力”劳动有利的一种工资支付办法，这种办法对多数人来说是不公平、压迫和强制的泉源，对少数人来说则是特权和“幸福生活”的泉源。

这部宪法的作者们不是坦率地承认苏联在劳动和分配方面还实行着资产阶级标准，而是把这个统一的共产主义原则分割成两半，把后一半推迟到无限遥远的未来，而宣布前一半已经实现，并把这一点同资本主义的计件工资标准机械地结合起来，然后就把这一套做法称为“社会主义原则”，并且在这个假造的“原则”上面建立了他们的宪法结构！

在经济方面具有最大的实际意义的，毫无疑问是第十条。这一条同大多数条文相反，十分明确地保障公民在家庭经济、消费、舒适和日常生活的用品方面的个人所有权，防止官僚本身加以侵犯。除了 “家庭经济”以外，这种所有权在清除了往往与之结合在一起的那种贪婪和妒忌心理以后，将不仅在共产主义下面存在，而且还会得到空前的发展。一个具有高度文化水平的人还会不会要一大堆奢侈品来拖累住自己，固然是一个疑问。但是，他是不会放弃已经得到的任何享受的。共产主义的第一个任务就是保证人人过舒适的生活。然而，在苏联，个人所有权问题还具有小资产阶级面貌，而不是共产主义面貌。农民和不富裕的城市居民的个人财产是官僚方面进行粗暴掠夺的对象，官僚的下层也经常靠这种手段来保证自己的相对舒适的生活。国家的逐步繁荣可以消除这种侵占个人财产的现象，甚至还可以迫使政府保护个人的积累，作为提高劳动生产率的一种推动力。同时——而这一点并不是不重要的——由于法律保护农民、工人或者办事员的茅草小屋、乳牛和家具，也就使官僚的城市住宅、避暑别墅、汽车以及所有其他“属于个人消费和享受的东西”合法化，而这些东西都是官僚根据“各尽所能，按劳分配”的“社会主义”原则取得的。官僚的汽车肯定会比农民的马车受到新的根本大法更为有效的保护。

二、苏维埃和民主

在政治领域，新宪法同旧宪法的差别在于，从按照阶级和产业团体进行选举的苏维埃制度又回到以全体居民进行所谓“普遍、平等和直接”选举为基础的资产阶级民主制度。简单地说，这就是从法律上取消无产阶级专政。没有资本家的地方也就没有无产阶级——宪法的创作者这样说——因此国家本身已经由无产阶级国家变成全民国家。这种论断不管从表面上看多么动人，不是提得晚了十九年就是提得早了许多年。无产阶级在剥夺资本家的时候，实际上已经进入作为一个阶级来消灭自己的时期。但是，从原则上消灭到实际上溶解于社会之中是一条漫长的道路，而新国家被迫进行资本主义的初步工作越久，这条道路也就越长。苏维埃无产阶级依旧作为一个与农民、技术知识分子和官僚大不相同的阶级存在，而且作为自始至终关心社会主义胜利的唯一阶级存在。新宪法要在这个阶级从经济上溶解于社会当中以前很久，就从政治上把它溶解于“全民”之中。

的确，改革家们是经过了几次摇摆不定才决定仍旧像以前那样把国家称为苏维埃的。但这只不过是一种低级的政治诡计，正如当年拿破仑帝国继续称为共和国时的考虑一样。苏维埃就其本质来说是阶级统治的机关，而不可能是任何别的东西。通过民主选举产生的地方自治机关是市议会、杜马、地方自治局，随便叫它什么都可以，但不是苏维埃。建立在民主公式的基础上的全国立法议会是一种过时的议会（更确切地说，是议会的讽刺画），而绝不是苏维埃的最高机关。改革家们试图用苏维埃制度的历史性权威来为自己打掩护，这只不过表明，他们给予国家生活的那种根本不同的管理机关还不敢用自己的名字出现。

如果无产阶级对国家的影响得到经济文化一般情况的充分保证，工农政治权利的平等本身就不会破坏国家的社会性质。社会主义肯定应当朝这个方向发展。但是，如果无产阶级在人口中还占少数的时候就的确已经不需要政治上的优越地位来保证社会生活沿着社会主义的道路发展，那就意味着国家进行强制的必要性本身已经不存在，而让位给文化纪律了。

在那种情况下，要废除选举上的不平等，应当首先明显地突出地削弱国家的强制职能。然而，关于这一点，新宪法上只字不提，更为重要的是，生活中也毫无迹象。

新宪章固然“保证”公民在言论、出版、集会以及游行方面拥有所谓“自由”，但是这种“保证”所表现出来的形式不是沉重的封口工具就是手脚的镣铐。出版自由意味着继续进行粗暴的事先检查，这种检查的锁链是掌握在没有经过选举的中央委员会书记处手中的。在这种情况下，拜占廷式的阿谀奉承自由当然得到充分的“保证”。与此同时，列宁的无数文章、演说和书信以及他的“遗嘱”，在新宪法之下将继续收藏起来，这只不过是因为这些文件激怒了新的领导人。列宁的情况是这样，其他作者就用不着说了。对科学、文学和艺术的粗暴无知的命令，整个来说还会保持下去。“集会自由”将同以前一样，意味着某些居民集团必须参加当局召集的会议以通过事先准备好的决议。在新宪法之下，同在旧宪法之下一样，数以百计的相信苏维埃“避难权”的外国共产党人，将在反对领袖不会犯错误这一教条的罪名下而继续被关在牢狱和集中营里。在有关“自由”的问题上，一切如故。连苏维埃报刊也没有试图在这方面散布任何幻想。恰恰相反，新宪法改革的主要目标被宣布为“进一步加强专政”。由谁专政呢？对谁专政呢？

正如我们已经听到过的，阶级矛盾的消除已经为政治上的平等奠定了基础。专政已经不再是阶级专政而是“人民”专政了。但是，如果专政者变成摆脱了阶级矛盾的人民，那就只能意味着专政已经溶解于社会主义社会中，而且首先意味着官僚已经消灭。马克思的学说就是这样教导的。那末也许是搞错了吧？但是，宪法的作者们尽管小心翼翼，还是提到了列宁起草的党纲。这里就是党纲中真正说过的话：“……对政治权利的剥夺，以及对自由的所有其他限制，只是作为临时措施来说才是必要的……随着人剥削人的客观可能性的逐渐消失，这些临时措施的必要性也逐渐消失。”因此，放弃“对政治权利的剥夺”同废除“对自由的所有其他限制”是不可分割地联系在一起的。达到社会主义社会的标志不仅在于农民同工人居于平等地位，也不仅在于资产阶级出身的少数公民恢复了政治权利，而且首先在于百分之百的居民享有真正的自由。随着阶级的消灭，不仅官僚消亡，不仅专政消亡，而且国家本身也消亡了。然而，只要哪个不谨慎的人试图在这方面拐弯抹角地说一句，国家政治保卫局就会在新宪法当中找到适当的根据把他送进无数集中营之一。阶级消灭了。苏维埃只留下了空名。但是官僚还存在。工人和农民的权利平等，实际上只不过意味着在官僚面前都没有权利。

采用秘密投票办法也不是不重要的。如果你相信新的政治平等符合已经赢得的社会平等，那就会有这样一个令人困惑的问题：在那种情况下，投票为什么要用秘密的办法来加以保障呢？ 一个社会主义国家的人民究竟怕什么人呢？必须防范什么人的企图呢？旧苏维埃宪法认为公开投票就像限制选举权一样，是革命阶级对付资产阶级和小资产阶级敌人的一种武器。我们不能设想，现在采取秘密投票办法是为了少数反革命分子的便利。显然，这是一个保卫人民权利的问题。但是，刚刚推翻了沙皇、贵族和资产阶级的社会主义人民究竟怕什么人呢？拍马屁的人甚至连想都没有想这个问题。然而，这个问题所包含的内容比巴比塞之流、路易斯·费希尔之流、杜兰提之流、韦伯夫妇之流以及诸如此类的人的全部著作当中的东西还要丰富。

在资本主义社会中，秘密投票意味着维护被剥削者，防止剥削者的恐怖行为。如果资产阶级终于采取了这样的改革——显然是在群众的压力下采取的——那只不过是因为它关心于保护它的国家，使国家至少部分地不致受到它自己带来的堕落所发生的影响。但是在社会主义社会中，似乎不可能出现剥削者的恐怖行为。那末，必须保卫苏维埃公民来防范什么人呢？答案是清楚的：防范官僚。斯大林很坦率地承认了这一点。为什么有必要采取秘密选举制度呢？他对这个问题的答复原话是：“因为我们要使苏联公民完全自由地选出他们所要选的人。”这样，全人类就从一个权威的来源了解到，今天“苏联人民”还不能选举他们所要选的人。如果由此得出结论说，新宪法在未来将真给予他们这种机会，那也未免太轻率了。然而，就在现在我们要看看这个问题的另一方面。这个可以给予也可以不给予人民自由投票权的“我们”究竟是谁呢？正是斯大林讲话和行动所代表的那些官僚。斯大林的这个暴露适用于执政党，正如完全适用于国家一样，因为他本人占据党的总书记职位就是借助于一个不容许党员选举他们所要选的人的制度。“我们要使苏联人民”自由投票这几个字比新旧宪法加在一起还要重要得无可比拟，因为在这句不谨慎的话里正包含着不是在纸上写出来而是在现有力量的斗争中写出来的真正苏联宪法。

三、民主和党

让苏联人民自由选举“他们所要选的人”这个诺言，与其说是一个政治公式，不如说是一句诗词。苏联人民只有权利从中央和地方领导人在党的旗帜下向他们提出的候选人中挑选“代表”。固然在苏维埃时代的初期，布尔什维克党实行的也是一种垄断。但是，如果把这两种现象混为一谈，那就等于把表面现象当作现实。禁止反对党派是在国内战争、封锁、干涉和饥馑的条件下不得不采取的一种临时措施。执政党在那个时期代表真正的无产阶级先锋队组织，过着一种纯洁的党内生活。集团和派别的斗争在一定的程度上代替了政党斗争。现在，在社会主义赢得了“最终的和不可变更的”胜利以后，组织派别反而要受到关进集中营或者枪毙的惩罚。禁止其他政党本来是一种临时不得已的坏做法，而现在已经确定为一项原则。甚至共产主义青年团也被取消了讨论政治问题的权利，而且正是在新宪法公布的时候。不仅如此，男女公民年满十八岁就享有选举权，但是一九三六年以前所规定的共产主义青年团年龄限制（二十三岁）现在却完全取消了。这样，政治就被一劳永逸地宣布为不受监督的官僚的垄断物。

那位美国记者访问斯大林的时候提出一个关于新宪法中如何规定党的作用的问题，斯大林回答说，“可是既然没有阶级，既然阶级和阶级之间的界限正在消失〔“没有阶级了，阶级和阶级——已经没有了！——之间的界限正在消失”——托洛茨基注〕，既然社会主义社会的各阶层之间只留下了某些非根本性的差别，那就不会有形成互相斗争的政党的土壤。没有几个阶级的地方，就不会有几个政党，因为政党是阶级的一部分。”每个字都有错误，有些字而且是错上加错！从这段话看来，似乎阶级是完整的，似乎阶级的界限是划分得清清楚楚的，而且一旦划清就不再变动了，似乎一个阶级的意识严格地符合于它在社会中的地位。这样一来，马克思主义关于政党阶级性的学说便被歪曲了。政治意识的动力由于行政方面的利益便被排除在历史进程外面了。实际上，阶级并不是完整的；它们往往被内部矛盾弄得四分五裂，只有经过内部的各种倾向、集团和政党之间的斗争才能解决共同的问题。附加一些条件才能够承认“一个政党是一个阶级的部分”。但是，既然一个阶级有许多“部分”——有些向前看，有些则向后看——那末，一个阶级就可以产生好几个政党。根据同样的理由，一个政党也可以依靠不同阶级的好几个部分。一个政党只代表一个阶级的例子在全部政治历史当中是找不到的——当然，除非是把政治的表面现象当作真实的东西。

从社会结构上说，无产阶级是资本主义社会当中最完整的阶级。虽然如此，像工人贵族和工人官僚这样的“小阶层”的存在，已经足够产生机会主义政党，这种政党在事态发展的过程中变成为资产阶级统治的一种武器。不管从斯大林主义的社会学观点来看，工人贵族和无产阶级群众之间的差别是带有“根本性的”，或者只不过具有根本无足轻重的“某种性质”，正是由于这种差别，才有必要同社会民主主义决裂而创建了第三国际。即使在苏维埃社会中已经“没有阶级”，这个社会至少也比资本主义国家无产阶级不完整得多，复杂得多，因而就能够提供形成好几个政党的适当土壤。斯大林在理论领域所作的这种不谨慎的漫谈，证明了比他所要证明的东西多得多。根据他的推论，不仅苏联不可能有不同的政党，而且甚至不可能有一个政党。因为既然没有阶级，一般地说来也就无所谓政治。然而，斯大林却从这个法则当中得出一个有利于他担任总书记的那个政党的“社会学”结论。

布哈林试图从另一个方面解决问题。他说，在苏联，走向何处——后退到资本主义，或者前进到社会主义——这个问题已经不再是必须讨论的问题。因此，“已被消灭的敌对阶级的分子组织政党，是不能容许的”。在一个社会主义取得胜利的国家里，资本主义的党羽只不过是一些连一个政党也组织不起来的可笑的唐·吉诃德，撇开这一点不谈，就是现有的政治分歧也远远不能归结为走社会主义道路还是走资本主义道路这样一个问题。另外还有其他一些问题：怎样走向社会主义，用什么速度，等等。选择道路并不比选择目标不重要。是谁将去选择道路呢？如果形成政党的土壤的确已经消失，那末，就没有理由禁止政党。与此相反，现在正是按照党纲取消“对自由的一切限制”的时候。

斯大林在设法消除这位美国记者理所当然的怀疑时提出了这样一个新的考虑：“提出候选人名单的，将不仅是共产党，而且是各种非党的社会团体。这种团体我们有好几百个……〔苏维埃社会的〕这些阶层中的每一阶层会有自己特殊的利益，而且经过现存的很多社会团体反映〔表现？〕这种利益。”这种诡辩并不比其他诡辩高明些。苏维埃的“社会”团体——工会、合作社、文化团体等——一点也不代表不同“阶层”的利益，因为所有这些团体都拥有一个同样的等级结构。即使在这些团体显然代表群众团体的情况下，如在工会和合作社中，其中的主要角色也完全是由上层特权集团的代表来扮演的，最后的决定权还是操在“党”的手中，换句话说，操在官僚的手中。宪法只不过是要选民从彭歇斯那里转到彼拉多[1]那里罢了。

这套把戏不折不扣地表现在根本法的条文中了。第一百二十六条作为一种政治制度来说是宪法的轴心，这一条“保证”全体男女公民“有权”结合于工会、合作社、青年团体、体育、国防、文化、技术和科学团体之中。至于党——即政权中心——并不是一个全体公民的权利问题，而是少数人的特权问题。“……工人阶级及其他劳动群众阶层当中最积极最有觉悟〔这是上面的看法——托洛茨基注〕的公民，则结合在共产党之中……它是一切社会团体和国家机关的领导核心。”这个坦率得令人惊异的公式写在宪法的正文里，说明了那些“社会团体”具有政治作用的全部虚伪性，其实它们只不过是官僚商店的分店。

但是，如果没有政党之间的斗争的话，也许一个政党内部的不同派别可以参加这种民主选举吧？莫洛托夫在回答一个法国记者提出的关于执政党的派别问题的时候说，“在党内……建立特殊派别的企图是有过的……但是几年前这种情况已经发生了根本的变化，现在共产党实际上是一个统一体。”这一点最好是用接连不断的清洗和集中营来证明。莫洛托夫作了解释以后，民主的把戏就完全清楚了。维克托·塞奇提出这样一个问题：“如果一个敢于提出一个要求或者表示一个批评意见的工人必须坐牢的话，那末，十月革命还剩下一些什么呢？呵，这样做以后，你们才能想建立多少投票箱就建立多少！”千真万确：连希特勒也没有侵犯过秘密投票箱。

改革家们文不对题地卷入了关于阶级和政党的相互关系的理论性论争。这并不是一个社会学问题，而是一个物质利益问题。在苏联享有垄断权的执政党是官僚的政治机器，而这些官僚实际上只有所失而再无所得。他们要保持这种“土壤”完全是为了自己。

在一个革命的熔岩还没有冷却的国家里，拥有特权的人要为特权所焚毁，正像偷金表的贼要为偷来的金表所焚毁一样。苏维埃统治阶层害怕群众，完全像资产阶级一样害怕了。斯大林借助于共产国际为上层集团日益增加的特殊权利提供“理论”根据，借助于集中营来维护苏维埃贵族而压制人民的不满。为了使这部机器不断地运转，斯大林不得不常常站在“人民”一边来反对官僚——当然，这是得到官僚默许的。他认为采取秘密投票的办法是有用的，至少可以部分地消除国家机关当中那些正在起腐蚀作用的腐化现象。

早在一九二八年，拉柯夫斯基在讨论当时已经暴露出来的若干官僚盗窃案件的时候就写道：“在这种丑事日益蔓延的浪潮中，最突出最危险的事情是群众的消极情绪，共产党员群众甚至还超过非党群众……他们由于害怕当权的人，或者干脆由于政治上的漠不关心，对于这些事情没有提出抗议，或者只限于背后埋怨。”从那个时候起已经过去了八年，情况变得更加坏得多了。政治机器一步步显露出来的衰败现象，开始威胁到国家本身的存在——这个国家现在不再是社会进行社会主义改造的工具，而是统治阶层的权力、收入和特权的泉源了。斯大林不得不看一看这种改革的动机。他对罗易·霍华德说：“我们有不少机关工作得不好……苏联的秘密投票办法将成为人民手中的鞭子，用来鞭策工作做得不好的政权机关。”这真是一个出色的自白！官僚用自己的手建立了社会主义社会以后，反而感到需要……一条鞭子了！这就是宪法改革的动机之一。还有另外一个同样重要的动机。

在取消苏维埃这一点上，新宪法把工人溶解在一般居民群众中。从政治上说，说实在的，苏维埃早已失去了它的意义。但是，由于新的社会对抗的增长和新的一代的觉醒，苏维埃还有可能再生。当然，最可怕的是，幼稚的天真的共产主义青年越来越多地参加城市苏维埃。在城市中，奢华和匮乏之间的对照是太明显了。苏维埃贵族首先关心的是摆脱工人和红军苏维埃。至于分散的农村居民的不满情绪，那要容易对付得多。集体化农民甚至可以在某种成就的吸引下被利用来反对城市工人。官僚反动依靠农村来进行反对城市的斗争，这并不是第一次。

新宪法中具有原则意义和重大意义而且真正超过资产阶级国家最民主的宪法的，只不过是冲淡了十月革命的根本文件的意义。只要估计经济成就，就用虚假的前景和夸张的手段来歪曲真实情况。最后，凡是同自由和民主有关的事情都彻头彻尾地充满了侵犯强夺和玩世不恭的精神。

新宪法实际上是从社会主义原则向资产阶级原则后退一大步，是按照统治集团的尺寸剪裁缝制的，因此它所走的历史过程是同下列事情一样的：为了国际联盟的利益而放弃了世界革命，恢复资产阶级家庭，用常备军代替民兵，恢复军官等级制度和颁发勋章制度，使不平等的现象加剧。新宪法通过从法律上加强官僚“特殊阶级”的专制政治，为一个新的有产阶级的诞生创造了政治前提。

[1]彭歇斯·彼拉多（Pontius Pilate）是把耶稣订在十字架上的古罗马犹太总督。这里把他的名字分开，意指选民的实际地位没有改变。——中译者注


第十一章

第十一章　苏联到何处去？

一、作为一种危机制度的波拿巴主义

我们在前面曾以读者的名义提出这样一个问题：“统治集团犯了无数错误，怎么能把漫无限制的权力集中到自己的手中呢？”或者换句话说，“热月分子的智力贫困和物质力量之间的矛盾怎么解释呢？”现在这个问题已经有了一个比较具体和比较明确的答案。苏维埃社会并不是和谐的。这个阶级或阶层认为是罪恶的东西，另一个阶级或阶层可能认为是一种美德。从社会的社会主义形式这个观点来看，官僚的政策是十分矛盾的和反复无常的。但是，从加强新统治阶层的权力这个观点来看，这种政策却是始终一贯的。

国家对富农的支持（一九二三至一九二八年），对社会主义的前途来说包含着一种致命的危险。另一方面，在小资产阶级的帮助下，官僚又把无产阶级先锋队的手脚捆起来，并对布尔什维克反对派进行了镇压。从社会主义的观点来看，这是“错误”；从官僚的观点来看，这却完全是一件好事。当富农开始直接威胁到官僚本身的时候，官僚才把武器转过来对付富农。对富农的猛烈进攻还扩大到中农身上，这种做法使经济遭到的损失并不下于一次外国入侵。但是，官僚保住了自己的地位。他们完全消灭了以前的同盟者以后，就开始全力发展新贵族。这样做不是危害社会主义吗？ 当然——但同时却加强了统治阶层。苏维埃官僚在这一点上同所有的统治阶级一模一样，即只要他们的领导人无条件地忠实于维护官僚的特权，他们就闭眼不看这些领导人在一般政治领域所犯的最严重的错误。新贵族对于局势越是感到不安，则凡是为了维护他们那样公正地得到的权利、使之不受任何一点威胁而采取的无情手段，就越为他们所推崇。暴发户阶层正是从这个观点上来挑选它的领导人的。斯大林成功的秘密就在于此。

然而，官僚的权力和独立性的增长并不是没有限制的。历史因素比元帅们更强有力，甚至比总书记们更强有力。如果没有准确的计算，经济要合理化是不可想象的。而计算是同官僚的任所欲为不相容的。官僚之所以被迫关心恢复卢布的稳定性，也就是使卢布摆脱“领导人”的控制，是因为他们的专制统治同国家生产力的发展之间的矛盾越来越大——正像专制君主政体到一定的时候同资产阶级市场的发展不兼容一样。然而，货币核算不能不使不同阶层在国民收入分配上所进行的斗争具有更加公开的性质。在实行粮券制度时期几乎无所谓的工资等级问题，现在对工人有了决定性的意义，而随着这个问题的产生，工会也发生了问题。由上级指派工会工作人员的做法，必然要遇到越来越强烈的反抗。不仅如此，在计件工资制下面，工人是直接关心工厂管理方面的正确安排的。现在斯达汉诺夫工作者越来越强烈地埋怨生产组织方面的错误。官僚在委派经理、工程师等方面用人唯亲的做法越来越令人难以忍受。合作社和国营商店比以前更加依赖购买者。集体农庄和个别集体农庄庄员逐渐学会用数字来衡量他们同国家的交易。他们越来越不愿意顺从地忍受由上级任命领导者的做法，因为这些领导者的唯一优点往往就是同当地的官僚集团保持着密切的关系。最后，卢布又往往把光亮投射到最神秘的领域，即官僚合法和不合法的收入方面。由此可见，在一个政治上遭到扼杀的国家里，货币流通可以变成动员反对力量的一个重要杠杆，而且可以预告“开明的”专制制度结束的开始。

一方面，工业的增长和农业的纳入国家计划领域使领导任务大大复杂化，因为质量问题提到前面来了；另一方面，官僚主义却在摧毁首创精神和责任感，而没有这些，质量是没有也不可能有进步的。官僚主义的烂疮在大型工业中也许不那么明显，但是，在合作社以及轻工业、食品制造业、集体农庄和地方小工业中——即在所有同人民关系最密切的经济部门中——这种烂疮却在蔓延。

苏维埃官僚的进步作用只存在过一个时期，即热中于把资本主义技术中最重要的因素介绍到苏联的时期。借用、模仿、移植和接枝的初步工作都是在革命所奠定的基础上完成的。到现在为止，在技术、科学或艺术领域还谈不上有任何新东西。在官僚的指挥下，按照西方现成的型式是可以建立大型工厂的——虽然说实在的，要比正常的成本贵两倍。但是，走得越远，经济当中的质量问题也就越重要，而这个问题像影子一样，官僚总是抓不住。苏联的产品好像印上了粗制滥造的灰溜溜的标记。在合理化经济下，质量要求一种生产者和消费者的民主，批评和倡议的自由——而这些条件是同恐惧、撒谎和吹捧的极权主义制度不相容的。

在质量问题的背后，有一个更为复杂更为巨大的问题，这个问题可以包括在独立的、技术的和文化的创造这样一个概念当中。古代的哲学家说过，斗争是万物之父。如果思想不能自由地交锋，就创造不出新价值。说实在的，革命专政就其本质来说就是要严格地限制自由。但正是由于这一点，革命时代才从来没有直接地有利于文化方面的创造，而只不过是为这种创造扫清了道路。无产阶级专政越是不再成其为专政，就越能为人类的天才开辟广阔的活动场所。社会主义文化只有随着国家的逐步消亡而逐步繁荣起来。这个简单而不可动摇的历史法则就包括着对苏联现行政治制度的死刑判决。苏维埃民主并不是要求一种抽象的政策，更不是要求一种抽象的道德。它已经变成国家的一种有关生死存亡的需要。

如果新国家除了社会的利益以外再没有别的利益，强制职能的消亡就会逐渐具有一种没有痛苦的性质。但是，国家并不是铁板一块。特殊的职能创造了特殊的机关。官僚就其整体来说，对于其职能的关心远远不及对于其职能所带来的好处的关心。统治 阶层试图加强的和永远存在下去的是强制性机关。它为了使自己的权力和收入有保障，对什么事情和什么人都不顾惜。事态的发展越是对它不利，它对居民当中的先进分子就越无情。像天主教会一样，它在衰落时期提出了领袖不会犯错误的教条，但是它把这个教条高举到连罗马教皇也从来没有梦想到的程度了。

对斯大林的日益偶像化以及这种偶像化所具有的种种漫画味道，是这个制度所必需的一个条件。官僚需要一个不可侵犯的最高仲裁者，即使不是一个皇帝，也是一个第一执政官，因此他们就把一个最能适应自己的统治要求的人抬到肩膀上。领袖的那种“性格力量”虽然使西方那些半真半假的文人雅士倾倒，实际上是一个不顾一切维护自己的地位的阶层所施加的集体压力的总表现。这个阶层的每个人在自己的职位上都是这样想的：朕即国家。他们每个人在斯大林身上都容易找到自己。而斯大林也能在每个人身上找到他自己的一小部分精神。斯大林是官僚的化身。这就是他的政治人格的本质。

凯撒主义或者它的资产阶级形式波拿巴主义，是在这样的历史时刻进入舞台的：两个阵营的尖锐斗争把国家权力——姑且这么说——抬高到民族之上，而且表面上保证国家权力完全独立于阶级之外——实际上只不过保证这种权力拥有维护特权者所必需的自由。斯大林政权凌驾于政治上分裂的社会之上，依靠警察和军官集团，并且不受任何监督，这样一种政权显然是波拿巴主义的一种变种——一种历史上从来没有见过的新型的波拿巴主义。

凯撒主义是在由于内部斗争而动摇了的奴隶社会的基础上产生的。波拿巴主义是资本主义制度在危急时期的政治武器之一。斯大林主义则是同一制度的一种变种，不过是在工人国家的基础上产生的，而这个国家已经被有组织的武装的苏维埃贵族和非武装的劳苦群众之间的对抗弄得四分五裂。

正如历史所证明的，波拿巴主义同普遍的甚至秘密的投票制度相处得不错。波拿巴主义的民主仪式是公民投票。因而常常就会有这样一个问题向公民们提出：对领袖是拥护呢，还是反对呢？于是选民就感觉到枪口对着自己的两个肩膀之间的部位。自从拿破仑第三——现在看来，他是一个土里土气的外行——那个时代以来，这种技术已经有了特殊发展。在公民投票的基础上建立波拿巴主义的苏联新宪法，就是这种制度的真正顶峰。

归根到底，苏维埃波拿巴主义的产生是由于世界革命的推迟。但是在资本主义国家里，同一原因却造成了法西斯主义的兴起。这样，我们就得出了一个乍看起来出乎意料而实际上却是不可避免的结论：苏维埃民主虽然是被全能的官僚所摧毁，资产阶级民主虽然是被法西斯主义所消灭，两者却出于同一原因，即世界无产阶级解决历史为它提出的问题太慢了。斯大林主义和法西斯主义尽管社会基础很不一样，却是两种对称的现象。两者有很多特点是十分酷似的。如果欧洲的革命运动取得胜利，那就会不仅使法西斯主义而且使苏维埃波拿巴主义立即动摇。斯大林主义官僚背弃国际革命的行为，从他们自己的观点来看是正确的。他们只不过是按照自我保护的要求行事而已。

二、官僚同“阶级敌人”的斗争

从苏维埃制度建立的最初时日起，党就是官僚主义的对头。当时，如果说官僚管理着国家，那末党则控制着官僚。党高度警惕地不使不平等超过必需的界限，为此它时时刻刻同官僚进行公开的或隐蔽的斗争。斯大林派的历史作用就在于摧毁这种双层关系，而使党屈从于它自己的官僚并把后者融合在国家的官僚当中。目前的极权主义制度就是这样产生的。斯大林就是因为为官僚作出了这个并非不重要的服务，才使他的胜利得到保证。

左翼反对派在其斗争的最初十年当中，并没有放弃从思想上夺取党的纲领而去采取通过夺取政权来反对党的纲领。[1]当时它的口号是：是改革，而不是革命。然而，就是在那个时候，官僚也已下定决心要用任何革命手段来保卫自己、反对民主改革。在一九二七年斗争达到特别激烈的阶段时，斯大林在中央委员会的一次会议上就亲口对反对派说，“那些干部只有通过国内战争才能清除掉！”由于欧洲无产阶级遭到了一系列的失败，斯大林达句话里所威胁的东西变成了历史事实。改革的道路变成了革命的道路。

党和苏维埃组织之所以不断地进行清洗，就是为了防止群众的不满情绪变成一种一致的政治表现。但是，压制并不能扑灭思想，而只不过是把思想赶到地下。广泛的共产党人集团以及非党公民都保持着两种思想体系，一种是公开的，另一种是秘密的。暗探和告密活动到处都在腐蚀着社会关系。官僚当然总是把自己的敌人当作社会主义的敌人。在伪造法律证据的帮助下——这种做法已经变成正常的情况——他们可以随心所欲地把任何罪名强加在自己的敌人身上。他们还可以用枪决的威胁从脆弱的人那里弄到他们自己所授意的供词，然后再把这种供词作为控告比较坚强的人的基础。

一九三六年六月五日《真理报》在评论“世界上最民主的宪法”的时候这样教导人们：虽然阶级已经消灭，但是如果认为“敌视社会主义的阶级力量已经甘心失败，那将是不可原谅的愚蠢和罪恶。……斗争还在进行。”这些“敌对的阶级力量”究竟指的是什么呢？《真理报》回答说，“反革命集团的残余、各式各样的白卫军，特别是托洛茨基—季诺维也夫分子。”斯大林的机关报在不可避免地提到“暗探工作、阴谋和恐怖活动”（托洛茨基—季诺维也夫分子干的！）以后，提出了这样的诺言：“我们将来也一定要用坚强的手段打倒并消灭人民公敌——托洛茨基主义的卑鄙家伙和泼妇，无论他们伪装得多么巧妙。”苏维埃报刊上天天重说一遍的这些威胁，只不过是对国家政治保卫局的工作的一种配合。有一个名叫彼得罗夫的人，一九一八年入党，参加过国内战争，后来成为农业专家和右翼反对派的成员，一九三六年他从流放的地方逃出来，在一家流亡的自由派报纸上写文章，现在他这样刻画所谓托洛茨基分子：“左派分子吗？从心理上说，这是真正的狂热的最彻底的革命分子。没有圆滑老练的讨价还价，没有妥协。最可崇敬的一些人。但是思想呆滞……一场世界大火灾以及诸如此类的胡言乱语。”我们暂且撇开他们的“思想”问题。右派敌人给予左派的这种精神上和政治上的评价，本身就说明问题。正是这些“真正的、狂热的和最彻底的革命分子”被国家政治保卫局的校官和将官们控告……为了帝国主义的利益而进行反革命活动。

官僚仇恨布尔什维克反对派的那种歇斯底里，如果同取消对资产阶级出身的人们的限制联系起来看，那就具有一种特别深刻的政治意义。关于资产阶级出身的人们的雇用、工作和教育的那些调和的法令，都是基于这样的考虑：以前的统治阶级的反抗将会随着新秩序的稳定性的日益明显而逐渐消亡。一九三六年一月莫洛托夫在中央委员会的一次会议上解释说，“现在不需要这些限制了。”然而，与此同时，却发觉最恶毒的“阶级敌人”原来是那些一生为社会主义奋斗的人，从列宁的最亲密的同事开始，如季诺维也夫和加米涅夫。据《真理报》说，“托洛茨基分子”同资产阶级不同的地方在于，“无阶级的社会主义社会的特点越明显”，“托洛茨基分子”就越拼命。这种由于需要用旧公式来掩盖新关系而产生出来的哲学的胡说八道，当然不可能掩盖社会对抗中的一种真正的变化。一方面，“贵人”阶层的形成为那些比较有雄心的资产阶级子弟提供了广泛的事业机会：给予他们同等权利并没有什么危险。另一方面，这种现象又在群众当中，特别是青年工人当中激起一种严重的、极其危险的不满情绪。在这种情况下，才发动了扑灭“卑鄙家伙和泼妇”运动。专政之剑本来是用来打倒那些要恢复资产阶级特权的人们的，现在却对准那些起来反抗官僚特权的人们。受到打击的并不是无产阶级的阶级敌人，而是无产阶级先锋队。同职能上的这种基本变化相适应的是，政治警察以前都是从特别忠诚和富有自我牺牲精神的布尔什维克当中挑选出来的，现在则由官僚当中最堕落的一部分人组成了。

热月派在迫害革命分子的时候，特别仇恨那些提醒他们记住过去和防范未来的人们。监狱、西伯利亚和中亚细亚最遥远的角落，以及迅速增加的集中营，都关满了布尔什维克党的精华——最刚强最忠实的人们。即使在西伯利亚单独监禁的牢狱中，反对派分子还是要受到搜查、禁止通讯和饥饿等迫害。在流放中，妻子被迫同自己的丈夫分离，这种做法的唯一目的是瓦解他们的反抗并使他们悔过。但是，就是悔了过的人也并没有得到安全。一有嫌疑或者有告密者暗中告发，这种人就会受到加倍的惩罚。即使亲属帮助流放的人，也被认为是一种罪行。互相帮助是被当作一种阴谋来惩罚的。

在这种情况下，自卫的唯一手段是绝食。国家政治保卫局则以强迫吃饭或者听任饿死作为对策。这些年来，有好几百名俄国的和外国的反对派分子已经被枪杀，或者在绝食中死去，或者自杀而死。在最近十二年当中，当局已经向全世界宣布了好多次：反对派已经被彻底根除。但是，在一九三五年最后一个月和一九三六年上半年的“清洗”中，又有几十万党员被开除，其中有好几万“托洛茨基分子”。最积极的分子都立刻被逮捕，被投入监狱和集中营。至于其他人，斯大林则通过《真理报》公开劝告地方机关不要给他们工作。在一个国家是唯一的雇主的国家里，这种情况就意味着通过慢性饥饿而死。不劳动者不得食的旧原则已经代之以不服从者不得食这样的新原则。自从一九二三年波拿巴主义时代开始以来，究竟有多少布尔什维克被开除、逮捕、流放和扑灭，要到我们检查斯大林政治警察的档案时才会知道。还有多少人在地下，也要到官僚开始破产的时候才会知道。

对于一个拥有两百万党员的党来说，两三万反对派分子能有多么大的意义呢？在这样一个问题上，仅仅拿数字来对比是没有什么意义的。在浓厚的政治气氛中，一团军队中只要有十个革命分子就足够把这一团人带到人民方面来。参谋本部对于小小的地下组织或者甚至个人怕得要死，并不是没有原因的。反动的参谋本部的这种惧怕，浸透了所有的斯大林主义官僚，这种惧怕说明了官僚所进行的迫害和恶毒诽谤具有多么疯狂的性质。

在苏联度过各个镇压阶段的维克托·塞奇，给西欧带来了惊人的消息，这些消息是从那些由于忠于革命和敌视革命的掘墓人而正在遭受酷刑的人们那里传出来的。维克托·塞奇这样写道： “我毫不夸张，我的每个字都经过了斟酌。我说的每件事情，我都能举出悲剧性的证据和真实的姓名。在这大批的殉道者和抗议者当中，大部分人是沉默的，有少数英勇的人比所有其他人更同我接近，这些人的精力、洞察力、坚忍不拔以及对于伟大时代的布尔什维主义的忠诚都是宝贵的。成千上万的这种建党时就参加了党的共产党人、列宁和托洛茨基的同志、苏维埃共和国的建立者，在苏维埃还存在的时候正在用社会主义原则反对制度的内部蜕化，正在尽力（他们所能做的就是忍受一切可能的牺牲）保卫工人阶级的权利……我把那些还囚禁在那里的人们的消息带给你们。不管怎样，他们一定会坚持到底。即使他们活不到看见新革命曙光出现的时候……西方的革命分子是可以对他们抱着期望的。火焰将继续燃烧下去，即使只是在监狱里。同样，他们也对你们抱着期望。你们必须——我们必须——维护他们，以维护世界上的工人民主制度，恢复无产阶级专政的原来形象，并且有一天恢复苏联精神上的伟大和工人对苏联的信心。”

三、新革命的不可避免性

列宁在谈到国家消亡的时候曾经这样写道，“如果没有什么事情引起愤怒、抗议和反叛，因而产生压制的必要”，那末，遵守社会生活规则的习惯就能够使进行强制的一切必要性失去意义。问题的本质就在“如果”这两个字。苏联目前的制度在每个步骤上都要引起抗议，同时压制得越厉害，抗议也就越激烈。官僚不仅是一种强制机器，而且是一种引起抗议的不变的泉源。由于有一个贪婪的、撒谎的和玩世不恭的统治者阶层存在，不可避免地就要产生一种隐蔽的愤怒。工人的物质条件有所改善，并不能使他们同当局和解；相反，由于提高了他们的自尊心和在一般政治问题上解放了他们的思想，这种做法反而为他们公开同官僚冲突进行了准备工作。

不可动摇的“领导人们”喜欢发表一些关于必须“进行研究”、“学习技术”和“自修文化”以及其他好听的谈话。但是，统治阶层本身却是无知的、没有什么文化的；它什么都不肯认真研究，在社会交往方面是不诚实的、粗线条的。它要求包办社会生活的一切领域，不仅指挥合作社商店，而且还指导乐谱的创作，这种情况尤其令人难以忍受。苏维埃居民如果不摆脱这种屈从于一个篡夺者阶层的羞辱地位，就不能提高自己的文化水平。

是官僚将吞食工人国家呢，还是工人阶级将清除官僚呢？这就是问题的所在，而苏联的命运就在于这个问题的解决。大多数苏联工人甚至现在就已经敌视官僚。农民群众则以他们的那种健康的平民仇恨来仇恨官僚。如果说工人同农民相反，几乎从来没有走上公开斗争的道路，因而使态度坚决的农村陷于混乱和无力状态，那末，这并不仅仅是因为压制的缘故。工人们所担心的是，推翻了官僚以后，会为资本主义复辟开辟道路。国家和阶级之间的相互关系比庸俗的“民主分子”所想象的要复杂得多。如果没有计划经济，苏联就会倒退好几十年。从这个意义上说，官僚还在继续发挥一种必要的职能。但是，官僚是这样履行自己的职能的，即同时也为整个制度的爆炸进行了准备，而这种爆炸有可能完全失掉革命的成果。工人是现实主义者。他们没有看错统治阶层——至少没有看错同他们接近的下层——他们认为这个阶层暂时还是他们的某一部分胜利成果的看管者。一旦他们看到另外的可能性，他们必然会把这些不诚实的、轻率的和靠不住的看管者撵走。为此，西方或东方就必须另外有革命曙光出现才行。

明显的政治斗争的停止，被克里姆林宫的朋友和代理人描绘为制度“稳定”的表现。实际上，这种情况只不过表明官僚暂时稳定下来。随着人民的不满情绪的加深，年青的一代特别痛苦地感受到这种“开明的专制”的压力，因为它的专制成分要比开明成分多得多。官僚对于任何一点活思想的警惕越来越显出不妙的兆头，而对于“领袖”个人天赋的赞美则达到令人难以容忍的程度，这些情况表明国家和社会之间的分离日益加深。这些情况还表明内部矛盾在不断地加深，这是对国家的一种压力。这个国家将会寻找出路，而且必然会找到一条出路。

在真正估计形势的时候，经常对政权的代表人采取的恐怖行为具有很大的意义。其中最臭名昭彰的一件事就是暗杀基洛夫案件。基洛夫是列宁格勒的聪明而比较随便的独裁者，是他那一伙人的典型代表。就恐怖行为本身来说，它推翻波拿巴主义寡头政治的可能性最小。虽然各个官僚都害怕手枪，但是整个官僚阶层却能利用一件恐怖行为来为自己的暴行辩护，而且能够顺便把它自己的政敌牵连在暗杀案件中（季诺维也夫、加米涅夫等人的案件就是这样）[2]。个人恐怖是个人急躁或绝望时的一种武器，而这些人差不多都属于官僚的年青一代。但是，正如沙皇时代的情况一样，政治暗杀是局势动荡的确切无误的征兆，这种暗杀预示了公开的政治危机即将到来。

官僚提出新宪法，就表明它已感觉到这种危险，正在采取预防性措施。然而，这样的事已经发生过不止一次，即官僚专政企图通过“自由”改革来解救自己，却只不过削弱了自己。新宪法在暴露波拿巴主义的同时，也创造了一种半合法的掩护物来遮盖反对波拿巴主义的斗争。各个官僚集团在选举期间的竞争可以成为一种更加广泛的政治斗争的开端。对付“工作做得不好的政权机关”的鞭子可以转变成对付波拿巴主义的鞭子。所有的迹象都表明，事态的进一步发展必然会导致人民当中文化较高的力量同官僚寡头之间发生冲突。这种危机是不会带来和平的结果的。还从来没有一个魔鬼自愿斩断自己的魔爪。苏维埃官僚也是不会不经过斗争就放弃自己的地位的。事态的发展显然将导向革命的道路。

由于人民群众的巨大压力和政府机关在这种情况下不可避免的分裂，当权者的抵抗有可能比目前所表现的力量软弱得多。但是关于这一点，只能提出一些假设。无论如何，官僚只能被革命力量铲除。同时，正如通常的情况一样，攻击越是坚决果断，牺牲就越小。准备这项工作和在有利的历史情况下把群众领导起来——这就是第四国际苏联支部的任务。今天这个支部的力量还是弱的，它还处于地下状态。但是，一个政党不合法地存在并不是不存在。这只不过是一种困难的存在形式。压制手段对于一个正在从舞台上消失的阶级来说是能够充分发挥效力的——这一点已经完全为一九一七年到一九二三年的革命专政所证明——但是对革命先锋队采取暴力行为是不能拯救一个已经活过了头的阶层的，如果总的来说苏联注定还要发展下去的话。

官僚正在准备的那种反对自己的革命将不是社会革命，它同一九一七年的十月革命不一样。这一次问题不在于改变社会的经济基础，不在于用这种所有制形式来代替那种所有制形式。历史上已经不仅出现过用资产阶级制度代替封建制度的社会革命，而 且还出现过不摧毁社会经济基础而只清除旧统治阶级的上层表皮的政治革命（如法国一八三〇年和一八四八年革命，俄国一九一七年二月革命，等等。）。推翻波拿巴主义阶层当然会带来深刻的社会结果，但是就其本身来说，它还是局限于政治革命的范围以内。

一次工人革命所产生的国家存在下来，这还是有史以来第一次。这个国家所必须经历的阶段还没有先例可循。不错，苏联的理论家和创建者希望，完全可以看得清清楚楚的和具有灵活性的苏维埃制度将会使国家按照社会的经济文化演变阶段来和平地转变、解体和消亡。然而，在这里，生活再一次证明比理论所预期的要复杂得多。一个落后国家的无产阶级注定要完成第一次社会主义革命。为了这个历史特权，从一切迹象来看，无产阶级还必须再进行第二次补充革命来反对官僚专制。新革命的纲领在很大的程度上决定于革命爆发的时刻、国家已经达到的水平以及国际形势。这个纲领的基本因素已经清楚，在本书分析苏维埃制度的矛盾以后得出的客观论断中已经指出。

问题并不在于一个统治集团代替另一个统治集团，而在于改变国家管理经济和指导文化的方法。官僚专制政治必须让位给苏维埃民主政治。恢复批评权利和拥有真正的选举自由是国家进一步发展的必要条件。这一点意味着恢复苏联各党派（从布尔什维克党开始）的自由，恢复工会的作用。在工业中实行民主意味着按照劳动者的利益从根本上修改计划。自由讨论经济问题将减少由于官僚主义的错误和左右摇摆而增加的总开支。浪费的玩意儿——如苏维埃宫、新剧院、富丽堂皇的地下铁道——将停止建筑，而改为兴建工人住宅。“资产阶级分配标准”将局限于严格的必需范围以内，并且随着社会财富的增长而逐步让位给社会主义平等。军官等级制将立即取消。闪闪发亮的勋章将送到熔炉里去。青年将有机会自由呼吸，进行批评，容许犯错误和成长起来。科学和艺术将摆脱自己的锁链。最后，外交政策将恢复革命的国际主义传统。

十月革命的命运从来没有像现在这样同欧洲以及全世界的命运结合在一起。苏联的问题现在正在西班牙半岛、法国以及比利时解决。到本书出版的时候，形势将比今天在马德里城下进行内战的时候明朗得无可比拟。如果苏维埃官僚在执行背叛的“人民阵线”政策之下使反动在西班牙和法国取得了胜利——共产国际正在竭尽全力朝这个方向做——那末，苏联将面临毁灭的边缘。到那个时候，提到议事日程上的将是资产阶级反革命，而不是工人反对官僚的起义。如果不管改良主义者和“共产党”领导人怎样联合怠工，而西欧的无产阶级能够找到夺取政权的道路的话，那末，苏联的历史上将展开新的一章。欧洲革命的第一个胜利将像电击一样穿透苏维埃群众，使他们站起来，提高他们的独立精神，唤起一九〇五年和一九一七年的传统，毁掉波拿巴主义官僚的阵地，并且使它对第四国际的意义不小于十月革命对第三国际的意义。只有这样，第一个工人国家才有可能为社会主义的未来得到拯救。

[1]这句话的英语译文为“During the first ten years of its struggle, the Left Opposition did not abandon the program of ideological conquest of the party for that of conquest of power against the party. ”俄语原文为“В течение первых десяти лет борьбы левая оппозиция не переходила с пути идейного завоевания партии на путь завоевания власти против партии.”郑异凡先生的译文为“在最初十几年里，左翼反对派的斗争并没有从思想上夺取党的道路，转为反对这个党而去夺取政权的道路。”——电子版注
[2]这里指的是一九三五年一月审讯，而不是一九三六年八月审讯，本书是在后者发生以前写的。——英译者注


附录一

“一国社会主义”

自给自足经济的各种反动倾向，反映了衰老的资本主义要保卫历史所面临的这一任务，即要使资本主义经济摆脱私有财产和民族国家的束缚，而在全世界用一种计划的方式把经济组织起来。

列宁的“被剥削劳动人民权利宣言”——由人民委员会提交为时很短的立宪会议通过——对于新政权的“基本任务”是这样规定的：“建立社会主义的社会组织，使社会主义在所有的国家获得胜利。”革命的国际性质就这样写在新政权的基本文件上。当时没有人敢对这个问题提出不同的看法！ 一九二四年四月，即列宁逝世三个月以后，斯大林在《论列宁主义基础》这本小册子当中写道：“为了推翻资产阶级，一个国家的努力就够了，这是我国革命的历史给我们说明了的。为了获得社会主义的最后胜利，为了组织社会主义生产，单靠一个国家的努力，特别是像俄国这样一个农民国家的努力就不够了，——为了达到这个目的，就必须有几个先进国家中无产者的共同努力。”[1]这几句话用不着注释。然而，印着这几句话的版本已经停止发行了。

欧洲无产阶级所遭到的大规模失败和苏联所取得的初步的一般经济成就，使斯大林在一九二四年秋天有这样的想法：苏维埃官僚的历史使命就是要在单独一个国家内建成社会主义。围绕着这个问题，展开了一场对许多肤浅的人来说似乎是学院式的或者是烦琐的争论，但是实际上，这场争论却反映了第三国际堕落的开端，并且为第四国际开辟了道路。

有一个过去是共产党员而现在亡命国外的白卫分子彼得罗夫（我们曾经引用过他的话），曾在回忆录中提到年青一代的行政管理人员多么激烈地反对那种认为苏联要依赖国际革命的理论。“怎么能说我们就不能在自己的国家里设法建设幸福的生活呢?”如果马克思对这一点有不同的提法，那就意味着：“我们不是马克思主义者，我们是俄国的布尔什维克——问题就在这里！”彼得罗夫在回忆了二十年代中期的这次争论以后补充说，“今天我不能不这样想：在一个国家内建成社会主义的理论并不仅仅是斯大林的创造。”完全正确！它确切无误地表达了官僚的心情。这些官僚谈到社会主义胜利的时候，指的就是他们自己的胜利。

斯大林在辩解他同马克思主义的国际主义传统决裂的时候竟不小心到说出这样的话：马克思和恩格斯并不了解据说是列宁发现的资本主义发展不平衡的法则。在妙语的编目中，这句话真该名列前茅。发展的不平衡贯穿在整个人类历史中，特别是资本主义历史中。有一位年青的俄国历史学家和经济学家桑采夫——一位具有特殊天赋和优秀品质的人，因加入左翼反对派而在苏维埃官僚的监狱中被折磨致死——他在一九二六年写了一本研究马克思的不平衡发展法则的优秀理论著作。这本书当然不能在苏联出版。早已逝世而被人遗忘的德国社会民主党人福尔马尔的著作，虽然由于相反的原因，但是也遭到了禁止。他早在一八七八年阐述关于一个“孤立的社会主义国家”的前景时——“是为俄国，而是为德国——就提到了这个据说在列宁以前还没有人知道的不平衡发展法则。

格奥尔基·福尔马尔写道，“社会主义无条件地以经济发达的关系为前提，如果问题仅仅限于这种关系，那末，经济最发达的地方，社会主义就应当最强大。但是，事情毕竟不是这样。英国无疑 广是经济上最发达的国家，但是我们看到，社会主义在那里只能扮演一个很次要的角色；而在经济上比较不发达的德国，社会主义却已经具有这样强大的力量，以致整个旧社会不再感到自己是稳固的了。”福尔马尔在谈到决定事态发展过程的许多历史因素的时候继续说，“显然，由于这么多力量的相互关系，任何一般人类运动的发展在时间上和形式上过去和现在都不可能是一样的，即使在两个国家当中，更不用说在所有的国家了……社会主义也遵循同样的法则……社会主义在所有的文明国家同时胜利的假设根本不能成立，由于同样的理由，所有其他文明国家必然立即仿效一个按照社会主义原则组织起来的国家这一假设也根本不能成立……”福尔马尔作出结论说，因此，“我们的到达地点是孤立的社会主义国家——关于这一点，我相信我已经证明——这虽然不是唯一的可能性，却有最大的可能。”这本作者在列宁八岁时写的著作对不平衡发展法则所作的阐释，远比从一九二四年秋天起苏维埃后辈们所作的阐释正确得多。附带提一笔，我们必须指出，在福尔马尔这个二流理论家所进行的这一部分研究中，只不过是解释了恩格斯的思想——而据说，恩格斯是“不知道”资本主义发展不平衡的法则的。

“孤立的社会主义国家”早已不是一种历史的假设，而成为一个事实了——当然是在俄国，而不是在德国。但是，孤立状态这个事实也确切地表明了世界资本主义的相对强大和社会主义的相对软弱。从一个孤立的“社会主义”国家到一个永久废除国家的社会主义社会，要经历一段漫长的历史道路，而这条道路同国际革命的道路是完全一致的。

比阿特里斯·韦伯和悉尼·韦伯肯定地对我们说，马克思和恩格斯之所以不相信有可能建立一个孤立的社会主义国家，只是因为他们二人“从来没有梦想到”垄断对外贸易这样一种强有力的武器。读了这两位上了年纪的作家说的这一番话，人们不能不感到困惑。由国家接管商业银行、公司、铁路和商船，就好像生产资料——包括出口工业部门使用的资料——国有化一样，是社会主义革命必须采取的措施。垄断对外贸易无非就是把进出口的物质手段集中在国家手里。说马克思和恩格斯“从来没有梦想到”垄断对外贸易，就等于说他们从来没有梦想到社会主义革命。为了说明全部问题，我们可以指出，在上面引用过的福尔马尔著作中，垄断对外贸易是十分正确地作为“孤立的社会主义国家”的一种最重要的手段提出来的。如果福尔马尔不是早就从马克思和恩格斯那里知道了这个秘密的话，那末，就必然是马克思和恩格斯从福尔马尔那里知道了这一点。

社会主义在一个国家内胜利的“理论”——顺便说一下，这是斯大林本人从来没有详细说明过或者提出过任何根据的一种“理论”——形成这样一种极端贫乏的和非历史的概念，即由于国家拥有自然财富，在苏联的地理范围内就可以建成一个社会主义社会。根据同样的理由，你也可以这样肯定，如果地球上只有现在人口的十二分之一，社会主义就能胜利。然而，这种新理论的目的在于向社会意识灌输一套更加具体的观念，即：革命已经彻底完成；社会矛盾将不断缓和；富农将逐步长入社会主义；不管外部世界的事态发展如何，整个发展将保持一种和平的和有计划的性质。布哈林在试图为这种理论提供一些根据的时候宣称，这样一些事情已经肯定地得到证明，即“我们将不会由于我国有阶级差别和我们的技术落后而毁灭；我们即使在这样贫乏的技术基础上也能建设社会主义；这种社会主义的成长将缓慢得多；我们一定要以乌龟速度向前爬行；无论如何，我们正在建设这种社会主义，而且我们一定要建成。”我们注意到“即使在一种贫乏的技术基础上建设社会主义”这个公式，同时我们再一次回想起年轻时的马克思的天才直觉：在低技术的基础上，“匮乏只会普遍化，而由于匮乏，争取满足需要的斗争将重新开始，一切旧的欺诈行为必然重新盛行。”

在一九二六年四月举行的中央全会上，左翼反对派对乌龟速度理论提出了如下的修改意见：“如果认为在资本主义包围之下我们可以随便采取一种速度向社会主义前进，那将是一种带有根本性的错误。我们进一步走向社会主义，只有在我国工业同先进的资本主义工业之间的差距不再扩大而显而易见地缩小的条件下才有保证。”斯大林振振有词地宣布说，这种修改意见是对社会主义在一个国家内胜利的理论进行“隐蔽的”攻击，他坚决地否定了把国内建设速度同国际发展条件联系起来的倾向。根据全会的速记记录报告，他的原话是这样的：“谁要是在这里抓住国际因素不放，就是不了解问题的形式。他不是由于不了解而混淆了问题，就是故意要混淆问题。”反对派的修改意见被否定了。

但是，在强大的敌人的包围之下，在贫乏的基础上用乌龟速度来建设社会主义的幻想，是不能长期经受住批评的打击的。同年十一月，第十五次党代表会议在报刊事先没有发表一点准备言论的情况下就承认了，需要“一个相对地来说〔？〕最短的历史时期来赶上然后超过先进资本主义国家的工业发展水平”。无论如何，左翼反对派在这里是被“超过了”。但是，昨天的乌龟速度理论家们既然提出了“在一个最短时期内”赶上并超过全世界这个口号，那就是向苏维埃官僚那样盲目害怕的那个国际因素屈服了。这样，在八个月的时间里，斯大林主义理论的第一个最纯粹的说法就被取消了。

左翼反对派在一九二七年三月秘密散发的一个文件中写道： 社会主义必须在一切领域不可避免地“超过”资本主义，“但是，现在的问题不是社会主义同一般资本主义的关系的问题，而是苏联的经济发展同德国、英国和美国比较的问题。怎样理解‘最短历史时期’这几个字呢？ 一系列的未来五年计划将使我们远远落后于西方先进国家的水平。在这个时期内，资本主义世界将发生什么变化呢？……如果你们承认资本主义在几十年的时间内有重新繁荣的可能，那末，谈论在我们的落后国家建设社会主义就是可怜的废话。这样，也就有必要说：我们过去把整个时代估计为一个资本主义腐朽的时代是错误的。这样，苏维埃共和国也将证明，它是巴黎公社以来在无产阶级专政方面的第二次试验，虽然更广泛，更富有成就，但毕竟是一次试验……然而，对于我们的整个时代，对于十月革命是国际革命的一个环节的意义，有没有任何严肃的理由重新进行这样具有决定性意义的考虑呢？ 没有！……在资本主义国家或多或少比较完全地度过其复兴时期〔战后〕的时候，……它们也在日益复活，而且正在以无比尖锐的形式恢复战前一切旧的国内矛盾和国际矛盾。这就是无产阶级革命的基础。我们正在建设社会主义，这是事实。然而，更大的、一点也不小的事实——因为一般说来，全部总大于局部——是欧洲和世界的革命都在准备中。局部只有同全部结合在一起才能取得胜利。……欧洲无产阶级开始夺取政权所需要的时间，远比我们在技术上赶上欧美所需要的时间短得多……同时我们还必须有系统地缩短我国的劳动生产率同世界其他部分的劳动生产率之间的差距。我们越向前进，可能遭到低价商品干涉并进而遭到武装干涉的危险就越小……我们把工人和农民的生活水平提得越高，我们就越能真正加速欧洲的无产阶级革命，而这种革命就能更快地把世界技术供给我们，我国的社会主义建设也就能作为欧洲和世界建设的一部分而更真实地向前迈进。”这个文件像其他文件一样，一直没有得到回答——除非是把开除出党和逮捕当作对它的回答。

乌龟速度的想法放弃以后，与此有关的富农长入社会主义的想法也必须否定了。然而，用行政手段消灭富农的作法却给予社会主义在一个国家内胜利的理论以新的支持。一旦阶级“基本上” 被消灭了，那就意味着社会主义“基本上”建成了 （一九三一年）。从本质上说，这个公式恢复了在“贫乏的基础”上建成社会主义社会的概念。我们记得，在那些日子里，有一位官方记者解释说，婴儿没有牛奶喝是由于缺少奶牛，而并不是社会主义制度的缺点。

然而，对劳动生产率的关心，使人们不能长期依靠一九三一年的这些安定人心的公式，因为这些公式本来是对全盘集体化所造成的灾难的一种精神上的补偿。斯大林在谈到斯达汉诺夫运动时出乎意料地宣称，“有些人以为，社会主义可以在贫苦生活的基础上用稍许拉平各人物质生活状况的方法巩固起来。这是不对的。……其实，社会主义……只有在比资本主义制度更高的劳动生产率基础上，……才能获得胜利。”[2]完全正确！然而，与此同时，共产主义青年团的新团纲——一九三六年四月在同一次代表大会上通过，这次代表大会取消了共产主义青年团最后剩余的一点政治权利——对苏联的社会主义性质作了这样明确的规定：“国家的整个国民经济已经变成社会主义的了。”谁也不耐烦去调和这些互相矛盾的概念。每个概念都是按照当时的要求散布出来的。这并没有什么关系，因为谁也不敢批评。

发言人在代表大会上解释共产主义青年团新团纲的必要性时这样说：“旧团纲中有一个非常错误的反列宁主义的说法，即俄国‘只有通过世界无产阶级革命才能达到社会全义’。团纲上的这一点基本上是错误的。它反映了托洛茨基主义观点。”而这正是斯大林到一九二四年四月还在保卫的观点。除此以外，还有一点一直得不到解释，即一九二一年由布哈林起草而在列宁参加下由政治局慎重通过的一个团纲，十五年以后怎么会变成“托洛茨基主义”，并且必须修改成完全相反的意思！但是，合乎逻辑的辩论对利害攸关的问题是无能为力的。官僚既然摆脱本国无产阶级而赢得了独立，它就不能承认苏联必须依靠世界无产阶级。不平衡发展法则已经使资本主义的技术和财产关系之间的矛盾粉碎了世界链条上最薄弱的一环。落后的俄国资本主义是第一个为世界资本主义的破产付出代价的资本主义。不平衡发展法则在整个历史过程中是由联合发展法则来加以补充的。俄国资产阶级的崩溃导致无产阶级专政——也就是说，使一个落后的国家跳到先进国家前面去了。然而，在落后国家建立社会主义所有制形式，同不相称的技术和文化水平发生了抵触。十月革命本身是高度世界生产力和资本主义所有制形式之间的矛盾的产物，而它自己却产生了低民族生产力和社会主义所有制形式之间的矛盾。

说实在的，苏联的孤立并没有产生人们本来所怕的那些具有直接危险的后果。资本主义世界太散漫混乱，瘫痪无力，因此它不能充分发挥它的潜力。事实证明，“喘息时机”比有眼光的乐观主义者所敢希望的还要长些。由于孤立，由于即使在资本主义基础上（对外贸易额从一九一三年以来已经减少了四分之三或五分之四）也不能使用世界经济资源，结果不仅使军事防御费用浩大，而且使生产力的分布极端不利，群众生活水平提高得很慢。但是，孤立和落后所产生的一个更加有害的产物却是官僚主义这条章鱼。

革命所建立的法律和政治准则对落后的经济起了一种进步的作用，但是另一方面，这些准则本身却受到那种落后所发生的消极影响。苏联在资本主义包围中的时间越长，社会结构的蜕化也就越深。长期孤立的不可避免的结局，不是民族共产主义，而是资本主义复辟。

如果说，资产阶级不可能和平地长入社会主义民主制度，那末，同样真实的是，社会主义国家也不可能和平地溶入世界资本主义体系。摆在历史日程上的，不是“一个国家”的和平的社会主义发展，而是接连不断的世界动乱：战争和革命。在苏联的国内生活中，动乱也是不可避免的。如果官僚在争取实现计划经济的斗争中被迫使富农非富农化，那末，工人阶级在争取实现社会主义的斗争中就会被迫使官僚非官僚化。后者的墓碑将刻上这样的墓志铭： “社会主义在一个国家内胜利的理论在此长眠。”

[1]《论列宁主义的几个问题》。《斯大林全集》第八卷中文版第60—61页。——中译者注
[2]参见《列宁主义问题》，人民出版社一九五六年版第641—642页。——中译者注


附录二

苏联的“友人”

一个强有力的政府第一次给予国外的报刊一种鼓舞，不过不是给予可尊敬的右派报刊，而是给予左派和极左派的报刊。人民群众对伟大的革命的同情正在非常巧妙地被导入苏维埃官僚的磨坊。“同情的”西方报刊无形中正在日益丧失那种发表使苏联统治阶层感到不安的东西的权利。凡是克里姆林宫所不喜欢的书籍，这种报刊都恶意地只字不提。振振有词而毫无价值的辩解文章则用许多国文字出版。本书从头到尾避免引用官方“友人”的专著，宁愿参考粗糙的原始资料而不愿使用老一套的外国解释。然而，这种“友人”的作品，包括共产国际的作品——这是其中最愚蠢最庸俗的部分——却汗牛充栋，在政治上起了并不是最小的作用。我们必须用最后几页结束语的篇幅来加以论述。

目前对思想宝库的主要贡献，据说是韦伯夫妇的著作《苏维埃共产主义》。这两位作者不提取得了什么成就和已经取得的成就正在朝什么方向发展，而用一千二百页的篇幅来说明办公室中所想的所说的东西或者法律中所说明的东西。他们的结论是：种种设计、计划和法律实现以后，共产主义在苏联就实现了。这就是这本令人感到沉闷的、重述莫斯科官方报告和莫斯科报刊上周年纪念文章的书的内容。

对苏维埃官僚的友谊并不是对无产阶级革命的友谊，相反，这种友谊正是妨碍无产阶级革命的。韦伯夫妇固然随时可以承认，将来某个时候共产主义制度一定扩展到世界其他地方，“但是，如何扩展、何时扩展、扩展到什么地方、有什么改变，以及究竟是通过暴力革命，还是和平渗透，或者甚至是有意识的模仿，这些都是我们不能回答的问题。”这种拒绝回答的外交词令——或者，实际上，这种直率的回答——最好地说明了这些“友人”的特点，同时也说明了他们的友谊的实际价值。如果一九一七年以前，即对革命问题作出回答更要难得无可比拟的时候，每个人的回答是这样的，那末，在今天的世界上就不会有苏维埃国家，同时这些英国“友人”的友情也就会寄托到别的东西上去了。

韦伯夫妇好像不言而喻似地说，欧洲在最近的将来没有发生革命的希望，他们并由此得到一种宽慰的证据，说社会主义在一个国家内胜利的理论是正确的。在把十月革命当作一件完全出乎意料而且感到不愉快的事件的那些人们的授权之下，这一对夫妇教导我们说，在不存在其他前景的情况下，有必要在苏联的范围以内建设社会主义社会。这真使人难以抑制得住无礼地耸耸屑！实际上，我们同韦伯夫妇的争论为并不是有没有必要在苏联建立工厂和在集体农庄使用矿物肥料的问题，而是有没有必要在英国准备革命和如何准备革命的问题。在这个问题上，这两位博学的社会学家回答说，“我们不知道。”当然，他们认为这个问题是同“科学”冲突的。

列宁非常痛恨自以为是社会主义者的资产阶级保守分子，特别是英国的费边社成员。从《列宁全集》所附的年表中不难看出，列宁在其积极活动的整个一生中对韦伯夫妇始终保持一种强烈敌对的态度。一九〇七年他第一次提到韦伯夫妇时写道，他们是“英国实利主义的愚蠢的颂扬者”，他们“企图把宪章运动即英国劳工运动的革命时代说成是纯粹儿戏”。然而，如果没有宪章运动，就不会有巴黎公社。如果这两者都没有，就不会有十月革命。韦伯夫妇在苏联所看到的只是行政机关和官僚计划。他们没有看到宪章运动，没有看到共产主义，也没有看到十月革命。对他们来说，今天同过去一样，革命如果的确不是“纯粹儿戏”的话，至少还是一种背道而驰的和应当敌视的事情。

大家知道，列宁在反对机会主义者的论战当中是不屑于注意上流社会的风度的。但是，他的骂人绰号（“资产阶级走狗”、“叛徒”、“舐皮靴之流”）许多年来却恰如其分地描绘了韦伯夫妇的形象——费边主义的福音使徒，即对现存事物采取传统的尊敬和崇拜态度这样一种福音使徒。韦伯夫妇的观点近年来谈不上有什么突然的改变。这两个人在战争期间是支持本国资产阶级的，后来还接受了英王加封的帕斯菲尔德勋爵的称号。他们在信奉共产主义在一个国家——而且是外国——胜利方面并没有抛弃什么，也丝毫没有改变。悉尼·韦伯担任殖民大臣——即英帝国主义的狱吏头目——正是在他的一生中日益亲近苏维埃官僚、接收苏维埃官方材料并且在这个基础上写出那部两卷巨著的时候。

一直到一九二三年，韦伯夫妇还看不出布尔什维主义和沙皇主义之间有什么重大的差别（例如，一九二三年出版的《资本主义文明的衰落》）。然而，现在他们完全承认斯大林政权是“民主制度”了。用不着在这里找什么矛盾。费边社分子对于革命无产阶级取消了“有教养的”社会的行动自由感到愤慨，可是对于官僚取消了无产阶级的行动自由则认为完全是天经地义的事情。难道这不一直是劳工官僚的职能吗？例如，韦伯夫妇发誓说，在苏联完全可以自由批评。对于这些人不能指望有什么幽默感。他们是十分严肃地提到那个臭名远扬的“自我批评”的，而这种批评是作为每个人官方义务的一部分规定的，至于其方向及其限度则总是可以事先确切地说出来。

天真吗？无论是恩格斯或者是列宁，都没有把悉尼·韦伯看成天真的人。倒不如说把他看成是可尊敬的人。毕竟这是一个已经建立的政治制度和一些殷勤好客的主人的问题。韦伯夫妇极端不赞成对现存事物的马克思主义批评。他们自认为是来维护十月革命的遗产而不许左翼反对派来侵犯的。为了说得全面些，我们要指出，在工党政府时期，帕斯菲尔德勋爵（即悉尼·韦伯）曾担任大臣，这个政府拒绝发给本书作者进入大英帝国的签证。这样看来，当时正在写关于苏联的书的悉尼·韦伯，理论上是维护苏联、使它免遭危害的，而实际上维护的却是英王陛下的帝国。公平地说，在这两种情况下，他都是忠实于自己的。

***

对于许多文章艺术一无所长的小资产阶级分子来说，一种官方认可的对苏联的“友谊”乃是一种灵魂高尚的证书。互济会或和平主义俱乐部的会员资格同“苏联之友”社的会员资格有很多相似之处，因为它们都可以使人们同时过两种生活：一种是俗世利害圈子里的日常生活，一种则是使灵魂提高的精神生活。这种“友人”不时地访问莫斯科。他们在回忆中记下来的是拖拉机、托儿所、少先队、检阅、降落伞姑娘——一句话，甚么都有，就是没有新贵族。其中最好的人之所以闭眼不看这一方面，是由于对资本主义反动具有一种敌对的情绪。安德烈·纪德[3]坦率地承认这一点：“对苏联进行的愚蠢而不诚实的攻击，使我们现在抱着某种顽固的心情维护它。”但是，敌人的愚蠢和不诚实并不能为自己的盲目辩护。无论如何，劳动群众需要的是英明的友人。

资产阶级激进分子和属于社会主义方面的资产阶级分子之所以盛行同情苏联统治阶层，是有其并非不重要的原因的。在职业政治家的圈子当中，尽管政纲各有不同，对于诸如已经取得或者可以容易取得的“进步”采取友好态度的人却总是占优势。世界上的改良家总比革命家多得多，顺应环境的人总比不妥协的人多得多。只有在特殊的历史时期，群众行动起来的时候，革命家才从孤立的处境中摆脱出来，而改良家才变得更像离开了水的鱼一样。

在目前的苏维埃官僚当中，没有一个人在一九一七年四月以前，甚至在这以后相当一个时期，认为在俄国实行无产阶级专政的想法不是一种空想（当时这种“空想”被称为……托洛茨基主义）。老一辈的外国“友人”几十年来一直认为俄国的孟什维克是真正的政治家，因为他们主张同自由派结成“人民阵线”，而否定专政的概念，认为专政是极度疯狂的做法。专政已经建立，甚至被官僚弄糟以后，再来承认专政——那就是另外一回事了。而这正是这些“友人”心里所想的。他们现在不仅尊敬苏维埃国家，而且甚至保卫它，防范敌人——防范那些留恋过去的敌人，当然更要防范那些正在准备未来的敌人。如果这些“友人”是积极的爱国者，像法国、比利时、英国以及其他国家的改良主义者那样，那末，他们就可以很方便地用关心维护苏联来掩饰他们同资产阶级的团结一致。另一方面，如果他们不情愿地变成失败主义者，像昨天德国和奥地利的社会爱国者那样，那末，他们就会希望法国同苏联的联盟可以帮助他们同希特勒或者舒斯尼格[2]和解。莱翁·勃鲁姆曾经是布尔什维主义在其英雄时代的敌人，曾经在《人民报》上特辟一栏明确地以公开攻击十月革命为目的，而现在却没有一句话来揭露苏维埃官僚的真正罪恶。正像《圣经》上的摩西由于急于想见耶和华的面孔而只被容许向圣体的背后膜拜一样，可尊敬的改良主义者，即既成事实的崇拜者，对于革命也只能了解和承认它的肥胖的官僚屁股。

目前各国的共产党“领导人”本质上也属于这一类型。经过了一系列猴子似地跳跃和扮苦脸以后，这些“领导人”突然发现了机会主义的莫大好处，并且以他们特有的无知所固有的那种新鲜劲头抓住了机会主义。单是他们对克里姆林宫上层集团的奴性十足的和并不总是无私的叩头这一点，就使他们绝对不能具有革命的主动精神。他们对尖锐的论据作出的回答只不过是咆哮和狂吠；不仅如此，他们还在主子的鞭子下面摇摆他们的尾巴。这个最没有吸引力的集团在危险的时刻将会烟消云散，而现在竟把我们当作罪大恶极的“反革命分子”。这是怎么回事呢？历史虽然有其严肃的性质，但也难免偶尔演出一出滑稽戏。

比较诚实或者睁开眼睛的“友人”，至少在秘密交谈的时候承认，苏维埃太阳上有黑点。但是，他们用宿命论的分析代替辩证法的分析，用这样一种思想来安慰自己，即在一定的条件下，“某种”官僚蜕化从历史上看是不可避免的。就算是这样吧！对这种蜕化的反抗也不是从天上掉下来的。一种必然性有两个终点：一个是反动的，另一个是进步的。历史教导我们，个人和政党如果站在一种必然性的两个相反的终点，长此下去，就会站在壁垒的两个相反的方面。

这种“友人”的最后一个论据是，反动派将抓住对苏维埃政权的任何批评。这是毫无疑问的！我们可以假定，反动派将试图从本书中为自己攒到一点什么东西。难道有什么时候不是这样吗？《共产党宣言》曾以嘲笑的口吻提到这个事实，即封建反动曾试图利用社会主义批评的箭来反对自由主义。这种做法并没有能够阻止革命的社会主义沿着自己的道路前进。这种做法同样也不能阻止我们。的确，共产国际的报刊竟至于断言我们的批评是在为军事干涉苏维埃进行准备。这种说法显然意味着，资本主义国家政府从我们的著作中了解了苏维埃官僚的蜕化以后，将立即装备一支讨伐军来为被践踏的十月革命原则报仇！同共产国际论战者并不是用利剑来武装的，而是用嘴巴或者其他更不厉害的工具武装起来的。实际上，实事求是的马克思主义批评只能在资产阶级的眼中提高苏维埃外交的持久信誉。

对于工人阶级及其在知识分子当中的忠实战士，则不相同。我们这本专著的确会引起怀疑和不信任——不是对革命，而是对革命的篡夺者。但这正是我们自己规定的真正目标。进步的动力是真理而不是谎言。

[1]安德烈·纪德（André Gide，1869—1951），法国作家。三十年代初期写《从苏联归来》一书，第二次世界大战期间成为法西斯分子。——中译者注
[2]舒斯尼格（Kurt von Schussnigg，1897—），奥地利政客，一九三四年任总理兼国防部长，同希特勒合作。第二次世界大战期间被希特勒关入集中营，战后逃往美国。——中译者注